Дэвид Вебер - Поле бесчестья

1 Дэвид Вебер

Пролог

В огромном, тускло освещенном помещении было очень тихо. Главный лекционный зал Высших Тактических Курсов мог похвастаться второй по величине голографической сферой во всем Королевском Флоте Мантикоры, и при полной занятости расположенных амфитеатром сидений в зале могло бы собраться более двух тысяч наблюдателей. Однако сейчас здесь находилось всего тридцать семь человек во главе с адмиралом Пятым Космос-лордом сэром Люсьеном Кортесом и вице-адмиралом достопочтенной Элис Кордвайнер, генеральным прокурором КФМ.
Голограмма, на которую взирали сейчас собравшиеся, изображала рослую женщину с волевым лицом. Она спокойно сидела в кресле, сложив руки на столе, рядом лежал белый форменный берет капитана звездного корабля. На петлицах ее черного мундира поблескивали золотые планеты — знак капитана первого ранга. Направленный в камеру высокого разрешения взгляд не выражал решительно никаких чувств.
— Итак, капитан Харрингтон, что именно произошло после последнего изменения курса оперативной группой?
Голос прозвучал сбоку, а появившаяся в голографическом контуре кроваво-красная надпись позволила идентифицировать задавшего вопрос как коммодора Винсента Капра, главу следственной коллегии, рекомендации которой и послужили причиной собрания в демонстрационном зале.
— Противник тоже изменил курс и пустился за нами в погоню, — невозмутимо ответила капитан Харрингтон мягким сопрано, контрастировавшим с ее суровым обличьем.
— Какова была тактическая обстановка? — продолжал спрашивать Капра.
— Оперативная группа находилась под сильным огнем, сэр,— столь же бесстрастно отозвалась женщина.— Я полагаю, что “Цирцея” была уничтожена почти в тот момент, когда мы изменили курс, а “Агамемнон” — примерно пять минут спустя. Кроме того, некоторые наши тактические единицы получили повреждения и понесли потери в личном составе.
— Капитан, вы назвали бы сложившуюся обстановку критической?
— Сэр, я назвала бы ее... сложной,— ответила Харрингтон после недолгого раздумья.
Воцарилось молчание. Похоже, невидимый дознаватель, словно ощущая нечто, сокрытое за отстраненной невозмутимостью Харрингтон, ждал от нее продолжения, но такового не последовало. Вздохнув, коммодор Капра заговорил сам:
— Прекрасно, капитан Харрингтон. Обстановка была “сложной”, противник изменил курс, чтобы пуститься за вами в погоню, и “Агамемнон” был уничтожен. Имелась ли у вас связь с флагманским мостиком “Ники” и адмиралом Сарновым?
— Да, сэр.
— Значит, именно в это время он приказал оперативной группе рассеяться?
— Полагаю, сэр, таково было его намерение. Он начал отдавать приказ, но прежде, чем приказ мог быть верно понят и принят к исполнению, возникли препятствия.
— Что ему помешало, капитан?
— Донесение, полученное от нашей сенсорной сети, сэр. Наши платформы отметили приближение дредноутов адмирала Данислава.
— Понятно. А отдал ли после этого адмирал Сарнов приказ не рассредоточиваться?
— Никак нет, сэр. Он был ранен, прежде чем успел приказать что бы то ни было, — звучало все то же бесстрастное сопрано.
— Как он был ранен, капитан? При каких обстоятельствах?
В голосе дознавателя послышался намек на досаду, раздражение, вызванное прямо-таки клиническим профессионализмом Харрингтон.
— Неприятель несколько раз накрыл “Нику” своим огнем, сэр. Одно из попаданий вывело из строя первый шлюпочный отсек, командный пункт и флагманский мостик. Несколько штабных офицеров было убито, а сам адмирал получил серьезное ранение.
— Он потерял сознание?
— Так точно, сэр.
— И вы передали управление оперативной группой следующему старшему офицеру?
— Никак нет, сэр.
— То есть вы сохранили командование за собой? — Харрингтон молча кивнула. — — Почему, капитан?
— Как мне показалось, сэр, оперативная обстановка была слишком серьезной, чтобы усложнять ее еще и путаницей в порядке подчинения. Я располагала сведениями о прибытии адмирала Данислава, каковых у капитана Рубинштейна, следующего по старшинству офицера, могло и не быть. А счет шел на секунды.
— Стало быть, вы приняли на себя командование всем оперативным соединением от имени адмирала Сарнова? — резко, подчеркивая суть, спросил Капра.
Харрингтон снова кивнула.
— Так точно, сэр, — сказала она со спокойствием не подходящим для признания в нарушении по меньшей мере пяти пунктов Боевого Устава.
— Почему, капитан? — гнул свое дознаватель. — Какие особенности ситуации делали ее, по вашему мнению, настолько критической, что это оправдывало подобные действия?
— Сэр, мы приближались к намеченной точке рассредоточения. Прибытие адмирала Данислава предоставило нам возможность вывести противника в положение, при котором он не смог бы избежать перехвата, но лишь при одном условии. Нам следовало сохранять строй, чтобы предложить неприятелю цель, достойную преследования. Зная об ущербе, нанесенном компьютерному оборудованию капитана Рубинштейна, я рассудила, что слишком рискованно предпринимать планировавшееся ранее рассредоточение до того, как капитан Рубинштейн будет располагать всей полнотой оперативной информации, и приняла командование.
— Понятно...
Воцарившееся молчание, на сей раз долгое, нарушалось лишь доносившимся со стороны боковой камеры шорохом перебираемых бумаг. Потом Капра заговорил снова:
— Хорошо, капитан Харрингтон. А теперь доложите коллегии о том, что случилось примерно через четырнадцать минут после того, как адмирал Сарнов был ранен.
Лишь сейчас на лице капитана Харрингтон отразилось нечто похожее на эмоции. Губы ее поджались, в глазах появился холодный блеск. Однако спустя мгновение былая бесстрастность восстановилась, и когда капитан вопреки обыкновению ответила на вопрос вопросом, в звучании ее сопрано не слышалось и намека на личные чувства.
— Вы имеете в виду действия Семнадцатой крейсерской эскадры?
— Да, капитан. Именно это.
— Примерно в это самое время интересующее вас подразделение отделилось от оперативной группы, — ответила Харрингтон, пожалуй, еще более холодно, чем до сих пор.
— Кто принял это решение?
— Капитан лорд Юнг, принявший на себя командование подразделением после гибели в бою коммодора Ван Слайка.
— Вы отдавали ему приказ отделиться?
— Нет.
— Докладывал ли он вам о своих намерениях, прежде чем предпринял упомянутый маневр?
— Нет, сэр. Не докладывал.
— Стало быть, он действовал исключительно по собственной инициативе и без приказа с флагманского корабля?
— Так точно, сэр.
— Приказывали ли вы ему вернуться в строй?
— Так точно, сэр.
— И выполнил ли он ваш приказ, капитан? — тихо, но с нажимом спросил Капра.
— Нет, — ответила Харрингтон бесчувственным, механическим сопрано. — Не выполнил.
— Вернулись ли остальные тактические единицы эскадры?
— Так точно, сэр. Вернулись.
— А корабль капитана Юнга?
— Продолжал удаляться, сэр, — тихо прозвучал последний фрагмент записи.
В глазах капитана Хонор Харрингтон вновь промелькнул пугающий отблеск, но в этот миг аппарат прекратил работу и голографическое изображение исчезло.
Когда в аудитории зажегся свет, все взоры обратились к стоявшей за кафедрой капитану Корпуса Юстиции. Она прокашлялась.
— Леди и джентльмены, этим завершается относящаяся к делу часть выступления леди Харрингтон перед следственной коллегией, — произнесла она четким, хорошо поставленным альтом опытного юриста, каковым и являлась. — Полная запись ее ответов, равно как и прочие данные коллегии показания, находится в нашем распоряжении. Не желаете ли ознакомиться с какими-либо материалами, прежде чем мы двинемся дальше?
Генпрокурор Кордвайнер покосилась на Кортеса и подняла бровь, гадая, уловил ли Пятый Космос-лорд те же нюансы, что и она. Не исключено. Ей, юристу по образованию, легче воспринять нюансы произнесенного — и непроизнесенного — вслух, чем большинству людей, но не строевому офицеру, каким был сэр Люсьен — это чувствовалось по его взгляду и поджатым губам, когда он слушал бесстрастные ответы Харрингтон. Так или иначе, Кортес покачал головой, и прокурор вновь посмотрела на женщину за кафедрой.
— Если у нас возникнут вопросы, мы сможем вернуться к расшифровке стенограммы после вашего доклада, капитан Ортис, — сказала она. — Продолжайте.
— Слушаюсь, мэм. — Опустив глаза, Ортис пробежалась по клавишам, сверилась со своими заметками и снова подняла взгляд. — Эти новые сведения и представляют собой основную причину, по которой я попросила руководство ВТК* [Высшие Тактические Курсы.] предоставить нам доступ к главному корпусу Вам предстоит увидеть голографическую реконструкцию относящихся к рассматриваемому делу эпизодов сражения. Данные для реконструкции почерпнуты нами из записей сенсоров всех уцелевших кораблей оперативного соединения “Ханкок-ноль-ноль-один”. В данных имеются пробелы, поскольку соединение понесло тяжкие потери, однако нам удалось восполнить нехватку информации путем интерполяции данных с дредноутов адмирала Чин. Воспользовавшись всем массивом данных, компьютеры ВТК воссоздали эквивалент центрального дисплея, представив картину боя с момента ранения адмирала Сарнова с ускорением... — Ортис, чуть замешкавшись, заглянула в свою электронную памятку, — примерно пять к одному.
Она вдавила кнопку. Свет в помещении снова потускнел, а в центре огромного голографического контура появилось размытое пятно. В следующий миг изображение приобрело четкие очертания, и Кордвайнер почувствовала, как напрягся Кортес. Пред взорами собравшихся разворачивалось сражение.
Большая часть двумерной проекции показывала систему красного карлика, известного под названием Ханкок, с гиперграницей в одиннадцати световых минутах от центрального светила. Внутри системы светились световые коды планет и зеленая точка ремонтной базы флота, являвшейся сердцем космической станции Ее Величества “Ханкок”, но все взоры, подобно магнитам, притягивали три самые яркие световые метки. Даже огромный голографический контур ВТК не обладал достаточной разрешающей способностью, чтобы показать при таком масштабе отдельные боевые корабли. И лишь одна из этих пульсирующих точек была ярко-зеленой — свои. Угрюмый багрянец двух других обозначал неприятеля. От каждого огня тянулись походившие формой на воронки лучи света, позволявшие при необходимости получить проекцию боевых порядков подразделений и даже данные по отдельным кораблям.
Кордвайнер не была профессиональным флотоводцем, однако понять, отчего внезапно напрягся Кортес, можно было и не имея боевого опыта. Одно смазанное темно-красное пятно неподвижно висело на полпути от гиперграницы до станции “Ханкок”, и соединенные с ним проекционные воронки перечисляли такое количество супердредноутов Флота Народной Республики Хевен, что список заставил вице-адмирала похолодеть от ужаса. Второе соединение неприятеля находилось гораздо ближе к ремонтной базе и продолжало приближаться к ней, преследуя оперативную группу Х-001.
Противник многократно превосходил обозначенные россыпью зеленых точек отступающие мантикорские подразделения по числу боевых кораблей и имел еще большее преимущество в огневой мощи. Три из шести самых мощных единиц Мантикорцев — линейных крейсеров — уже были отмечены желтыми полосками, свидетельствующими о полученных повреждениях, а шесть супердредноутов Флота НРХ гнались за ними по пятам.
Когда между соединениями замелькали искорки, обозначающие трассы ракет, Кордвайнер поежилась. Хевениты обрушили на “Ханкок-001” огонь чудовищной плотности, превосходивший ответный в соотношении примерно три к одному. Ускорение времени делало более точную оценку затруднительной, однако похоже было, что частота попаданий была практически одинакова. Проблема заключалась в том, что хевениты могли выдержать гораздо больше попаданий.
— К этому моменту два линейных крейсера оперативной группы уже были выведены из строя, — послышался из темноты отстраненный голос капитана Ортис. — Благодаря засаде, удачно устроенной адмиралом Сарновым еще в начале сражения, хевениты понесли более тяжкие потери, однако следует иметь в виду, что сам адмирал лишился коммодора Ван Слайка и обоих командиров дивизионов. Короче говоря, на данный момент из всего флагманского штаба в живых остается только сам адмирал Сарнов.
Кордвайнер молча кивнула, прислушиваясь к хрипловатому дыханию сидевшего рядом с ней Кортеса, и поморщилась, когда еще один мантикорский корабль — на сей раз легкий крейсер — неожиданно исчез с экрана. Два из трех подбитых линейных крейсеров получили дополнительные повреждения. Желтая полоска рядом с одним — прищурившись, Кордвайнер рассмотрела название корабля: “Агамемнон” — была обведена красной каймой, обозначающей “критический ущерб”. О том, каково пришлось экипажу обреченного корабля, страшно было даже думать.
— Сейчас мы увидим, как оперативное соединение изменило курс, — негромко произнесла Ортис.
На глазах военного прокурора указатель курса Х-001 отклонился от первоначального направления минимум на пятнадцать градусов. Дредноуты НРХ резко развернулись, чтобы срезать хорду и выйти на перехват. Кордвайнер закусила губу, и тут изображение замерло.
— Мы дошли до того момента, когда адмирал Сарнов предпринял последнюю попытку отвлечь внимание неприятеля от ремонтной базы и ее обслуживающего персонала, — сказала капитан Ортис, и контур вновь заработал.
Формационные дисплеи остались прежними, а вот дисплей системы съежился в несколько раз, чтобы освободить место для трех новых изображений. На сей раз не боевых порядков или даже кораблей, а командных отсеков со странно застывшими — словно в ожидании возобновления движения — мантикорскими офицерами.
— Теперь мы приближаемся к действиям, имеющим особое значение для принятия следственной коллегией окончательного решения, — прокомментировала Ортис. —Записи брифингов адмирала Сарнова, сделанных перед боем, и знакомство с установками, данными им командирам эскадр и капитанам, делает совершенно очевидным, что все они понимали его намерение отвлечь противника от базы всеми доступными средствами, включая использование в качестве приманки собственных кораблей. В то же время, имея в виду последующие действия лорда Юнга, я не могу не отметить, что план адмирала предусматривал и возможность рассредоточения сил с целью вывода их из-под удара в том случае, если выполнение отвлекающего маневра станет невозможным. Другое дело, что командиры, вне всякого сомнения, могли предпринимать такого рода действия лишь по получении с флагмана соответствующего приказа.
Она умолкла, словно дожидаясь каких-либо комментариев или пожеланий, но, поскольку таковых не последовало, продолжила:
— С этого мгновения масштаб времени устанавливается один к одному, и проекции командных палуб — данные получены с записывающей аппаратуры капитанских мостиков — синхронизируются с событиями на тактическом дисплее. Это — одно изображение загорелось ярче — флагманский мостик “Ники”. Это — выделилась вторая картинка — капитанский мостик той же “Ники”, а это — третье изображение — капитанский мостик тяжелого крейсера “Колдун”.
Ортис снова сделала паузу, как бы предлагая задавать вопросы, а затем весь сложный комплекс изображений ожил и пришел в движение. Теперь тишину нарушили звуки — фоновые шумы боя, сигналы тревоги и коммуникаторов.
Проекции были пугающе жизненны. Они воспринимались как реальность, и подавшаяся вперед, вцепившаяся в подлокотники своего удобного кресла Кордвайнер знала: остальные разделяют ее чувства. Когда, самое меньшее, четыре вражеские ракеты поразили борт “Цирцеи” и корабль под ударами рентгеновских лазеров с ядерной накачкой разлетелся на части, кто-то из сидевших позади не смог сдержать стон. Однако взгляд Кордвайнер был прикован к мостику “Ники” и женщине, совсем не похожей на бесстрастного капитана, чьи показания они только что заслушали.
— Связь, командуйте перестроение в “рино”* [Строй “рино” — тактическая разработка времен второй мировой войны, плотный многослойный боевой порядок бомбардировщиков, при котором обеспечивается максимальная эффективность оборонительного огня.], крейсерам уплотнить строй!
Резкий, властный приказ Хонор Харрингтон был выполнен: оперативная группа перестроилась, и тут же стало очевидно — очевидно даже для Кордвайнер, — что новая конфигурация создает куда более благоприятные возможности для ведения заградительного огня. Однако в первую очередь внимание прокурора притягивала Харрингтон, оседлавшая командное кресло. В этот миг она походила на валькирию, воссевшую на крылатого коня. Создавалось впечатление, будто Хонор и это место созданы друг для друга и пребывание капитана Харрингтон в какой-либо иной точке Вселенной попросту немыслимо. Она являла собой сердцевину и суть неистового боя, который вел ее корабль, но в самой Харрингтон ничего неистового не было. Лицо капитана оставалось холодным, но не из-за отстраненности, а по причине полной сосредоточенности. Ее карие глаза горели холодным огнем.
Кордвайнер физически ощущала, как незримые нити тянутся от капитана к каждому из офицеров — так выдающийся маэстро собирает безукоризненно вышколенный оркестр и отточенными движениями дирижерской палочки заставляет музыкантов играть на таком уровне, какого без дирижера им никогда не достигнуть. Харрингтон находилась в своей стихии, делала то единственное, что была призвана делать, и увлекала за собой остальных. Ее корабль возглавлял бой, который вела вся удерживавшая боевой порядок оперативная группа.
В сравнении с Харрингтон бледный, обливавшийся потом человек, занимавший командное кресло “Колдуна”, казался чуть ли не пустым местом.
Следившая за адмиралом Сарновым краешком глаза Кордвайнер сумела оценить его компетентность, его, по крайней мере не меньшую, чем у Харрингтон, способность оценить ситуацию — и исходящую от него властность. Тем не менее сейчас он выглядел отстраненным. Не уменьшившимся, нет, но... отодвинутым на второй план и потускневшим в сравнении с пылающей ледяным пламенем воительницей “Ники”. Кордвайнер подумалось, что Сарнов представлял собой мозг оперативной группы, тогда как Харрингтон — ее душу. От этой мысли прокурору стало не по себе: всякого рода поэтические метафоры вовсе не к лицу юристу с холодным, аналитическим складом ума, однако сейчас они казались как нельзя более уместными.
— Командир, мы потеряли “Агамемнон”! — крикнул кто-то на мостике “Ники”.
Кордвайнер закусила губу. С экрана исчез еще один зеленый значок, но глаза прокурора были прикованы к лицу Харрингтон. Она видела, как дернулся уголок рта капитана, когда погиб сосед ее корабля по боевому порядку.
— Приблизьтесь к “Нетерпимому”! Тактик, подключитесь к его заградительной огневой сети.
В ответ прозвучали подтверждения, но глаза капитана не отрывались от компьютерного экрана, связывавшего ее с флагманским мостиком адмирала Сарнова. Во взгляде Сарнова сквозила горечь: и сам адмирал, и капитан его флагмана знали, что оперативная группа не в состоянии спасти ремонтную базу, и цена, которую они платили за отвлекающий маневр, становилась слишком высокой. Корабли гибли напрасно, и Сарнов уже открыл рот, чтобы отдать приказ рассредоточиться.
Но так и не успел. Крики офицеров штаба заставили его обернуться, а голографический контур испещрили новые зеленые точки. Сорок... пятьдесят... на гипергранице появлялись все новые и новые суда. Мантикорские суда, возглавляемые десятью дредноутами. На глазах Сарнова они взяли курс на перехват и начали разгон.
Адмирал обернулся к экрану, связывавшему его с капитаном Харрингтон, глаза его вспыхнули... и в этот миг “Ника” содрогнулась. Рентгеновские пучки пробили обшивку корпуса. Экраны замигали и потухли. Информационный тактический центр был поврежден, флагманский мостик разрушен. Кордвайнер откинулась назад, сжав кулаки, в ужасе глядя на мешанину искореженного металла и человеческой плоти. Сквозь бреши в корпусе корабля в вакуум со свистом вырывался воздух.
Будучи военным юристом, Элис никогда не видела настоящего сражения. Она обладала острым умом и живым воображением, однако не была готова к созерцанию разрушения и хаоса, творимого людьми, чья плоть была пугающе хрупкой и уязвимой в сравнении с силами, которыми они же и повелевали. Когда адмирал вылетел из кресла — ноги его были искалечены, а скафандр залит кровью, — желудок ее сжался в ком.
А когда ей удалось оторвать взгляд от жуткой картины уничтожения, она увидела, как на доселе бесстрастном лице Харрингтон отразилось потрясение. Капитан осознала, что произошло с ее адмиралом, поняла, что это значит, — и мгновенно приняла инстинктивное решение. В следующий миг чертам капитана вернулось обычное выражение, а голос ее, когда она подтверждала получение сообщения об ущербе, вновь звучал бесстрастно, однако прокурор все поняла. Харрингтон являлась флагманским капитаном Сарнова, его ближайшей помощницей, однако вся власть принадлежала ему. Поскольку он лишился возможности осуществлять командование, Устав обязывал ее информировать о случившемся первого по старшинству из командиров подразделений. Однако, выслушав донесения о нанесенном ущербе, она откинулась в командном кресле... и промолчала.
Под ожесточенным обстрелом оперативная группа двигалась прежним курсом, причем самому яростному обстрелу — потому что враги опознали в корабле флагман, или просто в силу того, что он являлся самой крупной мишенью, — подвергалась “Ника”, Тяжелые крейсеры “Мерлин” и “Колдун” двигались в связке с “Никой”, объединив свой заградительный огонь с огнем “Нетерпимого”, однако противостоять столь мощному напору было выше их сил. Раз за разом, с каждым вражеским попаданием, голограмма мостика Харрингтон дергалась и мигала. Однако на тактическом дисплее возникло новое обозначение, смысл которого поняла даже несведущая в тактике Кордвайнер. Блестящее перекрестье обозначило точку, по достижении которой для преследователей-хевенитов станет математически невозможным уклониться от новоприбывших мантикорских дредноутов, находившихся пока вне диапазона действия хевенитских средств обнаружения.
Медленно и страшно, удерживая наблюдателей в стальных тисках кошмара, сочились кровью минуты, каждая из которых запечатлевалась в громе и гибели. Оперативная группа Х-001 уходила к условному перекрестью, платя людскими жизнями за возможность заманить врага в смертельную западню. Не ведавший опасности противник продолжал поливать огнем “Нику”, из пробоин которой вырывался воздух, выбрасывая в пространство вырванные куски обшивки. Пригнувшись в кресле, Кордвайнер неотрывно следила за Харрингтон, видя — не только видя, но и чувствуя всем сердцем, — как гибель соратников побуждает ее собрать остатки сил, сжать волю в кулак и неуклонно продолжать движение к намеченной цели.
И тут это произошло!
Одна-единственная ракета поразила остававшийся до сих пор неповрежденным “Колдун”. Взрыв боеголовки отдал энергию рентгеновским лучам, два из которых поразили корпус. Ущерб, в сравнении с нанесенным другим судам, был не так уж велик, но неожиданно взвившийся испуганный тенор заставил всех присутствующих на миг забыть о Хонор Харрингтон и перенести все внимание на первого по рангу из офицеров эскадры тяжелых крейсеров лорда Павла Юнга.
— Эскадра, внимание! Все кораблям — начать рассредоточение! Повторяю, всем кораблям — рассредоточиться!
Снова впившись взглядом в тактический дисплей, Кордвайнер со страхом наблюдала за тем, как Семнадцатая эскадра тяжелых крейсеров, повинуясь полученному приказу, стала покидать боевой строй соединения. Ее корабли один за другим уходили в пространство, и лишь “Мерлин” продолжал прикрывать флагманский корабль. По мере ухода судов сеть заградительного огня становилась все более редкой, что незамедлительно повлекло за собой трагические последствия. Прямое попадание разорвало на части легкий крейсер “Аретуза”, с крейсера “Кассандра” серия ударов сорвала броню левого борта, оставив корабль совершенно беззащитным. И тут над распространявшимся по оперативному пространству хаосом, как зов трубы, прогремел холодный голос Хонор Харрингтон:
— Сигнал на “Колдун”! Вернуть корабли на место!
Взор Кордвайнер машинально переместился к мостику “Чудотворца”. Офицер связи передал команду Харрингтон, и Павел Юнг... не отреагировал. Никак. То ли не желая, то ли не будучи в состоянии ответить, он лишь молча смотрел на собственного связиста, на лице которого отразилось изумление.
— Какие будут приказания, сэр? — хрипло спросил старпом “Чудотворца”.
Бледный как смерть Юнг заставил себя вновь обратить растерянные, полные неприкрытого ужаса глаза к собственному дисплею, на котором разворачивалась картина вызванной его дезертирством гибели товарищей.
— Приказания, сэр?! Какие будут приказания? — чуть ли не кричал офицер.
Лорд Юнг сморщил лоб, сжал челюсти и откинулся в кресле, продолжая молча таращиться на экран.
— “Колдун” не отвечает, мэм, — доложил офицер связи Харрингтон, и в голосе его прозвучало недоумение.
Между тем “Ника” содрогнулась от очередного удара, и капитан вскинула голову.
Связист отпрянул, ибо ее лицо больше не было сосредоточенным и холодным. Теперь оно выражало нечто большее, чем просто потрясение и просто гнев. Его обезобразила жгучая ненависть, бушевавшая в глазах яростным пламенем.
— Дайте мне прямую связь с капитаном Юнгом! — Приказ прозвучал как резкий удар хлыста.
— Есть, мэм. — Связист набрал код, и на расположенном у колен Харрингтон экране появилось бледное, покрытое потом лицо Юнга.
— Вернитесь в строй, капитан! — рявкнула Харрингтон. Сейчас ее сопрано окрасили ненависть и презрение.
Рот Юнга приоткрылся, но он так и не произнес ни слова.
— Возвращайтесь в строй, черт вас побери! — взбешенно выкрикнула Харрингтон...
И экран погас. Юнг прервал связь.
Мгновение — и даже в это мгновение корабль содрогнулся от очередного попадания — Хонор потрясение взирала на пустой дисплей. Но, едва выслушав новые данные об ущербе, она перевела взгляд на офицера связи и отдала новый приказ:
— Общий сигнал всем тяжелым крейсерам. Немедленно вернуться в строй! Повторяю, немедленно вернуться в строй!
Экран общего обзора показал, как четыре из пяти уходивших крейсеров изменили курс и вернулись на свои места в оборонительном порядке соединения. Вернулись все суда, кроме одного. “Колдун” уносился прочь, в то время как старпом Юнга осыпал своего командира проклятиями, а бежавший с поля боя капитан отвечал подчиненному злобными, сочащимися страхом упреками.
Потом голографический контур отключился, и в помещении вновь зажегся свет.
— Я полагаю, — нарушил воцарившуюся тишину голос капитана Ортис, — что данная демонстрация завершает соответствующую часть свидетельств.
Офицер Корпуса юстиции поднял руку, и Ортис кивнула:
— Да, коммандер Оуэнс?
— Чем все кончилось? Вернулся ли “Колдун” в строй?
— Нет! — ответила Ортис ледяным тоном, явственно отражавшим ее мнение относительно Павла Юнга.
В зале вновь воцарилась тишина. Она затягивалась, но в конце концов вице-адмирал Кордвайнер прокашлялась и, покосившись на Кортеса, сказала:
— По моему мнению, тот факт, что, не передав командование старшему офицеру, леди Харрингтон превысила свои полномочия, сомнений не вызывает. В то же время действиям лорда Юнга не может быть никакого оправдания, в связи с чем я полностью поддерживаю рекомендации адмирала Паркса.
— Согласен, — угрюмо прогудел Кортес, после чего, несколько встряхнувшись, добавил: — Что же до действий леди Харрингтон, то адмирал Сарнов, адмирал Паркс, Первый Космос-лорд, баронесса Морнкрик и лично ее величество высказались о них с одобрением. Так что на сей счет, Элис, вам беспокоиться не стоит.
— Рада это слышать, — тихо сказала Кордвайнер и, глубоко вздохнув, спросила: — Следует ли мне отдать команду комитету по кадрам начать отбор офицеров в коллегию военного трибунала?
— Да. Но позвольте мне добавить кое-что для всех присутствующих...
Пятый Космос-лорд встал и, повернувшись к сидевшим у него за спиной военным юристам, сурово произнес:
— Я должен напомнить вам — всем без исключения, — что все увиденное и услышанное вами является закрытой информацией. Леди Харрингтон и лорд Юнг даже не успели вернуться с Ханкока, так что сведения, полученные на сегодняшнем брифинге, равно как и любые другие, касающиеся данного дела, каким бы образом ни были они получены, не подлежат разглашению до тех пор, пока комитет не определит состав трибунала. Все ясно?
Последовали кивки. Адмирал тоже резко дернул головой и, повернувшись, покинул погруженный в растерянное молчание зал.

Глава 1

Лорд Вильям Александер, канцлер Казначейства и второе лицо в мантикорском правительстве, заворожено смотрел на отмерявшие время неторопливыми взмахами маятника старинные механические часы, тикавшие в углу. На столе возле его локтя светился куда более точный современный хронометр. Циферблат старинных часов был поделен на двенадцать секторов — в соответствии со счетом, принятым на Старой Земле, тогда как в мантикорских сутках насчитывалось двадцать три часа плюс компенсор*. [См. Приложения] Канцлер невольно задумался: чего ради хозяин кабинета окружил себя антиквариатом? Господь свидетель, возможности у него имелись, но каковы побудительные мотивы? Неужто он просто тосковал по более простому времени?
Мысль эта заставила Александера печально улыбнуться и взглянуть на сидевшего за письменным столом человека. Аллен Саммерваль, герцог Кромарти и премьер-министр Звездного Королевства Мантикора, сохранял стройность фигуры, хотя его светлые от природы волосы, несмотря на все современнейшие средства пролонга, давным-давно высеребрила седина. Впрочем, седина эта, равно как и избороздившие лицо глубокие морщины, была порождена не возрастом, а чудовищным бременем сопутствующей занимаемому посту ответственности. Ответственности столь тяжкой, что никто не вправе был упрекнуть несущего ее человека в мечте об ином, не столь сложном и неблагодарном мире.
Мысль эта посещала Александера не впервые и всякий раз пугала, ибо, случись что с Кромарти, его естественным преемником становился канцлер Казначейства, который просто представить себе не мог ничего более страшного, чем столь немыслимая ответственность. Александер даже не мог понять, что в собственном характере привело его к ныне занимаемой должности. Впрочем, еще труднее ему было уразуметь, какие соображения заставляют Кромарти влачить бремя премьерства уже более пятнадцати лет.
— Он ничего не сказал о причинах? — спросил наконец Александер, заглушив действовавшее ему на нервы тиканье.
— Нет. — Мягкий, хрипловатый баритон герцога был испытанным орудием поднаторевшего в словесных баталиях политика, но сейчас голос окрашивало беспокойство. — Нет, но когда лидер Ассоциации консерваторов предлагает не компьютерную конференцию, а личную встречу, я наперед знаю, что мне это не понравится.
Он криво усмехнулся, и Александер понимающе кивнул. Перспектива встречи с бароном Высокого Хребта едва ли могла порадовать кого бы то ни было. Этого холодного, высокомерного человека отличала фанатичная убежденность в собственном высоком предназначении, определенном благородством происхождения. Правда, и Александер, и Кромарти были куда знатнее его, но этим пустяком барон просто-напросто пренебрегал.
Александер редко задумывался о своем происхождении, хотя порой жалел, что не родился в обычной семье, лишенной титулов и политического влияния. Может быть, тогда ему не пришлось бы провести всю жизнь на государственной службе, пойти на которую его побудило не призвание, а фамильная традиция. А вот для Высокого Хребта власть, могущество, престиж и привилегии составляли самую суть и жизни, и политической философии. Ассоциация консерваторов формировалась именно из носителей такого рода идей, что прекрасно объясняло как ксенофобию и изоляционизм ее членов, так и то, почему это объединение почти не имело представительства в палате Общин.
Александер, скривив рот, поерзал на стуле. Он напомнил себе, что, если министру и приспичит чертыхнуться, делать это следует никак не в кабинете премьера. В любом случае выказывать личную неприязнь при появлении Высокого Хребта было, по меньшей мере, неразумно. Беда в том, что правительство нуждалось в нем и в его оголтелых реакционерах. Центристская партия Александера имела шестьдесят голосов и располагала уверенным большинством в палате общин, но отнюдь не имела такового в палате лордов. Для одобрения любого билля Верхней палатой правительству требовались голоса и лоялистов, и Ассоциации. Разрыв с любой из малых фракций делал прохождение нужных законопроектов весьма проблематичным, каковой факт автоматически превращал несносного Высокого Хребта в важную персону. Что, однако, вовсе не обостряло желания встречаться с ним.
Особенно сейчас.
Коммуникационный блок на столе Кромарти загудел; герцог подался вперед и нажал клавишу громкой связи.
— Да, Джеф?
— Ваша светлость, прибыл барон Высокого Хребта.
— А... впустите. Мы его ждем. Опустив клавишу, премьер посмотрел на казначея и скривился:
— По правде сказать, мы ждем его уже двадцать минут. Ну почему, черт побери, этот тип никогда не появляется вовремя?
— Это понятно, — с кислой усмешкой откликнулся Александер. — Хочет, чтобы все чувствовали, какая он значительная фигура.
Кромарти хмыкнул, но в следующее мгновение оба политика надели на лица фальшивые улыбки и встали, приветствуя барона, вошедшего в сопровождении дежурного референта.
На сопровождающего Высокий Хребет попросту не обращал внимания.

1 Следующая страница


Поле бесчестья 2

“Да, конечно, — подумал Александер, — простолюдины существуют лишь для того, чтобы прислуживать и кланяться” Он поспешно отбросил эту мысль и поклонился долговязому визитеру со всей возможной приветливостью. Будучи еще более худощавым, чем Кромарти, Мишель Жанвье, барон Высокого Хребта, отличался высоким ростом, неловкими длинными руками и ногами — и нелепо тонкой, куриной шеей. Вздумай какое-нибудь агентство по набору актеров для голографических съемок послать этого малого к продюсеру — в качестве типажа манерного аристократа-вырожденца, — продюсер, наверное, отверг бы кандидатуру с порога, съязвив что-нибудь относительно надоевших навязчивых стереотипов.
— Добрый вечер, милорд, — сказал Кромарти, протягивая руку.
— Добрый вечер, ваша светлость, — отозвался Жанвье, пожимая руку премьера с крайне изощренным поклоном (Александер знал, что это не демонстративная выходка, а свойственная барону манерность).
Барон сел. Премьер и казначей вернулись в свои кресла.
— Позволено ли мне спросить, что привело вас в мой кабинет, милорд? — любезно осведомился герцог.
Высокий Хребет нахмурился:
— На то есть две причины, ваша светлость. Я получил несколько... э-э... огорчительное известие.
Барон выжидающе умолк, наслаждаясь тем, что вынуждает премьера спрашивать, что же имеется в виду. Именно такие мелочи и делали этого политикана совершенно несносным.
— И что же это за известие? — спросил Кромарти, изо всех сил изображая вежливую заинтересованность.
— Ваша светлость, мне сообщили, будто бы Адмиралтейство намерено отдать лорда Юнга под трибунал, — ответил Высокий Хребет со сладчайшей улыбкой. — Разумеется, такого рода слухи показались мне совершенно беспочвенными, однако, коль скоро они распространяются, я счел нужным явиться к вам за опровержением.
Кромарти был опытным, хорошо владевшим собой политиком, однако сейчас он взглянул на Александера, поджав губы, с сердитым блеском в глазах. Ответный взгляд казначея был таким же гневным и угрюмым.
— А могу я полюбопытствовать, откуда милорд почерпнул такого рода сведения? — с угрожающей вкрадчивостью осведомился Кромарти.
Его собеседник лишь пожал плечами:
— Боюсь, ваша светлость, что это не подлежит огласке. Будучи пэром этого государства, я должен оберегать собственные источники информации и уважать анонимность тех, кто снабжает меня фактами, необходимыми для должного исполнения моих обязанностей перед Короной.
— Но если предположить, что слухи правдивы и намерение созвать трибунал действительно существует, — мягко указал Кромарти, — информация на сей счет, согласно действующему законодательству, не должна выходить за рамки Адмиралтейства, Короны и этого кабинета до формирования трибунала и официального предъявления обвинения. Данное ограничение имеет своей целью в первую очередь защиту репутации любого, кто может предстать перед судом, от преждевременных огульных обвинений. Лицо, предоставившее вам эти сведения, нарушило Акт о защите государства и Закон о государственной тайне, а если упомянутое лицо является военнослужащим, так еще и Уложение о воинских преступлениях. Не говоря уж о присяге, принесенной Короне. Поэтому, милорд, я настаиваю на том, чтобы вы назвали мне имя.
— А я, ваша светлость, со всем должным почтением отказываюсь это сделать, — отозвался барон Жанвье, презрительно скривив губы. Всем своим видом он стремился показать, что столь высокопоставленная персона, как он, стоит выше любых законов и уставов.
В кабинете повисло напряженное молчание. Александер гадал, осознает ли сам барон, на сколь зыбкую почву он вступил. Во имя политических интересов Аллен Саммерваль готов был презреть многое, только не Закон о государственной тайне, тем более в военное время. Отказ Высокого Хребта назвать своего информатора представлял собой, с формальной точки зрения, соучастие в преступлении.
Однако опасный миг миновал. Сверкнув глазами и стиснув зубы, Кромарти откинулся в кресле, глубоко вздохнул и произнес:
— Хорошо, милорд. На сей раз, — в последних словах прозвучала почти нескрываемая угроза, — я настаивать не буду.
Впрочем, волна раздражения премьера окатила броню надменности Высокого Хребта, не оказав ни малейшего воздействия.
— Спасибо, ваша светлость, — сказал Жанвье с неизменной улыбкой. — Но я по-прежнему жду от вас опровержения столь неприятных слухов.
Невероятная наглость Жанвье заставила Александера сжать под столом кулаки. Кромарти некоторое время молча взирал на барона ледяным немигающим взглядом, после чего покачал головой.
— Увы, милорд, опровергать их я не стану. Равно как и подтверждать. Обращаю ваше внимание на тот факт, что действие законов распространяется и на должностное лицо, занимающее данный кабинет.
— Пожалуй, вы правы, — невозмутимо откликнулся барон, подергав себя за мочку уха. — Однако мне кажется, что коль скоро вы не находите возможным опровергнуть слухи, они не лишены основания. Это заставляет предположить, что Адмиралтейство и впрямь вознамерилось преследовать лорда Юнга в судебном порядке. В таком случае я уполномочен заявить решительный протест, причем не лично, а от лица всей Ассоциации консерваторов.
Александер напрягся. Павел Юнг был сыном Дмитрия Юнга, десятого графа Северной Пещеры, главы фракции консерваторов в палате лордов, а по существу — все находящиеся в данный момент в кабинете прекрасно это знали — самого влиятельного человека в Ассоциации и ее неформального лидера. Граф обладал поразительным чутьем на политические скандалы и располагал весьма опасным оружием — имевшимися, по слухам, в его распоряжении пухлыми досье на видных сановников.
— А могу я узнать, на чем основывается столь категорический протест? — поинтересовался Кромарти.
— Разумеется, ваша светлость. Если полученная мною информация верна — а учитывая ваш отказ ее опровергнуть, это скорее всего именно так, — предстоящая расправа есть не что иное, как очередной шаг в необоснованной травле лорда Юнга Адмиралтейством. Оскорбительные попытки командования космофлота сделать его своего рода козлом отпущения, свалив на него вину за трагические события на станции “Василиск”, этот молодой офицер перенес с замечательным, на мой взгляд, достоинством и хладнокровием. Однако новая попытка возвести на него напраслину есть откровенный вызов всем поборникам чести и справедливости. Такой вызов не может остаться без ответа.
Ханжеский тон Высокого Хребта едва не лишил Александера самообладания, однако быстрый взгляд Кромарти заставил Вильяма совладать с собой.
— Должен сказать, что я категорически не согласен с вашей характеристикой позиции, занятой Адмиралтейством в отношении лорда Юнга, — резко заявил премьер-министр. — Однако, даже будь я полностью с вами солидарен, у меня все равно нет ни власти, ни юридических полномочий, позволяющих вмешиваться в компетенцию Генерального прокурора Корпуса, тем паче в столь деликатных вопросах, как созыв военного трибунала, о котором пока еще даже не объявлено.
— Ваша светлость является премьер-министром Мантикоры, — ответствовал барон со снисходительной ухмылкой. — Возможно, вы и не обладаете полномочиями, позволяющими вмешиваться в действия органов военной юстиции, однако ее величество, несомненно, обладает. Вы же в качестве главы ее правительства имеете возможность порекомендовать ее величеству своей властью прекратить это нежелательное разбирательство. Что я искренне советую вам сделать.
— Боюсь, что у меня нет ни желания, ни намерения поступать подобным образом, — сказал Кромарти.
Высокий Хребет кивнул, однако — и это не могло не встревожить — без каких-либо признаков раздражения и досады. Пожалуй, даже с удовлетворением.
— Ну что ж, ваша светлость, — сказал барон с исключительно неприятной улыбкой. — Коль скоро вы приняли окончательное решение и этот вопрос дальнейшему обсуждению не подлежит, то не стоит ли нам перейти ко второй причине, побудившей меня нанести сегодняшний визит?
— И в чем же она заключается? — лаконично осведомился Кромарти, когда барон снова сделал паузу.
— Ассоциация консерваторов, — сказал Высокий Хребет со злорадным блеском в глазах, — тщательно рассмотрела просьбу Правительства об объявлении войны Народной Республике Хевен.
Александер напрягся, глаза его расширись в испуганном неверии. Высокий Хребет с уже нескрываемым ехидством провозгласил:
— Разумеется, вторжение хевенитов на нашу территорию и нападения на наши военные корабли не должны остаться без внимания. Однако в свете последних событий в Народной Республике мы находим... приемлемой... более обдуманную реакцию. Я прекрасно понимаю стремление Адмиралтейства развязать себе руки, однако не могу не указать, что военным свойственны профессиональная близорукость и неспособность правильно оценить иные, не силовые, способы решения возникающих проблем. Между тем политические подходы весьма перспективны и — особенно в положении, подобном нынешнему, — позволяют надеяться на достижение с течением времени удовлетворительных результатов. Тем паче что, с точки зрения Ассоциации, предвзятость Адмиралтейства, столь явно проявившаяся в истории с лордом Юнгом, заставляет сильно усомниться в непогрешимости этого учреждения.
— Ближе к делу! — рявкнул Кромарти, отбросив притворную любезность.
Высокий Хребет пожал плечами.
— Разумеется, ваша светлость, к делу. Каковое, прошу прощения, состоит в моей обязанности с сожалением информировать вас о том, что в случае намерения Правительства настаивать на объявлении войны и предоставлении Флоту свободы действий против Народной Республики Хевен у Ассоциации консерваторов не останется иного выхода, кроме как примкнуть к оппозиции. Это вопрос принципа.

Глава 2

Холодное напряжение в единственном уцелевшем шлюпочном отсеке “Ники” казалось физически ощутимым, но по существу являлось лишь слабым отзвуком внутреннего смятения Хонор Харрингтон. Легкость лишенных привычной тяжести плеч внушала чувство уязвимости. Однако взять с собой Нимица было бы ошибкой: личность, эмпатически связанная с древесным котом, была для него абсолютно прозрачной, а скрывать свои чувства, как требовал официальный характер происходящего, он не умел. Правда, раз уж на то пошло, ей самой тоже незачем было здесь находиться. Она заставила себя стоять неподвижно, заложив руки за спину и гадая: зачем вообще она сюда заявилась?
Когда капитан Павел Юнг вошел в отсек, она повернула голову, но ее темные миндалевидные глаза остались совершенно спокойными. Как всегда, лорд красовался в безупречном дорогом мундире, однако его застывшее лицо было лишено какого-либо выражения. Он смотрел прямо перед собой, не обращая внимания на следовавшего за ним по пятам вооруженного лейтенанта морской пехоты.
Лишь на долю секунды, в тот самый миг, когда он увидел Хонор, неподвижная маска дрогнула. Ноздри его раздулись, губы поджались, но спустя секунду Юнг глубоко вздохнул и заставил себя продолжить путь по галерее прямо к Харрингтон. Когда он поравнялся с Хонор, она расправила плечи и отдала честь.
В глазах Юнга промелькнуло удивление, и рука его поднялась в ответном салюте. Получился отнюдь не знак уважения: в жесте угадывались ненависть и презрение, но вместе с тем и едва уловимый намек на признательность. Хонор знала, что он не ожидал этой встречи. Конечно, он не хотел, чтобы она стала свидетельницей его унижения, однако Харрингтон совершенно не ощущала торжества. Павел был злейшим и худшим ее врагом на протяжении тридцати стандартных лет, однако сейчас он виделся ей не опасным, а мелким. Порочным и злобным эгоистом, искренне считавшим, что происхождение, поставившее его выше окружающих, всегда поможет ему выйти сухим из воды. В настоящий момент он представлял собой отнюдь не угрозу, а лишь досадную ошибку, которую Флот вознамерился исправить. Для Хонор сейчас имело значение лишь то, что она навеки оставила его в прошлом.
И все же...
Она опустила руку и посторонилась: за спиной у нее прокашлялся офицер с нашивками военной прокуратуры.
— Капитан лорд Юнг? — осведомился прокурорский чин, и когда Павел кивнул, представился: — Сэр, я капитан Виктор Караченко. Как вас уже информировали, по приказу генерального прокурора я буду сопровождать вас до посадки. Кроме того, я обязан сообщить вам, что вы находитесь под арестом и должны будете предстать перед военным судом по обвинению в трусости и дезертирстве перед лицом врага.
Лицо Юнга заострилось от напряжения. Впрочем, он мог испытывать потрясение, но никак не удивление. Официально обвинение было высказано впервые, однако с выводами следственной коллегии его уже ознакомили.
— Вы останетесь на моем попечении, сэр, до тех пор, пока я не смогу передать вас под надзор соответствующих планетарных властей, — продолжил Караченко. — Считаю необходимым предупредить, что я не являюсь вашим адвокатом и соответственно не обладаю правом конфиденциальности. Все, что вы скажете в моем присутствии, может быть использовано в качестве свидетельства на суде, если меня обяжут дать показания. Вы это понимаете, сэр?
Юнг кивнул. Караченко снова прокашлялся.
— Прошу прощения, сэр, но вам надлежит подтвердить это вербально. Для занесения в протокол.
— Я вас понял, — произнес Юнг с оттенком раздражения.
— В таком случае будьте любезны следовать за мной, — сказал Караченко, отступая в сторону и указывая на ближайший шлюпочный порт, у которого дежурил еще один вооруженный морской пехотинец.
Взглянув на него пустыми глазами, Юнг ступил в тоннель шлюза. Караченко, помедлив ровно столько времени, сколько потребовалось, чтобы отдать честь Хонор, шагнул следом, и люк за ними закрылся. Загудели механизмы откачки воздуха, и вскоре над задраенным люком зажегся красный индикатор нулевого давления. Шлюпка отстыковалась и покинула шлюз.
Глубоко вздохнув, Хонор повернулась к шлюзу спиной и, пройдя мимо офицера и матросов шлюпочного отсека, покинула галерею.
Когда Хонор Харрингтон вошла в лифт, капитан Пол Тэнкерсли поднял голову.
— Он улетел, верно? Она кивнула.
— Ну и скатертью дорога. А как он воспринял официальное объявление об аресте?
— Не знаю, — размеренно ответила Хонор. — Он не сказал ни слова. Стоял там, и все... — Она поежилась и раздраженно повела плечами. — Наверное, мне стоило бы станцевать джигу, но я не чувствую ничего, кроме... чего-то вроде холода.
— Он получит больше, чем заслуживает, — пробормотал Тэнкерсли с кислым, подстать голосу, выражением лица, — справедливый суд перед расстрелом.
Лифт пришел в движение, и Хонор поежилась снова — от слов Пола ее проняло холодком. Ей следовало ненавидеть Юнга, однако одно дело — ненавидеть, а другое — понимать, что Пол совершенно прав: этого человека ожидает именно такая судьба. Бог свидетель, Юнг воистину виновен в том, в чем его обвиняют, а за трусость перед лицом неприятеля Военным Кодексом предусмотрено лишь одно наказание. Несколько мгновений Тэнкерсли наблюдал за ней, а потом нахмурился и, коснувшись сенсора, остановил лифт.
— Что с тобой, Хонор?
Его звучный, глубокий голос был мягок, и она посмотрела на Тэнкерсли со слабой улыбкой, которая, впрочем, тут же исчезла.
— Черт побери! — заговорил Тэнкерсли более жестко. — В Академии этот тип пытался тебя изнасиловать, на “Василиске” пытался разрушить твою карьеру, а на “Ханкоке” приложил все усилия к тому, чтобы тебя убили. Он бежал с поля боя — мало того, что сам бежал, так еще и пытался увести с собой всю эскадру — в тот момент, когда ты нуждалась в каждом корабле. Один Бог знает, сколько людей сложили из-за него головы! И не говори мне, что тебе его жаль!
— Нет, — произнесла Хонор так тихо, что Полу пришлось напрячься, чтобы расслышать ее слова. — Нет, Пол, мне не его жаль, а... — Она помолчала, качая головой. — Мне за себя страшно. За себя. Все это время между нами существовала своего рода связь. Ненавистная, отвратительная — но она существовала! Я никогда его не понимала, но он всегда был чем-то вроде моего злобного двойника... в каком-то смысле был частью меня самой. Конечно, ты прав, — она махнула рукой, — он получит по заслугам. Но именно я привела его к такому концу, а теперь не могу ощутить даже жалость, как бы ни старалась.
— Черт тебя побери, ты о чем?
— Пол, я ведь не говорю, будто он заслуживает сочувствия. Однако тот факт, заслуживает он чего-либо или не заслуживает, никак не должен влиять на то, испытываю я некое чувство или нет. Он человек, а не деталь машины, а я не хочу ненавидеть кого бы то ни было настолько сильно, чтобы мне было все равно, казнят его или не казнят.
Тэнкерсли рассматривал в профиль ее тонко очерченное лицо, обращенное к нему сейчас левой стороной. Левый глаз Харрингтон был сложным протезом, и тем не менее Пол увидел в нем затаившуюся боль, и в душе Тэнкерсли всколыхнулась темная волна злости. Ему хотелось сказать ей много резких и гневных слов, но он не стал этого делать. Не смог. В конечном счете, будь ее чувства иными, она не была бы той женщиной, которую он так яростно любил.
— Хонор, — произнес он со вздохом, — если тебе не все равно, что с ним случится, ты несравненно лучший человек, чем я. А я вот хочу, чтобы его расстреляли, и не только из-за того, что он хотел, пытался сделать с тобой на протяжении всех этих лет, но и потому, что этот человек таков, каков есть. Случись вам с ним поменяться ролями, окажись под трибуналом ты — уж он-то наверняка сплясал бы джигу. И если ты не радуешься и считаешь, что с тобой что-то неправильно, то дело тут простое. Ты не такая, как он.
Поймав ее взгляд, он улыбнулся — улыбка получилась почти печальной — и обнял ее. В первый миг Хонор напряглась и едва не отстранилась — сказалась многолетняя привычка к одиночеству и самодисциплине, — но потом уступила, подалась вперед. Ростом он был ниже, так что она прижалась щекой к верхушке его берета и вздохнула:
— Ты хороший человек, Пол Тэнкерсли. Я тебя не достойна.
— Это само собой. Меня никто не достоин, но ты, как мне кажется, приблизилась к идеалу ближе прочих.
— Шутить изволишь, Пол Тэнкерсли, — проворчала она. — Ладно, ты мне за это ответишь.
С этими словами Хонор ткнула его под ребро так, что он отлетел к стенке лифта.
— Имей в виду это задаток. Как только я поставлю “Нику” в док “Гефеста”, мы с тобой проведем спарринг в гимнастическом зале. И даже если тебе каким-то чудом удастся его пережить, у меня найдется в запасе кое-что более изматывающее.
— Подумаешь, напугала! — отозвался Пол с шутливым вызовом. — Нимица с тобой нет, заступиться за тебя некому, а уж что до дальнейшего... — Он выпрямился и подкрутил воображаемый ус. — Фриц рекомендовал дополнительно витамины и гормональные впрыскивания. Я тебе их так заделаю — мало не покажется!
— Ну, уж за это ты точно заплатишь! — фыркнула она, одаривая его очередным тычком, с нарочитой ухмылкой поправила мундир и отвернулась, чтобы нажать кнопку и возобновить движение лифта.
В этот миг Тэнкерсли, издав совершенно не капитанский вопль, коварно ущипнул ее за ягодицу. Сигнал предупредил о скорой остановке лифта. Хонор успела обернуться и одарить Пола угрожающим взглядом, который тот встретил с сияющей улыбкой и без малейших признаков раскаяния.
— Посмотрим, кто кому заплатит, леди Харрингтон, — самодовольно пробормотал он. И тут двери открылись.

* * *

Когда Франсина Морье, баронесса Морнкрик, вошла в помещение, адмирал сэр Томас Капарелли, Первый Космос-лорд КФМ, и адмирал сэр Люсьен Кортес, Пятый Космос-лорд, учтиво встали и оставались на ногах, пока она не уселась. Баронессе было под семьдесят, но благодаря тщательным омолаживающим процедурам маленькая худощавая женщина выглядела молодой и обладала опасно привлекательной кошачьей грацией. Помимо этого, она занимала пост Первого лорда Адмиралтейства, являясь, таким образом, гражданским главой их ведомства.
Вид у нее был озабоченный.
— Благодарю вас, что пришли, джентльмены, — сказала она, когда адмиралы снова заняли свои места. — Думаю, вы догадываетесь о причине?
— Да, миледи, боюсь, что догадываемся. — Капарелли возвышался над Морнкрик даже сидя, однако сомнения в том, кто из них главный, не возникло бы ни у кого. — Во всяком случае, мне так кажется.
— Я так и предполагала, — сказала Морнкрик, откидываясь в кресле и забрасывая ногу на ногу. — Сэр Люсьен, состав судебной коллегии уже определен?
— Определен, миледи, — лаконично ответил Кортес.
Морнкрик выждала, однако адмирал ничего к сказанному не добавил. Официально сведения не только о составе трибунала, но даже о самом факте предполагаемого судебного разбирательства не должны были выходить за пределы узкого круга его собственных подчиненных (в число которых входил и генеральный прокурор Корпуса). Тот факт, что так называемые “осведомленные” лица и впрямь были прекрасно осведомлены, вызывал крайнее раздражение и у самого Кортеса, и у прочих флотских. И хотя последние события доказали, что никакая секретность не гарантирует от утечек, он упорно старался воздерживаться от предоставления кому бы то ни было какой бы то ни было информации без крайней необходимости.
Морнкрик прекрасно понимала мотивы Пятого Космос-лорда, однако губы ее поджались, а темные глаза посуровели.
— Я спрашиваю не из праздного любопытства, адмирал, — холодно произнесла она. — Соблаговолите рассказать мне о составе трибунала.
Кортес помедлил, но потом вздохнул.
— Хорошо, миледи.
Вынув из кармана электронный планшет, адмирал включил его и протянул баронессе. Он так и не произнес вслух ни одного имени. У Капарелли это вызвало лишь кислую улыбку. Он не имел ничего против стараний Люсьена сохранить тайну, однако в нынешней ситуации все эти потуги служили горьким признаком того, как плохо обстоят дела. Равно как и тот факт, что, несмотря на очевидное нежелание обсуждать персоналии, Кортес притащил с собой планшет.
— Три первые кандидатуры пришлось отклонить из-за того, что офицеры, о которых шла речь, находятся за пределами системы, миледи, — сказал он, когда баронесса просмотрела список.
И она, и Капарелли согласно кивнули. По старой традиции компьютеры комитета по кадрам выбирали членов трибунала, обладавшего правом приговаривать к высшей мере наказания, по жребию из числа всех имевших достаточный ранг и находившихся на действительной службе офицеров. Однако рассредоточенность судов Мантикорского флота приводила к тому, что подобранные машиной кандидаты по объективным причинам не всегда могли принять участие в заседании.
— Члены трибунала занесены в список в порядке старшинства, — продолжил Кортес. — Начиная с адмирала Белой Гавани, который возглавит коллегию, если успеет вовремя вернуться из Челси. Мы на это надеемся. Остальные находятся в системе и останутся здесь, сколько потребуется.
Морнкрик кивнула, однако, прочитав остальные имена, поморщилась.
— На тот случай, если кто-либо из этого списка не сможет в нужное время оказаться в нашем распоряжении, нами намечены три альтернативные кандидатуры, — добавил адмирал. — Имена и характеристики на следующем экране.
— Понятно, — пробормотала Морнкрик, хмурясь и потирая пальцы левой руки, словно они вымазались в чем-то липком. — Понятно. Только знаете, сэр Люсьен, порой мне хочется, чтобы наши процедуры были чуть более... дискриминационными.
— Прошу прощения, миледи?
— Проблема в том, — четко, с нажимом произнесла Морнкрик, — что принятая методика непредвзятого, справедливого отбора чревата серьезными осложнениями. Мне трудно сказать что-либо об адмирале Кьюзак и капитане Сименгаарде, но остальным четверым придется нелегко.
— Со всем должным почтением, миледи, — натянуто отозвался Кортес, — считаю необходимым заметить, что поименованные офицеры знают свой долг, и у вас нет никаких оснований сомневаться в их честности и беспристрастности.
— Я и не сомневаюсь, — холодно улыбнулась баронесса. — Но все они, к сожалению, люди со своими слабостями. Вы, сэр, не хуже меня знаете, как пекся Белая Гавань о карьере леди Харрингтон. В целом я согласна с вами в том, что он приложит все усилия, чтобы действовать непредвзято, однако ни это, ни тот факт, что ее послужной список более чем оправдывает полученную поддержку, не помешает сторонникам Юнга принять в штыки включение этого офицера в состав суда. Что же касается трех других... — Баронесса поежилась. — Короче говоря, учитывая нынешнюю расстановку сил в палате лордов, есть основания опасаться того, что этот процесс станет не беспристрастным судебным разбирательством, а эпизодом в политической борьбе.
Кортес закусил нижнюю губу. Ему очень хотелось возразить, вот только он опасался, что спор лишь подтвердит правоту баронессы. Капарелли молча откинулся в кресле. Кто еще числится в списках, он так и не узнал и, откровенно говоря, предпочитал обойтись без этой информации. Ему хватало своих проблем, лишняя головная боль совершенно ни к чему.
Недавнее нападение Народной Республики Хевен на Звездное Королевство Мантикора было отражено благодаря сочетанию воинского умения с обычным старомодным везением. Обе вторгшиеся группировки Флота НРХ потерпели сокрушительное поражение, а в ходе ответных действий мантикорские суда захватили полдюжины передовых баз противника. И хотя республиканский флот по-прежнему обладал значительным численным превосходством над королевским, столкновение повлекло за собой серьезные политические последствия. Как в Республике, так и в Королевстве.
Правда, к чему движется Народная Республика, никто не знал. Поступавшие оттуда донесения позволяли предположить, что Флот предпринял попытку государственного переворота, однако она оказалась не более эффективной, чем провалившееся вторжение. Заговорщики перебили все правительство НРХ и глав большинства семей Законодателей, которым принадлежала реальная власть в государстве. Дальше дело не двинулось. Кровавая расправа повлекла за собой создание Народным Кворумом Комитета общественного спасения, к которому перешел контроль над всеми силовыми структурами. Новый орган управления стал действовать решительно и беспощадно.
На военное руководство обрушились репрессии. О точном числе пострадавших офицеров оставалось только гадать, однако данные об аресте и казни главнокомандующего Флотом НРХ адмирала Амоса Парнелла и его начальника штаба получили подтверждение. Поступали отдельные сообщения о случаях сопротивления “ненадежных” старших офицеров проводившейся новым руководством чистке, а также о росте сепаратистских настроений. Похоже было, что одна-две из планетных систем Республики решили воспользоваться ситуацией и взбунтовались против ненавистного центрального правительства.
Капарелли был военным до мозга костей, и каждая клеточка его тела кричала о необходимости использовать сложившееся положение в интересах Королевства. Вражеский флот дезорганизован, не затронутый репрессиями командный состав почти парализован тем, что любая инициатива могла быть истолкована как предательство. Во имя Всевышнего, разверни сейчас Королевство широкомасштабное наступление, многие офицеры противника перешли бы на сторону мантикорцев!
При мысли о том, какой шанс ускользал из его рук, у Капарелли сжималось сердце. Однако победу у него украли. Украли политики.
В связи с переходом Ассоциации консерваторов и фракции сэра Шеридана Уоллеса “Новые Люди” в ряды оппозиции сторонники герцога Кромарти лишились большинства в Парламенте. Палата общин всецело поддержала Правительство, однако палата лордов отвергла его предложения. Официального объявления войны так и не последовало.
Вспомнив об этом, Капарелли заскрежетал зубами. Война шла... но ее как бы и не было. Народная Республика, проводившая завоевательную политику на протяжении полувека, вообще не имела обыкновения прибегать к формальностям — тамошние вожди полагали, что нет смысла предупреждать намеченную жертву о готовящемся нападении. К сожалению, в Звездном Королевстве дела обстояли иначе. До тех пор, пока обе палаты парламента не принимали решения об официальном объявлении войны, военные полномочия правительства Кромарти, согласно Конституции, сводились к защите целостности Королевства. И в этом случае — в отличие от многих других — вожди оппозиции настаивали на строжайшем соблюдении буквы закона.
Все эти лидеры исповедовали различные идеи и действовали исходя из разных побуждений, так что продержаться долго их союз не мог. Но именно сейчас они нашли точку соприкосновения, позволившую достичь временного согласия.
Либералам претила сама мысль о военных операциях. Едва спала паника, вызванная известиями о приближении Флота НРХ, либеральные фракции стали решительно отвергать любые предложения военных. Создавалось впечатление, будто эта автоматическая реакция основывается исключительно на спинномозговых рефлексах, без какого-либо участия серого вещества. Поскольку их обычное словоблудие (сводящееся к тому, что, усиливая свой Флот, Королевство лишь провоцирует Республику на агрессивные действия) в сложившейся ситуации едва ли могло иметь успех, они нашли новое оправдание пренебрежению здравым смыслом. Теперь они представляли происходящее в Народной Республике как рождение реформаторского движения, направленного на подрыв “старого милитаристского режима”. Естественным следствием такого подхода был призыв отказаться от “политики грубой силы” и помочь “реформаторам достичь своих целей в атмосфере мира и взаимопонимания”.
Их союзники из Прогрессивной партии графа Серого Холма верили в пацифизм Комитета общественного спасения не больше, чем Капарелли, и просто призывали оставить Народную Республику Хевен вариться в собственном соку. Согласно их логике, Комитет вполне мог привести Республику к краху и без вмешательства извне — что делало их воззрения еще более нелепыми, чем позиция либералов. Кто бы ни стоял за Комитетом общественного спасения, действия этих людей по восстановлению контроля над ситуацией были быстрыми и энергичными. Не приходилось сомневаться в том, что в случае невмешательства со стороны они сумеют справиться и с военной оппозицией, и с сепаратистами — после чего неизбежно вновь обратят взоры к Мантикоре.
Что же до Ассоциации консерваторов, то входящие в нее отпетые реакционеры, изоляционисты и ксенофобы отличались таким тупым упрямством, что в сравнении с ними прогрессисты могли показаться интеллектуалами. Они верили — или заявляли, будто верят, — в то, что понесенные поражения заставят новое руководство Республики отказаться от самой мысли о военном противостоянии с Королевством. При этом не учитывались ни заинтересованность новых властей в сплочении народа, каковое лучше всего достигается с помощью жупела внешнего врага, ни естественное стремление Флота НРХ отомстить за унижение. Однако хуже всех были “Новые Люди”. Эти вообще не имели никаких убеждений и стремились лишь к упрочению своего влияния, чего добивались путем неприкрытой продажи голосов тому, кто предлагал более высокую цену.
Результаты этой мышиной возни были плачевны. Политики не дали Флоту возможности нанести решающий удар, а платить за их безрассудство рано или поздно придется опять же Флоту. Причем человеческими жизнями.
Адмирал потряс головой, отгоняя угрюмые мысли, и прокашлялся.
— Миледи, не будете ли вы добры сказать, насколько сложна ситуация? Не далее как вчера я разговаривал с герцогом Кромарти и заверил его в полной поддержке Флота, но... — Встретив суровый взгляд Морнкрик, он осекся, но тут же пожал плечами. — Я думал, миледи, вы в курсе того, что он связывался со мной.
— Нет, я не знала. Мы беседовали с ним сегодня после полудня, однако об этом он даже не упомянул. Какого же рода поддержку вы ему обещали?
— Речь не шла о каких-либо действиях по внутренней реорганизации, миледи,—ответил Капарелли, слишком осторожный, чтобы произнести словосочетание “государственный переворот”, и Морнкрик несколько успокоилась. — Я просто заверил его в том, что если он поручит мне продолжать боевые действия, Флот будет выполнять все законные приказы ее величества и королевских министров. Мы можем вести наступательные операции и без объявления войны, однако недолго и в ограниченном масштабе. При условии приостановки исполнения всех строительных программ и изъятия каждого доллара из нашей инфраструктуры я смогу финансировать такого рода действия месяца три. Потом нам потребуются дополнительные средства, а я, честно говоря, понятия не имею, где их взять. Военное положение не объявлено, и на Казначейство рассчитывать не приходится.
Он пожал плечами и умолк. Морнкрик погрызла ноготь, потом вздохнула.
— Сэр Томас, когда в следующий раз премьер-министр свяжется с вами напрямую, соблаговолите поставить в известность меня. Я буду вам весьма благодарна, — холодно и устало произнесла она. — Конечно, герцог может приказать вам продолжать развивать наступление без объявления войны до тех пор, пока хватит сил и средств, но, заверяю вас, результатом будет такая буча в парламенте, что Грифонский кризис покажется дракой на подушках. Именно это, — последние слова были произнесены с нажимом, — я собираюсь подчеркнуть при следующей беседе с его светлостью.
— Да, миледи, — ответил Капарелли, с трудом подавив порыв встать навытяжку. Баронесса, даром что не вышла ростом, умела добиваться уважения и поддерживать дисциплину. — Мне все ясно. Заверяю вас, темы, которую я мог бы назвать вероятной тактической ситуацией в парламенте, мы коснулись лишь вскользь. Но в свете только что сказанного вами я просил бы вас намекнуть: чего именно следует ожидать?
— Ничего хорошего, — без обиняков заявила Первый лорд Адмиралтейства. — Герцог будет бороться за каждый голос в палате лордов — одному Господу ведомо, какие и кому придется для этого давать обещания. Но даже если он сформирует новое большинство, оно будет весьма шатким.
— Тупые ублюдки, — прорычал Кортес и густо покраснел. — Прошу прощения, миледи. Я лишь...
— Лишь сказали то, что думали, сэр Люсьен, — буркнула Морнкрик, отмахнувшись от извинений, и снова посмотрела на Капарелли. — Это глупо, и это один из самых больших изъянов нашей системы управления. О! — с досадой проворчала баронесса, заметив реакцию Капарелли, — в целом политическое устройство себя оправдывает, иначе оно не прослужило бы нам добрых четыре, если не пять земных столетий, но неизбираемая палата лордов представляет собой палку о двух концах. С одной стороны, ее существование позволяет противостоять проталкиванию демагогических, популистских решений, однако с другой — независимость лордов таит в себе угрозу. Любой депутат Нижней палаты знает, что на следующих выборах ему придется объяснять, почему он в критической ситуации выступил за то, чтобы связать Правительству руки. А вот пэрам беспокоиться не о чем. В результате они создают клики, исходя из собственных, неизвестно на чем основанных убеждений, а то и просто из корыстных интересов. Сейчас Верхней палатой овладела эйфория, оттого что очередная стрела просвистела мимо. Это накладывается на обычное желание обывателя спрятаться под одеяло и переждать, пока минует опасность. Конечно, на самом деле угроза никуда не денется, и хотя эти люди не хотят взглянуть ей в лицо, рано или поздно придется. Я молю Господа о том, чтобы не было слишком поздно, однако такого рода игры в любом случае чреваты неприятностями. Постоянная напряженность, связанная с военными вопросами, в высшей степени поляризовала всю нашу политическую деятельность, и слишком многие оппозиционеры убеждены в том, что противостояние любым силовым решениям есть проявление “благородства”, а не свидетельство безволия и неспособности дать отпор агрессии или любому другому организованному воплощению зла. Пока сражается кто-то другой, они могут позволить себе роскошь выступать против “насилия”, демонстрируя таким образом свое моральное превосходство. И я боюсь, что в нынешних обстоятельствах такая позиция привлечет очень и очень многих.
Она помолчала.
— Но вернемся к предстоящему процессу. Насколько я понимаю, ни вы, ни сэр Люсьен не имеете ни юридического права, ни фактической возможности повлиять на подбор состава суда, однако мне трудно представить себе список более опасный, чем тот, с которым я ознакомилась. Он может взорвать ситуацию в тот самый момент, когда герцог переворачивает каждый камень в Мантикоре в поисках одного-единственного завалявшегося голоса.
— Ну, где раздобыть один, я, кажется, знаю, — угрюмо пробормотал Капарелли, а когда Морнкрик подняла бровь, усмехнулся. — Думаю, мы можем рассчитывать на голос леди Харрингтон.
— Хотелось бы, но — увы. Сейчас об этом не может быть и речи. Герцог прекрасно знает — даже если оставить в стороне вопрос о судебном процессе, — что в случае ее появления в Палате на него посыплются громогласные обвинения в попытке разжиться этим самым голосом. А учитывая некоторые обстоятельства, связанные с ее возведением в пэрство... Глава Адмиралтейства покачала головой, и Капарелли пришлось кивнуть в знак согласия. Господи, чего бы он только не отдал за возможность навсегда отделаться от политики и политиков!
— Так чего же вы хотите от нас, миледи? — спросил он.
— Не знаю, — ответила Морнкрик, нервно потирая висок. — И герцог — я в этом совершенно уверена — пока тоже не знает. Вот почему он хотел, чтобы я предварительно ознакомилась со списком судей, — приношу свои извинения. Понятно, что это нарушение, однако в данных обстоятельствах у него не было выхода.
Капарелли кивнул. Баронесса снова потерла висок и вздохнула.
— Премьер-министр не объяснил мне, как он собирается выкарабкиваться, но, по правде сказать, у него есть лишь две возможности: рвануть вперед без оглядки или нажать на тормоза. Разобраться как можно скорее было бы, возможно, самой лучшей тактикой, однако такое решение может обернуться против нас даже в случае вынесения обвинительного приговора. С другой стороны, чем дольше мы промедлим, тем активнее оппозиция будет давить на герцога, используя его неуверенность в конечном результате. Ситуация усложняется и наличием у Юнга юридического права на скорое рассмотрение дела: промедление будут трактовать как умышленную затяжку, дающую нам время подготовить нужное Правительству решение с помощью шантажа и подкупа. Оппозиция не преминет провозгласить всякую отсрочку циничным политическим маневром Правительства. Что, — тут баронесса натянуто улыбнулась, — в известной степени соответствует действительности. — Она снова вздохнула и покачала головой. — Похоже, капитан Харрингтон имеет склонность, так или иначе, ставить все Королевство на уши.
Это замечание было сделано вскользь, однако Капарелли не счел возможным оставить его без внимания.
— При всей справедливости вашего высказывания, миледи, вины капитана Харрингтон тут нет. Я знаю, насколько непопулярна эта особа у оппозиции, однако капитан Харрингтон никогда ни на йоту не отступала от требований долга. Кроме того, обвинения против лорда Юнга были выдвинуты вице-адмиралом Парксом на основе выводов следственной коллегии, сделанных на основании неоспоримых и многочисленных доказательств.
— Знаю, сэр Томас, знаю, — сказала Морнкрик с извиняющейся улыбкой и встала с кресла. — Прошу вас не истолковывать сказанное мною как попытку поставить под сомнение правильность действий леди Харрингтон или объективность ее отчета. Просто некоторые люди обладают удивительной способностью оказываться в центре событий, и если за последние годы такая способность проявилась у кого-то в полной мере, то именно у нее. При всем моем уважении к леди Харрингтон и восхищении ею я не могу не пожелать, чтобы после событий на “Василиске” она... пореже оказывалась на виду.
— На виду... — Капарелли повторил последние слова, будто пробуя их на вкус, и, сам себе удивляясь, ухмыльнулся. — На виду... Ну что ж, миледи, все сказанное вами в отношении капитана Харрингтон, безусловно, справедливо. — Усмешка его растаяла, он склонил голову набок. — Быть может, миледи, мне стоит пригласить ее сюда и обсудить с ней ситуацию? Предупредить ее о том, что обострение политической обстановки требует от нее особой осторожности? Бог свидетель, пресса только и ждет возможности вцепиться в любое, оброненное ненароком опрометчивое слово.
Морнкрик задумалась, затем покачала головой.
— Нет, сэр Томас. Предостеречь ее, разумеется, необходимо, поскольку вопрос не столько военный, сколько политический. Утром я встречаюсь с ней во Дворце и смогу сама обсудить сложившиеся обстоятельства. В конце концов, я перед ней в долгу и, — баронесса криво усмехнулась, — это моя работа.

Глава 3

Глядя, как ширится под ее катером посадочная площадка, Хонор напомнила себе, что, черт побери, для нее это не первое посещение королевского дворца, да и статус ее со времени первого визита существенно изменился. Тогда она была просто подданной, теперь же являлась не только заслуженным капитаном, увешанным наградами, но рыцарем, то бишь дамой, и пэром Королевства. Однако все эти соображения почему-то не успокаивали.
Досадуя на свою нервозность, она криво улыбнулась и покосилась на старпома, достопочтенную Мишель Хенке. В отличие от непосредственного начальства Мика держалась совершенно непринужденно, что, собственно говоря, было вполне естественно. Она всего-навсего собиралась навестить главу старшей ветви своего многочисленного семейства. Сидевший на коленях Хонор Нимиц, словно укоряя ее за смятение, вильнул пушистым хвостом, и она, наклонившись, почесала кота за ушком. Это движение привлекло внимание Хенке, посмотревшей на Харрингтон с лукавой улыбкой.
— Нервы, да? — спросила она искрящимся весельем контральто.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Хонор пожала плечами.
— В отличие от некоторых я не привыкла вращаться среди членов монаршей фамилии.
— Странно. А мне казалось, что тебе пора бы привыкнуть, — невозмутимо откликнулась Хенке.
Хонор хмыкнула: по большому счету Мика была права. Большинству офицеров за все время службы так и не довелось удостоиться личной монаршей благодарности, а Хонор сподобилась такой чести четыре раза — из них три за последние пять стандартных лет. Это пугало Хонор почти в той же степени, что и льстило ей, правда льстило все-таки больше. Харрингтон встретилась не только с государыней, воплощением верховной власти, но с живым человеком. С личностью, которую Хонор нашла достойной своей преданности.
Елизавета Третья взошла на престол почти одиннадцать мантикорских — более восемнадцати земных — лет назад, после трагической гибели отца во время катания на гравилыжах. Род ее по прямой линии восходил к Роджеру Первому, основателю Дома Винтонов: в череде его преемников и преемниц она являлась шестнадцатой. Помимо фамильных качеств — прозорливости и дальновидности, — она, при весьма колючем характере, обладала ярко выраженной харизмой. Хонор была наслышана о решительности королевы и, пожалуй, упрямстве, какими мог бы гордиться даже уроженец Сфинкса. Ходили слухи и о ее исключительной — она никогда не забывала мельчайших обид — злопамятности, однако Хонор не видела в этом ничего дурного. Заслуг перед государством королева тоже не забывала никогда. Некоторые политические аналитики утверждали, что излишняя прямота монархини затрудняет проведение тонких дипломатических маневров, однако эти недостатки полностью искупались ее неистощимой энергией и неколебимой честностью. Любые посягательства Народной Республики Хевен на дело ее жизни получали должный отпор.
Впрочем, все перечисленные соображения при несомненной их справедливости не имели для Хонор особого значения. Елизавета Третья являлась государыней, которой Харрингтон принесла воинскую присягу как офицер и вассальную — как графиня. В глазах Харрингтон именно королева воплощала в себе Звездное Королевство как таковое. При этом государыня отнюдь не являлась неким высшим, непогрешимым существом, внушающим лишь благоговение. Ей были не чужды обычные, порой раздражающие человеческие слабости, зато Хонор находила в ней все, чего желала и могла потребовать от Короны. Харрингтон не имела склонности к мученичеству, однако, поклявшись не щадить жизни на службе Короне, рада была сознавать, что Елизавета Адриенна Саманта Анетта Винтон достойна ее клятвы.
Катер замедлил скорость и под тихое гудение антигравитационных установок совершил мягкую посадку. Люк открылся, Хонор, поднявшись, усадила Нимица себе на плечо. По очень старой традиции, сложившейся еще до того, как древесных котов поставили на флотское довольствие, коты всегда сопровождали своих приемных людей во время аудиенции. Семь из девяти последних мантикорских монархов, включая саму Елизавету, были признаны котами во время посещения Сфинкса, причем выглядело это так, словно каждый кот заранее знал о предстоящем прибытии подходящего для него человека и поджидал его. В ходу была шутка, неизменно вызывавшая смех — по крайней мере, на Сфинксе: говорили, будто Корона не принимает ни одного решения, не посоветовавшись с котами. Выслушивая этот бородатый перл остроумия, Хонор всякий раз вежливо улыбалась, однако порой ей казалось, что в нем содержится зерно истины. Уж во всяком случае, Нимиц, когда дело касалось ее поступков, никогда не упускал возможности выказать свое одобрение или порицание.
Спрятав вызванную привычной мыслью улыбку, она прошла через люк в сопровождении Мишель Хенке. При другом капитане Мика вышла бы первой, ибо высокое рождение в данном случае давало ей преимущество перед старшими по чину, однако Хонор была не только капитаном, но и графиней. Только сейчас ей пришло в голову, что она догнала свою старинную подругу не только по службе, но и по социальному статусу. Размышлять над этим не было времени: внимания прибывших настоятельно требовал страж — усатый майор в фуражке с алой окантовкой личного Ее Величества полка и с наплечной нашивкой Батальона Медных Стен. Уроженец родного мира Хонор, он приветствовал соотечественницу с очевидной радостью, отразившейся, впрочем, только во взоре. Дисциплина не позволяла выражать личные чувства, и офицер приветствовал прибывших, отдав честь.
Хонор и Мика козырнули в ответ. Усач вытянул руки по швам, словно на строевом плацу.
— Леди Харрингтон. Коммандер Хенке. Позвольте представиться, майор Дюпре, ваш сопровождающий, — произнес он, проглатывая буквы с неистребимым сфинксианским акцентом (отчего на Хонор повеяло дыханием родины), отступил в сторону и указал на выход из дока.
— Благодарю вас, майор, — ответила Хонор и, унимая внутреннюю дрожь, двинулась в указанном направлении. Хенке последовала за ней.
Путь оказался дольше, чем ожидала Хонор, а через некоторое время она сообразила, что идет не по тому маршруту, который был знаком ей по прежним визитам. Вовсе не к впечатляюще безобразному массиву здания Суда лорда-канцлера. При других обстоятельствах Хонор могла бы порадоваться — архитектор, проектировавший это строение земное столетие назад, являлся фанатичным последователем крайнего направления “функциональной” школы, и возведенное им здание совершенно не сочеталось с ранними, более гармоничными и изысканными элементами дворцового комплекса. Однако неожиданное изменение направления усиливало тревогу. Прежде королева всегда принимала ее в Голубом зале, палате для официальных аудиенций — размером с футбольное поле с парящим на недосягаемой высоте потолком. Это помещение могло сбить спесь с кого угодно, однако Хонор почему-то куда больше робела при мысли о встрече с государыней в менее формальной обстановке.
Едва эта мысль мелькнула в голове, Харрингтон выбранила себя за самонадеянность: с чего она вообще вообразила, будто ей уготован какой-то особенный прием? Но когда майор Дюпре неожиданно свернул к самой старой части дворца, Хонор прокашлялась.
— Прошу прощения, майор, не скажете ли, куда именно мы идем?
— В Башню короля Майкла, миледи, — с оттенком удивления отозвался офицер, видимо считавший, что расположение дворцовых помещений должно быть известно всем и каждому. А вот у шедшей позади Хенке почему-то вырвался вздох. Хонор обернулась, однако Мика уже совладала с изумлением — если таковое вообще имело место — и одарила подругу простодушным взглядом, сделавшим бы честь и ее кузену Полу.
Хонор нахмурилась и, отвернувшись от кареглазой спутницы, стала смотреть на вырисовывающееся впереди сооружение из необработанного камня, формой и пропорциями напоминающее одежный шкаф. По меркам цивилизации, научившейся справляться с гравитацией, это здание, пожалуй, не вполне соответствовало понятию “башня”, однако возносилось ввысь с впечатляющим изяществом. Харрингтон почувствовала, как в глубине ее сознания что-то шевельнулось, и напрягла память, стараясь поймать упорно ускользавшую мысль. То ли она что-то читала об этой башне, то ли слышала?..
Мантикорские средства массовой информации пришли к своего рода джентльменскому соглашению с Короной. В ответ на полную открытость и свободу, ограниченную лишь сохранением военной и государственной тайны, пресса не пыталась сорвать покровы с частной жизни королевской фамилии. Однако, кажется, в “Лэндинг Таймс” было что-то о...
И тут она вспомнила. В Башне короля Майкла находились личные покои Елизаветы, куда допускались лишь особо приближенные политические соратники и... друзья.
Хонор захотелось справиться у Мишель, но было уже поздно: они остановились у входа в башню. Дверь распахнулась, часовые щелкнули каблуками, и Хонор не оставалось ничего другого, кроме как проглотить вопросы и следовать за Дюпре по просторному, залитому светом коридору к старомодному подъемнику, наверняка представлявшему собой часть изначального технического оснащения здания. В этой конструкции не использовался даже простейший антигравитационный привод, но, когда майор указал место назначения, антикварный лифт пришел в движение на удивление мягко. Затем лифт остановился, двери распахнулись, за ними открылся просторный холл одного из верхних этажей. Охраны на виду не было, но Хонор знала, что сложная система обеспечения безопасности следит за каждым движением прибывших. Постаравшись придать лицу соответствующее ситуации выражение, она вслед за Дюпре подошла к потемневшей от времени резной двери.
Постучавшись, майор отворил дверь и объявил:
— Ваше величество, прибыли леди Харрингтон и коммандер Хенке.
— Спасибо, Андре, — послышался чей-то голос.
Посторонившись, Дюпре пропустил Хонор и Мишель внутрь и закрыл за ними дверь.
Сглотнув, Харрингтон двинулась вперед по безбрежному ржаво-красному ковру. Детали удобной, но изысканно-простой обстановки фиксировались где-то на периферии сознания, тогда как взор сосредоточился на двух женщинах, сидевших в старомодных набивных креслах по разные стороны кофейного столика.
Сидевшую справа, даже без древесного кота на плече, невозможно было спутать ни с кем. Ее теплая, красновато-коричневая кожа была светлее, чем у Мишель Хенке, но темнее, чем у большинства мантикорцев, а сходство черт лица особенно бросалось в глаза, когда она и Мика находились рядом. Правда, Хонор не назвала бы королеву столь же привлекательной, как Мишель, зато ее облик — и в первую очередь прямой, проницательный взгляд — сразу выдавал незаурядную личность.
Когда вошедшие офицеры приблизились, королева встала, и Хонор преклонила колено. Согласно церемониалу, от простых подданных требовался лишь низкий поклон, однако Хонор приветствовала государыню, как подобало пэру — приветствовала в лице государыни своего сеньора. Взволнованная и не вполне уверенная в себе, она подняла глаза, и королева улыбнулась.
— Встаньте, дама Хонор, — произнесла она голосом, окрашенным тем же хрипловатым тембром, что и голос Мики. — Это частная аудиенция. Мы можем приберечь формальности для другого раза.
— Да, ваше величество.
Голос Хонор дрогнул, и она, почувствовав это, покраснела, однако ухитрилась встать почти грациозно.
Одобрительно кивнув, королева протянула ей руку. Монаршее рукопожатие оказалось крепким, а кремово-серый королевский кот, склонив голову набок, воззрился на Нимица. Спутник королевы был поменьше и потоньше, чем Нимиц. Его хвост опоясывало меньше возрастных полосок, но зеленые глаза были столь же яркими и пытливыми. Хонор краем сознания ощутила глубокий и тонкий ментальный обмен. Потом коты кивнули друг другу, и Нимиц, тихо мурлыкнув, расслабился на ее плече.
Харрингтон взглянула на королеву, та усмехнулась.
— Я собиралась представить Ариэля, но он, похоже, обошелся без моего посредничества, — произнесла она со столь непринужденным лукавством, что Хонор усмехнулась в ответ, а ее робость почти совсем улетучилась.
Выпустив ее руку, королева повернулась к Хенке.
— Ну и ну. Никак это кузина Мика!
— Ваше величество...
Мика пожала протянутую ей руку (Хонор с завистью отметила, что у нее это получилось уверенно и непринужденно), и Елизавета улыбнулась.
— Так официально, капитан Хенке?
— Я не... что ты сказала? — растерянно переспросила Мика.
Елизавета расхохоталась:
— Ага, забыла про церемонии! Я сказала: “капитан”. Ты разве не слышала, что в нашем флоте есть такое звание?
— Слышала, конечно, но...
Она осеклась, так и не закончив фразу. Глядя на ее оторопелую физиономию, королева рассмеялась еще громче и обернулась к Харрингтон.
— Не могу объяснить неожиданную манерность Мики ничем, кроме вашего влияния, дама Хонор. Я никак не ожидала такой льстивой почтительности от особы, которой случилось наградить меня хорошим пинком. И не одним.
— Помянутые пинки явились следствием того, что ты извозюкала песком мой купальный костюм, — с нарочитой серьезностью сказала Хенке. — Мокрым песком. Помнится, после этого мама спровадила нас обеих в постель без ужина. Что было крайне несправедливо, поскольку первой начала ты.
Хонор ухитрилась выслушать все это, не моргнув глазом. Она уже привыкла к тому, что ее помощница, по праву рождения принадлежащая правящему дому, общается на равных с представителями самой высшей знати, но такое...
— Зато я была гостьей, а гостям положены поблажки, — весело возразила королева, и Хонор расслабилась. — Тебе следовало проявить гостеприимство, а ты из-за какого-то костюма надавала пинков своей будущей королеве.
— Может, ты и права, но какое отношение имеет та давешняя история к словам “капитан Хенке”?
— Узнаешь, все узнаешь. Садитесь обе.
Королева указала на кушетку и, когда приглашенные сели, вернулась в свое кресло. Нимиц тут же переместился на колени Хонор, а Ариэль с той же прытью на колени королевы.
— Вы, наверное, не знакомы с баронессой Морнкрик? — сказала Елизавета, указывая на женщину во втором кресле.
Вытаращившись на особу, сменившую на посту Первого лорда Адмиралтейства сэра Эдварда Яначека, Хонор мысленно выругала себя за то, что не узнала ее сразу. В любом случае ей следовало догадаться.
— Нет, ваше величество, я не имела такого удовольствия, — сказала она, понимая, что королева ждет ее ответа.
— Хочется надеяться, что вы будете считать знакомство с ней “удовольствием” и по окончании аудиенции, — заметила королева.
В ее голосе промелькнула нотка горечи или досады. Впрочем, промелькнула настолько быстро, что это вполне могло померещиться.
— Что до твоего вопроса, Мика, — продолжила Елизавета, — то ответить на него я предоставляю леди Морнкрик. Франсина, прошу.
— Слушаюсь, ваше величество, — откликнулась баронесса и повернулась к Мишель. — Боюсь, ваша неподражаемая манера вести беседу мне недоступна, а посему ограничусь сообщением о присвоении вам звания капитана второго ранга.
Хенке отвесила челюсть, и Морнкрик улыбнулась.
— Кроме того, вы в течение недели получите письменный приказ, официально утверждающий вас в должности капитана легкого крейсера Ее Величества “Агни”. Поздравляю, капитан Хенке.
Хенке несколько секунд молча таращилась на нее, потом повернулась к кузине.
— Твоя идея, Бет? — чуть ли не обвиняющим тоном спросила она.
Королева покачала головой:
— Мика, можешь винить в происходящем только даму Хонор. Я прекрасно знаю, что ты на дух не выносишь кумовства, но леди Морнкрик объяснила, что вместе с отличившимся капитаном награду и повышение всегда получает и первый помощник. Конечно, если ты не согласна, я могу отменить приказ.
— Вот уж дудки. И думать не смей!
— Чего-то подобного я и ожидала, — хмыкнула королева. — Семейственности ты не потерпишь, но от заслуженного повышения отказываться не станешь.
— И не подумаю, — заверила ее Хенке и, взглянув на Морнкрик, уже серьезно добавила: — Благодарю вас, миледи.
— Вы повышены заслуженно, капитан.
— А теперь ваша очередь, дама Харрингтон, — сказала королева, и Хонор выпрямилась, как стрела. — Официальная монаршья благодарность будет объявлена вам позднее, в Голубом зале, но хочу заранее объявить, что мы приняли решение присвоить вам звание полковника морской пехоты.
Глаза Хонор расширились так же, как незадолго до того глаза Хенке. Присвоение полковничьего звания представляло собой способ, каким Корона выражала особую благосклонность по отношению к капитанам, по выслуге еще не имевшим право на флагманские чины. Большинство офицеров никогда не удостаивалось этого отличия. Власти звание не прибавляло, однако жалование полковника было выше, чем у занимавшего такую же должность капитана, да и сам факт присвоения звания недвусмысленно свидетельствовал о королевском благоволении.
— Премного благодарна, ваше величество, — произнесла Хонор чуть ли не шепотом. Королева покачала головой.
— Не стоит благодарности, дама Хонор, — возразила она со всей серьезностью. — Если кто из офицеров и достоин подобной чести, так это вы.
Хонор вспыхнула и едва не всплеснула руками. Королева чуть заметно кивнула — похоже, она нашла такую реакцию вполне естественной, — но тут же откинулась в кресле с тяжелым вздохом.
— Ну что ж, леди, после того как мы порадовали вас хорошими новостями, пришло время поговорить и о чем-то менее приятном, — сказала она.
Хонор почувствовала, как напряглась на кушетке Хенке и насторожился сидевший на коленях Нимиц. Помолчав несколько секунд, королева пожала плечами и спросила:
— Дама Хонор, хорошо ли вы осведомлены о ситуации в палате лордов?
— Боюсь, что нет, ваше величество, — ответила Харрингтон, досадуя на себя за то, что голос ее звучит настороженно и чуть ли не боязливо. Королева подняла брови, и Хонор едва не пожала плечами. — Мы пробыли в системе всего четырнадцать часов, ваше величество, а я не настолько компетентна в политике, чтобы разобраться в обстановке за столь короткое время. Тем паче что это занятие меня отнюдь не привлекает.
— Вполне понятно, учитывая ваш нелегкий опыт, — сказала королева. — Увы, боюсь, что происходящее сейчас никоим образом не пробудит в вас любовь к политике. Дело в том, что вы, к сожалению, оказались в центре серьезного политического кризиса.
— Я? — вырвалось у Хонор. — В центре кризиса?
— Увы. Хотя, спешу добавить, не по вашей вине. Позвольте мне объяснить ситуацию.
Королева закинула ногу на ногу, погладила Ариэля по спине и хмуро начала:
— Проблема состоит в том, дама Хонор, что в настоящий момент палата лордов активно противодействует политике моего правительства. Все оппозиционные партии объединились против центристов и роялистов, и герцог Кромарти не имеет в Верхней палате не только квалифицированного, но и простого большинства. Из чего, в свою очередь, следует, что проведение правительственного военно-политического курса оказывается невозможным — во всяком случае до тех пор, пока герцогу не удастся купить, украсть, вымолить или еще каким-либо образом раздобыть нужное число голосов. Уверена, мне нет нужды втолковывать вам, что это означает при нынешней военной обстановке.
— Нет, ваше величество, — пробормотала Хонор. Услышанное ошеломляло, но отвращение прозвучало в ее голосе даже явственнее, чем потрясение.
Понимающе усмехнувшись, королева продолжила:
— Мне необходимо снова получить большинство в парламенте, дама Хонор. Жизненно необходимо. В настоящий момент в Республике Хевен царит хаос, но это долго не продлится, а я, увы, не в состоянии предпринять какие-либо существенные шаги до тех пор, пока объявление войны блокируется оппозицией. Сопротивление которой, боюсь, разжигают, помимо всего прочего, и известия о готовящемся процессе над лордом Юнгом.
Хонор откинулась на кушетке, охваченная самыми дурными предчувствиями.
— Слишком многие оппозиционеры недолюбливают вас, капитан, — спокойно сказала королева. — Вашей вины тут нет: служба ваша безупречна, как офицер вы достойны лишь подражания, и я подозреваю, что в палате общин вы популярны куда в большей степени, чем непопулярны среди пэров. По существу, вы являетесь кем-то вроде народной героини, но ваши успехи вызывают у оппозиции раздражение. Вы выставили их дураками на “Василиске”, ну а уж что касается случившегося на Ельцине...
Она пожала плечами, а Хонор закусила губу, возможно впервые пожалев, что в тот раз не сдержалась и врезала Реджинальду Хаусману. Он заслужил худшего, однако его семейство имело такой вес среди либералов, что избиение повлекло за собой нежелательные последствия. Причем не столько для нее, огорченно подумала Хонор, уловив в голосе королевы беспокойство.
— Не расстраивайтесь, Хонор, — мягко произнесла Елизавета, и Харрингтон заставила себя встретиться с ней взглядом. — Я не стала тогда вмешиваться, поскольку взяла за правило предоставлять Адмиралтейству по возможности самому разбираться с проблемами, касающимися Флота, но — не как ваша королева, а как женщина — могу лишь пожалеть, что вы не всыпали ему больше. Тем не менее тот случай настроил против вас либералов, а обвинения в адрес лорда Юнга вызвали сходные чувства и у консерваторов. Откровенно говоря, вас не любят многие недоумки из оппозиции, а отец и приятели лорда Юнга пытаются использовать этот факт для его защиты.
Королева умолкла, и несколько бесконечно долгих секунд в комнате висела напряженная тишина. Наконец Хонор прокашлялась и спросила:
— Что я должна сделать, ваше величество?
— Прежде всего понять, что происходит, — ответила Елизавета и, увидев в глазах Хонор боль, поспешно добавила: — Нет, я не собираюсь отменять выдвинутые против лорда Юнга обвинения.
Хонор вздохнула с облегчением, однако королева еще не закончила.
— Видите ли, я весьма опасаюсь того, что суд над ним будет способствовать углублению политического кризиса.
Взгляд Хонор вновь окрасился тревогой. Подавшись вперед, королева сделала знак Морнкрик, и та продолжила объяснения:
— На данный момент, капитан Харрингтон, Адмиралтейство назначило судебное разбирательство для рассмотрения дела лорда Юнга на основании обвинений, выдвинутых против него адмиралом Парксом. Будучи лицом официальным, я не должна озвучивать свое отношение к обвинениям до вынесения вердикта, но, не будучи членом трибунала и не имея возможности повлиять на его решение, могу — разумеется, не для протокола — высказать свое личное мнение. Я внимательно ознакомилась со всеми материалами дела и нашла, что они полностью обличают обвиняемого. Проблема заключается в том, что наказанием за преступления такого рода служит смертная казнь. Естественно, что граф Северной Пещеры нажимает на все возможные рычаги в стремлении спасти сына, а консерваторы, похоже, считают, что смогут обратить спровоцированное процессом обострение обстановки против герцога Кромарти и к своей выгоде. Пока они лишь ропщут, но как только обвинения будут предъявлены официально и их начнут открыто обсуждать в средствах массовой информации, оппозиция поднимет немыслимый вой. Мне приходится считаться с тем, что политическая борьба в палате отразится на ходе процесса... и наоборот. Вы следите за ходом моей мысли?
Хонор кивнула, однако боязнь, что Юнгу и на сей раз удастся выкрутиться, видимо, столь явственно отразилась на ее лице, что Хенке сжала плечо подруги, а Морнкрик поспешила объяснить подробнее:
— Из этого никоим образом не следует, что мы собираемся позволить ему избежать ответственности. Однако, начиная это дело, мы вступаем на минное поле, а потому должны, имея в виду все возможные осложнения, провести его куда с большей тщательностью, чем обычно. От вас в этой ситуации требуется предельная осторожность. Едва будет опубликовано официальное сообщение о битве при “Ханкоке”, вся репортерская свора набросится на вас, требуя комментариев. Так вот, нам представляется важным, жизненно важным, чтобы вы избегали каких бы то ни было публичных заявлений о предстоящем суде, обвинениях или событиях, повлекших за собой следствие. Подобное требование крайне несправедливо по отношению к вам, и я приношу свои глубочайшие, искренние извинения, однако настоятельно прошу вас до оглашения вердикта вести себя тише воды ниже травы.
— Конечно, миледи... — Хонор закусила губу, но потом заставила себя задать вопрос. — Простите за назойливость, но мне хотелось бы знать, какое воздействие должны оказать эти меры на исход процесса?
— Надеюсь, что никакого, но гарантировать этого, увы, не могу, — призналась Морнкрик. — Мы недостаточно осведомлены относительно возможной тактики наших оппонентов. Твердо могу обещать лишь одно: как бы яростно ни требовали консерваторы снятия всех обвинений, на это мы не пойдем.
Покосившись на королеву, Морнкрик поджала губы и добавила:
— Кроме того, хоть у меня и не в обычае давать такие обещания, могу вас заверить, что в строй лорд Юнг не вернется. Вне зависимости от решения трибунала и политических дрязг ни один Первый лорд — даже адмирал Яначек — не доверит ему командование. Другое дело, что все это может иметь столь далеко идущие последствия, что лучше на сей счет даже не задумываться. Честно говоря, я нахожусь здесь именно потому, что не знаю, чем все обернется, но, будучи в долгу перед вами, считаю необходимым лично объяснить вам мотивы наших поступков и решений.
В голосе баронессы звучала такая усталость и печаль, что Хонор ни на секунду не усомнилась в ее искренности. Она с гневом и горечью осознала, что могучие силы, уже не раз вызволявшие Юнга из затруднительных положений, снова пришли ему на помощь, и силы эти таковы, что гарантировать победу над ними не может даже Корона. От обиды и отвращения ей хотелось разрыдаться, но она лишь кивнула и снова встретилась взглядом с королевой.
— Вы должны знать, дама Хонор: все происходящее заставляет меня глубоко и искренне сожалеть. Я уже довела до сведения герцога Кромарти и адмирала Кордвайнер свое настоятельное требование провести процесс в строгом соответствии с нормами Военного Кодекса. Однако на меня возложена ответственность за судьбу державы, и, в каком бы долгу перед вами мы ни находились, благодарность не может и не должна помешать обеспечению безопасности перед лицом угрозы, исходящей от Народной Республики.
— Я все понимаю, ваше величество. Прошу вас, не извиняйтесь, — сказала Хонор, искренне считавшая, что королеве не следует снисходить до извинений, и заставила себя улыбнуться.
— Благодарю вас, — тихо сказала Елизавета. Посмотрев собеседнице в глаза, она добавила: — В любом случае я желаю, чтобы о моем отношении к вам было известно всему нашему Королевству. Официальным предлогом для парадной аудиенции будет присвоение вам звания полковника морской пехоты. Через несколько минут мы вступим в Голубой зал, и я как королева Мантикоры выражу вам благодарность за мужество и решительность, проявленные при “Ханкоке”. И это не будет простой формальностью. Я никому не позволю забыть, скольким мы вам обязаны.

Глава 4

Негромкая музыка — в ресторане играл настоящий, живой оркестр — витала над камерно освещенными столиками зала, накладываясь на восхитительные ароматы дивных блюд, относящихся к кухням сотен миров. Владельцы ресторана “Космо”, самого дорогого и изысканного заведения в Лэндинге, столице Звездного Королевства, с гордостью уверяли, что еще ни один посетитель не заказал у них блюдо, которое ему не смогли бы подать. И это не было пустой похвальбой. На то, какой популярностью пользовался ресторан, указывал и поток посетителей, направлявшихся туда с центрального пассажирского терминала.
Впервые Хонор привела сюда мать, настояв на этом посещении после того, как дочь отказалась от подарка, предназначавшегося ей по случаю выпуска из Академии. В тот раз Хонор была слишком взволнована, чтобы обратить внимание на еду, но сейчас дело обстояло иначе. Она стала старше, чувствовала себя уверенно и с удовольствием убедилась, что фирменное блюдо здешнего шеф-повара, как и уверяли владельцы “Космо”, выше всяких похвал.
Конечно, превосходному качеству соответствовала воистину космическая цена, но ей не было жалко никаких денег. Уиллард Нефстайлер пока не высказался на сей счет, однако блаженное выражение его физиономии говорило о том, что она может позволить себе и не такие траты.
Нефстайлер представлял финансовые интересы Хонор почти пять стандартных лет, и все это время она не могла нарадоваться, что ее деньги попали в столь хорошие руки. У Уилларда имелось несколько раздражавших ее привычек, включая неприятное, какое-то детское обыкновение поддразнивать Хонор, утаивая хорошие новости до последнего мгновения, но он был кристально честен и обладал феноменальным чутьем, позволявшим делать выгодные инвестиции. Призовые, полученные Хонор в результате операций на станции “Василиск”, сделали ее миллионершей, а удачные вложения Нефстайлера увеличили первоначальное состояние в несколько раз.
Самое малое, что могла она делать при таких обстоятельствах, — это время от времени угощать его ужином, пусть и по заоблачным ценам “Космо”, и мириться с его весьма своеобразным чувством юмора.
Она подняла бокал с вином, прикрывая тронувшую губы улыбку. Сегодня ее привело сюда не только желание выслушать отчет Уилларда. Она обвела стол глазами — коснувшись Пола Тэнкерсли, взгляд ее потеплел — и вгляделась в новых офицеров, назначенных в команду “Ники”.
В процентном отношении к общей численности личного состава морская пехота линейного крейсера понесла в битве при Ханкоке более тяжкие потери, нежели любое другое подразделение. Командир батальона морской пехоты полковник Кляйн и его первый помощник майор Фландерс погибли, первый по старшинству командир роты находился в бессрочном отпуске по случаю тяжелых ранений, и, хотя капитан Тайлер неплохо справлялась со свалившимися на нее обязанностями, все понимали, что она исполняет их лишь временно. Однако Адмиралтейство не спешило с заменой, равно как и с назначением новых офицеров на освободившиеся вакансии. По здравом рассуждении Хонор не слишком уж пеняла Их Лордствам: ведь команде все равно не светит участвовать в боевых действиях, пока “Ника” стоит на ремонте. Однако такое положение не лучшим образом сказывалось на дисциплине и боевой подготовке. И потому капитан с удовлетворением восприняла известие о произведенных Адмиралтейством назначениях, тем паче что, избирая Клейну преемника, командование проявило исключительный здравый смысл.
Когда Хонор видела полковника Томаса Сантьяго Рамиреса в последний раз, он — тогда еще майор — командовал морской пехотой “Бесстрашного” у звезды Ельцина, и она подозревала, что тогдашние его действия непосредственно привели к новому назначению... Так или иначе, этот офицер, бесспорно, заслужил продвижение, и Хонор была рада увидеть его снова.
Полковник был эмигрантом с Сан-Мартина, единственной обитаемой планеты звезды Тревора, что вполне объясняло его грозный, устрашающий облик. Он, его сестра и мать бежали с родной планеты через терминал туннельной сети, когда вторгшиеся корабли Народной Республики разгромили устаревший флот Сан-Мартина. В той битве сложил голову его отец. Рамиресу тогда едва минуло двенадцать, однако на Сан-Мартине взрослели рано. Физическая мощь выдавала в нем человека, родившегося в мире с высокой гравитацией.
Первое определение, приходившее на ум при виде этого человека, было “большой”, еще точнее — “огромный”. Рост его не превышал среднего, но могучая грудная клетка и бугристые узлы мускулов поражали воображение, а похожая на пивной бочонок шея сливалась с головой. Рамирес сидел рядом с Полом Тэнкерсли, и хотя Пол был крепок и кряжист, полковник вдвое превосходил его шириной плеч, а запястья этого парня могли потягаться толщиной с бедрами обычных людей. При своих ста восьмидесяти трех сантиметрах он весил более ста пятидесяти килограммов, а если и имел при этом два-три грамма лишнего жира, то ни одной медкомиссии за двадцать лет его службы в морской пехоте обнаружить их так и не удалось.
Облик этого офицера резко контрастировал с обликом его первого помощника, ветерана рейда на Ворон и второй битвы при Ельцине, темнокожей зеленоглазой смуглянки, майора Сьюзен Хибсон. Рядом с полковником женщина могла показаться хрупкой — если бы не суровое, даже более суровое, чем у ее командира, лицо. С тонкими чертами, но столь решительное, что всякий увидевший его понимал: с этой особой лучше не ссориться.
После звезды Ельцина превратности службы развели этих двоих, и, увидев их вместе, Хонор искренне порадовалась. И за них, и за морскую пехоту “Ники”: не приходилось сомневаться в том, что эта парочка живо счистит с бойцов всю ржавчину.
Она поставила бокал на стол, и вышколенный официант тут же возник ниоткуда, чтобы его наполнить. Обойдя столик, он проверил, полны ли остальные бокалы, и, не сказав ни слова, исчез. Ей подумалось, что официант неплох, но ему не помешало бы взять несколько уроков ненавязчивости у ее собственного стюарда. Впрочем, не исключено, что обслуживающему персоналу ресторана предписывалось находиться на виду у клиентов, дабы те ощущали постоянную заботу.
Улыбнувшись, Хонор подумала было, не подозвать ли его снова, чтобы заказать чашку какао, однако пока эта мысль вертелась в ее голове, она успела удовлетворить тягу к сладкому, поев пахлавы. К тому же, попросив какао, она дала бы повод Полу лишний раз пройтись по поводу ее неумения подбирать напитки.
Отказавшись, пусть не без некоторого сожаления, от этой, возможно, не самой удачной идеи, Хонор предложила Нимицу еще одну веточку сельдерея. Стоит заметить, что, когда она заявилась в ресторан с котом, метрдотель и глазом не моргнул. Здесь, на Мантикоре, древесные коты встречались нечасто, однако распорядитель ресторанного зала невозмутимо приказал официанту приставить к столику высокий стул, равно пригодный как для младенца, так и для древесного кота. Нимиц устроился на нем с достоинством воссевшего на трон монарха. В официальных случаях он всегда держался за столом безупречно, а сегодня превзошел самого себя. Правда, и сельдерея ему досталось больше, чем обычно. Хонор не слишком баловала кота любимым лакомством, поскольку его ферменты плохо справлялись с расщеплением земной клетчатки, однако праздник есть праздник.
Она почесала его за ушами. Кот блаженно похрустывал зеленым стеблем.
— До сих пор удивляюсь тому, что он ест зелень, дама Хонор, — заметил Нефстайлер. — Может быть, хоть теперь она ему надоест?
— Средняя продолжительность жизни сфинксианского древесного кота составляет двести пятьдесят лет, — возразила Харрингтон, — и нет никаких свидетельств того, чтобы за этот срок хоть одному из них надоел бы сельдерей.
— Да ну?
Голос Нефстайлера прозвучал лукаво, и Хонор покачала головой.
— Точно говорю. Мне и самой случалось пожурить его за излишнее пристрастие к сельдерею, но в известном смысле это даже хорошо.
— Неужели? — воскликнул Пол Тэнкерсли. — Вот уж никогда бы не подумал! Во всяком случае памятуя, как достается мне, когда я даю ему веточку-другую.
— Это потому, что ты его балуешь, — заявила Хонор с деланной строгостью. — К тому же, говоря “это хорошо”, я имела в виду не личные вкусы Нимица, а склонности древесных котов как вида.
— А в этом-то что хорошего? — полюбопытствовал Нефстайлер.
— Потому что именно сельдерей свел людей и котов вместе.
— Ну-ка, расскажи! — воскликнул Тэнкерсли, откидываясь в кресле. — Хотя ты, наверное, загибаешь.
Нимиц, на миг прекратив жевать, смерил его презрительным взглядом, и Хонор улыбнулась.
— Ничуть, я говорю вполне серьезно. Высадившись на Сфинксе, люди поначалу не обратили на котов внимания. У первых колонистов забот было выше крыши, так что котов они попросту не замечали и уж всяко представить себе не могли, насколько они разумны. Думаю, дело прежде всего в размерах. До сих пор человечество не сталкивалось с разумными существами со столь незначительной массой тела и, естественно, подобной встречи не ожидало. Мне, во всяком случае, это представляется единственным разумным объяснением того, что разведывательные отряды ухитрились проглядеть факт использования котами орудий.
— Надо же, я никогда об этом не слышал, — прогудел полковник Рамирес. Гулкое звучание его баса, вполне соответствовавшего бочкообразной груди, несколько смягчалось музыкальными обертонами. — То есть я, конечно, ничуть не сомневаюсь, что так оно и есть, но коты всегда интересовали меня, и я прочел о них кучу всякой всячины, а вот про инструменты ничего не припоминаю.
— Ничуть этому не удивляюсь, Томас, — откликнулась Хонор. — Более того, надо полагать, сведения об их социальной организации тоже были крайне скудными. Я права?
— Ну, коли уж зашла речь, мэм... — Рамирес потер подбородок... — Об их физиологии, равно как и об узах, связывающих их с приемными людьми, написано немало, только, по правде сказать, не слишком вразумительно. Похоже, у каждого “специалиста” имеется собственное мнение насчет того, как это осуществляется.
— И никто из них не может предложить ничего большего, чем гипотеза, так? — спросила Хонор, и Рамирес кивнул. — А все дело в том, что люди, по-настоящему сведущие в этом вопросе, не склонны распускать язык. Я не стала бы называть это “заговором молчания”, однако ксенологи, прилетающие на Сфинкс для изучения популяции, либо сами оказываются в числе приемных людей, либо улетают восвояси, так ничего толком и не узнав. Руководство и сотрудники Комиссии по лесному хозяйству Сфинкса — сплошь из приемных людей, а поскольку древесные коты объявлены охраняемым биологическим видом, лесное ведомство на законном основании препятствует попыткам нарушить их естественную среду обитания путем установки камер слежения и тому подобных устройств. Впрочем, такое отношение к котам свойственно всему населению Сфинкса. В результате при всем изобилии литературы по своей информативности она не достигает и уровня школьного учебника. А ведь коты, несомненно, изготавливают орудия труда. Каменные — наши умники соотносят этот уровень развития с земным неолитом, — но взглянули бы вы на кремневые топоры, сделанные в некоторых сообществах. При этом коты не имеют склонности к украшательству: они делают только функциональные предметы, ну а тем, кто по примеру моего проглота обзаводится приемными людьми, инструменты и вовсе без надобности. Все тяжелую работенку делаем за них мы.
Нимиц издал звук, похожий на презрительное фырканье, и Хонор, хмыкнув в свою очередь, вручила ему веточку сельдерея. Подношение было принято с подобающей снисходительной благосклонностью, и Харрингтон смогла снова уделить внимание гостям.
— Должна сказать, что в первые три местных — а это около шестнадцати земных — года освоения Сфинкса поселенцы контактировали с котами еще реже, чем разведывательные отряды. Коты на глаза не лезли — им хватило ума тихонько присмотреться к новым соседям, — а колонистам при их занятости было не до каких-то там котов. Все изменилось после того, как люди построили теплицы и, удовлетворив потребности в основных продуктах, стали выращивать зелень и всяческие приправы. Я лично подозреваю, что все это время коты внимательно и незаметно следили за всеми действиями поселенцев, — поверьте мне, в дикой природе вы никогда не увидите кота, пока он сам вам не покажется, — ну а людям просто не приходило в голову запирать теплицы. А вскоре из теплиц стал бесследно исчезать сельдерей.
— Это не шутка? Они правда воровали зелень? — со смехом спросил Нефстайлер.
Хонор кивнула.
— Вот именно, хотя едва ли рассматривали происходящее таким образом. У котов отсутствует представление об индивидуальной собственности. Мне потребовались годы, чтобы объяснить Нимицу, что стоит за данным понятием, однако он до сих пор считает это сугубо человеческой глупостью. Но Великая Тайна Исчезновения Сельдерея стала настоящей сенсацией. Знали бы вы, сколько немыслимых теорий было выдвинуто для объяснения этой загадки, причем все они не имели ничего общего с действительностью. А дивиться нечему, правда просто-напросто никому не могла прийти в голову. Ну кто, скажите на милость, мог предположить, что популяция инопланетных древесных хищников совершает ночные набеги на теплицы с целью похищения сельдерея ?
— Уж всяко не я, — весело пробасил Рамирес. Нимиц проигнорировал его, а Хибсон расхохоталась.
— Да, — сказала она, — кто-кто, а военный человек додумался бы до такого в последнюю очередь.
— Вот и на Сфинксе никто ничего не понимал, пока однажды ночью маявшаяся бессонницей десятилетняя девчушка не накрыла одного из них за этим занятием.
— Ага, значит, застукала и настучала? — хмыкнул Нефстайлер.
— А вот и нет, — возразила Хонор. — Словом никому не обмолвилась.
— И как же тогда это вышло наружу? — спросил Пол.

Предыдущая страница 3 Следующая страница


Поле бесчестья 4

— О... с этим связана особая история. Вот будешь вести себя хорошо, тогда я, возможно, ее тебе расскажу.
— Ха. Бьюсь об заклад, ничего ты больше не знаешь.
— Приемчик неплох, Пол, но развязать мне таким манером язык ты не сможешь. Впрочем, ладно, кое-чем я с тобой все-таки поделюсь.
Она помолчала, глядя смеющимися глазами на его насупленную физиономию. Некоторое время Пол дулся и крепился, но Хонор слишком хорошо знала, как сильна в нем любознательность. В конце концов он вздохнул и капитулировал.
— Твоя взяла. Я спрашиваю. Чем таким ты со мной поделишься?
— Тем, что фамилия той маленькой девочки была Харрингтон. Так что можно сказать, что я — из рода первых приемных людей во Вселенной, — самодовольно объявила она. — Что скажешь?
— Скажу, что твое спорное чувство юмора не доведет тебя до добра. Ты специально начала рассказ, чтобы прерваться на самом интересном месте и подразнить меня.
— Не исключено. Возможно, тебе еще удастся найти способ подкупить меня и убедить продолжить историю.* [История подробно рассказана в повести “Прекрасная дружба” — Д.Г.]
— Возможно, — плутовским тоном отозвался Пол. — Кажется, мне даже пришел на ум один такой способ.
Хонор покраснела. Впрочем, ни ее финансовый агент, ни флотские офицеры этого, похоже, не заметили.
— Выходит, мы так и не узнаем, что получилось с котами? — спросил Нефстайлер. — Может, и мне стоит попридержать сведения, из-за которых мы, собственно говоря, и встретились?
— Э! Так не пойдет. Одно дело — разговор о котах, а совсем другое — отчет о финансовом положении. Я должна его увидеть.
— Было бы на что смотреть, — фыркнул Нефстайлер и, достав связку распечаток, пустил их по столу к ней.
Хонор развернула листки, пробежала глазами аккуратные колонки цифр... и оцепенела.
— Это шутка! — выдохнула она, но Нефстайлер, широко улыбнувшись, покачал головой.
— Со всем почтением заверяю вас, дама Хонор, что счета — вещь в высшей степени серьезная. Первый доход с ваших грейсонских владений поступил примерно в то же самое время, когда Призовой Суд определил размер официального вознаграждения за дредноуты, которые вы с адмиралом Даниславом захватили при Ханкоке. В результате, — он взглянул на хронометр, — шесть часов назад ваш совокупный доход достиг именно той величины, которая указана в документах.
Покосившись на него с недоверчивым изумлением, Хонор, похоже, просто не находившая слов, молча передала отчет Тэнкерсли. Тот взглянул на нижнюю строчку и поджал губы.
— Не стану утверждать, что основные торговые картели уже должны обеспокоиться твоими успехами, — сказал он спустя некоторое время, — но у меня есть кое-какая бросовая землица на Грифоне, и я бы не прочь ее тебе показать.
Хонор улыбнулась, но улыбнулась машинально, поскольку на самом деле еще не оправилась от потрясения. Она происходила из семьи йоменов, мелких землевладельцев, и хотя ее родители, состоявшие партнерами в медицинской компании, были людьми вполне обеспеченными, у большинства йоменских семей земли имелось куда больше, чем денег. Ей с трудом удалось осознать, что призовые деньги после “Василиска” сделали ее миллионершей, но это...
— Э... Уиллард, а не могла ли сюда вкрасться ошибка? — неуверенно спросила она.
— Дама Хонор, — наставительно сказал он, — оценочная стоимость дредноута составляет приблизительно тридцать два миллиарда долларов. Призовой суд — при том условии, что приз приобретается флотом для дальнейшего использования, — присуждает оперативному соединению, захватившему неприятельский корабль, три процента оценочной стоимости. Из этой суммы двенадцать процентов делят между собой флагманские капитаны упомянутого оперативного соединения. Таковых при “Ханкоке” на момент капитуляции у адмирала Чин было только четыре. Специалисты Адмиралтейства сочли повреждения двух из пяти захваченных призов слишком тяжелыми, а сами корабли не подлежащими восстановлению, но оставшиеся три судна были приобретены Флотом. Так вот, три процента от девяноста шести миллиардов составляют две целых восемьдесят восемь сотых миллиарда долларов. Двенадцать процентов от этой суммы выливаются в триста сорок пять миллионов с мелочью. Из них лично вам причитаются всего-навсего жалкие восемьдесят шесть миллионов четыреста тысяч... я, правда, не говорю о стоимости сдавшихся вместе с дредноутами легких судов. С тех за все про все набежит миллионов шесть, так что и беспокоиться не о чем. Вы уж поверьте, все мои цифры более чем точны. А если вас не затруднит заглянуть на третью страницу отчета, вы увидите, что самые младшие по чину из числа сражавшихся под вашим командованием получат почти по пятьдесят тысяч долларов.
Последние слова Хонор едва ли расслышала. Конечно, она понимала, что должна получить высокое вознаграждение, но подлинных его размеров не могла себе даже вообразить. А ведь речь шла о чистых деньгах, поскольку по закону призовые не облагались налогом.
— Боже, да что же мне делать с этакими деньжищами? — чуть ли не жалобно пролепетала она, и Нефстайлер хихикнул.
— Не волнуйтесь, миледи, я обязательно что-нибудь придумаю. Положитесь на меня. По правде сказать, у меня уже есть на примете некоторые возможности, но я не хочу, чтобы вы принимали решение с бухты-барахты. Подождите несколько дней, свыкнитесь с размером своего состояния, а потом я предложу вам на выбор несколько вариантов размещения свободных средств.
— Я... — Хонор встряхнулась и изобразила улыбку. — Превосходно, Уиллард. По-моему, это замечательная идея.
— По-моему, тоже. С моей стороны было бы глупо не высказывать подобные идеи, учитывая личную заинтересованность в эффективном использовании ваших средств. Я получаю пять процентов прибыли с капитала — что совсем неплохо. Точнее, — Нефстайлер ухитрился придать своей физиономии скорбное выражение, — было бы неплохо, когда бы не происки урезающего мою долю канцлера Казначейства.
— Бедняжка, — шутливо посочувствовала ему пришедшая в себя Хонор.
В этот момент ее кто-то окликнул. Обернувшись, Харрингтон просияла при виде трех офицеров, направлявшихся к ее столу.
— Алистер! — Она вскочила, протянула подошедшему руку. — И Энди, и Раф! Какими судьбами?
— Ну, мы встретили капитана Хенке, а она рассказала, куда вы собрались, — пояснил Андреас Веницелос. — После чего капитан МакКеон заявил, что мы отправляемся вас искать и поиски возглавит он. Что справедливо, мэм, поскольку это право принадлежит ему по старшинству.
— По старшинству, о котором некоторым не стоит забывать, — буркнул МакКеон.
— Есть, сэр!
Веницелос лихо козырнул, и Хонор снова рассмеялась. Глаза ее светились радостью. Между тем официант совершил чудо материализации, ухитрившись извлечь невесть откуда и приставить к столику еще три стула.
— Присаживайтесь, — пригласила Хонор. — Я угощаю: как только что выяснилось, у меня теперь куча денег. Надеюсь, вы голодны?
— По правде сказать, нет, перекусили на борту “Ники”, перед тем как отправиться на поиски, — ответил МакКеон и посерьезнел. — Неплохо бы вам обзавестись вдобавок к деньгам еще и малой толикой осторожности. Мне бы очень хотелось увидеть, как Хонор Харрингтон возвращается на корабле — и при этом ни она, ни корабль не разваливается на куски на ходу.
— Мне тоже, — негромко отозвалась она, услышав в его голосе неподдельную заботу, но тут же встрепенулась. — Друзья, прежде чем я окончательно позабуду о хороших манерах, позвольте представить вас друг другу. Думаю, что полковника Рамиреса и майора Хибсон вы трое знаете?
МакКеон кивнул и протянул руку, сперва Рамиресу, потом Хибсон.
— Мои поздравления, — сказал он по поводу их новых званий. — Похоже, что в Корпусе начали наконец продвигать способных людей.
— Безусловно, — подтвердила Хонор и указала на Пола. — Этот милый парень не кто иной, как капитан Пол Тэнкерсли, новый заместитель главного инженера “Гефеста”, а это Уиллард Нефстайлер, мой агент. Пол, Уиллард, это капитан Алистер МакКеон, коммандер Андреас Веницелос и лейтенант... то есть, прошу прощения, лейтенант-коммандер Раф Кардонес. — Одобрительно улыбнувшись, она похлопала Кардонеса по новехонькому узкому кольцу на обшлаге, в то время как Пол потянулся через стол, чтобы обменяться со всей троицей рукопожатиями. — Мои поздравления, Раф!
— Спасибо, мэм... я хотел сказать, дама Хонор, — ответил Кардонес, слегка краснея.
Хонор подавила смешок. Рафаэль Кардонес был очень молод для своего чина. Повышение далось ему потом и кровью, но он сейчас мало походил на того неловкого младшего лейтенанта, с которым она познакомилась пять стандартных лет назад.
— Ладно, — подытожила Харрингтон, покончив с процедурой знакомства. — Как вы меня нашли — понятно, но с чего вам троим вообще пришло в голову меня искать?
— Ну, как сказать... — пробормотал МакКеон, принимая у официанта бокал с вином. — Мы с Энди нынче в резерве, наши суда стоят в доке “Гефеста”, вот мы и решили, что это хорошая возможность повидаться.
— Ну а Раф к вам как прибился?
— Я? — ухмыльнулся Кардонес. — Дело в том, что я новый тактик “Ники”, мэм.
— Правда? Вот здорово! Но когда ты получил назначение?
— Уже шесть часов назад, мэм.
— Ну что ж, коммандер, добро пожаловать на борт. Пушки, салют! — Хонор с улыбкой похлопала его по плечу и тут же нахмурилась. — Но почему никто не сообщил мне о переводе коммандера Чандлер? Я рада тебе, Раф, но и лишиться ее мне бы не хотелось.
— Вы ее не лишитесь, мэм. Конечно, пока еще все кадровые перемены не утряслись, но, доложившись по прибытии на борт, я доставил капитану Хенке общий перечень должностных перемещений. Насколько я понял, коммандер Чандлер из тактиков переводится на место капитана Хенке в связи с тем, что последней предстоит принять под командование “Агни”. Так что, боюсь, мэм, вам от старой команды так просто не отделаться.
— Это я как-нибудь переживу, — ответила ему Хонор и, повернувшись к МакКеону, указала на четыре золотые нашивки на его обшлагах. — Вижу, Алистер, вы получили четвертое кольцо. Иногда заслуги вознаграждаются. Мои поздравления.
— Думаю, в моем новом назначении определенную роль сыграла и ваша репутация, — отозвался МакКеон и улыбнулся, с удовольствием увидев на щеках Хонор легкий румянец.
— Итак, какой корабль вы получили?
— “Принца Адриана”, — ответил МакКеон с несомненной радостью, и Хонор одобрительно кивнула. Хотя “Принц Адриан” и уступал боевой мощью новейшим судам класса “Звездный Рыцарь”, тяжелый крейсер массой покоя в двести сорок тысяч тонн представлял собой серьезную тактическую единицу. Для капитана второго ранга это было лестное назначение. Лестное, но более чем заслуженное.
— А Скотти, он по-прежнему с вами?
— Конечно, — ответил МакКеон и хмыкнул.
— Что за хиханьки? — осведомилась Хонор.
— Да так... после него на борт явился главный старшина Харкнесс.
— Харкнесс? Дослужился до главного?
— Слово чести! — сказал МакКеон, торжественно подняв руку. — На это ему потребовалось тридцать лет, но, похоже, Скотти оказывает на него благотворное воздействие.
— Уж не значит ли это, что он начал новую жизнь?
— За это не поручусь, но пока он еще ни разу не подрался в баре и не влип в неприятности с таможенным контролем.
— Пока сама не увижу — не поверю, — хмыкнула Хонор, припоминая прошлое, и покачала головой. — Ну а вы, Энди? Что пожаловали наши лорды вам?
— Да уж конечно, не тяжелый крейсер, мэм, но жаловаться не приходится, — ухмыльнулся Веницелос. — Как только верфь закончит ремонт, я приму у капитана Трумэн “Аполлон”.
— Молодцы! Выпьем за вас обоих!
Хонор подняла бокал, искренне радуясь заслуженной удаче боевых товарищей. И своей. Она думала о своей удаче каждый раз, когда смотрела на Пола.
— Спасибо, — отозвался МакКеон, повторив ее жест, после чего откинулся на стуле и сказал: — Ну а теперь, когда мы разыскали вас и рассказали без утайки о наших делах, нам всем очень хотелось бы послушать правдивую историю насчет того, что же произошло у Ханкока. А то ведь из того, что я слышал, — он понимающе ухмыльнулся, — выходит, будто достопочтенная дама Хонор снова принялась за свои старые штучки...

Глава 5

Пожалуй, мне пора идти, — сказала Мишель Хенке. На левом плече ее красовалась подковообразная нашивка с обозначением новой должности, а на груди черного мундира поблескивала белым и голубым лента медали “За отвагу”. Мундир был лишь на оттенок темнее кожи Мики, зато белый капитанский берет выделялся на ее волосах особенно ярко, да и четыре новые золотые звездочки ярко сияли в петлицах. Хонор пожалела, что не смогла передать подруге свои звездочки. Согласно неофициальной традиции при производстве первого помощника его прежний капитан отдавал ему свои знаки различия, но Хонор в своей карьере перепрыгнула через чин, полученный Хенке. Но с новыми ли, старыми ли знаками отличия Мика выглядела лучше, чем просто безукоризненно. Она выглядела как надо.
— Наверное, ты права, — отозвалась Хонор и поправила на правом плече Хенке ало-золотой эполет с эмблемой Флота — изображением вздыбленной, оскалившей пасть мантикоры. — Я очень рада за тебя, Мика. Мне жаль тебя отпускать — хотелось бы подольше послужить вместе, — но, Бог свидетель, ты это заслужила.
— Помнишь, едва поднявшись на борт, я сказала тебе, что не удовлетворюсь ничем меньшим, чем собственный крейсер? — с улыбкой откликнулась Хенке. — А ты должна знать, я всегда добиваюсь своего.
— Пожалуй, да, — согласилась Хонор. — Давай я провожу тебя до шлюпочной палубы.
Хенке кивнула. Поднимая на плечо Нимица, Хонор бросила взгляд на старшего стюарда Джеймса МакГиннеса и, приметив, что при всей кажущейся невозмутимости веко его слегка дернулось, ответила почти неуловимым подмигиванием. После чего проследовала за Хенке.
Миновав караульного, охранявшего апартаменты капитана “Ники”, они направились к лифту. Коридор был пуст, однако от Хонор не укрылось, как обегают его глаза Хенке. Разумеется, весь офицерский состав “Ники” присутствовал вчера на устроенном Хонор поздравительном банкете, однако в офицерской среде было принято как бы “случайно” сталкиваться с уходящим старпомом, когда тот покидал корабль, и желать успехов на новом месте службы. Особенно если помощник становился капитаном собственного судна.
Однако сейчас никто им навстречу не попался, и Хенке, хоть она и старалась не подать виду, это расстроило. Правда, она так ничего и не сказала, лишь пожала плечами и молча вошла в кабину. Войдя с ней вместе, Хонор набрала код места назначения и завела легкий, ни к чему не обязывающий разговор. Ей даже удалось рассмешить Хенке, удачно сострив по поводу мигания индикаторов. Лифт двигался быстро, но довольно долго, поскольку их пункт назначения — Третий шлюпочный отсек — находился дальше всего от капитанской каюты. Воспользоваться им пришлось по той простой причине, что оба ближних — и Первый, и Второй — были закрыты на ремонт из-за полученных в бою повреждений.
По прибытии на место двери лифта открылись, и Хонор шутливо поклонилась, широким жестом приглашая подругу на выход. Рассмеявшись и ответив царственным поклоном, та ступила за порог, но тут же потрясенно вскинула голову. Грянули фанфары — из репродукторов полилась чистая, золотая мелодия марша Саганами.
Широко раскрыв удивленные глаза, она повернулась к галерее посадочных шлюзов, и в этот миг величественные звуки гимна Королевского Флота перекрыла громогласная команда:
— На ка-ра-ул!
Здесь находились и полковник Рамирес, и майор Хибсон, однако они стояли в стороне, наблюдая за тем, как салютует парадной шпагой возглавлявшая почетный караул Тайлер — старшая из уцелевших в битве при Ханкоке бойцов морской пехоты. Она и ее подчиненные, в черных с зеленым мундирах, составили великолепный монолит почетного караула, тогда как тянувшиеся вдоль галереи лоджии заполнили черные с золотом мундиры флотских, от старших офицеров до рядовых.
Хенке повернулась к Хонор.
— Это твои проделки! — обвиняюще воскликнула она, но глаза ее сияли. А слова потонули в мощном звучании гимна.
— Я ни при чем, это затея команды. Я только попросила Мака предупредить людей, чтобы, когда ты выйдешь, все было готово.
Хенке открыла было рот, но сглотнула и, так ничего и не сказав, снова повернулась к галерее. Расправив плечи, она зашагала к посадочному шлюзу между застывшими рядами боевых товарищей. Хонор следовала за ней.
У шлюза она отдала честь коммандеру Чандлер, а миниатюрная рыжеволосая женщина, сменившая ее на посту старшего помощника, протянула ей руку для рукопожатия.
— Поздравляю, капитан Хенке, — сказала Эвелин, когда смолкла музыка. — Нам будет недоставать вас, но от имени офицеров и команды “Ники” я уполномочена сказать: “Бог вам в помощь и доброй охоты!”
— Спасибо, коммандер, — отозвалась Хенке более хриплым, чем обычно, контральто и снова сглотнула. — У вас прекрасный корабль и прекрасные люди, Эва. Позаботьтесь о них и... — она попыталась выдавить улыбку, — берегите шкипера от неприятностей.
— Постараюсь, мэм.
Снова отдав честь, Эвелин Чандлер отступила на шаг, и трубы запели “прощание”. Хенке крепко сжала руку Хонор и, больше не оглядываясь, шагнула в переходной шлюз.

* * *

Мягкий звон колокольчика заставил Павла Юнга отвернуться от окна. Помешкав мгновение, потребовавшееся ему, чтобы одернуть мундир, он нажал клавишу допуска и взглянул на отворившуюся дверь. В коридоре маячила фигура часового, но если на борту корабля это свидетельствовало об уважении к капитану, то здесь наличие стражи являлось символом позора, и бесстрастное выражение лица облаченной в мундир женщины не могло скрыть ее мнения об арестанте. Мысль о собственном нестерпимом унижении породила волну ярости и отчаяния, но тут, миновав часового, в его комнату с легким жужжанием вплыло антигравитационное кресло жизнеобеспечения.
Сидевшему в кресле человеку едва минуло девяносто стандартных лет, что для общества с развитой методикой пролонга считалось всего лишь ранним средним возрастом, однако появившегося отличали нездоровый цвет лица и болезненная тучность, настоятельнее, чем хотелось бы, напомнившая Юнгу о том, что он и сам заметно раздался в поясе. Увы, все достижения современной медицины бессильны перед катастрофическими последствиями потакания человеческим слабостям и порокам.
Кресло остановилось в центре комнаты, и десятый граф Северной Пещеры откинулся назад и воззрился на старшего сына глазами, под которыми набухли тяжелые мешки.
— Ну что? — с одышкой прохрипел он. — На сей раз влип в дерьмо по уши, правда?
— Отец, я действовал так, как требовали обстоятельства, — натянуто ответил Павел.
Жирное тело графа всколыхнул смешок.
— Побереги эти сказочки для суда, мой мальчик. Наложил в штаны, а теперь пытаешься притвориться, будто так и надо было? Нет уж, со мной этот номер не пройдет. Передо мной изволь не изворачиваться, если, конечно... взгляд его маленьких, поросячьих глазок неожиданно сделался суровым, — если, конечно, рассчитываешь, что я и на сей раз спасу твою шкуру.
Юнг тяжело вздохнул. По правде сказать, он уже натерпелся страху сверх всякой меры, однако даже намек на то, что всесильный отец может и не суметь его выручить, пугал больше всего пережитого.
— “Как требовали обстоятельства...” — сварливо пробормотал граф, выглянув в окно, а потом развернул стул, чтобы сидеть лицом к сыну. — Ври, да не завирайся! Хотя мне трудно поверить, что ты оказался настолько туп, что отмочил этакий фортель, да еще и находясь в подчинении у той суки.
Как и сам Павел, его отец терпеть не мог называть Хонор Харрингтон по имени, однако Юнг вспыхнул, почувствовав, что на этот раз прозвучавшее в голосе презрение относится отнюдь не к ней.
— Черт бы тебя побрал, мальчишка! Можно подумать, что у тебя было из-за нее мало неприятностей! — Граф махнул здоровенной лапищей в сторону закрытой двери. — Чем ты вообще думал? Что у тебя в башке вместо мозгов?
Юнг закусил губу, стараясь не поддаться вновь накатившей на него ярости. Какое право имел отец говорить так о нем? Разве это он сидел в стальной скорлупке корабля под смертоносным градом ракет?
— Двенадцать минут! — звучал хриплый, раздраженный голос. — Весь сыр-бор из-за каких-то двенадцати минут! Единственное, что от тебя требовалось, так это продержаться жалких двенадцать минут! И ничего бы не случилось!
— Я поступил так, как требовали обстоятельства, — повторил Юнг, прекрасно понимая, что лжет. При воспоминании о тех страшных минутах его даже сейчас охватывала паника.
— Брехня! Ты обделался и улепетывал так, что только пятки сверкали!
Юнг вспыхнул, но граф, не обращая внимания, продолжал:
— Конечно, тут есть и моя вина. Начать с того, что нечего было вообще пихать тебя во Флот. На самом-то деле я всегда знал, что ты трусоват для военной службы.
Павел уставился на отца, не находя слов. Тот тяжело вздохнул.
— Боец из тебя, как из говна пуля. Садись! — Толстым пальцем граф указал сыну на стул. — Садись.
Юнг механически повиновался, и его отец снова вздохнул.
— Но, в конце концов, меня там не было, — сказал он уже более мягко, — а в жизни всякое случается. Для нас сейчас главное — вытащить тебя из того дерьма, в котором ты сидишь. Кое-какие шаги в нужном направлении уже сделаны, однако, чтобы они были успешными, мне необходимо точно знать, как все было. Более того — что творилось у тебя в голове! И не вздумай морочить мне голову, — добавил он, буравя сына тяжелым взглядом. — Слишком многое поставлено на карту.
— Я понимаю, отец, — тихо ответил Юнг.
— Вот и хорошо. — Граф потрепал его по колену и переместил кресло поближе. — Начинай с самого начала и выкладывай все без утайки. А оправдания оставь для судей.

* * *

Зеленый адмирал* [см. Приложение о воинских званиях.] Хэмиш Александер, тринадцатый граф Белой Гавани, взирал на младшего брата и наследника через разделявшую их снежно-белую скатерть, а хозяин апартаментов командующий Флотом Метрополии адмирал сэр Джеймс Боуи Вебстер угрюмо поглядывал на обоих гостей.
— Не могу в это поверить, — проговорил наконец Белая Гавань. Его собственный корабль не пробыл на орбите Мантикоры и часа, когда Вебстер “пригласил” его на борт своей “Мантикоры” к ужину. — Что дела плохи, я знал,. но из депеш Капарелли не следовало, что они плохи до такой степени!
— Хэмиш, отправляя последнее послание, то самое, с приказом о возвращении, он еще сам не знал, до чего худо все обернется, — сказал Вильям Александер, с почти извиняющимся видом пожимая плечами. — Потеря Уоллеса с компанией для нас неожиданностью не стала, но мы никак не думали, что Ассоциация консерваторов подпишет соглашение с оппозицией.
— К черту ассоциации и оппозиции, Вилли! Мы должны нанести по флоту хевенитов решающий удар, причем немедленно, пока у них царит полнейший раздрай. Представь себе, когда я двинулся на Челси, они не сделали ни единого выстрела. Но стоит им обрести почву под ногами...
Граф не закончил фразы, а его брат пожал плечами.
— Хэмиш, нам приходится рассчитывать только на перебежчиков из других партий. Герцог, чего не было уже полвека, раздает посулы направо и налево, но оппозиция пока держится. Полагаю, либералы и вправду уверовали в то, что в Народной Республике осуществляются реформы. Что же до прогрессистов, то хотя сами Серый Холм и леди Декро едва ли верят выдумкам насчет скорого самоуничтожения хевов, если оставить Республику в покое, рядовых членов партии они в этом вполне убедили.
— Но ведь это же чушь, Вилли! — воскликнул Вебстер и сердито, так что кофе выплеснулся через край, поставил чашку на стол. — Черт побери, неужто никто из них не учил историю?
— Никто! — заявил Вильям, чье нарочитое спокойствие не скрывало бушующего гнева. — Они считают, что история не имеет ни малейшего отношения к нынешней политике.
— Идиоты! — взорвался Хэмиш. Он поднялся из кресла и, практически, пробежал кругом кабинета — События в Народной Республике словно списаны с учебника. Прежнее правительство уже несколько десятилетий дышало на ладан, и военная неудача обусловила его падение. Но нынешний Комитет Общественного Спасения — это совсем другой зверь. Что бы там ни долдонила их пропаганда, они никакие не реформаторы, а сторонники гораздо более жесткого курса, чем прежний. Твои собственные источники сообщают, что эти мясники уже успели расстрелять больше дюжины адмиралов. Если мы не прихлопнем их, пока они не оперились, скоро нам придется столкнуться с опасностью вдесятеро большей, нежели представлял собой Гаррис с его приспешниками.
— Но, обезглавив армию, они тем самым предоставили нам определенное преимущество, — попытался возразить Вильям, словно убеждая себя в том, что нет худа без добра.
Его брат громко фыркнул.
— Вилли, ты не читал про Наполеона?
Александер-младший покачал головой, и Белая Гавань усмехнулся:
— Этот малый создал армию, завоевавшую большую часть Европы, превратив лейтенантов и сержантов — даже капралов! — в полковников и генералов. В его войсках говорили, что каждый солдат носит в своем ранце маршальский жезл, что устранение старого режима открывает для каждого возможность достичь любых высот. Что ж, старых Законодателей уже нет, а это означает высвобождение кучи вакансий. Конечно, сейчас в хевенитском флоте сумбур, но все, что им нужно, — это сформировать ядро нового офицерского корпуса из людей, перед которыми открывается возможность возвыситься благодаря личным заслугам.
— И это не говоря о другом мотивационном факторе, — заметил Вебстер. Вильям взглянул на него, и адмирал пожал плечами. — Я имею в виду принцип “со щитом или на щите”. Успех будет вознаграждаться, но всякий, кто разочарует новый режим, составит компанию Парнеллу.
На лице адмирала появилось выражение сожаления, и он вздохнул.
— Этот человек был моим врагом, и я ненавидел систему, которую он представлял, но, черт побери, он заслуживал лучшей судьбы!
— Безусловно, — отозвался Хэмиш, потянувшись за чашкой. — Он был отменным военным, Джим, замечательным. У звезды Ельцина мы прижали его превосходящими силами, захватив врасплох, и он в столь сложной ситуации ухитрился вывести из-под удара и спасти почти половину своего флота. А собственное правительство приговорило его к расстрелу за измену. — Граф пригубил кофе, печально покачал головой и глубоко вздохнул. — Хорошо, Вилли. Мы с Джимом понимаем проблемы герцога, но не совсем понимаем, чего именно ты хочешь от меня. Все знают, что я поддерживаю центристов, причем, — он выдавил улыбку, — вовсе не потому, что мой брат входит в Кабинет. Однако не думаю, что мне удастся переманить на сторону правительства тех, кого не сумели соблазнить даже ты и он.
— Вообще-то, — неохотно пробормотал Вильям, — я опасаюсь того, что ты окажешься в самом центре начинающейся бучи.
— Я? — Граф удивленно взглянул на Вебстера, но тот лишь пожал плечами, и оба вопросительно воззрились на Вильяма.
— Именно ты, — вздохнул Александер, откидываясь в кресле. — Считается, будто я этого не знаю, но состав трибунала для процесса Павла Юнга уже определен.
— Давно пора, черт побери! — фыркнул Вебстер, но что-то в голосе младшего брата заставило Белую Гавань насторожиться. Взгляд его заострился, и Вильям, встретившись с ним глазами, кивнул.
— И тебе предстоит его возглавить.
— О боже! — простонал Вебстер, неожиданно осознавший, что это значит.
Белая Гавань некоторое время молчал, а потом, смерив брата долгим, пристальным взглядом, осторожно заговорил:
— Вильям, я прекрасно отношусь к Аллену Саммервалю и многое готов для него сделать, но существует черта, которой мне не переступить. .Передай герцогу, что, если меня назначат заседать в суде — хоть над Юнгом, хоть над кем! — я выслушаю всех свидетелей, изучу все показания и приму собственное решение на этой и только на этой основе.
— Никто и не собирался просить тебя о чем-то другом, — отрезал Вильям, сверкнув глазами.
Граф вскинул руки в знак того, что просит прощения. Несколько мгновений брат смотрел на него, насупившись, потом вздохнул.
— Извини, Хэмиш. Извини. Просто... дело в том, что...
Осекшись, он прикрыл на мгновение глаза, а когда открыл их снова, на его лицо вернулось невозмутимое выражение.
— Послушай, дело не в том, что мы хотим повлиять на тебя. Просто никто из нас — включая тебя самого — не заинтересован в том, чтобы ты действовал вслепую. Разве не так?
— Вслепую? — переспросил Белая Гавань, и Вильям кивнул.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Я знаю, что процедура отбора судей призвана обеспечить полную непредвзятость, но сейчас этот принцип бумерангом ударил по нам. Ты включен в состав трибунала. Оно бы и ладно, но жребий сделал твоими товарищами Соню Хэмпхилл, Рекса Юргенса и Антуанетту Леметр.
Граф вздрогнул, а Вебстер проглотил ругательство. Воцарилось молчание.
— Кто остальные двое? — нарушил его Белая Гавань.
— Тор Сименгаард и адмирал Кьюзак.
— Хм... — Граф нахмурился, положил ногу на ногу и потер бровь. — Феодосия Кьюзак аполитична, — сказал он после некоторого размышления. — Она примет во внимание доказательства и ничего больше. С Сименгаардом дело обстоит сложнее, он более субъективен, но, по моему мнению, как раз это может заставить его обрушиться на Юнга. Это предварительное заключение — я ведь пока не знаком с доказательствами и с существом обвинений.
— Что по-прежнему оставляет открытым вопрос о трех остальных, — указал Вильям. — Северная Пещера уже начал нажимать на все рычаги и, если моя догадка верна, собирается уговорить Высокого Хребта поставить взаимоотношения консерваторов с оппозицией в зависимость от исхода процесса. Либералы с прогрессистами ухватятся за это, поскольку уже чуют кровь. При благоприятном стечении обстоятельств у них появляется надежда сбросить нынешнее правительство, несмотря на поддержку Короны. Они постараются не упустить такую возможность, и если в уплату за это потребуется всего лишь выгородить сына Северной Пещеры... — Он умолк, выразительно пожав плечами.
— А что, он и впрямь имеет такое влияние? — спросил Вебстер.
— Черт возьми, Джим, тебе ли, столько лет занимавшему должность Первого Космос-лорда, не знать! Старый ублюдок является координатором Ассоциации в палате и, хуже того, знает подход к каждому политикану на Мантикоре. И как ты думаешь, неужто он не пустит все это в ход, чтобы спасти своего сына?
Губы Александера скривились, и Вебстер медленно склонил голову.
— И каким образом он будет действовать? Как считаешь, Вилли? — спросил Белая Гавань.
— Этого мы пока не знаем. В данный момент он настаивает на полном снятии всех обвинений, однако, конечно же, сам понимает, что это требование невыполнимо. Ее величество достаточно ясно продемонстрировала свою позицию по данному вопросу — что, как бы ни бесновалась оппозиция, окажет влияние на многие умы. Правда, у него имеется такой консультант, как Яначек, и это не может нас не беспокоить. Яначек, будь он сто раз недалекий, закоснелый старый ублюдок, все касающееся Флота знает так же досконально, как Северная Пещера — свою политическую кухню. Думаю, как раз сейчас они пытаются выработать первоначальную основу сделки, но сообща наверняка выступят с чем-нибудь более эффектным. Этого тебе и следует ждать.
— И я должен возглавить суд. Замечательно! — проворчал граф Белой Гавани, скрестив ноги и устроившись пониже на сиденье.
— Да, — подтвердил его брат, — ты должен возглавить суд. Я тебе не завидую и уж всяко не собираюсь соваться к тебе с советами, что делать да как. Во-первых, ты свернул бы мне за это шею, а во-вторых, ни я, ни кто другой просто не располагаем достаточной информацией, чтобы предложить толковое решение. Могу лишь сказать, что возня затевается чуть ли не самая гадкая на моей памяти. И просвета пока не видно.
— Я понимаю это как намек, причем недвусмысленный, — пробормотал Белая Гавань, задумчиво рассматривая полированные носки своих туфель. По прошествии некоторого времени он криво ухмыльнулся. — А ведь, пожалуй, Джим, эту кашу я заварил сам.
Оба собеседника посмотрели на него с недоумением.
— В каком смысле? — спросил Вебстер.
— Разве не я предложил отправить к “Ханкоку” Харрингтон в качестве капитана флагмана Сарнова?
— Мне, Хэмиш, эта идея тоже понравилась. И, судя по отчетам о сражении, мы сделали чертовски правильный выбор.
— Согласен, — отозвался Белая Гавань, чуть приподнялся в кресле и, снова нахмурившись, спросил: — Кстати, как дела у Сарнова?
— Выглядит он из рук вон плохо, — без обиняков ответил Вебстер, — но медики довольны. Правда, ноги ему оттяпали по колено, да и внутренних повреждений было без счета, однако они уверяют, что выздоровление идет как по маслу. Так говорят, а я продаю, за что купил. Конечно, ему придется провести в лечебном отпуске не один месяц: регенерация конечностей — процесс долгий.
— Главное, что они отрастут, — пробормотал Хэмиш, и его брат с Вебстером переглянулись. Помолчав несколько секунд, граф снова вздохнул. — Ладно, Вилли, ты меня предупредил. Передай герцогу, что я приложу все силы, чтобы избежать политических последствий, но, если в ходе разбирательства обвинение будет подтверждено, я не смогу отпустить молодого Юнга. Жаль, если это усугубит ситуацию, но тут уж ничего не поделаешь.
— Мог бы и не говорить, — печально улыбнувшись старшему брату, Вильям, вовсе не склонный к внешнему проявлению чувств, потянулся вперед и сжал его плечо. — Честно говоря, я знал, что ты скажешь, еще до твоего прихода.
— Думаю, так оно и было, — отозвался граф с едва заметной улыбкой и, бросив взгляд на настенный хронометр, рывком поднялся на ноги. — Хорошо, — сказал он более отрывисто. — Я предупрежден и, как ни грустно покидать такую компанию, вынужден откланяться. Мы с Эмили не виделись уже четыре месяца, и у нас в Белой Гавани сейчас почти рассвет. Так что прошу прощения, но...
— Мы проводим тебя до шлюпочного отсека, — сказал Вебстер.

Глава 6

Понурившись, держа руки глубоко в карманах мундира, Хонор Харрингтон мерила каюту быстрыми, раздраженными шагами. Нимиц наблюдал за ней со своего насеста, прикрепленного к переборке над письменным столом, слегка поводя кончиком цепкого хвоста. МакГиннес после единственной неудачной попытки завязать разговор наилучшим стратегическим решением счел ретираду Его побудительные мотивы были ей ясны, она не винила его — что, впрочем, отнюдь не унимало гнев и раздражение.
Вздохнув, Хонор плюхнулась на мягкое сиденье перед огромным обзорным иллюминатором каюты Израненная “Ника” висела в пространстве, уткнувшись носом в неуклюжий материнский корпус “Гефеста”, и из расположенных у самого борта капитанских апартаментов открывался поразительный вид Перед взором капитана предстали россыпь звезд, каждая размером с булавочную головку, панорама орбитальных складов, грузовых платформ и множество светящихся точек, отмечающих движение судов. Огромные энергоприемники главной планеты Королевства смотрелись отсюда сияющими кристаллами отраженного солнечного света, а когда поле зрения Хонор пересеклось с геосинхронной орбитой “Гефеста”, она увидела белый шар Торсона, спутника Мантикоры. Этот гипнотизирующий танец Вселенной обычно завораживал ее настолько, что она могла неотрывно созерцать его часами, однако сегодня ее настроение не мог улучшить даже величественный звездный пейзаж.
Скорчив гримасу, Хонор запустила пальцы в волосы. Через два дня после устроенного ею в “Космо” банкета Адмиралтейство опубликовало официальный отчет о битве при “Ханкоке”, а еще спустя несколько часов ей пришлось приказать Жоржу Моне, своему офицеру связи, отключить все коммуникационные линии, кроме служебных То был единственный способ укрыться от репортерской братии, обрушившей на нее лавину просьб о немедленном интервью. На сей раз дело обстояло гораздо хуже, чем после событий у “Василиска” или звезды Ельцина.
“Даже "Василиск" не вызвал такого нездорового ажиотажа”, — с досадой думала она. На той же пресс-конференции Адмиралтейство сделало сообщение о предстоящем суде над Павлом Юнгом — и в воздухе запахло кровью.
Хонор терпеть не могла сплетен и дилетантских суждений, ее коробило от журналистской некомпетентности, бесцеремонности и готовности в погоне за сенсацией презреть все приличия Разумеется, она понимала, что журналистика не может быть беззубой, а парламентский Акт о защите личности в известной мере ограждал мантикорцев от чрезмерной назойливости прессы, которую терпели в обществах, подобных Солнечной Лиге, однако на сей раз, похоже, рухнули все барьеры. Интерес к скандальному делу был настолько велик, что многие издатели сознательно шли на нарушение закона и риск судебного преследования, лишь бы заполучить “жареные” факты.
Репортеры гонялись за всеми членами команды “Ники” и буквально дрались за каждый клочок информации, полученный от непосредственных участников событий. Все, что позволяло оживить сухие цифры официального отчета, придав эмоциональную окраску событиям, за которыми должен был последовать шумный судебный процесс, ценилось на вес золота. Но более всего пишущая свора стремилась дорваться до капитана “Ники”... и не только в связи с битвой при “Ханкоке”. Каждая деталь биографии Хонор — и, как она понимала, Юнга — извлекалась на свет божий из мрака забвения и тиражировалась всеми средствами массовой информации Королевства, обрастая при этом мельчайшими (и неверными) подробностями и сопровождаясь неумными и бестактными комментариями. Любой задокументированный инцидент становился новостью дня — наравне с любым слухом о вражде между ней и Юнгом. Наиболее ретивые писаки принялись шерстить ее прошедшее на Сфинксе детство, а одна настырная съемочная группа под видом пациентов прорвалась на прием в клинику к ее родителям. Мнимые больные принялись забрасывать почтенных докторов господина и госпожу Харрингтон бестактными вопросами, заодно пытаясь выведать хоть что-нибудь у всех подворачивавшихся под руку служащих клиники. Кончилось тем, что мать Хонор вызвала полицию и вчинила репортерам иск за нарушение Акта о защите личности.
Хонор эта история привела в ярость, хотя вокруг нее самой творилась гораздо худшая вакханалия. Половина столичных охотников за новостями наводнили переходы и галереи “Гефеста”, терпеливо, словно паукоящеры со Сфинкса, выжидая момент, когда она выйдет из каюты.
Все это было невыносимо — как из-за назойливости вездесущих журналистов, так и в связи со способом преподнесения добытых сведений. Средства массовой информации устроили из случившегося настоящий гладиаторский цирк, сумев добиться абсурдного результата: все тревоги и опасения последнего полувека, страх перед агрессивным натиском Народной Республики, неустойчивость внутренней политической ситуации, сложные аспекты ведения войны сфокусировались в судебном процессе Юнга... превращавшемся в известном смысле и в судилище над Хонор Харрингтон. Репортеры, аналитики, теоретики — все они примыкали к той или иной стороне, а главным объектом их внимания — их восхищения или ненависти — была она.
То, что журналисты оппозиции и программы, контролируемые картелем Гауптмана, выливали на нее ушаты грязи, разумеется, не удивляло, однако материалы проправительственных агентств, выступавших вроде бы на ее стороне, раздражали едва ли не пуще. Ее постоянно называли “мужественной воительницей”, “красой и гордостью Королевского Флота” и тому подобными прозвищами. Похоже, авторам этих опусов не терпелось слепить образ идеального паладина и превратить его в дубинку против “обструкционистской оппозиции”. Политические обозреватели всех мастей заявляли, что от исхода процесса зависит успех или неуспех Правительства в вопросе об объявлении войны, а перед зданием парламента проходили массовые демонстрации: люди держали в руках плакаты с портретом Хонор.
Овладевшая обществом кошмарная истерия превратила капитана “Ники” фактически в пленницу. Хонор обещала королеве не обсуждать публично выдвинутые против Юнга обвинения, но, даже не связанная словом, она не желала бы говорить об этом человеке с кем бы то ни было и при любых обстоятельствах. Ну а похваляться собственными подвигами Хонор находила делом постыдным и недостойным офицера. Не говоря уже о том, что она боялась голокамер.
Ей до сих пор не удавалось думать о себе как о привлекательной женщине, хотя Пол Тэнкерсли сделал все, чтобы привить ей свое видение. Распрощавшись с девичьей простоватой невзрачностью, она обрела внешность состоявшейся женщины. Мысля разумно, она признавала правоту Пола, утверждавшего, что ее лицо относится к тому типу, чьи достоинства обнаруживаются с достижением зрелости. Другое дело, что, учитывая возраст, в котором ее поколение подверглось процедуре пролонга, приходилось опасаться, что помянутые достоинства окончательно войдут в силу лишь спустя десятилетия, а Пол убеждал ее в обратном всего несколько месяцев. Преодолеть глубоко укоренившийся “синдром гадкого утенка” было не так-то просто, несмотря на то что чуткий к эмоциональным проявлениям Нимиц подтверждал искренность Пола. Он ее именно такой и видит. Хонор, однако, не имела ни единой фотографии — ни плоскостной, ни объемной, — на которой бы нравилась себе, и потому перед объективами камер чувствовала себя скованно.
“Это нечестно!” — с горечью подумала она и сердито пнула подколенную травяную подушечку, та перелетела через всю каюту. Почему она должна сидеть взаперти, чуть ли не под арестом из-за того, что кучка политиканов хочет сделать ее центральной фигурой в разыгрываемой ими партии, а владельцы информационных гигантов готовы разжечь кризис, угрожающий существованию Королевства, лишь бы только увеличить аудиторию. Да еще некоторые пытаются представить ее интриганом-манипулятором — вроде нового Маккиавелли, — плетущим замысловатые интриги во имя уничтожения Павла Юнга. Как будто она все это затеяла!
Нимиц тихо зашипел — это было отзвуком ее собственной ярости, — припал на задние лапы, прижал уши и выпустил острые, цвета слоновой кости когти. Покаянно оглянувшись на него — чувства, каковы бы они ни были, следует держать в узде, — Хонор сняла кота с полки, прижала к груди и стала тихонько напевать. Кот успокоился, нервная дрожь унялась, и напряжение спало. Он громко, ворчливо мурлыкнул, она легонько куснула его за подставленное ухо и рассмеялась, когда он, втянув когти на передней лапе — по существу, руке с длинными пальцами, — ласково погладил ее по щеке. Телепатически ощутив его враждебность по отношению ко всем, кто портил ей настроение, Хонор покрепче прижала кота к себе и зарылась носом в мягкий, пушистый мех. Неприятные мысли она постаралась отогнать — и ради него, и ради себя.
Не дававшие ей покоя репортеры беспокоили и его. Сами они этого, скорее всего, не сознавали, но кот воспринимал всю компанию, выслеживавшую Хонор, как стаю охотящихся за ней хищников. Это было еще одной причиной, по которой она обрекла себя на заточение. Если ее еще раз подстерегут где-нибудь в корабельных галереях и навалятся всей толпой, требуя интервью, это может закончиться плохо... прежде всего для нахальных папарацци.
Древесные коты — создания прямодушные: они не склонны проявлять сдержанность, руководствуясь абстрактными соображениями, — и при этом, несмотря на малый размер, весьма основательно вооружены. Нимиц приноровился к людям лучше большинства своих сородичей, однако был случай, когда ей пришлось скрываться в шлюзе от орущей, размахивающей камерами и микрофонами толпы, и она едва смогла успокоить Нимица, злобно шипевшего и готового пустить в ход страшные когти. После этой истории Эва Чандлер и Томас Рамирес удвоили караулы у шлюпочных доков. Впрочем, вся команда “Ники” была вполне солидарна с Нимицем, и, прикрыв в тот раз отступление капитана, матросы проявили куда больше энергии, нежели выдержки. Один особо прыткий репортер даже получил “ушибы, ссадины и не повлекшие за собой потери трудоспособности челюстно-лицевые повреждения в результате случайного столкновения с прикладом импульсного ружья”. Так, во всяком случае, этот инцидент был отражен в официальном отчете. Чтившая Устав, Хонор даже подумывала вынести обладателю приклада выговор, однако в результате сутолоки и суматохи, вызванной вторжением журналистов, ни одна камера слежения галереи не смогла зафиксировать момент нанесения “повреждений”, что делало невозможным выявление виновного. Свидетелей, разумеется, не нашлось... да она их и не искала.
Вернув Нимица на место, Хонор снова принялась нервно мерить шагами каюту. “Это, в конце концов, нелепо, — сквозило в ее мозгу. — Она — капитан звездного корабля, а не преступница, скрывающаяся от правосудия, а стало быть, имеет полное право выйти и отправиться, куда ей заблагорассудится...”
Мягкий звон колокольчика заставил ее обернуться к входному люку с выражением, едва ли отличимым от хищного оскала Нимица. Звонок повторился, и она, глубоко вдохнув, взяла себя в руки. В конце концов, сказала себе Хонор с усталой усмешкой, вероятность того, что жадные до сенсаций репортеры пробрались на борт “Ники” и, миновав все кордоны, оказались у ее дверей, не столь уж велика. Один вот попробовал...
Усмехнувшись, она взбила руками черные ниспадавшие до плеч волосы и нажала кнопку внутренней связи.
— Да? — прозвучало ее спокойное, мягкое сопрано.
— Прибыл капитан Тэнкерсли, мэм, — доложила стоявшая на часах женщина, и глаза Хонор вспыхнули от радостного облегчения.
— Спасибо, рядовой О'Шонесси, — откликнулась она, не пытаясь скрыть удовольствия, и открыла дверь.
Тэнкерсли вошел внутрь и остановился, а она куда более размашистым, чем обычно, шагом двинулась ему навстречу. Едва успел закрыться люк, как Пол заключил ее в объятия.
Уткнувшись в его берет, она почувствовала легкую дрожь. Пол явно хихикнул — и ее собственные губы тоже дернулись в смешке. При такой разнице в росте — она обогнала Пола на целую голову — они, наверное, выглядели очень смешно, но сейчас это не имело для нее никакого значения.
— Видела бы ты, что за орава собралась на галерее, — сказал он, нежно поглаживая ее спину и плечи. — По-моему, сегодня этих бездельников даже больше, чем вчера.
— Спасибо на добром слове, — суховато отозвалась она и после короткой ответной ласки увлекла его на кушетку. Пол заглянул ей в глаза, тихонько рассмеялся и погладил ладонью по щеке.
— Бедняжка Хонор. Взяли они тебя в оборот, а, любимая?
— Да уж... мог бы и не напоминать.
Она все еще ершилась, однако сам факт его присутствия весьма благотворно сказался на ее настроении. Взяв двумя руками его ладонь, она откинулась на подушки кушетки. Нимиц спрыгнул на подлокотник и, поджав все шесть лап, разлегся на коленях Пола, пристроив голову на бедре Хонор. Свободной рукой Тэнкерсли стал гладить пушистую спину, и кот громко заурчал.
— Как тебе этот цирк? — спросил он через некоторое время.
— Хуже некуда, — фыркнула она. Понимающе улыбнувшись, Пол сжал ее руку, глаза его оставались серьезными.
— Боюсь, дальше все-таки будет хуже, — предупредил он. — Наймиты Северной Пещеры, ссылаясь, как всегда, на “анонимные источники”, стараются представить все дело как сведение личных счетов с твоей стороны. С намеком на то, что Кромарти пытается воспользоваться ситуацией, чтобы поквитаться с Ассоциацией консерваторов за разрыв с Правительством. На который Ассоциация пошла, руководствуясь исключительно высокими моральными соображениями.
— Просто замечательно, — пробормотала Хонор, закрыла глаза и тяжело вздохнула. — А о том, сколько гадостей Юнг сделал мне, они наверняка не упоминают?
— В некоторых материалах упоминают, — возразил Тэнкерсли. — Но уж конечно не в написанных по заказу сторонников Юнга. Знаешь Криштона, ручного военного аналитика Фонда Палмера?
Хонор кивнула, скорчив гримасу, и Тэнкерсли пожал плечами.
— Так вот, этот малый утверждает, что Юнг является жертвой Адмиралтейства, у которого вырос зуб на беднягу еще со времен “Василиска”. По его версии — за которую он наверняка содрал по семь шкур и с Северной Пещеры, и с Высокого Хребта, — бедному, простодушному Юнгу в тот раз подсунули неисправное судно, а когда тот был вынужден увести корабль для ремонта, командование и правительство Кромарти решили превратить мальчика в козла отпущения. Иными словами, Юнг сделал это не для того, чтобы подгадить тебе, да и его действия на станции не имеют никакого отношения к проблемам, с которыми ты столкнулась. На самом деле критическая ситуация на “Василиске” возникла по вине Адмиралтейства, выделившего в пикет всего два корабля, один из которых был практически неисправным.
— Боже милостивый! — взорвалась Хонор. — “Колдун” не имел серьезных поломок, а сокращение численности пикетов было политикой Яначека.
— Само собой, но ты ведь не надеешься, будто они признают, что опасная ситуация была создана консерваторами? Имей в виду, именно тебя обвиняет оппозиция в том, что после истории с “Василиском” правительство внесло изменения в Акт об аннексии. Что ни говори, любимая, а ты обладаешь удивительной способностью выводить из себя политиканов. Скажешь, не так?
В его шутливом голосе звучала нежность, и ей даже в голову не пришло с ним спорить. Тем более что он был прав. И она это знала.
— Послушай, Пол, я предпочла бы не обсуждать эту тему. И даже не вспоминать ни о чем таком — в первую очередь о Юнге.
— Вполне справедливое требование! — воскликнул он с таким покаянным видом, что Хонор улыбнулась и, взяв лицо любимого в ладони, припала к его губам.
Он ответил на ее поцелуй, а потом, уже отстранившись, с улыбкой сказал:
— Но вообще-то я шел сюда вовсе не ради этого действительно не самого приятного разговора. Моей целью было предложить тебе встряхнуться.
— Мне? Встряхнуться?
— Вот именно. Хонор, хватит тебе сидеть взаперти в каюте. Ты должна оставить на некоторое время “Нику” и проветриться. А о том, где и как, я уже позаботился, на сей счет я мастер. Подыскал такое местечко, где нас никакие репортеры не достанут.
— Где же это волшебное убежище? — нетерпеливо воскликнула она. — Мне приходит на ум только метеостанция на острове Сидхэм.
Тэнкерсли рассмеялся. Упомянутая метеостанция, расположенная на Сфинксе далеко за Полярным кругом, представляла собой, пожалуй, самое заброшенное, уединенное, забытое Богом и людьми место на всех трех обитаемых планетах двойной системы Мантикоры.
— Нет, наши дела хоть и плохи, но не настолько. Однако начет острова ты попала в точку. Как насчет увеселительной поездки на Крескин-филд?
— Крескин-филд?
Хонор резко выпрямилась, взгляд ее оживился. Крескин-филд представлял собой главный воздушный полигон острова Саганами, где находилась Академия КФМ.
— Вот именно. Я могу занести в план полета свое имя, а ты сама прекрасно знаешь, что, если не будешь высовываться, Академия тебя прикроет. Пресса вообще не прознает, что ты там находишься. Тебе нужно выбраться на воздух, и к тому же, — он указал на золотую пластинку с выгравированным изображением планера, — ты мне все уши прожужжала, хвастаясь своим умением управлять примитивными летательными аппаратами.
— Я? Хвасталась? — негодующе воскликнула Хонор. — Не было такого!
— Да? — Тэнкерсли почесал подбородок. — Тогда, наверное, это была Мика. Но кто-то, помнится, с огромной гордостью рассказывал, как некая Хонор Харрингтон выиграла первенство Академии по планерным гонкам. Или это вранье?
— Чистая правда, олух!
Она попыталась ткнуть его под ребра, однако Пол ожидал подобной выходки и прикрылся локтем.
— А по мне так вранье, — продолжил он. — Я глубоко уверен, что при отсутствии антигравитации низкорослым и легким людям куда удобнее маневрировать в воздухе, чем крупным и тяжелым.
Теперь рассмеялась Хонор. Тэнкерсли был едва ли не единственным человеком во Вселенной, шуточки которого насчет высокого роста не вызывали у нее раздражения.
— Это что, вызов на поединок, капитан Тэнкерсли?
— Ну что ты, какой поединок! Просто дружеское состязание. Конечно, я понимаю, что у меня есть определенное преимущество. Ростом я меньше, да и в воздух — во всяком случае в последнее время — поднимался чаще.
— Ага, стало быть, практиковался заранее! Чтобы испортить всю забаву!
— Это варварский подход. Но ты, я вижу, заинтересовалась.
— Планер или аппарат, снабженный двигателями?
— Ну, планеры, они... слишком пассивны. Кроме того, воспользуйся мы ими, преимущество, если говорить серьезно, имела бы ты, а не я. Но я разговаривал с Крескин-филд и выяснил, что у них найдется для нас парочка “дротиков”.
— Ух ты!
Глаза Хонор загорелись. “Дротиками” называли нарочито старинные тренировочные самолеты с изменяющейся геометрией крыла и мощным реактивным двигателем. Компактные, стремительные и маневренные, “дротики” были весьма популярны среди курсантов, а инструкторы вполне серьезно уверяли, будто летать на них приятнее, чем заниматься сексом. После встречи с Полом Хонор стала считать последнее утверждение спорным, однако по степени привлекательности отводила полетам на “дротиках” почетное второе место.
— Мало того, что “дротики”! — продолжил видевший ее воодушевление Тэнкерсли. — Они еще и обещали дозаправить нас в воздухе. Ежели мы продержимся до дозаправки.
— Но как тебе удалось выбить столько полетного времени? На “дротики” в очередь записываются!
— Надо иметь знакомых с громкими именами. Как только в службе Контроля полетов Крескин-филд узнали, с кем я собираюсь летать, — разумеется, после того, как они поклялись мне в строжайшем соблюдении тайны, — там только и ждут возможности расстелить ковровую дорожку.
Хонор покраснела, и он нежно коснулся пальцем кончика ее носа.
— Ну, так что, дама Хонор? Есть желание?
— Ты еще спрашиваешь? — наклонившись, Харрингтон подхватила Нимица и посадила себе на плечо. — Пошли, паршивец. Похоже, у нас намечается возможность надрать кое-кому уши.

Глава 7

Выведя сектор газа на форсаж, Хонор вернула ручку управления в нейтральное положение. Турбины взревели, корпус сотрясла дрожь, и такой же электрической дрожью искусственные нервы, имплантированные в ее восстановленную левую щеку, отозвались на навалившуюся тяжесть перегрузки.
Перегрузка была сильной, но вполне терпимой и ничуть не мешала ей отслеживать данные, которыми снабжал ее дисплей на лобовом стекле.
На данном этапе их состязания — воздушного боя, в котором подлинную стрельбу заменяла фотоохота, — Пол оказался в незавидном положении. Ей удалось застать его врасплох, и сейчас она выжидала, наблюдая за дисплеем и считая секунды. Едва он вывел свой аппарат на кривую преследования, ноздри Хонор затрепетали. Не сбрасывая тяги, она заложила еще более крутой, едва не поставивший под сомнение прочность ремней безопасности вираж и понеслась по направлению к далекому морю.
Никакие тренажеры, флайеры с гравигенераторами, башни с инерционными компенсаторами или суперцентрифуги не могли подарить того неистового восторга, в какой приводили ее такие мгновения. Полетные компьютеры Хонор были просты и незамысловаты, ибо “дротик” проектировали в расчете на ручное управление, единственно способное дать человеку ощущение полета. Неудивительно, что сорвавшийся с губ Хонор при выходе из пике радостный возглас походил на клекот орла.
Сложив крылья, “дротик” на максимальной скорости (число Маха достигало шести) мчался на север. Впереди, там, куда был направлен острый, как игла, нос аппарата, подобно блистающему в лучах солнца зеленому изумруду лежал остров Саганами, в течение двух с половиной столетий служивший базой Академии Королевского Флота Мантикоры.
Море для Хонор было не в новинку. Она родилась на Сфинксе, на побережье океана Таннермана, так что с детства привыкла к морским просторам и запаху соленой воды, однако, оказавшись гардемарином Академии, обнаружила, что здешние условия требуют адаптации. Сила тяжести здесь была аж на четверть меньше, это позволяло сфинксианке держаться с восхитительной уверенностью и легкостью. Однако остров Саганами лежал в устье Серебряного залива. Этот глубокий, поблескивающий фиорд, соединявший залив Джексона с Южным океаном, лежал на двадцать шесть градусов ниже экватора планеты. Островное положение Академии, конечно, облегчало дело, но Хонор потребовалась не одна неделя, чтобы приспособиться к нескончаемому, расслабляющему и обессиливающему зною.
Зато, приспособившись, она научилась радоваться солнцу и полюбила его. Даже чересчур, учитывая, как . ужасно она обгорела, несмотря на все предупреждения. Впрочем, одного солнечного ожога оказалось более чем достаточно, чтобы приучить ее к осторожности, — во многом потому, что в силу эмпатической связи терпеть неприятные последствия ее беспечности пришлось и Нимицу, который и сам еще не успел толком адаптироваться к непривычным условиям. Оправившись и обогатившись полезным опытом, она стала изучать новую среду обитания с большей осторожностью и вскоре установила, что ходить под парусом в тропических водах ничуть не менее увлекательно, чем в более холодных и бурных морях ее родины. Что до воздухоплавания, то здешние воздушные потоки делали полеты на планерах занятием почти столь же захватывающим (хотя и менее опасным), как в районе Медной Стены, могучего горного массива на Сфинксе. Хонор и Нимиц провели не один час драгоценного свободного времени, паря над бесконечной морской гладью. С ироничным презрением пренебрегали они страховочными антигравитационными устройствами, на использовании которых упорно настаивали урожденные мантикорцы.
Такое пренебрежение техникой безопасности тревожило инструкторов Академии, однако в ее родном мире воздухоплавание было повальным увлечением. Большинство жителей Сфинкса считали делом чести (по здравом размышлении Хонор не могла не признать, что это было такой же глупостью, как и большинство любых “дел чести”) обходиться без искусственных приспособлений, а уж ей, к двенадцати годам набравшей обширнейший опыт полетов, они были просто ни к чему. Она обладала то ли природным, то ли выработанным практикой кинестетическим чутьем* [кинестезия — чувство собственного тела, взаимного положения его частей, дар отточенной координации движений — Д.Г.], позволявшим ей всегда чувствовать свое положение в воздухе с инстинктивной безошибочностью, какой позавидовал бы и сфинксианский альбатрос. С безошибочностью, ставившей инструкторов Саганами в тупик.
Королевскому Флоту принадлежала огромная гавань с маленькими парусниками, и все гардемарины, вне зависимости от окончательной специализации, помимо антигравитационных кораблей, проходили практику на архаичных крылатых летательных аппаратах и на еще более древних морских судах. Разумеется, находились скептики, считавшие, что это имело смысл лишь в те времена, когда капитаны звездных кораблей прокладывали курс по гиперпространству, полагаясь не столько на приборы, сколько на инстинкт. Однако Академия цеплялась за традиции, и Хонор, как и большинство лучших пилотов, твердо верила, что именно примитивные транспортные средства подарили ей уверенность в себе и научили многому такому, чему не научит ни один тренажер. Не говоря уж о том, что это было просто здорово!
В то же время Хонор не могла не признать, что избыточная самоуверенность, порожденная блестящими способностями к воздушному ориентированию, не раз и не два ставила ее в затруднительное положение.
Не то чтобы она сознательно лезла на рожон, просто так уж получалось, что гардемарин Харрингтон обычно полагалась не столько на приборы, сколько на инстинкты. Некоторых инструкторов это выводило из себя, и они начинали бессвязно орать, брызжа слюной, но вот Юнгман, главный корабельный старшина, железной рукой управлявшая гаванью и учебной флотилией, к одаренной курсантке по пустякам не цеплялась. Сама она родилась на Грифоне, но отпуск частенько проводила на Сфинксе, наслаждаясь тем, что называла “настоящим мореплаванием”. Проверив навыки Хонор лично, она даже сделала ее помощником инструктора.
Правда, в летных классах дело обстояло несколько иначе. Когда Хонор заявила, что может вообще обходиться без приборов, ее дерзкая и самоуверенная выходка была воспринята с ужасом, а за игнорирование метеопредупреждений и показаний приборов во время ночного полета на планере гардемарина еще в первом семестре отстранили от полетов на целый месяц. Это разозлило Хонор, но отнюдь не положило конец ее выходкам. Таким, как шуточный воздушный бой с Мишель, когда (она признавала это скрепя сердце) ситуация действительно едва не вышла из-под контроля... и уж конечно не предусмотренная программой той достопамятной регаты демонстрация фигур высшего пилотажа. Конечно, тогда, пролетая над верхушкой мачты головного судна, она понятия не имела о том, что на борту находится начальник Академии, но и сейчас, в ретроспективе, находила тогдашнюю реакцию командования... излишне эмоциональной. В конце концов, это было ошибкой диспетчеров Крескин-филд не обозначить зону проведения регаты запретной для полетов, да и она пронеслась в добрых сорока метрах над мачтой, а если капитан, пытаясь с перепугу изменить курс, завалил судно на борт, так ее ли в этом вина?
Вспомнив тот давний инцидент, Хонор хихикнула, но тут же сосредоточилась. Индикатор шлема издал предостерегающий писк: Пол еще не вышел на дистанцию условного поражения, но догонял ее довольно быстро. Проследив за тем, как его “дротик” набрал высоту, чтобы рвануть ей наперехват с максимальной скоростью, она улыбнулась, пробежала пальцами по рукояти и потянулась к воздушным тормозам. Славный он малый, спору нет, однако с ней в таких делах ему не тягаться. Она тертый калач... а уж такого сюрприза Пол никак не ожидает.
Она перевела двигатели на реверс, и резкое торможение едва не вышвырнуло ее из кресла. Скорость упала, как будто она бросила якорь, крылья автоматически изменили конфигурацию, и в этот миг Хонор рванула ручку на себя, ставя машину на хвост. “Дротик” летел брюхом вперед, стремительно теряя скорость, потом завис на месте; взвыли сирены предупреждения. Хонор резко добавила тягу, и невероятная мощь двигателей бросила “дротик” вертикально вверх. В следующий миг она пронеслась под аппаратом Пола и пристроилась к нему в хвост. Пол забрал круто вверх, и Хонор, по-волчьи оскалившись, последовала за ним. Их летательные аппараты были фактически идентичны, однако технические возможности “дротика” значительно превышали физические возможности человека, а значит, каждый пилот мог использовать ресурсы машины лишь настолько, насколько был подготовленным его организм. В этом отношении Хонор имела бесспорное преимущество над Полом, каковым и не преминула воспользоваться без зазрения совести. Тэнкерсли пытался уйти с самым высоким ускорением, какое только мог выдержать, однако она могла выдержать больше.
Полетный шлем пискнул, предупреждая, что аппарат противника пойман прицелом. Хонор нажала спуск, и засветившийся индикатор засвидетельствовал виртуальное поражение мишени.
С торжествующим смехом Харрингтон завалила машину на левый борт и, обогнув Пола на кончике крыла, унеслась прочь.
— Тоже мне, нашелся мастер воздушного боя! Научись сначала летать, а уж потом затевай игры с настоящими пилотами!

* * *

Великолепное помещение для свидетелей было погружено в молчание. Разлившийся по комнате солнечный свет собирался на натертом паркете пола блестящими лужицами, но Хонор этого не видела. Радость и воодушевление, охватывавшие ее во время полетов с Полом, превратились в полузабытое воспоминание. Напряженно застыв, она изо всех сил старалась выглядеть совершенно спокойной, но провести таким манером можно было лишь тех, кто ничего не слышал о повадках древесных котов. Нимиц, которому передавалась ее нервозность, не мог усидеть рядом с ней в кресле спокойно: то встанет, то выгнет спину, то опять свернется клубочком...
Наверное, возможность поговорить с кем-нибудь из примерно дюжины находившихся в комнате офицеров позволила бы несколько разрядить напряжение, ведь почти все они были ее знакомыми, а многие и друзьями, однако пристав Адмиралтейства находился здесь не только для того, чтобы заботиться об их удобстве. Процессуальные нормы, принятые в Королевском трибунале КФМ, запрещали свидетелям обсуждать показания до того, как они выступят перед судом. По традиции это означало, что до вызова в зал им вообще не рекомендовалось вести каких-либо разговоров, и присутствие пристава постоянно напоминало об этом предписании.
С тяжелым вздохом Хонор откинула голову, прижавшись затылком к стене за креслом.
Скорее бы все это кончилось!
Сопровождаемый конвоем, капитан лорд Павел Юнг, глядя прямо перед собой, твердым шагом ступал по алому ковру огромного, погруженного в молчание зала, где его поджидал назначенный адвокат в звании капитана Корпуса юстиции. Одна стена представляла собой сплошное, от пола до потолка, окно, деревянные панели других сияли отраженным светом. Свет слепил, но Юнг старался не моргать, ибо это могло быть истолковано неправильно. Напряжение слегка отпустило его, лишь когда он подошел к своему стулу, однако, отвернувшись от солнечного света, Юнг натолкнулся взглядом на длинный стол с шестью книгами записей и графинами с ледяной водой. За спиной Павел чувствовал напряженную, выжидающую тишину. Он знал, что в зале находятся его отец и братья, однако не мог оторвать взгляда от лежавшего на столе, в центре, поблескивающего меча. Его меч, представлявший собой символ чести и достоинства королевского офицера, был доставлен в суд для вынесения приговора.
Дверь отворилась, и он встал, застыв по стойке смирно, в то время как в зал в порядке, обратном старшинству, входили члены коллегии. Младшие судьи останавливались возле своих стульев, но не садились, дожидаясь, пока подойдет к своему месту председательствующий. Затем все шестеро сели одновременно.
Подавшись вперед, адмирал, граф Белой Гавани Хэмиш Александер быстро оглядел коллег, поднял маленький серебряный молоток и дважды резко ударил в гонг. Звук повис над напоенным солнцем залом, который спустя мгновение откликнулся на звон шарканьем ног и скрипом стульев. Присутствующие расселись. Отложив молоток в сторону, Белая Гавань открыл перед собой старомодную папку, прижимая края руками, словно хотел помешать ей закрыться, и обвел взглядом зал.
— Суд в сборе и приступает к заседанию, — нарушил тишину его баритон. Взгляд председательствующего упал на лежащие перед ним документы. — Настоящий трибунал созван в соответствии с правилами и предписаниями, установленными Военным Кодексом и Уложением о военных судах, по приказу леди Франсины Морье, баронессы Морнкрик, действующей от имени, по указанию и властью, данной ей Ее Величеством Королевой, дабы рассмотреть обвинения, выдвинутые против командира корабля Ее Величества “Колдун” капитана лорда Павла Юнга в связи с действиями означенного капитана во время боя с силами неприятеля, имевшего место в системе Ханкока.
Сделав паузу, он осторожно перевернул верхнюю страницу и поднял на Юнга холодные, как лед, голубые глаза. Лицо его не выражало никаких чувств, однако Юнг знал истинную цену кажущейся бесстрастности. Белая Гавань слыл одним из покровителей этой суки, считавшим ее просто не способной на дурной поступок, поэтому ответный взгляд подсудимого был исполнен желчной ненависти.
— Подсудимый, встаньте, — невозмутимо сказал Белая Гавань.
Юнг, выполняя приказ, с легким шарканьем отодвинул стул и встал позади стола защиты лицом к судьям.
— Капитан лорд Юнг, — продолжил председательствующий, — данный состав суда рассмотрит обвинения, предъявляемые вам по следующим пунктам. Пункт первый состоит в том, что в среду, на двадцать третий день шестого месяца двести восемьдесят второго года после Приземления вы, приняв вследствие гибели в бою коммодора Ван Слайка командование Семнадцатой эскадрой крейсеров в системе Ханкока, нарушили статью Двадцать третью Боевого устава Флота, покинув строй оперативной группы “Ханкок-ноль-ноль-один” и тем самым выйдя из боя с неприятелем без соответствующего приказа.
Пункт второй: впоследствии вы нарушили также Двадцать шестую статью поименованного выше Устава, не подчинившись прямому приказу с флагманского корабля оперативной группы “Ханкок-ноль-ноль-один”, проигнорировав неоднократно прозвучавший приказ вернуться в боевой строй.
Пункт третий: прямым следствием действий, перечисленных в пунктах первом и втором настоящего обвинения, явилось нарушение целостности противоракетной оборонительной сети оперативной группы “Ханкок-ноль-ноль-один”. Таким образом, покинув боевые порядки, вы сделали другие подразделения названной выше оперативной группы уязвимыми для неприятельского огня, что повлекло за собой нанесение ущерба судам и тяжкие потери среди личного состава.
Пункт четвертый: действия и последствия, перечисленные и поименованные выше в пунктах первом, втором и третьем, имели место в результате проявленной обвиняемым личной трусости.
Пункт пятый: действия, перечисленные и поименованные в пунктах первом и втором настоящего обвинения, расцениваются статьями Четырнадцатой, Пятнадцатой и Девятнадцатой Боевого устава как дезертирство перед лицом врага и в качестве такового в соответствии с Военным Кодексом и Конституцией Звездного Королевства представляют собой государственную измену.
Когда Белая Гавань все с той же раздражающей нарочитой бесстрастностью дочитал лист до конца и перевернул его, Юнг был бледен, как мел. Он с трудом сдерживал дрожь в коленях, желудок его сжался в ком, сердце бешено колотилось, и силы ему придавала лишь ненависть к женщине, из-за которой он подвергался такому жестокому унижению.
— Капитан Юнг, — спокойным и глубоким голосом сказал Александер. — Вы слышали обвинение. Признаете ли вы себя виновным полностью или частично, по всем пунктам или по некоторым из них?
— Нет, милорд. Невиновен по всем пунктам.
Тенор Юнга прозвучал не так, как бы ему хотелось, без уверенности и вызова, но, по крайней мере, голос не дрогнул.
— Ваше заявление принято и занесено в протокол. Подсудимый, можете сесть.
Юнг снова опустился на сиденье и сложил руки на столе, сцепив их вместе, чтобы удержать дрожь. Белая Гавань кивнул представителю обвинения. Прокурор встала.
— Лорды и леди, члены высокого суда, — официально возгласила она, — в намерения обвинения входит доказать тот факт, что подсудимый действительно совершил деяния, перечисленные в пяти пунктах зачитанного заключения. В дальнейшем обвинение постарается продемонстрировать...
Юнг выслушивал ее речь, глядя на сцепленные, чуть ли не сведенные судорогой руки, и ощущал, как страх и ненависть разъедают его сердце подобно кислоте. Даже сейчас он не мог сказать, какое из этих чувств сильнее. Хотя отец уверял его, что найдет способ воздействия на членов суда, для вынесения обвинительного вердикта требовалось только четыре голоса из шести. А обвинительный вердикт означал для него смерть, ибо статьями, по которым он обвинялся, предусматривалась лишь одна кара.
Его переполнял ужас, однако с не меньшей силой терзала и подпитываемая унижением ненависть. Даже в случае оправдания пятно на его репутации останется на всю жизнь. Неслышный шепоток “трус” будет следовать за ним повсюду, куда бы он ни направился, чем бы ни занялся, а виновата во всех его бедах — Харринггон! Эта сука, унизившая его еще в Академии, отвергнув его ухаживания и опозорив его перед друзьями! В ту ночь, когда он застал ее одну и хотел наказать так, как мерзавка того заслуживала, чертова Харрингтон превратила его в жалкое хныкающее ничтожество, один вид которого повергал в тошноту. Гадина, каким-то подлым манером сумевшая обойти все препоны, воздвигавшиеся им, его семьей и его друзьями на пути ее карьеры. Паршивка, покрывшая себя на станции “Василиск” славой, а его выставившая дураком. С “Ханкока” она умудрилась вернуться героиней, хотя на самом деле это она нарушила Устав, не передав командование старшему из оставшихся в строю офицеров! Черт побери, по отношению к нему она была младшей по чину, но его обвиняют в неподчинении ее приказам! Совершенно незаконным приказам!
К горлу подступила желчь, кулаки сжались так, что побелели костяшки. Чувствуя, как под мышками и на загривке проступает едкий пот, он тяжело вздохнул, злобно стиснул зубы и заставил себя распрямить плечи. Ведь эти упыри, эти стервятники-репортеры, слушая речь прокурора, наверняка следили и за реакцией подсудимого. Ничего, всему свое время. Чем ни закончится суд, как ни сложится его судьба, но когда-нибудь, рано или поздно, эта сука заплатит сполна за все унижения, доставшиеся ему по ее вине!
— ... лорды и леди высокого суда, на этом вступительное заявление со стороны обвинения завершается, — произнесла наконец капитан Ортис.
Александер кивнул, разрешая ей сесть, и, глядя в зал поверх голов сидевшей позади Юнга публики, сказал:
— Суд считает необходимым напомнить всем присутствующим, что в силу презумпции невиновности подсудимый не считается преступником, пока и если обоснованность обвинений по каждому из оглашенных пунктов в отдельности не будет признана большинством членов трибунала. Однако в силу военного, а не гражданского характера настоящего суда его члены не являются обычными судьями с гражданской точки зрения, ибо закон предоставляет им более широкие полномочия в области оценки доводов обвинения и защиты. Кроме того, нам поручено рассмотреть инкриминируемые подсудимому деяния и с точки зрения их воздействия на дисциплину и боеготовность Королевского Флота Мантикоры. Каждый член трибунала вправе обратиться с вопросом или вопросами к любому свидетелю, что должно расцениваться как проявление отнюдь не пристрастности суда, но его ответственности и стремления к выявлению истины во всей ее полноте. Кроме того, суд осознает масштаб интереса, проявляемого обществом к рассматриваемому делу. Фактически именно этот интерес побудил Адмиралтейство, вопреки обычной практике рассмотрения дел о воинских преступлениях, объявить процесс открытым и допустить в зал заседания представителей средств массовой информации. Однако журналистам следует помнить о том, что разбирательство осуществляется в соответствии с нормами военного судопроизводства и они находятся здесь не в силу бесспорного права, а на основании полученного разрешения. Я предупреждаю их о необходимости проявлять уважение к суду, равно как об ответственности за нарушение Закона о государственной тайне.
Его строгие голубые глаза скользнули по галерее для прессы, и над залом повисла звенящая тишина. Белая Гавань прокашлялся и, подняв палец, обратился к прокурору:

Предыдущая страница 5 Следующая страница


Поле бесчестья 6

— Обвинению предоставляется право пригласить первого свидетеля.
— Благодарю, милорд. — Капитан Ортис встала и взглянула на караульного сержанта. — С дозволения суда обвинение вызывает первого свидетеля, капитана Королевского Флота Мантикоры даму Хонор, графиню Харрингтон.

Глава 8

В полной тишине члены военного трибунала прошли мимо замерших по обе стороны двери вооруженных морских пехотинцев в совещательную комнату. Когда дверь за ними закрылась, тихий щелчок показался оглушительным.
Граф Белой Гавани уселся во главе стола, место на противоположном конце заняла Зеленый адмирал Феодосия Кьюзак, а прочие, под пристальным и холодным взглядом председательствующего, расселись по обе стороны длинного полированного прямоугольника из золотистого природного дерева.
Лучше всего из собравшихся он знал Кьюзак. Эта рыжеволосая женщина по каким-то собственным соображениям чуть ли не с самого дня выпуска из Академии всячески подчеркивала свою приверженность строжайшей дисциплине, благодаря чему стяжала известность как особа, напрочь лишенная чувства юмора. Облик ее — суровый взгляд зеленых глаз и всегда бесстрастное, холодное лицо — подтверждал обретенную репутацию, но, как с нежностью подумал граф, лишь для тех, кто не имел счастья с ней подружиться. Они с Феодосией были друзьями с самого детства, а некоторое — пусть недолгое — время и не только друзьями. То был трудный период в жизни Александера, время, когда он вынужден был смириться с тем непреложным фактом, что полученные его женой раны сделали ее калекой на всю жизнь. С тем, что чуда не произойдет и она навсегда останется прикованной к креслу жизнеобеспечения. Несчастный случай произошел не по его вине и даже не в его присутствии, у него не было ни малейшей возможности предотвратить беду, однако, видя бледную тень былой красавицы, женщины, которую он любил, граф не только испытывал сострадание, но и терзался чувством вины. В те тяжелые дни Феодосия поняла, что он нуждается в поддержке и утешении... и оказала их в той форме, какую сочла приемлемой. Их близость завершилась довольно быстро, но друзьями они остались навсегда.
Сидевший слева от Кьюзак Зеленый контр-адмирал Рексфорд Юргенс, коренастый мужчина с песочного цвета волосами, постоянным (сейчас еще более заметным, чем обычно) выражением вызова на лице и светло-карими, не отражавшими эмоций глазами, ничуть не походил на человека, готовящегося принять решение. Судя по всему, свой выбор он уже сделал и готов был его отстаивать.
Позицию Красного адмирала Хэмпхилл, следующей по старшинству после Кьюзак, угадать было трудно, хотя она и Хэмиш Александер на протяжении многих лет считались непримиримыми соперниками. Соня Хэмпхилл была красавицей с золотистыми волосами и поразительными сине-зелеными глазами, но в отличие от Феодосии, чье лицо скрывало ее истинный облик, Соня сознательно стремилась выглядеть чрезмерно самоуверенной и своенравной — какой и являлась на самом деле. Будучи гораздо моложе Хэмиша, она сделала стремительную карьеру и считалась одним из виднейших представителей “jeune ecole”* [В переводе с французского — “молодая школа”.], основанной на “новом тактическом мышлении”, тогда как Александер считался признанным лидером традиционного “исторического” направления. Признавая несомненную компетентность и личное мужество Хэмпхилл, он, однако, не испытывал к ней симпатии, больше того, расхождения во взглядах способствовали возникновению взаимной неприязни. За последние пятнадцать стандартных лет они не сходились во мнениях практически ни по одному вопросу, однако в нынешней ситуации беспокойство внушало даже не это. Будучи кузиной сэра Эдварда Яначека и наследницей баронства Нижнего Дели, она, как и Юргенс, считала своей духовной родиной Ассоциацию консерваторов.
Третьей женщиной в составе суда была коммодор Леметр, являвшая собой и внешне, и внутренне полную противоположность Феодосии Кьюзак. Эту темноволосую, темнокожую, поджарую, как борзая, особу с яркими карими глазами буквально распирало еле сдерживаемой внутренней энергией. Сторонница “jeune ecole”, Леметр при этом являлась превосходным теоретиком тактики, хотя ни разу в жизни не командовала реальным боем. А еще она, невзирая на чрезмерную прямолинейность, обладала выдающимися административными способностями. Хэмиш подозревал, что ее приверженность к “jeune ecole” объяснялась не столько признанием достоинств этого учения, сколько семейными связями с антимилитаристской Либеральной партией, с ее изначальным неприятием всего традиционного. Несомненные способности позволили ей очень быстро продвинуться и быть среди первых кандидатов на звание контр-адмирала, но одно из присущих этой женщине качеств делало отношения с ней еще более сложными, чем с Хэмпхилл. Соня, при всем ее самомнении, напоре и уверенности в правоте своих теоретических воззрений, все же допускала мысль о том, что может ошибаться. А вот Леметр — никогда. Она испытывала полнейшую уверенность не только в правильности своих суждений, но и в полном превосходстве идеологии, которую поддерживала, над всякой другой. От графа Белой Гавани не укрылось, как раздулись ее ноздри при появлении капитана Харрингтон.
Достопочтенный капитан Тор Сименгаард в данном составе суда был ниже всех званием и выше всех ростом. Его семья перебралась на Сфинкс два стандартных столетия назад, но родом они были с Кельхоллоу — древнего мира, заселенного еще до Последней Войны на Старой Земле, до распространившегося по всей Галактике запрещения использовать методы генной инженерии для адаптации колонистов к условиям осваиваемых миров. Двухметровый гигант с мощной мускулатурой, угольно-черными волосами и глазами цвета топаза, казавшимися еще ярче на фоне медной кожи, славился упрямством, какое трудно было представить, глядя на его выразительное, одухотворенное лицо.
“Председательствовать в таком трибунале будет ой как непросто”, — подумал Белая Гавань.
— Итак, — нарушил он тишину после долгого молчания, и пять пар глаз обратились к нему. — Мы все ознакомлены с относящимися к делу материалами, документами и правилами, регламентирующими нашу деятельность. Надеюсь, суть прозвучавших обвинений и их формулировки понятны каждому?
Он подождал, пока все по очереди кивнули, хотя уже по одному этому жесту можно было сделать вывод о том, что решение принято и никакие статьи Устава, требующие “взвешенных и обдуманных” суждений на него уже не повлияют. Откинувшись назад, Александер забросил ногу на ногу, сцепил пальцы и спокойно продолжил:
— В таком случае перейдем к первому вопросу. Мы уже выслушали свидетельства, но прежде чем приступить к их обсуждению, я считаю необходимым напомнить вам: к какому бы решению мы ни пришли, ему в любом случае предстоит взорвать политическую бомбу.
Леметр и Юргенс напряглись, и Белая Гавань невесело улыбнулся. Согласно Закону, военному трибуналу надлежало быть независимым от политических пристрастий, и каждый назначенный в состав суда офицер присягал в том, что его решение будет совершенно аполитичным и основанным исключительно на оценке доказательств. Председательствующий не сомневался в том, что Кьюзак и Сименгаард намереваются следовать духу и букве этой клятвы, тогда как Юргенс делать этого явно не собирался. Выражение лица Леметр говорило само за себя, что же до Хэмпхилл... Насчет Хэмпхилл у него уверенности не было. Губы ее были поджаты, в немигающем взгляде не угадывалось решительно ничего.
— С уважением относясь ко всем присутствующим, я никоим образом не подозреваю никого из нас в намерении поставить свое решение в зависимость от политических пристрастий, но уверен, что все вы приняли во внимание возможность политических осложнений.
— Сэр, могу я попросить растолковать поточнее, к чему вы клоните? — натянуто попросила коммодор Леметр.
Белая Гавань поднял на нее холодные голубые глаза и пожал плечами.
— К тому, коммодор, что наши сограждане осознают политическое значение процесса не хуже нас.
— Сэр, боюсь, что для меня это звучит как намек на способность кого-то из нас использовать свой голос, руководствуясь политическими пристрастиями. Я нахожу подобные подозрения оскорбительными и с негодованием отвергаю их.
Граф обошелся без упоминания о воре, на котором горит шапка, — просто улыбнулся и встретился с ней взглядом. Некоторое время она пыталась играть в гляделки, но потом покраснела и уставилась в свой блокнот.
— Разумеется, коммодор, вы вольны интерпретировать мои замечания по своему усмотрению, — сказал он через некоторое время. — Я же просто повторю, что, отдавая себе отчет в политических последствиях нашего решения, мы не можем позволить этим соображениям повлиять на наше восприятие имеющихся улик. Необходимость выступить с данным предостережением диктуется ответственностью, возложенной на меня как на председательствующего. Это понятно?
Судьи снова кивнули, правда, Юргенс — с таким видом, словно проглотил рыбью кость. Леметр, однако, не шелохнулась, и взгляд Белой Гавани посуровел.
— Понятно ли это вам, коммодор? — мягко повторил он.
Леметр вздрогнула, будто ее ущипнули, и сердито дернула головой.
— Прекрасно. — Белая Гавань обвел взглядом остальных. — В таком случае я должен задать вопрос. Угодно ли вам, леди и джентльмены, опустить свои бюллетени без дебатов, либо вы предпочтете предварительно обсудить приведенные доказательства и свидетельские показания?
— Сэр, я не вижу необходимости в бюллетенях, — мгновенно, словно только этого и дожидался, возвысил Юргенс свой резкий, нарочито вызывающий голос. — Весь комплекс обвинений основан на неверном истолковании статей Военного Кодекса, а следовательно, все они, пункт за пунктом, юридически ничтожны.
В совещательной комнате воцарилась гробовая тишина. Казалось, подобная бесцеремонность поразила даже Леметр и Хэмпхилл, а бесстрастное выражение на лице Кьюзак на миг сменилось презрительным. Поджав губы, Александер легонько качнул свое кресло из стороны в сторону и спокойно уточнил:
— Не будете ли вы любезны разъяснить вашу позицию по данному пункту?
Юргенс пожал плечами.
— Лорд Юнг обвиняется в том, что вышел из боя по собственной инициативе, а потом не выполнил приказ вернуться. Так это было или иначе, однако именно таким образом его поступки описаны в соответствующих пунктах официально предъявленного обвинения. Хорошо он поступил или плохо, в данном случае не имеет значения, ибо мы собрались, чтобы оценить случившееся не с моральной, а с юридической точки зрения. А с этой точки зрения он имел неоспоримое право сделать то, что сделал. Адмирал Сарнов выбыл из строя в связи с тяжелым ранением, а все остальные флаг-офицеры оперативного соединения погибли в бою. Как действующий командующий эскадрой, он мог и должен был при отсутствии приказов со стороны законного командования принимать самостоятельные решения, исходя из своего видения сложившейся ситуации. Возможно, его решение было ошибочным, возможно, оно способно поставить под сомнение личные качества лорда Юнга как командира, однако в той обстановке оно являлось вполне законным и правомочным. Таким образом, состав преступления в действиях лорда Юнга полностью отсутствует.
— Что за вздор? — гневно прогромыхал Тор Сименгаард. — Никакого уведомления о передаче командования с “Ники” не поступало, и он не мог знать, что Сарнов ранен.
— Мы не собираемся обсуждать, что лорд Юнг знал, а что нет! — буркнул Юргенс. Он бросил на младшего по званию офицера гневный взгляд, но Сименгаарда это ничуть не смутило. — Наша задача в том, чтобы дать оценку фактам, а факты таковы, что лорд Юнг имел преимущество по старшинству по отношению к женщине, призвавшей его вернуться в строй. Как старший, он не был обязан подчиняться ее распоряжениям, а она, по существу, не имела полномочий их отдавать.
— Вы хотите сказать, адмирал, что она отдавала неправильные приказы? — осведомилась Кьюзак столь ледяным тоном, что Юргенс зябко повел плечами.
— При всем моем почтении, адмирал, правильность или неправильность, целесообразность или нецелесообразность ее действий не имеет никакого значения с точки зрения оценки их законности.
— И тот факт, что адмирал Сарнов, адмирал Данислав, адмирал Паркс, независимая коллегия капитанов и Контрольная комиссия Адмиралтейства единодушно поддержали и одобрили ее действия, тоже не имеет значения?
Кьюзак произнесла эту фразу размеренно и спокойно, но вложила в нее столько сарказма, что Юргенс покраснел. Однако ответил по-прежнему с вызовом:
— И опять же, при всем моем уважении к поименованным особам и организациям повторю: их оценка относится к целесообразности ее действий, а отнюдь не к их законности.
— Леди и джентльмены, минуточку! — вмешался в дискуссию граф Белой Гавани и, когда все взоры обратились к нему, заявил: — Я предвидел возможность возникновения разночтений по данному вопросу и потому заранее попросил Главного военного прокурора дать необходимое юридическое толкование.
Положив на стол электронный блокнот, он нажал клавишу и, глядя не на маленький экран, а прямо в глаза Юргенсу, прочел наизусть:
— Рассматриваемая нами ситуация не имеет прецедентов, однако, с точки зрения вице-адмирала Кордвайнер, она юридически прозрачна. Действия офицера в бою должны оцениваться по двум стандартам. Во-первых, исходя из ситуации, действительно сложившейся на момент совершения этих действий; во-вторых, исходя из того представления о ситуации, какое могло возникнуть у офицера на основании доступной ему информации. Заявляя, что адмирал Сарнов был фактически выведен из строя, адмирал Юргенс прав, однако, как уже отмечалось в этом зале, лорд Юнг этого знать не мог. А если он считал, что адмирал Сарнов по-прежнему осуществляет командование, он должен был подчиняться приказам, отданным леди Харрингтон как флаг-капитаном адмирала. Таким образом, субъективно его отказ выполнить ее неоднократный приказ вернуться в строй является неповиновением законному приказу действующего начальника. В соответствии с разъяснением адмирала Кордвайнер именно по этой причине соответствующие пункты обвинения сформулированы именно в таком виде, в каком они нам представлены. Иными словами, лорд Юнг обвиняется не в отказе выполнять приказы капитана Харрингтон, не являвшейся его начальником, но в неповиновении приказам, поступившим с флагманского корабля, каковые, в соответствии с имевшейся у него информацией, лорд Юнг должен был расценивать как обязательные для исполнения.
— Абракадабра! — фыркнул Юргенс. — Юридический нонсенс! Знание или незнание обвиняемым тех или иных фактов никак не влияет на сами факты.
— Напротив, сэр, — резко возразил Сименгаард. — Знание или незнание само по себе является фактом, относящимся к существу дела.
— Это абсурд, капитан! — впервые подала голос Леметр. Ее темные глаза вспыхнули. — Вы пытаетесь обвинить офицера, действовавшего в рамках закона, всего лишь на том основании, что другой офицер утаил он него важную информацию. Именно капитану Харрингтон долг предписывал после ранения адмирала Сарнова передать командование следующему по старшинству офицеру. Тот факт, что это не было сделано, позволяет предъявить обвинение ей, но никак не лорду Юнгу!
— И кому же, по-вашему, она должна была передать командование, коммодор? — спросила Кьюзак. — Следующим по старшинству после адмирала Сарнова был капитан Рубинштейн, но согласно его собственным показаниям, данным под присягой, средства связи на вверенном ему корабле были повреждены настолько серьезно, что об управлении боем с борта этого судна не могло быть и речи.
— Значит, ей следовало передать командование капитану Тринху, — отрезала Леметр. — Средства связи “Нетерпимого” не были повреждены, а по старшинству он следующий после Рубинштейна.
— “Нетерпимый” находился под непрерывным обстрелом, как и все оперативное соединение, — холодно возразила Кьюзак. — Боевая обстановка была близка к критической, малейший сбой в управлении мог привести к катастрофе, а дама Хонор не знала и не могла знать, в какой мере владеет ситуацией капитан Тринх. Отказавшись подвергнуть риску управляемость соединения в опасный момент, она проявила исключительное здравомыслие. Кроме того, именно в результате ее действий противник попал под удар сил поддержки адмирала Данислава и у сорока трех вражеских кораблей не осталось другого выхода, кроме как сдаться. А вот действия капитана Юнга позволяют составить ясное представление о том, как поступил бы на ее месте он.
Кьюзак презрительно скривила губу, а Леметр и Юргенс покраснели. На бледном, веснушчатом лице Юргенса румянец проступил заметнее, чем на смуглых щеках Леметр, но кожа коммодора стала заметно темнее, чем обычно.
— Даже если капитан Харрингтон являет собой воплощение всех воинских добродетелей — а лично мне подобное утверждение представляется крайне спорным, — факт заключается в том, что она самонадеянно и дерзко приняла на себя командование, чем превысила свои полномочия, — произнесла Леметр, выплевывая каждое слово с яростной отчетливостью. — Лорд Юнг с юридической — с юридической! — точки зрения не обязан был признавать ее командиром, тем паче что имел перед ней преимущество по старшинству. Что же касается тактических подробностей, то они не имеют отношения к закону.
— Понятно... — Несколько мгновений Кьюзак бесстрастно смотрела на коммодора, а потом едва заметно улыбнулась. — А позвольте узнать, коммодор Леметр, когда вам случалось в последний раз осуществлять тактическое управление в боевой обстановке?
На сей раз смуглое лицо Леметр побелело. Она открыла рот, намереваясь ответить, но Белая Гавань постучал по столу костяшками пальцев, призывая спорщиков вернуться к существу дела.
— Позвольте указать вам, леди и джентльмены, что действия леди Харрингтон получили одобрение на самом высоком уровне. Она не была и не будет обвинена в каком бы то ни было правонарушении.
Его низкий глубокий голос звучал сурово, да и выражение лица было подстать тону. Леметр стиснула зубы и отвела взгляд. Юргенс иронически хмыкнул. Соня Хэмпхилл не проронила ни звука, лицо ее походило на маску.
— В силу вышеизложенного суд имеет несомненное право рассмотреть влияние, которое ее действия могли оказать на действия лорда Юнга. Поскольку подобный набор обстоятельств судебной практике не известен, нашему трибуналу предстоит создать прецедент. Краткое разъяснение Главного военного прокурора делает ясным то, что понимание офицером ситуации может явиться основой для правовой оценки его поступков. Как правило, данный принцип широко используется не обвинением, а защитой, однако это не значит, что такой подход может применяться только в одном направлении. Применять ли его — и если применять, то как, — решать нам. С этой — и только с этой! — точки зрения действия леди Харрингтон и понимание их лордом Юнга могут быть предметом рассмотрения данного суда.
— Следует ли понимать это как приказ, сэр? — процедил сквозь зубы Юргенс.
— Это указание председателя суда, — холодно ответил граф Белой Гавани. — В случае несогласия вы имеете полное право заявить протест и записать особое мнение. Более того, — он обнажил зубы в невеселой усмешке, — вы можете выйти из состава суда.
Юргенс бросил на графа злобный взгляд, но промолчал. Выждав момент, Александер откинулся в кресле.
— Не продолжить ли обсуждение по существу? — спросил он.
Кьюзак резко кивнула, прося слова.
— По моему мнению, — начала она, — существенным является, во-первых, тот факт, что флагман не сменился, и следовательно, в соответствии с информацией, которой располагал в тот момент Юнг, дама Хонор имела право отдавать ему приказы; во-вторых, тот факт, что он вывел свою эскадру из боя в критической ситуации, не получив на то ни приказа, ни разрешения от кого бы то ни было; и в-третьих, тот факт, что, получив от флагмана приказ вернуться в строй, он не подчинился даже после того, как это сделали все корабли его эскадры. Я полагаю, что здесь все ясно. Он струсил, впал в панику, бежал с поля боя и продолжал бегство, когда все его подчиненные опомнились.
— Вы, кажется, хотите сказать, что каждый пункт обвинения непререкаемо точен? — сказал Юргенс с нескрываемой, едва ли приличествующей контр-адмиралу при обращении к полному адмиралу язвительностью.
Кьюзак уставилась на него, как на мерзкое насекомое.
— Вы исключительно точно уловили суть сказанного мною, адмирал Юргенс, — холодно произнесла она. — Но если вы предпочитаете более простые формулировки, могу сказать, что если какое-либо действие и подпадает под определение “бегство с поля боя перед лицом врага, вызванное личной трусостью”, то это поступок Павла Юнга. Этого вам достаточно, адмирал?
Юргенс побагровел и привстал, однако Александер прокашлялся.
— Леди и джентльмены, прошу обойтись без личных выпадов. Совещательная комната военного трибунала не место для перебранки. Мы можем позволить себе некоторое отступление от формальностей и свободный обмен мнениями вне зависимости от ранга, но лишь при соблюдении элементарных норм учтивости. Прошу вас, не заставляйте меня повторять это предупреждение.
Медленно и неохотно Юргенс погрузился в свое кресло — и в мрачное молчание. Выждав еще момент, Белая Гавань продолжил:
— Хочет ли кто-либо из присутствующих предложить дополнительные вопросы для обсуждения?
Никто не ответил, и он едва заметно пожал плечами.
— В таком случае, леди и джентльмены, приступим к голосованию по каждому пункту обвинения. Прошу заполнить лежащие перед вами бюллетени.
Заскрипели перья, зашуршала бумага, и через некоторое время заполненные бланки были переданы председательствующему. Собрав их в стопку, граф вскрыл один за другим. Сердце его упало. Результат оказался именно таким, какого он ожидал и опасался.
— Оглашаю итоги голосования: виновен по всем пунктам — три голоса; невиновен по всем пунктам — три голоса.
Граф Белой Гавани поднял глаза и с едва заметной усмешкой сказал:
— Боюсь, леди и джентльмены, нам придется ненадолго здесь задержаться.

Глава 9

В комнате ожидания Хонор Харрингтон откинулась в кресле, закрыла глаза и попыталась притвориться спящей. Правда, она сильно сомневалась, что введет кого-нибудь в заблуждение... и уж точно не рассчитывала одурачить Пола Тэнкерсли. На коленях Хонор мягким теплым комочком примостился Нимиц, чье сопереживание соединяло ее с эмоциями сидевшего рядом Пола. По мере того как томительно тянулось время, она все сильнее чувствовала его нарастающее беспокойство, к сожалению, лишь усугублявшее ее собственную тревогу. В этой ситуации Хонор была благодарна Полу за то, что он сочувствовал молча, не пытаясь — что наверняка попробовал бы сделать кто-то менее чуткий — приободрить и успокоить ее.
Все затянулось слишком надолго. С того момента, как ей стал известен состав суда, Хонор охватил страх, и с каждым часом мучительного ожидания этот страх усиливался. Воспоминание о предупреждении королевы относительно политических последствий, которых при всем желании не избежать, жгло ее, словно кислота, пролитая на зияющую рану. Ей казалось, что неспособность суда вынести приговор будет равносильно оправданию, если не хуже. Юнг, во всяком случае, снова будет гордо козырять своей неуязвимостью, и она не знала, как вынесет это еще раз.

* * *

Хотя на самом деле застарелая ненависть запаха не имеет, Александеру казалось, что кондиционер в совещательной комнате просто не выдержал перегрузки. Что, по правде сказать, было бы понятно: в течение нескольких последних часов психическое напряжение в помещении было таким, что ощущалось физически — как способное вывести из строя даже неодушевленный прибор.
Откинувшись в кресле, он потер уставшие глаза, изо всех сил стараясь не поддаваться овладевающему им унынию. Дискуссия в очередной раз выдохлась, сменившись натянутым молчанием. Впрочем, слово “дискуссия”, подразумевающее обмен доводами и оценку их убедительности, едва ли подходило для определения происходящего. Все члены суда — включая, как с грустью признался себе граф, его самого — стояли на своем и не намерены были отступать ни на йоту, независимо от аргументации противников. Исполняя долг председателя, он позволил Кьюзак и Сименгаарду ожесточенно спорить с Юргенсом и Леметр. Соня Хэмпхилл, несмотря на свое старшинство, высказывалась реже, чем он сам, но голосовала всякий раз одинаково.
После того как бюллетени — с тем же тупиковым результатом — были заполнены восемь раз и Хэмиш уже с трудом справлялся с пульсирующей в висках тупой болью, он устало предложил:
— Послушайте, мы спорим не один час, а ведь никто даже не обратился к свидетельским показаниям. Кто-нибудь из вас хотя бы задавался вопросом о том, как факты представлены обвинением?
Ответом ему было молчание. Граф тяжело вздохнул.
— Так я и думал. А значит, мы находимся в тупике, причем не из-за того, что делал или не делал лорд Юнг, не из-за того, что делала или не делала леди Харрингтон, но исключительно в силу критериев, на основе которых пытаемся вынести решение. Мы не сдвинулись ни на миллиметр.
— И я не верю, что мы это сделаем... сэр. — Голос Юргенса охрип, но взгляд, скрестившийся со взглядом Александера, сохранил вызывающий блеск. — Я утверждал и продолжаю утверждать, что лорд Юнг действовал в рамках Военного Кодекса, что делает все это разбирательство просто нелепым.
— Согласна, — поддержала его коммодор Леметр.
Кьюзак и Сименгаард готовы были ринуться в бой, но адмирал Александер предостерегающе поднял руку и заговорил сам.
— Возможно, вы и правы, адмирал Юргенс, однако я вовсе не уверен в том, что другая коллегия согласится с вашей точкой зрения. Если мы не придем к решению, у Адмиралтейства не останется иного выхода, кроме как собрать трибунал в другом составе — таком, что его решение почти наверняка будет не в пользу лорда Юнга.
— Надо полагать, что это возможно, сэр, — ответил Юргенс. — Но я могу голосовать лишь так, как велят мне моя совесть и мое собственное понимание существа дела с позиции действующего законодательства.
— Независимо от политических и военных последствий, адмирал? — вырвалось у Хэмиша.
Он тут же прикусил язык, но было поздно. Глаза Юргенса вспыхнули.
— Я присягал в том, что буду принимать решение на основе имеющихся доказательств и моего понимания Военного Кодекса, — язвительно указал он. — Возможные политические осложнения не должны иметь к этому никакого отношения. Но раз уж вы, сэр, сочли возможным напомнить о них, я должен заявить, что сам этот процесс, по существу, является политическим. Он затеян ради того, чтобы приговорить лорда Юнга к смертной казни в угоду политической клике заговорщиков и кучке старших офицеров, желающих извлечь политическое преимущество, оказав помощь леди Харрингтон в сведении личных счетов.
— Что?!
Тор Сименгаард приподнялся с места, вцепившись ручищами в столешницу так, словно намеревался разнести ее в щепки.
— Это общеизвестный факт, капитан, — буркнул Юргенс. — Харрингтон ненавидит Юнга еще с тех пор, когда они вместе учились в Академии. Сейчас она оказалась любимицей толпы, и ей представилась возможность покончить с ним посредством этого судебного фарса. А некоторые старшие офицеры, — он упорно смотрел на Сименгаарда, не желая встречаться взглядом с адмиралом Александером, — готовы подписаться под любой юридической абракадаброй, лишь бы преподнести ей на блюде голову соперника и настроить общественное мнение против оппозиции. Воля ваша, но я, со своей стороны, в этом позорище участвовать не собираюсь.
Сименгаард издал низкое рычание, но прежде чем он успел что-то сказать, зазвучал резкий голос Леметр.
— Я полагаю, адмирал Юргенс затронул весьма важный аспект происходящего, — сказала она, сурово глядя на Сименгаарда. — В этой связи я обязана указать, что выбор Правительством капитана Харрингтон для протаскивания и проталкивания более чем сомнительных решений меня тревожит. Весьма тревожит. Совершенно очевидно, что по своей натуре эта особа вспыльчива, злопамятна и мстительна, причем не только в тех случаях, когда дело касается лично лорда Юнга. Вряд ли стоит напоминать вам, что на Ельцине она оскорбила действием посла Короны и в той же системе совершила попытку убийства. Ее самонадеянность, равно как и склонность к несоблюдению субординации, установлены однозначно. Напомню вам о показаниях, данных ею Комиссии по развитию вооружения, показаниях, которые свелись к грубым нападкам на адмирала Хэмпхилл, возглавлявшей эту Комиссию.
Соня вздрогнула и подняла было руку, но тут же опустила ее, предоставив Леметр изрыгать накопившуюся злобу.
— Эта женщина представляет собой угрозу. И мне нет дела до того, кто мог поддержать ее действия при Ханкоке! Никто, капитан Сименгаард, — никто! — не может поставить себя выше закона. Поэтому я как член военного трибунала требую от Главного военного прокурора провести тщательное расследование ее поведения, имея в виду наличие в нем несомненных признаков мятежа, выразившегося в наглой узурпации полномочий.
— Я поддержу это обращение! — рявкнул Юргенс.
Сименгаард и Кьюзак одновременно вскочили с мест.
Белая Гавань обмяк в кресле, ужасаясь тому, к каким чудовищным последствиям привела его оговорка. Забыв о субординации и приличиях, четыре офицера поливали друг друга бранью, и лишь Соня Хэмпхилл молча морщилась, наблюдая, во что превратилось судебное заседание.
Помотав головой, как собравший последние силы боец, граф встал и изо всех сил грохнул по столу обоими стиснутыми кулаками.
— Молчать!
Его рев потряс совещательную комнату: противники оторопело уставились на председательствующего. Неприкрытая ярость на его лице поразила их до такой степени, что они лишились дара речи.
— Сядьте! — прорычал он, тяжело опираясь о полированную столешницу и обводя членов суда грозным взглядом.
Они замешкались.
— Ну! — рявкнул граф, и этот окрик вогнал их в кресла, точно взрывной волной.
— Настоятельно требую, чтобы все вы внимательно выслушали мои слова, — произнес он с вернувшимся к нему ледяным спокойствием. — Это в ваших интересах, поскольку повторять я не намерен. Предупреждаю: если кто-то из вас независимо от мнения, которого придерживается по существу дела, вновь допустит столь непозволительное поведение, я как председательствующий добьюсь обвинения этого офицера перед судом чести. Надеюсь, всем ясно?
Ответом послужило молчание. Вздохнув, он тяжело опустился в кресло.
— Это военный трибунал. Сколь ни различны наши взгляды, мы должны вести себя как старшие офицеры Флота Ее Величества, а не как банда малолетних хулиганов. Если вы не в состоянии осуществлять обмен мнениями, соблюдая элементарные правила вежливости, я введу в действие официальные парламентские процедурные нормы и займусь каждым из вас в отдельности.
Кьюзак и Сименгаард выглядели смущенно и пристыжено, а Леметр — напуганно и угрюмо. Лишь Юргенс встретил сердитый взгляд графа с вызовом.
— Со всем приличествующим почтением, адмирал Александер, — сказал он, прилагая усилия, чтобы заставить голос звучать спокойно, — должен сообщить, что, по моему мнению, продолжение дискуссии не имеет смысла. В данном составе трибунал вердикта не вынесет. Как бы ни хотели того некоторые из присутствующих, добиться осуждения лорда Юнга им не удастся. По моему мнению, у вас как у председательствующего есть лишь один выход.
— Вот как, адмирал Юргенс? И в чем же он заключается?
— Вам следует объявить о неспособности суда вынести вердикт и рекомендовать снять все выдвинутые обвинения.
— Снять? — чуть ли не крикнул Сименгаард, и в ответ Юргенс, не сводя взгляда с Белой Гавани, спокойно кивнул.
— Вот именно, — подтвердил он, не скрывая торжества. — Как вы сами объяснили нам, адмирал, политическая ситуация сложилась критическая. Решение о созыве суда в новом составе лишь усугубит кризис. Как председатель вы уполномочены вносить любые рекомендации, но окончательное решение будет приниматься на самом высоком уровне, и я сильно сомневаюсь в том, что герцог Кромарти поблагодарит Адмиралтейство за продолжение этого дела. В данных обстоятельствах предложение отказаться от обвинения является наиболее конструктивным и представляет собой прекрасную лазейку для Правительства. Изящный способ добиться того, чтобы и герцог, и оппозиция оставили этот пункт разногласий позади и попытались договориться по вопросу о войне.
Звучавшее в голосе Юргенса злобное удовлетворение заставило Хэмиша до боли сжать зубы. Этот человек сбросил маску, ибо приблизился к достижению цели, к которой стремился с самого начала.
— Минуточку, адмирал Александер!
Голос адмирала Кьюзак дрожал от усилий, потребовавшихся ей, чтобы не сорваться. Она обратилась к Юргенсу:
— Адмирал, вы знакомы со свидетельскими показаниями и не хуже всех остальных в этой комнате понимаете, что Павел Юнг ударился в панику. Ударившись в панику, он пустился в бегство. Пустившись в бегство, он подставил своих товарищей — воинов королевы — под вражеский огонь, унесший десятки, а может быть, и сотни жизней. Вам это прекрасно известно. Забудьте о леди Харрингтон, хороша она или плоха. Забудьте о букве закона и о степени “понимания” им ситуации. Он нарушил присягу и предал своих товарищей, и они знают, что он сделал это, а данному суду поручено не просто определить его вину или невиновность. Жонглирование юридическими терминами и буквоедство, возможно, и уместны в гражданском судопроизводстве, но здесь военный трибунал. Суд, который призван стоять на защите чести и достоинства Королевского Флота. Поддерживать его боевую мощь. Вы понимаете — не можете не понимать, — как скажется на боевом духе личного состава известие о нашей неспособности наказать труса. И при этом вы готовы пустить в ход все тонкости юридической казуистики, чтобы избавить отъявленного мерзавца от расстрела. Опомнитесь! Неужто вы не ведаете, что творите?
Юргенс понурился и спрятал глаза, а Кьюзак повернулась к Леметр и Хэмпхилл.
— Неужели хоть одна из вас этого не понимает? — спросила она уже не яростно, а чуть ли не умоляюще. — Неужели вы готовы покрыть позором ваши мундиры?
Коммодор Леметр заерзала в кресле и отвела взгляд по примеру Юргенса, а вот Соня Хэмпхилл подняла голову, оглядела собравшихся и встретилась взглядом с адмиралом.
— Нет, адмирал Кьюзак, — спокойно ответила она. — К этому я не готова.
Юргенс вскинул голову. И он, и Леметр с удивленными лицами обернулись к Хэмпхилл, и Юргенс уже набрал воздуху, собираясь высказаться, однако Соня, проигнорировав их, повернулась к Белой Гавани. А когда увидела такое же изумление и в его взоре, уголки ее рта изогнулись в едва заметной улыбке.
— Я не стану голосовать за осуждение лорда Юнга по обвинениям, предусматривающим смертную казнь, — тихо, но отчетливо произнесла она. — Причем независимо от того, имел ли он с юридической точки зрения право отказаться выполнять приказы леди Харрингтон и насколько это оправдывалось его пониманием обстановки.
Она сделала паузу, и Хэмиш медленно наклонил голову. Это простое утверждение могло при желании быть истолковано как отказ следовать данной ею присяге, но она, по крайней мере, сказала правду. В отличие от Юргенса и Леметр.
— В то же время я не хочу, чтобы такой человек, как лорд Юнг, избежал наказания, — невозмутимо продолжила она. — Вне зависимости от того, могут ли его действия быть оправданы с точки зрения закона, извинить их нельзя. Исходя из этого, я предлагаю вам... компромисс.

* * *

Когда в дверь комнаты ожидания постучались, Хонор вздрогнула на стуле и с удивлением поняла, что ей и вправду удалось задремать. Открыв глаза и обернувшись, она увидела на пороге бесстрастного пристава Адмиралтейства с нарукавной повязкой военного трибунала.
— Леди и джентльмены, через десять минут судьи вернутся в зал заседания, — возгласил он и удалился.
Хонор сквозь ставшее неожиданно оглушительным биение сердца услышала, как пристав стучится в соседнюю дверь.
На сей раз публики в зале собралось меньше, зато к ней добавились свидетели, давшие показания, и уже не обязанные сохранять молчание и избегать общения. Люди хаотично перемещались по залу, выбирая места. Даже высокий рост Хонор не позволял ей толком разглядеть собравшихся, а неуверенность заставляла льнуть к Полу Тэнкерсли. Этот признак слабости был ей ненавистен, однако она ничего не могла с собой поделать. Нимиц настороженно вздрагивал на ее плече. Когда Хонор, идя по центральному проходу, неожиданно увидела уже занимавших свои места судей, на нее чуть не напал столбняк.
Лишь усевшись на найденный Полом стул и набрав воздуха, она осмелилась поднять глаза на судейский стол — и открыла рот от неожиданного облегчения.
Перед широкоплечим, молчаливым адмиралом Белой Гавани лежал журнал для записей, на котором покоился меч Павла Юнга. Рукоятью к адмиралу.
Ощутив внезапную дрожь, она услышала, как зал наполняется гулом голосов: другие тоже заметили положение меча. Обернувшись на странный звук, она застыла, увидев чудовищно тучного человека в антигравитационном кресле жизнеобеспечения. Одутловатое лицо графа Северной Пещеры побледнело, в глазах застыло потрясение. Младшие братья Павла, сидевшие по обе стороны от графа, были почти так же бледны, как и их отец. Внутренний голос говорил Хонор, что Северная Пещера заслуживает сочувствия, ведь каким бы скверным человеком ни был Павел Юнг, толстяку в кресле он доводился родным сыном. Но сочувствовать она не могла. Хуже того: не хотела.
По радам прокатился гомон, но его перекрыл мелодичный звон. Граф Белой Гавани ударил в гонг.
— Суд в сборе, — сказал он морским пехотинцам, стоявшим по сторонам от боковой двери.
Один из них исчез внутри, и зал затаил дыхание. Потом дверь снова отворилась, вышел сопровождаемый двумя конвоирами Павел Юнг.
На его заросшем щетиной лице отражались мучительные попытки сохранить внешнее спокойствие: щека дергалась, на лбу поблескивал пот. Осознав, что ожидание, мучительное даже для нее, для него вылилось в муки ада, Хонор была потрясена мрачным удовлетворением, которое вызвала у нее эта мысль.
Юнг же ее, скорее всего, просто не заметил. Взгляд его был устремлен прямо перед собой, словно в стремлении хоть на несколько секунд отсрочить неизбежное. Однако, подойдя к столу защиты, он вынужден был обернуться к судьям, и сердце его оборвалось.
Острие меча смотрело на него. Когда Юнг осознал значение этого факта, на него накатила удушающая волна ужаса.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Он боролся с собой, но не смог справиться ни с бившей его крупной дрожью, ни с порывом, заставившим обернуться через плечо и встретиться с растерянным и испуганным, полным бессильной злобы взглядом отца. Взглядом, который его едва не добил. Юнг скованно отвернулся. Страх сковал его душу ледяной коркой, взломать которую не смогла даже ненависть, хотя рядом с Харрингтон он увидел своего бывшего старпома, державшего эту суку за руку.
— Подсудимый, повернитесь лицом к суду, — разорвал тишину холодный голос адмирала Александера, и Юнг непроизвольно вскинул голову, едва не пошатнувшись.
Председательствующий прокашлялся.
— Капитан лорд Юнг, вы были допрошены трибуналом по пунктам выдвинутых против вас обвинений. Готовы ли вы выслушать вердикт?
Он снова сглотнул — горло его пересохло, словно к бесконечному, мучительному ожиданию добавилась еще и пытка жаждой, — но, собрав последние крохи гордости, сумел хоть и хрипло, но отчетливо ответить:
— Да.
Белая Гавань кивнул.
— Итак, приступим к оглашению. По первому пункту, вменяющему вам в вину нарушение статьи Двадцать третьей Военного Кодекса, настоящий суд признает вас виновным четырьмя голосами против двух.
Кто-то позади него застонал. “Наверное, отец”, — подумал Юнг, но не обернулся и продолжал, стоя по стойке смирно, слушать низкий и бесстрастный голос графа Белой Гавани.
— По пункту второму, вменяющему вам в вину нарушение статьи Двадцать шестой Военного Кодекса, настоящий суд признает вас виновным четырьмя голосами против двух.
— По пункту третьему, вменяющему вам в вину то, что ваши действия повлекли за собой тяжкие потери среди личного состава оперативного соединения, настоящий суд признает вас виновным четырьмя голосами против двух.
— По пункту четвертому... — Юнг даже в нынешнем своем состоянии заметил, что голос Александера дрогнул, — вменяющему вам в вину то, что ваши действия стали следствием личной трусости, настоящий суд не смог вынести вердикт, ибо голоса разделились поровну: три против трех.
Про залу прокатился гул изумленных голосов, и Юнг недоверчиво встрепенулся. Не смог вынести вердикт? Это...
— По пункту пятому, — невозмутимо продолжал Белая Гавань, — вменяющему вам в вину дезертирство перед лицом врага, настоящий суд не смог вынести вердикт, ибо голоса разделились поровну: три против трех.
Павел Юнг почувствовал, как в нем зашевелилась уже похороненная было надежда. Они не смогли вынести вердикт именно по тем пунктам, по которым ему грозил расстрел. Все остальное было уже не так важно. Энергия заструилась по его нервам, собственное хриплое дыхание чуть ли не оглушало.
— Неспособность суда вынести вердикт, — спокойно продолжал Александер, — не является оправданием, однако в силу презумпции невиновности суду не остается ничего другого, кроме как снять обвинение по названным выше четвертому и пятому пунктам.
Хонор Харрингтон сидела неподвижно, как изваяние, парализованная ужасом и отвращением, накатывавшими на нее с каждым приливом облегчения, испытываемым Павлом Юнгом. Опять! Он опять вышел сухим из воды. Учитывая вес его семьи, первых трех пунктов обвинения будет недостаточно даже для того, чтобы лишить Юнга мундира. Половинное жалование, официальное порицание — все это будет. Как и обещала леди Морнкрик, в строй он не вернется, останется числиться за штатом, но это не имеет значения. Он избежал казни и мог больше не беспокоиться на сей счет, ибо в сложной политической обстановке получившее такой урок Адмиралтейство не решится предпринять попытку пересмотра результатов процесса. Судя по тому, как облегченно обвисли плечи Юнга, понял это и он.
Хонор едва не стошнило.
Адмирал Александер продолжал что-то говорить, однако в накатившем на Хонор оцепенении его слова сливались в бессвязное бормотание. В следующий миг она почувствовала, что Пол крепко сжал ее руку, и бессмысленный шум вновь стал членораздельной речью:
— ... Исходя из вышеизложенного и принимая во внимание обязанность данного трибунала печься о боевом духе и боеспособности Королевского Флота Мантикоры, а также имея в виду ущерб, нанесенный чести и достоинству Флота вашим поведением во время боевых действий при “Ханкоке”, настоящий трибунал вне зависимости от пунктов основного обвинения большинством в четыре голоса против двух признает вас опозорившим звание офицера Флота Ее Величества и постановляет, лишив вас всех чинов, званий и знаков отличия, уволить со службы по порочащим основаниям, без права ношения королевского мундира. Данное решение подлежит безусловному исполнению в течение трех часов с момента оглашения. На этом судебные слушания завершаются. Все свободны.
Граф Белой Гавани снова ударил серебряным молоточком, и на сей раз гонг прозвучал для Хонор благословенной музыкой, тогда как Юнгу показался звоном погребального колокола. Теперь, когда не приходилось опасаться за свою жизнь, он в полной мере осознал, в какую пропасть бесчестья ввергло его решение суда. Он предстал перед всеми ничтожеством, не заслуживающим даже расстрела.
И люди уже начали осознавать его унижение: воцарившаяся было в зале тишина прорвалась гомоном, богато расцвеченным смешками. Он побледнел, как смерть... и тут за спиной его раздался пронзительный электрический вой.
Несколько секунд Павел, слишком занятый своими переживаниями, слышал эти звуки, не понимая их значения. Потом он резко обернулся и замер на месте, скованный ужасом понимания. Завывала сирена медицинской тревоги. У него на глазах граф Северной Пещеры тяжело обмяк в кресле жизнеобеспечения и повалился ничком.

Глава 10

— Боже мой!
В приглушенном голосе Пола Тэнкерсли смешались смущение с непониманием, и Хонор повернула покоившуюся на его плече, как на подушке, голову, чтобы посмотреть, в чем дело. Королевский Флот заботился об удобстве капитанов своих боевых крейсеров, а потому ее апартаменты на борту “Ники” были гораздо просторнее и роскошнее, нежели жилье Пола на “Гефесте” Сейчас, все еще потные, раскрасневшиеся от взаимного удовольствия и не успевшие разжать объятий, они лежали на широкой кровати капитанских апартаментов.
Однако замечание Пола не имело отношения к их близости: свою оценку этому действу, молчаливую, но весьма красноречивую, он уже дал. В настоящий момент Пол едва ли не с трепетом следил за трансляцией последних новостей из Лэндинга.
— Просто не верится, — пробормотал он спустя мгновение. — Хонор, ты только взгляни.
— А вот как раз этого я предпочту не делать, — ответила она и закрыла глаза, вдыхая запах его тела, ощущая шелковистость его длинных волос, оказавшихся под ее правой щекой. — Я до смерти рада тому, что они гоняются теперь за кем-то другим, а Юнг меня не так уж интересует.
— Это слишком узкий взгляд на вещи, любимая, — шутливо укорил ее Пол. — Что ни говори, а мы стали свидетелями исторического события. Как ты думаешь, многим ли довелось на протяжении трех минут с позором вылететь со службы и унаследовать целое графство?
С гримасой отвращения Хонор открыла глаза как раз в тот момент, когда экран терминала у изголовья кровати переключился с массовых демонстраций перед зданием парламента на картинку в студии. Плоскому экрану недоставало объемности голографического контура, да и звук был тихий, однако она сразу узнала Минерву Принс, Патрика ДюКейна и гостей их программы “В огонь”.
Сэр Эдвард Яначек и лорд Хэйден О'Хиггинс вышли в отставку, занимая должность Первого лорда Адмиралтейства, однако сближал их только этот факт. Во всем прочем они придерживались противоположных воззрений. Выбор приглашенных отражал крайние полюса нынешнего политического раскола, а заставка передачи — голографические изображения Юнга и Харрингтон, с гневом взирающих друг на друга, — служила символом непримиримой вражды. Чтобы догадаться, чему посвящена передача, Хонор не требовался звук, но Пол все равно увеличил громкость. Именно это и вызвало гримасу.
— ... трудно сказать, Патрик. Мне кажется, раньше таких ситуаций не возникало. Безусловно, лорд Юнг... прошу прощения, граф Северной Пещеры должен быть допущен в палату лордов. Конечно, появляться в Палате после такого приговора не слишком удобно, однако он пэр, и, стало быть, в соответствии с законом помешать ему в этом никто не может. Это означает, что нынешнее соотношение сил между партиями не изменится, и, откровенно говоря, признавая во внимание политическую ангажированность суда...
— Ангажированность суда? — прервал его лорд О'Хиггинс. — Чушь! Не думаю, что в этом суде были представлены сторонники лишь одной партии. Или вы забыли, Эд, что они приняли свое решение не единогласно?
— Ангажированность имела место, — упрямо возразил Яначек. — Что бы там ни толковали про непредвзятость, но председательствовал в суде человек, который одновременно является родным братом канцлера Казначейства и одним из самых последовательных сторонников Харрингтон. Разве это не прямой вызов оппозиции? Да, при “Ханкоке” имели место многочисленные воинские правонарушения, но отнюдь не только по вине лорда Юнга... то есть графа Северной Пещеры. Некоторые из нас убеждены, что в первую очередь судить следовало совсем другого капитана, и если вы надеетесь, что оппозиция оставит это оскорбление без внимания, то совершенно напрасно. Герцог Кромарти и его Правительство могут плести свои политические интриги, но должны знать, что рано или поздно оппозиция призовет их к ответу.
— Вы хотите сказать, что состав трибунала был подобран тенденциозно, сэр Эдвард? — требовательно спросила Минерва.
Яначек открыл было рот, но тут же закрыл его и с многозначительным видом изогнул бровь.
— И опять же — чушь! — хмыкнул О'Хиггинс. — Сэр Эдвард может высказывать какие угодно предположения, однако он не хуже меня знает, что человеческое вмешательство про выборе членов военного трибунала попросту невозможно. Компьютеры Адмиралтейства выбирают их из общего списка методом случайных чисел, не говоря уж о том, что защите предоставлено право проверки электронных записей всей процедуры. Если даже предположить, что какая-то махинация имела место, то почему ни лорд Юнг, ни его адвокаты не выступили с протестом и не дали отвод суду?
— И правда, сэр Эдвард. Что скажете? — спросил ДюКейн.
Яначек раздраженно пожал плечами.
— Меня неверно поняли, — неохотно ответил он. — Разумеется, никакой подтасовки не было. Я имел в виду другое: само решение провести судебный процесс в условиях столь резкой поляризации взглядов и при наличии у сторонников Правительства столь сильной и нескрываемой предубежденности свидетельствует о крайнем неуважении к духу закона и о приверженности к мелкому политиканству. Это может быть понято лишь как...
— А почему, сэр Эдвард, — снова перебил его О'Хиггинс, — все сделанное или предложенное Правительством неизменно оценивается вами как “мелкое политиканство”, в то время как любое действие оппозиции трактуется как проявление мудрости и дальновидности? Откройте глаза, принюхайтесь к тому, откуда ветер дует, пока высокомерие и упрямство не лишили вас и той дюжины мест в палате Общин, которые у вас пока остаются.
— Следует ли понимать, лорд О'Хиггинс, — вмешалась Принс, не дав Яначеку ответить, — что по данному вопросу вы поддерживаете правительственную линию, а значит, являетесь сторонником объявления войны?
— Безусловно, по военному вопросу я полностью на стороне герцога Кромарти. Однако я не могу сказать, что согласен с позицией Правительства в связи с процессом лорда Юнга по той простой причине, что оно таковой позиции никак не обозначило. Именно эту мысль я и пытаюсь донести до сознания моего не слишком быстро схватывающего коллеги. Этот процесс был проведен в соответствии с военным законодательством военным трибуналом, созданным на основании рекомендаций следственной коллегии, начавшей работу сразу же по окончании сражения. И более того, даже среди проюнговски настроенных членов суда нашлась особа, проголосовавшая за некоторые пункты обвинения.
— Что еще за “проюнговски” настроенные судьи? — рьяно встрял Яначек. — Уж не намекаете ли вы на существование заговора, имевшего целью избавить его от ответственности?
— Что вы, как можно! Я говорю не о заговоре, а скорее о сделке.
— Что за сделка, лорд О'Хиггинс? — торопливо спросил Дюкейн, прежде чем побагровевший Яначек успел взорваться.
— Я нахожу заслуживающим внимания тот факт, — ответил О'Хиггинс уже безо всякой иронии в голосе, — что лорд Юнг был осужден именно по тем пунктам обвинения, по которым не предусматривалась смертная казнь, А особо примечательным считаю то, что формулировки оснований для его увольнения со службы почти слово в слово соответствуют формулировкам тех пунктов обвинения, по которым суд не пришел к согласию. В настоящее время я всего-навсего частное лицо, однако подобное сочетание заставляет меня предположить, что некто, голосовавший против признания подсудимого виновным по пунктам, грозящим ему высшей мерой наказания, тем не менее считал его виновным в инкриминируемых деяниях. Если моя догадка верна, то ситуация весьма прискорбна, ибо этот человек отказался голосовать на основании оценки доказательств и позволил себе руководствоваться политическими соображениями. Однако у него тем не менее нашлось мужество для того, чтобы дать случившемуся нравственную оценку и найти компромисс. И слава богу! Слава богу! Если бы человек, выказавший столь постыдную трусость, отделался тем, что его просто пожурили, Флот...
— Это чудовищно! — взревел Яначек. — Даже ваш разлюбезный трибунал — и тот не осудил его за трусость! Мало вам того, что человек опозорен и лишен чести? Того, что его отец, услышав об этом, умер от удара? Долго еще вы собираетесь его травить?
— Если потребуется, хоть до тех пор, пока ад не заледенеет! — бросил в ответ О'Хиггинс. — Такой презренный, трусливый негодяй, как он...
— Как вы смеете? — вознегодовал Яначек — Да я вас...
— Джентльмены, джентльмены...—тщетно пыталась утихомирить их Принс.
ДюКейн лишь посмеивался, глядя, как отставные Первые лорды схватили друг друга за грудки. На этой высокой ноте программа прервалась блоком рекламы.
Медленно покачав головой, Хонор взглянула на Пола и обнаружила, что ее возлюбленный корчится на постели, задыхаясь от беззвучного смеха. Сердито фыркнув, она вырвала у него пульт и швырнула на прикроватную тумбочку. Экран терминала погас.
— Не вижу тут ничего смешного, Пол, — проворчала она. — Неужто им никогда не надоест муссировать эту тему?
— П-п-про-с-сти! — простонал Пол, тщетно пытаясь справиться со смехом и беспомощно пожимая плечами.
— Может, с точки зрения черного юмора тут и есть над чем посмеяться, — вздохнула Хонор, — но мне все это не нравится. Очень не нравится! И я по-прежнему не могу высунуть носа с корабля, чтобы на меня не набросился какой-нибудь идиотский репортер.
— Я знаю, любимая,—уже серьезно сказал он, сжав ее в объятиях. — Но что поделать, во время ремонта корабля ты остаешься в пределах их досягаемости. Придется потерпеть до тех пор, пока “Ника” не отстыкуется от “Гефеста”. Или пока не стихнет шумиха.
— Если она вообще когда-нибудь стихнет.
— О, это непременно произойдет. После оглашения вердикта прошел всего один день, так что удивляться нечему. Мне кажется, волна интереса к этому делу схлынет, как только приговор будет официально утвержден.
— Это только надежды. Не забывай, предстоит еще и формальное провозглашение его членом Палаты, не говоря уже о маленьком дельце с объявлением войны. Я...
Хонор осеклась: люк открылся, и в спальню проник Нимиц. Вспрыгнув на кровать, он уселся на задние лапы и, склонив набок голову, устремил на нее взгляд ярко-зеленых глаз. Явно не для того, чтобы полюбоваться наготой, — кот радовался за нее и Пола, однако внешнее проявление интимных человеческих отношений его не волновало. Из чего следовало, что явился он сюда по какой-то другой причине.
Хонор сконцентрировалась. Коты-эмпаты всегда легко улавливали эмоции своих приемных людей, но, насколько ей было известно, уловить ответные эмоции кота не удавалось пока ни одному человеку. Кроме нее самой, научившейся этому два стандартных года назад. С тех пор ее восприимчивость неуклонно возрастала... но на сей счет она хранила абсолютное молчание.
Правда, она подозревала, что об этом догадываются Пол, Мишель Хенке, Джеймс МакГиннес и ее родители. Но уж на них-то можно было положиться, они ее тайну не раскроют. По правде сказать, она не слишком хорошо понимала причину своего молчания, но почему-то считала его важным.
Нимиц сидел неподвижно, не отрывая от нее глаз, в то время как она пыталась понять, чего же он хочет. Это было непросто, ведь они могли обмениваться не мыслями, а лишь чувствами и иногда смутными образами. Хонор напряглась... и громко хихикнула.
— В чем дело? — полюбопытствовал Пол.
— По-моему, нам лучше одеться.
— С чего бы?
Он, опершись на локти, приподнял брови. Она ухмыльнулась, встала и потянулась за подаренным матерью шелковым кимоно.
— К нам собирается заглянуть Мак, и мне не хочется его смущать.
— Подумаешь, Мак! — усмехнулся Тэнкерсли. — Уж он-то про наши отношения все знает. Сколько раз нас прикрывал.
Ее ухмылка превратилась в теплую улыбку — с этим спорить не приходилось. Будучи вдвое старше Хонор, ее стюард относился к ней как к подростку-несмышленышу, о котором надо заботиться и которого необходимо опекать ради его же блага. Впрочем, это не мешало ему проявлять благоразумие и такт. Что до ее встреч с Полом, то он с самого начала был в курсе происходящего и, искренне желая Хонор счастья, от души за нее радовался. Что, в свою очередь, было очень важно для нее.
— Знать-то он про нас знает, само собой, — промолвила она, — но как раз в этом-то и проблема. Он опасается помешать нам, а если застукает в таком виде, то уверится, что помешал. Так что одевайся, эксгибиционист несчастный. Нечего попусту смущать человека.
— Приказы, приказы...—шутливо ворчал он, вставая и отбрасывая назад волосы.
Хонор наблюдала за ним с оттенком зависти: сама она отрастила волосы, достаточно длинные для того, чтобы их можно было собрать сзади в хвост, — ей приходилось поступать так перед тем, как надеть шлем, — но его шевелюра оставалась длиннее и гуще. Она так любила запускать в нее пальцы, что готова была делать это снова и снова.
Хмыкнув, Хонор провела щеткой по собственной голове. Волосы ее курчавились меньше, чем раньше, точнее кончики прядей курчавились как и раньше, а остальные волосы, отрастая, формировали нечто вроде элегантной волны. Не то, чего хотелось бы, но она была рада и этому. Какое-то время Харрингтон боялась, что обречена носить прическу Мики Хенке, а древний стиль, именовавшийся “афро” по причинам, затерявшимся в туманах этимологии* [Наука о значении слов.], никак не подходил женщине такого роста, как Хонор.
В очередной раз хмыкнув, она убрала щетку и затянула пояс кимоно. В этот момент пискнул терминал.
— Видишь? — самодовольно сказала она Полу и нажала клавишу приема. — Привет, Мак. Чем могу быть полезна?
МакГиннес улыбнулся с экрана, явно радуясь ее бодрому, веселому тону и тому, что он не помешал ей в деликатный момент.
— Прошу прощения за беспокойство, мэм, но коммандер Чандлер передала для вас два сообщения.
— А? — Хонор подняла бровь, вспомнив о том, что она не только возлюбленная, но и капитан. — Что за сообщения?
— Одно — по-моему, свежие данные относительно графика ремонтных работ, поступившие от начальника дока. Но Чандлер сказала, что это вполне подождет до ужина. А вот второе, боюсь, может оказаться неотложным. Кажется, оно от адмирала Белой Гавани.
— Адмирала Белой Гавани?
У Хонор напряглась спина. МакГиннес кивнул.
— Оно с пометкой “срочно”?
— Нет, мэм. Но поскольку оно поступило с флагмана...
Он легко пожал плечами, и Хонор кивнула. Всякое послание от адмирала требовало первоочередного рассмотрения.
— Понятно, Мак. Они в системе?
— Да. В папке “входящие”.
— Спасибо. Займусь ими прямо сейчас.
МакГиннес отключился. Хонор активизировала папку с входящими посланиями, и на экране возникло лицо Эвы Чандлер.
— Мак сказал, что с вами нет прямой связи, мэм, — доложила старпом “Ники”, — а дело не настолько срочное, чтобы использовать экстренные каналы, но мне захотелось порадовать вас известием о том, что мы получили наконец добро на полную замену Шестого гразера.
Тон Чандлер был исполнен чуть ли не злорадного торжества. На лице Хонор появилась примерно такая же улыбка.
Шестой блок был существенно поврежден ударом, полностью уничтожившим Восьмой, но ремонтники “Гефеста” уверяли, будто его можно починить так, что он станет “как новенький”. Ремонт обошелся бы на четырнадцать миллионов дешевле покупки нового узла, однако, окажись их заверения ошибочными, “Ника” рисковала потерять десять процентов огневой мощи правого борта. Иван Равич, старший инженер Хонор, был убежден в необходимости замены, и ей с Чандлер пришлось отстаивать точку зрения инженера в кабинете вице-адмирала Шевио. Задача оказалась непростой, однако Пол неплохо натаскал возлюбленную перед ответственной встречей. И вот теперь выяснилось, что их усилия не пропали даром.
— Начальник дока обещал начать работы по замене завтра же, первым делом, — продолжила Чандлер, после чего опустила глаза, словно сверяясь с заметками, и пожала плечами. — Но они не собираются давать задний ход и работам в шлюпочных отсеках: вроде бы Первый будет готов к среде. С опережением графика почти на неделю. Таким манером мы убиваем двух зайцев: сможем нормализовать шлюпочное движение и в связи с выравниванием давления больше не беспокоиться о целостности аварийных пластырей в БИЦ*. [Боевой Информационный Центр.] Ну а то что ремонтники смогут работать в шлюзах без скафандров, даст нам еще несколько дней выигрыша. Конечно, — добавила она, снова заглянув в свой компьютерный планшет, — им пока далеко до ребят с базы “Ханкок”, но они учатся. У меня все. Эвелин Чандлер, конец связи.
— Ну-ну! Приятно хоть изредка получать хорошие новости, — с нескрываемым удовольствием произнесла Хонор, когда экран опустел.
— Прошу прощения? — сказал Пол, появившись вместе с облаком пара из находившегося у нее за спиной гигиенического отсека. — Ты со мной говорила?
— Можно считать и так, — ответила Хонор, обернувшись и одарив его улыбкой.
Она даже не заметила, как он покинул спальную каюту, однако это было характерно для Пола. Он с уважением относился к ее обязанностям командира и находил возможность незаметно исчезнуть всякий раз, когда ей приходилось заниматься делами, возможно связанными со служебной тайной.
— А о чем? — спросил он.
— По словам Эвы, нам согласились-таки заменить Шестой гразер.
— Правда? Вот здорово! Позволено ли мне будет считать, что в этом выдающемся достижении имеется и мой скромный вклад?
— Конечно. Но важно то, что адмирал Шевио в кои-то веки заставил этих бездельников из управления снабжения прислушаться к мнению строевых офицеров.
— Успокойся, Хонор. Тебе не следует мазать снабженцев одной лишь черной краской. В конце концов, мне и самому доводилось заниматься такого рода изысканиями, и я знаю, что в большинстве своем эти скромные трудяги просто не способны выдержать то чудовищное давление, которому подвергаются. Правда, мои рекомендации никогда не были отягощены всякого рода недостойными соображениями насчет экономической эффективности, рентабельности и всего такого прочего, но мало кто обладает моим решительным и бесстрашным характером. Как правило, эти несчастные проводят бессонные ночи, покрываясь холодным потом и хватаясь дрожащими руками за бутылки с дешевым виски, как за единственную защиту от кошмара цифр и отчетов. Кошмара, в котором главным чудовищем предстает капитан с толстенной пачкой счетов и накладных, требующий дополнительных ассигнований для оснащения своего корабля.
— Бедняги. Мне их жалко до слез.
— Благослови тебя Бог за доброту, дитя мое. Твоя сострадательность воистину беспредельна, — елейным тоном провозгласил он и поднял руки в благословляющем жесте.
Хонор ухмыльнулась, но тут со стороны гигиенического отсека послышался писк зуммера.
— Черт, забыл выключить горячую воду!
Он нырнул в люк, и звук смолк. Усмехнувшись, Хонор активизировала следующее сообщение, и на экране появилось лицо графа Белой Гавани.
— Добрый день, дама Хонор, — официальным тоном произнес адмирал. — Я только что получил уведомление о том, что Пятая эскадра линейных крейсеров будет снова причислена к Флоту Метрополии сразу по завершении ремонтных работ. Разумеется, у вас пока нет никаких приказов на сей счет, но теперь можно с уверенностью сказать, что вас включат в состав Четвертой оперативной группы.
Хонор выпрямилась, глаза ее заблестели. Тяжелейшие потери, понесенные при “Ханкоке”, заставляли ее опасаться расформирования Пятой эскадры. Теперь было ясно, что этого не случится. Более того, включение в состав Четвертой ОГ означало, что она попадет в непосредственное подчинение к Александеру.
— Насколько я понимаю, официальное уведомление вы получите завтра-послезавтра, — продолжил Белая Гавань. — Адмирала Сарнова, скорее всего, сменит адмирал Мондо. Конечно, вам потребуется никак не меньше двух месяцев на завершение ремонтных работ, да и Адмиралтейству, чтобы подобрать замену для вышедших из строя судов и усилить эскадру, нужно время, но я разговаривал с адмиралом Мондо, и она настроена оставить “Нику” флагманским кораблем эскадры. Это означает, что вы будете одним из моих флаг-капитанов, и я счел нужным поделиться с вами этой приятной для меня новостью.
На лице Хонор появилась довольная улыбка. Два подряд назначения флаг-капитаном при двух разных адмиралах являлись несомненным признанием ее профессиональных достоинств, да и перспектива службы под началом Белой Гавани не могла не радовать. Она не придавала значения муссировавшимся в средствах массовой информации слухам о том, что адмирал является ее тайным покровителем: не приходилось сомневаться в том, что эти сплетни инспирированы оппозицией, чтобы опорочить решение военного трибунала. Хэмиш Александер являлся одним из самых уважаемых боевых флотоводцев, из чего следовало, что как только Правительству удастся протащить через палату лордов объявление войны, отсиживаться по тыловым базам ей не придется.
— Ну и, кроме того, — продолжил адмирал, — я буду весьма признателен, если вы сочтете возможным принять мое приглашение на ужин. Есть несколько вопросов, которые мне необходимо обсудить с вами лично, причем как можно скорее. Прошу связаться со мной для подтверждения. Белая Гавань, конец связи.
Экран потух. Хонор откинулась на кровати и потерла кончик носа. В самом конце послания в тоне адмирала появилось нечто... Она не могла определить точно, что именно. Беспокойство? Настороженность? Так или иначе, он связался с ней, имея в виду нечто более важное, чем ужин.
Вздохнув, Хонор встала и сбросила кимоно. В любом случае важные дела вполне могут подождать. А вот в ее душевом отсеке находится любимый мужчина, и упустить такой великолепный случай было бы непростительной глупостью.

Глава 11

Едва Хонор вошла в шлюпочный док “Королевы Кейтрин”, караул вытянулся по стойке смирно, а возглавлявший его молоденький лейтенант отдал честь. Сдержав улыбку, она сохранила на лице подобающее капитану невозмутимое выражение, а вот Нимиц, не иначе как решив, что все это представление устроено в его честь, принялся прихорашиваться у нее на плече. Еще более польщенной Хонор почувствовала себя, увидев, как помахал ей рукой офицер, уже поджидавший за спинами почетного караула. Ее собственный крейсер казался скорлупкой рядом с супердредноутом графа Белой Гавани, однако флаг-капитан Александера спустился в причальный отсек, чтобы приветствовать ее лично.
— Добро пожаловать на борт, леди Харрингтон, — с приветливой улыбкой сказал капитан Фредерик Гольдштейн.
Этот офицер отличался отменной выправкой, чего и следовало ожидать от флагманского капитана прославленного адмирала, а кроме того, имел репутацию одного из лучших офицеров Королевского Флота Мантикоры и был в числе первых по старшинству. Поговаривали, будто его имя внесено в список ближайших претендентов на адмиральское звание.
— Благодарю вас, сэр, — ответила она, и его улыбка стала еще шире.
— Думаю, вы несказанно рады тому, что вам удалось покинуть “Нику”, не наткнувшись ни на одного репортера, — предположил он, и настал ее черед улыбнуться.
— Боюсь, в последнее время они стали чересчур назойливы, сэр.
— Между нами говоря, дама Хонор, они всегда такими и были. И, также между нами, позвольте воспользоваться случаем и поздравить вас с операцией у “Ханкока”. Это было здорово, капитан, честное слово, здорово!
— Спасибо, сэр, — искренне поблагодарила его Хонор.
Такой офицер, как Гольдштейн, знал истинную цену совершенного при “Ханкоке”, что делало его похвалу более ценной, чем любые льстивые восторги штафирок.
— К сожалению, — добавила она, — я не могу принять этот комплимент полностью на свой счет: план сражения разработал адмирал Сарнов, да и воплотить его в жизнь удалось благодаря слаженным действиям множества людей. Ну и, конечно, благодаря удаче.
— Вы совершенно правы, — отозвался Гольдштейн, в глазах его можно было прочесть одобрение ее словам. — Я знаком с Марком Сарновым и знаю, какого типа эскадру мог он сформировать. Но чтобы довести задуманное им до конца в ситуации, когда ответственность за все неожиданно свалилась на вас, вам потребовались мужество и здравый смысл. Чего не нашлось у одного офицера, чье имя я предпочту не называть.
Хонор молча кивнула в знак согласия, и Гольдштейн жестом пригласил ее к выходу из шлюпочной галереи. Ростом он уступал ей, что заставляло ее, двигаясь по коридору, слегка сдерживать шаг, но шагал капитан быстро и энергично. Подъем в лифте и путь до адмиральских покоев заняли, учитывая колоссальные размеры “Королевы Кейтрин”, довольно много времени, однако Хонор этот путь долгим не показался. Гольдштейн являлся флаг-капитаном Александера с тех самых пор, как граф перенес свой штандарт на “Королеву Кейтрин”, и участвовал в первом сражении при Ельцине, а также в битвах у Челси и Мендосы. Хонор не могла удержаться от искушения задать ему несколько вопросов об этих ставших историческими сражениях и получила лаконичные, но четкие и исчерпывающие ответы. Первая из названных битв превосходила по масштабам Ханкок, однако ему удалось изложить весь ее ход в нескольких предложениях. Причем краткость ничуть не повредила информативности, а живость изложения делала его рассказ куда более ценным, чем официальный отчет или нудная лекция по тактике. В данном случае имел место разговор профессионалов, который, несмотря на разницу в возрасте и боевом опыте, велся на равных. В результате время пролетело незаметно, и, когда они остановились перед адмиральской каютой, Хонор даже пожалела о том, что им приходится расставаться.
И лишь после того, как Гольдштейн, приказав часовому доложить о прибытии Хонор, раскланялся и удалился, она задумалась: а почему он не остался? И он, и она являлись теперь флаг-капитанами одного оперативного соединения, а ужин у адмирала стал бы для них превосходной возможностью познакомиться поближе. По всему получалось, что Белая Гавань хотел сказать ей что-то наедине.
Эта мысль заставила ее наморщить лоб, однако морщины мигом разгладились, едва люк открылся и она оказалась лицом к лицу с самим адмиралом.
— Дама Хонор, рад видеть вас снова, — радушно сказал Александер, протягивая ей руку. — Заходите.
Хонор проследовала внутрь, припоминая свою последнюю встречу с этим человеком. Это произошло после второй битвы при Ельцине, и сейчас, вспомнив выслушанную тогда нотацию насчет необходимости сдерживаться, она спрятала улыбку. Спору нет, выволочку она получила заслуженную, только вот с тех ей не раз доводилось слышать о вспыльчивости и несдержанности самого адмирала. Недаром он упирал на то, что надо следовать его наставлениям, а не подражать его поступкам. Особенно если вспомнить еще, что в бытность Яначека Первым лордом Адмиралтейства Хэмишу пришлось провести четыре стандартных года за штатом, на половинном жаловании. Чем может обернуться неумение держать себя в руках, он знал не понаслышке.
— Присаживайтесь, — сказал адмирал, указывая на мягкое кресло.
Его стюард, появившийся столь неслышно, что это сделало бы честь и МакГиннесу, подал ей бокал. Пробормотав благодарность, она приняла вино.
Рослый, темноволосый адмирал опустился в кресло напротив, откинулся на спинку, поднял свой бокал и, глядя на Хонор, произнес тост:
— За отлично проделанную работу, капитан.
На сей раз она покраснела. Одно дело — выслушивать похвалу капитана, своего, пусть и более опытного, товарища, и совсем другое — удостоиться одобрения из уст десятого по старшинству флотоводца во всем Королевском Флоте. Не найдя нужных слов, Хонор выразила благодарность энергичным кивком. Граф понимающе улыбнулся.
— Не хотел бы лишний раз смущать вас, но вдоволь насмотрелся и наслушался тех бредней, которые повторяют журналисты в связи с этим трибуналом. Почему-то всякий вздор для них гораздо важнее того, что вы и ваши люди совершили при “Ханкоке”. Это неприятно, но так бывает везде, где замешана политика. Зато на Флоте знают, кто чего стоит. При иных обстоятельствах я сказал бы, что поражен вашим подвигом, однако мне доводилось знакомиться с вашей характеристикой и послужным списком. Они заставляют прийти к выводу, что вы сделали именно то, чего и следовало от вас ждать. Это одна из причин, побудивших меня ходатайствовать о включении Пятой эскадры в состав моей оперативной группы, и я рад, что Адмиралтейство сочло возможным удовлетворить мою просьбу.
— Я... — Хонор осеклась и прокашлялась, лишь сейчас по-настоящему осознав, как высока эта оценка. — Спасибо, сэр. Я благодарна за доверие и надеюсь, что вы об этом не пожалеете.
— Ничуть не сомневаюсь. — Граф сделал паузу, пригубил вино и продолжил. — Я в этом уверен, однако боюсь, что проныры-политиканы просто так от нас не отстанут. Должен с сожалением признаться в том, что моя просьба о встрече вызвана не слишком радостными причинами. Надеюсь, вы позволите мне изложить суть дела до возвращения капитана Гольдштейна?
Как ни пыталась Хонор справиться со своей мимикой, но брови ее поползли вверх, и Белая Гавань суховато хмыкнул.
— Да, да. За ужином к нам присоединятся офицеры моего штаба, но я подумал, что прежде нам стоит побеседовать приватно. Видите ли, вы уходите во внеочередной отпуск.
— Прошу прощения, сэр? — переспросила Хонор, почти не сомневаясь в том, что неправильно поняла услышанное.
Ее корабль находится на ремонте, на борт прибывает пополнение, первый помощник только-только входит в курс дела. Ни один капитан на свете не отправился бы в долгий отпуск при таких обстоятельствах. Пара дней там, пара тут — навестить родных и развеяться — это, конечно, дело святое. Но не может же она свалить все хлопоты, связанные с ремонтом, на совершенно не готовую к этому Эву Чандлер. Более того, она и прошения-то об отпуске не подавала.
— Я сказал, что вам предстоит отпуск. И, кроме того, рекомендую — разумеется неофициально — провести некоторое время, скажем месяц-другой, в ваших владениях на Грейсоне.

Предыдущая страница 7 Следующая страница


Поле бесчестья 8

— Но... — Хонор закрыла рот и взглянула на Александера в упор. — Могу я полюбопытствовать, почему? Разумеется, неофициально.
— Можете, — ответил адмирал, выдержав ее взгляд. — Конечно, если я отвечу, что вы более чем заслужили отдых, это будет чистой правдой, однако при некоторых обстоятельствах власть имеет право не кривить душой.
— Неужели от меня так много хлопот, сэр? — воскликнула она с горечью, которую не пристало обнаруживать при разговоре с адмиралом. Однако обида была слишком сильна — после того, что она сделала и что претерпела, ее попросту спроваживали в ссылку.
Нимиц, удивленный неожиданным всплеском отрицательных эмоций, напрягся на ее плече, и она быстро пересадила кота на колени, стараясь замаскировать свое огорчение торопливой лаской.
— Наверное, так оно и есть, — невозмутимо сказал Белая Гавань. — Вы сами представляете собой немалую проблему, хотя в том и нет вашей вины. Свой воинский долг вы выполнили безупречно, но именно это, в сочетании с некоторыми другими факторами, и делает вас серьезной помехой.
Он закинул ногу на ногу, устало откинулся назад, и гнев Хонор стих — она увидела, что ему и самому нелегко.
— Обстановка в Народной Республике не улучшается, а лишь ухудшается, — тихо продолжил адмирал. — Мы перехватываем сообщения о своего рода политической чистке, о массовых казнях Законодателей уцелевших во время убийства Гарриса. К настоящему моменту мы располагаем точными сведениями о том, что они расстреляли более ста капитанов и адмиралов, не говоря уже о множестве старших офицеров, которые пропали без вести. Некоторые командиры среднего звена из соображений самосохранения организовали вооруженное сопротивление, и не менее восьми звездных систем провозгласили независимость от центрального правительства. Правда, это ничуть не помешало председателю пресловутого Комитета Общественного Спасения, некоему мсье Пьеру, захватить основные базы Флота НРХ, и мы видим тревожные признаки того, что всю Народную Республику охватывает нечто вроде революционной лихорадки. Долисты больше не довольствуются тем, что проедают свое БЖП*. [Базовое жизненное пособие.] Впервые на памяти живущих Пьер ухитрился привлечь их к делу, причем в нескольких системах. Жизненно важные центры находятся под контролем Комитета, власть которого непрерывно укрепляется.
Умолкнув, адмирал проследил за выражением ее лица и, когда она поджала губы, кивнул.
— Вот именно, дама Хонор. Наши аналитики, понятное дело, разделились во мнениях насчет того, что все это значит, и спорят до хрипоты, создавая различные взаимоисключающие модели. Моделей у нас хоть пруд пруди, но на самом деле никто понятия не имеет, куда в действительности заведут нынешние перемены. Некоторым, к их числу принадлежат герцог Кромарти и ваш покорный слуга, кажется, что на наших глазах возникает куда более опасное политическое образование, нежели то, которое когда-либо представлял собой прежний режим. Пьер проявил превосходное тактическое чутье: он не стал распылять силы и сосредоточился прежде всего на основных базах и наиболее густонаселенных системах. Если его Комитет, хунта или как их там ни назвать, обеспечит себе господство на указанных направлениях — а, по всей видимости, именно так и произойдет, — более слабые системы он со временем перещелкает, как орешки. Главное — сосредоточить в своих руках основные силы и ресурсы.
— А отстрел адмиралов позволит расставить на командные должности своих людей, — понимающе кивнула Хонор.
— Совершенно верно. В результате к тому времени, когда их флотилии вновь обратятся против нас, возглавлять их будут командиры, обязанные своим положением исключительно новой власти. Конечно, за создание столь надежного в политическом отношении флота приходится платить: им это обходится весьма недешево. Скажу по секрету, дама Хонор, — и это действительно секретная информация — некоторые их лучшие флотоводцы бежали из Республики. Кое-кто даже перебежал к нам, и эти перебежчики уверяют, что Флот НРХ не имеет к убийству Гарриса никакого отношения. Лично я склонен серьезно отнестись к этой информации, заставляющей взглянуть на мсье Пьера и его приятелей несколько по-иному. Особенно в свете того, как рьяно взялись они за подавление “военного мятежа”. Проблема, однако, в следующем: до тех пор, пока суть происходящего не сделается совершенно очевидной, до тех пор, пока остается простор для спекуляций, приверженцы наших различных политических группировок вольны интерпретировать эти события, исходя из собственных интересов и пристрастий. Говоря откровенно, последнее справедливо и по отношению ко мне самому, и к герцогу Кромарти. Разница лишь в том, что в отличие от парламентских болтунов герцог не просто обсуждает состояние дел в Народной Республике, потягивая бренди в клубе. Ему приходится действовать, и вот тут оказывается, что слишком многое упирается в вас.
— В меня, сэр? — спросила Хонор нахмурившись, но на сей раз не раздраженно, а задумчиво.
Откровенность Хэмиша смирила ее гнев: теперь она слушала его как командира, объясняющего сложную диспозицию и намечающего план операций.
— В вас, дама Хонор. Рауль Курвуазье как-то обмолвился о вашей нелюбви к политике. Жаль, что его здесь нет, он не преминул бы объяснить вам все сам. Но, так или иначе, на сей раз вы влипли в политику по уши.
При упоминании имени умершего адмирала Курвуазье сердце Хонор привычно защемило, но на сей раз к скорби добавилось удивление. Ей и в голову не приходило, что Курвуазье мог говорить о ней с кем-то еще, причем, судя по этой реплике, более чем доверительно. Она не сумела скрыть удивления, и граф Белой Гавани печально улыбнулся.
— Мы с Раулем были друзьями, дама Хонор, и он всегда считал вас одной из лучших своих учениц. Как-то раз даже признался мне, что относился к вам как к своей дочери, которой у него никогда не было. Он гордился вами и, смею надеяться, не был бы ни удивлен, ни разочарован тем, как оправдали вы его доверие.
Хонор заморгала: глаза ее наполнились слезами. Курвуазье никогда не говорил ей ничего подобного. И никогда не сказал бы, а ее сердце обливалось кровью из-за того, что он погиб при Ельцине, так и не узнав, как много для нее значил. Правда, раз он так хорошо понимал ее, то в словах, возможно, не было особой нужды. Пожалуй, ему и так все было известно.
— Спасибо, сэр, — с хрипотцой вымолвила она. — Спасибо, что рассказали мне об этом. Адмирал был мне очень дорог.
— Знаю, — спокойно отозвался Александер. — Знаю и всем сердцем хотел бы видеть его здесь. Однако суть дела в том, капитан, что вне зависимости от нашей любви или нелюбви к этой братии и их занятиям на сей раз нам придется играть по правилам, установленным политиками.
— Да, сэр. — Хонор прокашлялась и кивнула. — Понимаю, сэр. Соблаговолите сказать, чего вы от меня ждете.
Одобрительно улыбнувшись, Белая Гавань поставил обе ступни на пол и подался вперед, опершись локтями о колени.
— В данный момент различные фракции, исходя из собственных соображений, настаивают на невмешательстве в дела Республики. Они верят — или делают вид, будто верят, — тем аналитикам, по мнению которых предоставленная самой себе Народная Республика или реформируется, или самоуничтожится. Для этого нужно лишь держаться в стороне, дабы тамошний режим не смог использовать жупел внешней угрозы для сплочения народа. Нельзя не признать, что подобная позиция выглядит привлекательно и заманчиво, но мы с герцогом Кромарти находим ее вредной и опасной. По нашему глубокому убеждению, удар по противнику следует нанести немедленно, пока Комитет Общественного Спасения еще не успел упрочить свою власть. Оппозиция с этим категорически не согласна и упорно пытается использовать любой предлог, чтобы воспрепятствовать правительству в обретении свободы действий. Этим и объясняется на первый взгляд странное единодушие столь различных фракций по вопросу о Юнге. Их цель — заблокировать в палате лордов объявление войны Народной Республике. Все толки о том, что процесс над Юнгом был результатом закулисных политических интриг, представляют собой полнейшую чушь и рассчитаны не на разум, а исключительно на эмоции, однако политика и представляет собой искусство играть на человеческих чувствах. Им это прекрасно известно: они мастерски используют шумиху, поднятую вокруг одного вопроса, чтобы добиться выгоды при рассмотрении совсем другого. К сожалению, обстоятельства сложились так, что, защищая Юнга, они просто вынуждены нападать на вас. Хотя, если по справедливости, знакомство с вашим послужным списком едва ли могло способствовать появлению у этой публики добрых чувств к вам. В стремлении некоторых из них заполучить ваш скальп нет ничего удивительного.
— Значит, — спокойным тоном сказала Хонор, — вы хотите вывести меня из-под удара?
— Вот именно, дама Хонор. Мне известно, что вы избегали интервью, однако до тех пор, пока оппозиция будет разжигать политические страсти, журналисты вас в покое не оставят. Ваше затворничество на борту “Ники” в определенном смысле играет вашим противникам на руку. Они могут спекулировать на том, что вы избегаете контактов с прессой, ибо вам нечего сказать в свою защиту. И что бы вы ни сказали, это будет искажено и использовано против вас.
— Но разве отлет на Грейсон не усугубит дело, сэр? В том смысле, что не будет ли это истолковано как бегство?
— Не исключено. Однако, с другой стороны, вы являетесь госпожой владения Харрингтон.
Он умолк, слегка приподняв бровь, и Хонор покивала. Граф Белой Гавани лично присутствовал при возведении ее Бенджамином Мэйхью в этот сан.
— Мы прекрасно понимаем, что, предлагая вам это звание, Протектор Бенджамин отдавал себе отчет: обязанности строевого офицера оставят вам не так уж много времени для пребывания на Грейсоне, — продолжал адмирал. — Однако он обратился к герцогу Кромарти с официальной просьбой предоставить вам возможность присутствовать на Конклаве Землевладельцев, каковой состоится на Грейсоне через три недели. Ничуть не сомневаюсь в том, что ее величество дала бы вам отпуск в любом случае, однако при сложившихся обстоятельствах такой оборот должен быть принят как подарок Небес. Вы отправляетесь на Грейсон не с бухты-барахты, не скрываясь от журналистов, а по личной просьбе главы союзного нам государства, с которым вас связывают ленные отношения и в чьих владениях только что произошло решающее сражение. Вздумай сторонники оппозиции представить это как попытку укрыться от нежелательных контактов, Правительство от них мокрого места не оставит.
— Понятно.
Хонор снова кивнула, подумав, что все и впрямь обставлено весьма убедительно. Ей действительно стоило побывать на Грейсоне, хотя визит ее почти пугал. Конечно, она старалась быть в курсе всего происходящего в ее владениях и не просто утверждала распоряжения и назначения, производившиеся ее управляющим, но всегда вникала в содержание документов. Однако заниматься управлением землями самой ей вовсе не хотелось. А поскольку попечение о благе своих владений являлось ее долгом, она... Она просто не знала, что ей делать.
— Я так и думал: вы меня поймете, — с нескрываемым одобрением заметил Александер. — Но должен сказать, что в этом на удивление своевременном вызове есть и еще одно преимущество.
— Еще одно, сэр?
— Да. Ее величество обратила внимание герцога Кромарти на тот факт, что вы до сих пор официально не заняли своего места в палате лордов.
— Ну, сэр. Право же...
Хонор умолкла, не находя нужных слов для выражения двойственных чувств. К своему мантикорскому пэрству она относилась с известной долей скептицизма, тем паче что единственной основой для ее претензий являлся титул, связанный с владениями на Грейсоне. Прежде ни один мантикорец не занимал место в верхней палате как держатель иностранного лена. Если бы Корона забыла о ее правах, Хонор была бы только рада.
— Какие-то затруднения, дама Хонор? — спросил граф.
Тронутая прозвучавшим в его голосе участием, она набралась смелости и сказала:
— Сэр, я предпочла бы вообще не занимать это место. Как вы справедливо заметили, политика мне не по душе, понимаю я в ней мало, а голосовать за или против того, в чем не разбираюсь, нахожу не совсем правильным. Особенно с учетом некоторой сомнительности моего титула.
Склонив голову набок, Белая Гавань некоторое время внимательно смотрел на нее, а потом слабо улыбнулся.
— Мне такая позиция разумной и правильной не кажется. К тому же, капитан, позвольте напомнить вам о том, что положение члена Палаты потребует от вас принятия куда меньшего числа ответственных решений, чем сан Землевладельца Грейсона.
— Это я понимаю, милорд, — ответила Хонор, серьезно глядя ему в глаза. — Честно говоря, будь у меня хоть малейшее представление о том, что повлечет за собой этот сан, Протектор Бенджамин ни за что не убедил бы меня принять его. Но он убедил, и теперь мне не остается ничего другого, кроме как нести это бремя и радоваться тому, что Протектор подобрал мне превосходного регента-управляющего. И уж во всяком случае Протектор с самого начала знал, что я не смогу проводить на Грейсоне достаточно времени для полноценного исполнения своих обязанностей и должна буду делегировать соответствующие полномочия кому-то другому.
Белая Гавань едва заметно нахмурился.
— Следует ли это понимать так, что вы намерены оставаться чисто номинальной фигурой, полностью переуступив ваши ленные права кому-то более подготовленному?
— Никоим образом, — ответила Хонор, уловив в его тоне намек на колкость, и слегка покраснела. — Сан мною принят, и, отдавала я себе отчет в последствиях этого поступка или нет, теперь уже не имеет значения. Бремя управления лежит на мне, как лежит на любом принявшем командование офицере ответственность за вверенный ему корабль. У меня нет иного выбора, я должна изучить свои новые обязанности и постараться исполнять их, насколько это возможно в моем положении, надлежащим образом.
Взгляд Александера смягчился, и она продолжила уже более спокойно.
— Однако, сэр, эта перспектива меня не радует, и я предпочла бы не взваливать на себя еще и ответственность за принятие решений в палате лордов.
— Из этих слов можно сделать вывод о том, что и к голосованию вы подошли бы с куда большей ответственностью, чем многие наши нынешние пэры, — убежденно заявил граф Белой Гавани.
Она покраснела еще гуще. Его графский титул восходил ко временам основания Звездного Королевства, однако принятый ею титул формально делал их равными. От этой мысли Хонор сделалось неловко: она заерзала в кресле, чувствуя себя маленькой девочкой, вырядившейся во взрослое платье.
— В настоящий момент, однако, — продолжил граф, — существенно лишь то, что ее величество желает видеть вас в Палате и выражает неудовольствие затяжкой официальной церемонии. Насколько мне известно, она выразилась на сей счет... более чем понятно.
Щеки Хонор сделались пунцовыми, и граф рассмеялся.
— Как я понимаю, капитан, у вас нет особого желания сообщить ее величеству, что ваши мнения по данному вопросу не вполне совпадают.
Хонор торопливо покачала головой, и Хэмиш рассмеялся еще громче.
— В таком случае будем считать его закрытым. В то же самое время ваше появление в Палате в столь острый момент, в разгар борьбы вокруг объявления войны, может лишь усугубить разногласия. А приглашение на Грейсон дает нам прекрасную возможность под более чем благовидным предлогом отсрочить это до инвеституры Юнга и подсчета голосов.
Хонор кивнула, уставившись на уши Нимица. Будь ее воля, она откладывала бы эту церемонию до бесконечности. Адмирал понимающе улыбнулся, взял свой бокал, и, давая ей время собраться с мыслями, стал неспешно цедить вино. И тут зазвенел колокольчик входного люка.
— О! — Адмирал бросил взгляд на хронометр и, поймав взгляд Хонор, отрывисто сказал: — Капитан Гольдштейн и компания; все, как всегда, пунктуальны. Рекомендую запомнить, дама Хонор, что точность и аккуратность — весьма полезные качества для тех, кому приходится иметь дело с адмиралами.
— Мне кажется, милорд, — с улыбкой откликнулась Хонор, обрадованная переменой темы, — нечто подобное вы говорили и в Академии.
— Я всегда знал, что в Академии можно научиться кое-чему полезному.
Улыбнувшись ей в ответ, Хэмиш встал и, уже после того как звонок прозвучал вторично, сказал:
— Теперь, когда мы разобрались со всей этой политической белибердой, я и мои офицеры надеемся услышать из ваших уст рассказ о случившемся у “Ханкока”. О том, что действительно там произошло, — добавил он. — Думаю, вы скоро поймете, что находитесь среди друзей.

Глава 12

— Следующие пару месяцев мне будет здорово тебя не хватать, — пробормотал Пол Тэнкерсли, когда их челнок приближался к тяжелому крейсеру. — Особенно по ночам, — добавил он с лукавой усмешкой.
Хонор покраснела и торопливо огляделась по сторонам. По счастью, рядом никого не было, и подслушать их никто не мог. Челнок принадлежал Министерству иностранных дел, и основная часть пассажиров — около дюжины дипломатов — заняли переднюю часть салона и теперь тихонько беседовали между собой, не обращая на двух флотских офицеров ни малейшего внимания. Хонор вздохнула с облегчением.
— Ты ничем не лучше моей матушки, — огрызнулась она, скорчив Полу гримасу. — Вы оба понятия не имеете ни о скромности, ни об элементарных приличиях.
— Это точно. Недаром она мне так понравилась. По правде сказать, окажись она малость повыше рос...
Пол осекся и сдавленно хекнул, когда Хонор заехала ему локтем под ребро, однако на ее щеке непроизвольно появилась ямочка. Ей и Полу удалось выбраться на Сфинкс лишь один раз, да и то всего на день, но ее родители, особенно мать, приняли Пола с распростертыми объятиями. Алисон Харрингтон родилась на Беовульфе, планете системы Сигма Дракона, а сексуальные обычаи Беовульфа существенно отличались от строгих пуританских норм, принятых на Сфинксе. Отсутствие у дочери сексуальных партнеров озадачивало и беспокоило доктора Харрингтон до такой степени, что она готова была приветствовать в качестве возлюбленного Хонор любого представителя мужского пола, обладавшего минимальным набором вторичных половых признаков. Ну а оценив достоинства избранника дочери и поняв, сколь сильна их любовь, она буквально бросилась ему на шею. Настолько буквально, что Хонор на миг испугалась: вот сейчас шелуха усвоенных за полсотни стандартных лет представлений отлетит прочь и Алисон сделает предложение, которое может смутить даже такого вольнодумца, как Пол. Этого, правда, не случилось: к счастью, но отчасти и к сожалению. К сожалению — поскольку Хонор было бы интересно взглянуть на его реакцию.
— До моего возвращения, Пол Тэнкерсли, держись от Сфинкса подальше, — изрекла она с напускной строгостью.
Устроившийся у нее на коленях Нимиц промяукал смешок, а Тэнкерсли прижал руку к сердцу и изобразил оскорбленную невинность.
— Что ты, Хонор? Да неужто ты подумала...
— О чем я подумала, тебе знать без надобности, — отрезала она. — Думаешь, я не видела, как вы прятались по уголочкам? А ну выкладывай, о чем вы там с ней шептались?
— О, весьма о многом, — с веселой готовностью сообщил Пол. — И должен признаться, что пару раз она меня все-таки удивила. И вовсе не тем, что показала голограмму, где ты изображена с голым задом, это ерунда. А вот скажи, ты знаешь, что на Беовульфе не признают искусственного вынашивания младенцев?
Хонор покраснела еще сильнее, чем раньше, однако не смогла сдержать довольного смешка. Один из дипломатов обернулся. Глаза Пола, когда он встретился взглядом с Хонор, были полны смеха.
— Да, — сказала она спустя несколько мгновений. — Кажется, это я все же знаю.
— Правда? — Он ухмыльнулся, оценив ее отказ заглотнуть наживку с голограммой, и покачал головой. — Но все-таки трудно поверить, что такая крошка выносила тебя весь положенный срок. По-моему, это была нелегкая работенка.
— В каком смысле? Ты опять проходишься насчет моего роста или намекаешь на то, что матушка старалась напрасно?
— О Небеса, конечно же нет! И то, и другое было бы бестактно... а если подумать, так и небезопасно. — Ухмылка Пола сделалась еще шире, но тут же сменилась серьезным выражением. — Нет, я не шучу. Должно быть, на Сфинксе это и вправду очень непросто.
— Что так, то так, — согласилась Хонор. — Сила тяжести на Беовульфе выше, чем на Мантикоре, однако на десять процентов ниже, чем на Сфинксе. Папочка не имел ничего против того, чтобы меня доносили в колбе, но мамочка не хотела об этом даже слышать. А ведь в то время он еще служил, и у них не было денег даже на оборудование дома гравитационными панелями. Матушка была упрямой малышкой.
— Я так и думал, что твое упрямство не с неба свалилось, — пробормотал Пол. — Но все равно не возьму в толк, почему она так на этом настаивала. А уж от уроженки Беовульфа я всяко ожидал чего-то другого.
— Я знаю.
Хонор нахмурилась и потерла кончик носа, размышляя о том, как лучше всего объяснить эту очевидную странность. Беовульф являлся признанным лидером обжитой галактики в области биологических наук и обладал значительным потенциалом в области генной инженерии и особенно прикладной евгеники. Остальное человечество фактически отказалось от использования такого рода технологий более семисот земных столетий назад, в конце десятого века эры Расселения. Тогда, в ходе Последней Войны Старой Земли, биологическое оружие и “суперсолдаты” едва ли не полностью уничтожили жизнь в мире, являвшемся колыбелью человечества. Некоторые историки утверждали, что лишь паруса Варшавской и восстановительные экспедиции, организованные мирами Солнечной Лиги, позволили спасти планету от окончательной гибели, однако прошло более пяти столетий, прежде чем система Солнца вернула себе подобающее место в галактике.
Так вот, в ту пору, когда почти все человечество в ужасе отпрянуло от порожденного им кошмара, на Беовульфе ничего подобного не произошло. Возможно, думала иногда Хонор, по той простой причине, что там с самого начала никто не пытался использовать научные достижения для “улучшения породы”. Старейшая из колоний Старой Земли, Беовульф задолго до Последней Войны выработал собственный кодекс наук о жизни и установил ограничения как раз для тех опасных исследований, которые успешно развивались в других мирах. Впоследствии галактика не оказала на медицинскую элиту Беовульфа того, заставляющего следовать общим тенденциям давления, какого можно было ожидать. Скорее всего по той причине, что именно ученые с Беовульфа смогли один за другим победить страшные недуги и возместить ущерб, нанесенный Последней Войной генофонду Старой Земли.
Однако даже сегодня, почти тысячу земных лет спустя, Беовульф сохранял приверженность своему кодексу, ставшему, возможно, даже более строгим, чем прежде. Законодательство Звездного Королевства Мантикора, как и большинства миров с развитой медициной, не устанавливало никаких различий между детьми, появившимися на свет естественным путем и выращенными in vitro*. [Буквально “в пробирке” (лат.).] В пользу искусственного вынашивания имелось множество весомых доводов, главным из которых являлось то, что этот метод облегчал постоянное наблюдение за развитием плода и позволял относительно легко корректировать выявленные дефекты. И, само собой, этот способ был более чем привлекателен для женщин, озабоченных своей карьерой, таких как Хонор. Но на Беовульфе его не признавали.
— Вообще-то объяснить это трудно, — сказала она наконец. — На мой взгляд, дело прежде всего в том, что они продолжали исследования в области евгеники, когда все остальные от них уже отказались. Это было... своего рода жестом, призванным убедить всю галактику в том, что они не будут проводить эксперименты, связанные с воздействием на генотип человека. И действительно, подобных опытов на Беовульфе не проводят. Ты и сам знаешь, что там исповедуют принцип постепенности и не стремятся ни к каким “прорывам”. Биологи Беовульфа выявят все скрытые возможности имеющегося в их распоряжении генетического материала, но ни на миллиметр не выйдут за рамки того, что заложено в человеке природой. Ты можешь возразить: разработка процесса пролонга вроде бы свидетельствует об обратном. Однако это не так, ибо метод не предусматривает искусственного омоложения и продления жизни. Напротив, они обнаружили заложенные в генотипе, но редко проявляющиеся возможности и разработали методику их реализации. С другой стороны, их настойчивую приверженность к естественному вынашиванию тоже можно расценивать как жест, своего рода сигнал, обращенный ко всем нам. Мать говорит, что официально это объясняется стремлением избежать “репродуктивной технозависимости”, однако усмехается и дает понять, что за этим кроется нечто большее.
— Что именно? — спросил Пол, когда она замолчала.
— Не сознается; только и твердит, что я сама все пойму, когда придет мое время. Создается впечатление, будто мамочка ударилась в мистику. — Хонор пожала плечами, ухмыльнулась и сжала его руку. — Но, уж конечно, для нас она может сделать исключение. Учитывая, по какому плотному графику нам, скорее всего, придется жить в ближайшие несколько лет.
— Она уже на это решилась, — спокойно сказал Пол, а когда Хонор удивленно подняла брови, улыбнулся. — Она сказала, что когда мы наведаемся на Сфинкс в следующий раз, сама вручит нам склянку... чтобы моя высококлассная сперма не пропала зря.
Пол самодовольно усмехнулся. Глаза Хонор округлились, но спустя мгновение она поняла: это свидетельствует лишь о том, что мать одобрила ее выбор.
— Думаю, это превосходная идея, — тихонько проговорила она, еще крепче сжав его руку, а затем наклонилась и поцеловала его, наплевав на присутствие дипломатов.
Потом Хонор выпрямилась и с лукавой улыбкой добавила:
— Правда, у меня и в мыслях не было допустить, чтобы высококлассная сперма пропала зря.
Причальный тягач подтянул челнок к тяжелому крейсеру “Джейсон Альварес”. Маленькое суденышко скользнуло по направляющим, уравновесилось на стыковочных опорах и без малейшего толчка или сотрясения замерло. Сидя на месте, Хонор наблюдала за тем, как гражданские пассажиры вставали и суетливо разбирали ручную кладь, в то время как причальная команда подводила к люку переходную трубу для персонала. Момент настал, и она только сейчас поняла, как сильно не хочет расставаться.
Рука Пола слегка сжала ее плечо, и сидевший на коленях Нимиц тихонько мурлыкнул. Ладонь Хонор машинально гладила пушистую шкурку, но глаза неожиданно наполнились слезами.
— Эй, — шепнул Пол. — Это ведь всего лишь на пару месяцев.
— Я знаю, — отозвалась она и на миг прислонилась к любимому, после чего отстранилась и вздохнула. — Знаешь, я всегда недолюбливала хлюпиков, у которых глаза на мокром месте. Мне эти нюни казались глупостью... а вот теперь не кажутся.
— Так тебе и надо за то, что все эти годы ты была такой безжалостной, — заявил Пол, щелкнув ее по носу, а когда она в ответ клацнула зубами, рассмеялся. — Вот так-то лучше. Я, знаешь ли, тоже не одобряю женщин, у которых глаза на мокром месте. Мне вовсе не нравится, когда мундир становится мокрым от слез. Я своим женщинам так распускаться не позволяю.
— Это потому, что ты сухарь и грубиян, — откликнулась она с легким смешком, встала и усадила Нимица на плечо.
Сейчас ее черный космический мундир пересекала малиновая лента с Золотой Звездой Грейсона. Украшение, полагавшееся ей на Грейсоне по чину, было для нее непривычным, так что, выпрямившись, Хонор первым делом поправила знак отличия. Этот машинальный жест, свидетельствующий о стремлении выглядеть безупречно, вызвал у Пола улыбку.
— Я знал, что все равно не смогу скрыть от тебя свои секреты. Разумеется, за исключением самых важных.
— Если ты склонен относить к таковым тайный гарем, то тебя, приятель, ждет печальный сюрприз, — пригрозила Хонор.
Пол рассмеялся:
— Это разве тайна?
Шутливо отмахнувшись, Пол открыл верхнее багажное отделение и достал большую, дорогую с виду — она была сшита из натуральной кожи и отполирована до зеркального блеска — наплечную сумку. Хонор, однако, удивило другое: черную кожу украшал герб, присвоенный ей как землевладельцу. Западные полушария двух планет, Сфинкса и Грейсона, соединял традиционный символ землевладельца в виде стилизованного ключа и венчал гребень вакуумного шлема. Шлем походил на элемент современной флотской экипировки, однако в действительности на протяжении более двух тысяч стандартных лет являлся символом службы на военно-космическом флоте.
— Что это?
— Это, любовь моя, — сказал он с дразнящей ухмылкой, — и есть один из так называемых важных секретов. Это мой подарок — хотел бы сказать “на память”, но это не совсем точно. Признаться, я уже не надеялся, что эта штуковина будет готова к твоему отъезду — с ней пришлось основательно повозиться, — но когда ускорить работу просит такой мужчина, как Пол Тэнкерсли, отказать ему не в силах никто.
— С чем это, интересно, тут “пришлось повозиться”? — спросила Хонор, но Пол в ответ лишь хихикнул.
Она открыла сумку и остолбенела. Внутри лежал вакуумный костюм. Точно такой же, как космические скафандры Флота, за исключением маленького размера и... шести конечностей.
— Пол! — выдохнула она. — Да этого быть не может!
— А вот и может!
Пошарив под костюмом, он извлек такой же крохотный шлем, протер его рукавом и вручил ей с дурашливо-церемонным поклоном.
— Подношение для Его Светлости, — сказал Пол, хотя в этом не было нужды.
Все еще не веря своим глазам, Хонор приняла шлем и подняла повыше, чтобы кот смог рассмотреть подарок. Эмпатическая связь позволила ей ощутить его удивление и заинтересованность.
— Пол, я даже не думала... Черт, почему мне не пришло в голову ничего подобного? Это здорово! И подходит идеально!
— Чтобы мой подарок — да не подошел? — Пол пожал плечами с неподражаемым самодовольством. — Ну а насчет того, почему ты сама не догадалась, могу сказать одно: соображаешь ты здорово... только вот не очень быстро.
— И какая чуткость, — пролепетала Хонор, оставив последнюю колкость без внимания. — Просто не знаю, как оказаться достойной такого удивительного человека?
— Это проще простого. Не забывай одарять меня благосклонностью и сдерживай желание надавать мне оплеух, когда я разбрасываю по полу белье, — со смехом ответил он, но потом, уже серьезно, добавил: — Вообще-то эта мысль пришла мне в голову, едва я увидел модуль жизнеобеспечения, который ты устроила для него в своей каюте. Ты же знаешь, я инженер и, до того как стал заниматься корабельным оборудованием, успел поработать и в некоторых других областях. Одним из первых моих мест службы по окончании Академии была работа в качестве младшего военного инженера группы по модернизации старых контактных скафандров*. [Контактные скафандры, они же “вторая кожа” — легкие гермокомбинезоны, надеваемые под одежду. В простейшем варианте служат для защиты от внезапной декомпрессии, но с помощью различного навесного и встраиваемого оборудования их функции могут быть существенно расширены.] Общее представление о конструкции у меня, таким образом, имелось, вот я и стал в свободное время делать на своем терминале сначала эскизы, а потом и рабочие чертежи. К нашему возвращению с “Ханкока” проект был готов.
— Но сам костюм наверняка стоил тебе немалых денег. Модуль, и тот обошелся мне в копеечку.
— Это стоило недешево, — признался Пол, — но знаешь, наша семья всегда занималась не только кораблестроением, но и торговлей. Свой проект я отнес дядюшке Генри... Вообще-то он нам не родич, а начальник нашего проектно-конструкторского отдела, но я его знаю с детства. Впрочем, суть не в этом, а в том, что он взял у меня проект, высказав по его поводу ряд не слишком лестных замечаний, и занялся им вплотную. По моим предположениям, переработал его процентов примерно на двести, но уж после этого изготовление особого труда не составило.
Хонор кивнула, однако продолжала, уже не так быстро, вертеть шлем в руках и нахмурилась. Она и не подозревала о том, что Пол — выходец из богатой семьи. Возможно, этому не следовало удивляться, особенно если принять во внимание его родство с Мишель Хенке, хотя эта линия семьи Мики не относилась к знати. Но, так или иначе, даже обычные модули жизнеобеспечения стоили уйму денег, а о том, во что мог обойтись скафандр для кота, изготовленный по индивидуальному проекту, не хотелось даже думать.
— Вещь великолепная, выше всяких похвал. Но Пол, дорогой, ты не должен делать такие дорогие подарки, даже не поставив меня в известность.
— Чушь, я на нем не разорился. Если хочешь знать, то скорее наоборот. Дядюшка Генри тоже видел в этой разработке лишь дорогую игрушку — пока о проекте не прознали в отделе маркетинга.
Хонор удивленно подняла брови, и Пол хмыкнул.
— Дама Хонор, тебе не приходило в голову, что ты не единственный человек, которого принял древесный кот? Да будет тебе известно, наша фирма поставляет на рынок треть модулей жизнеобеспечения, и компании, поставляющие остальные две трети, отнюдь не обрадуются, когда мы начнем серийное производство таких костюмов. Кроме того, ты представить себе не можешь, насколько это приятно, когда родичи, уже махнувшие на тебя рукой, вдруг признают в тебе несомненное дарование.
— Так уж и не могу, — фыркнула Хонор, перестав хмуриться, и приподняла шлем еще выше, чтобы Нимиц мог получше рассмотреть подарок.
Кот осторожно — усы его при этом подрагивали — принюхался, ткнулся носом в прозрачную бронепластину и навострил уши.
— Спасибо, — сердечно сказала Хонор, касаясь свободной рукой щеки Пола. — Большое спасибо от нас обоих.
— Не за что, — ответил он с беспечным жестом и протянул руки. Хонор отдала шлем, Пол уложил его поверх костюма, после чего закрыл сумку и повесил ей на плечо. — Ну вот, теперь можно и идти, — сказал он, указывая в сторону люка.
Хонор взглянула в указанном направлении и с удивлением обнаружила, что остальные пассажиры уже покинули салон. Пол крепко взял ее под локоток и, уже провожая к люку, продолжил пояснения:
— Костюмчик даже снабжен собственной двигательной системой. Она не столь гибкая, как у стандартных скафандров, однако имеет сенсорные биоактиваторы с обратной связью. Я видел, как выделывает Нимиц некоторые фигуры высшего пилотажа, и уверен, что у него при его координации особых проблем не возникнет. Он быстро освоится. Сейчас, конечно, все сенсоры разряжены, а программное обеспечение предусматривает гибкую модификацию. Вам вдвоем предстоит сообразить, какие группы мышц лучше всего задействовать для выполнения того или иного маневра. Привязь для тренировки при нулевой гравитации тоже, естественно, имеется, а руководство по эксплуатации лежит на дне сумки. Прежде чем начать обучение, прочти его самым внимательным образом...
— Будет исполнено, сэр.
— Вот и прекрасно.
Они дошли до люка, и он, коснувшись ее губ быстрым поцелуем, попрощался:
— Ну, счастливого пути.
Хонор, настроившая себя не кукситься, молча улыбнулась, и он мягко столкнул ее в трубу для персонала. Ухватившись за планку, она повисла в антигравитационном поле и, уже паря в свободном падении, повернулась, услышав, как он прокашлялся.
— Совсем забыл упомянуть об одной мелочишке. Хонор приметила в его взоре знакомый ехидный блеск и выжидающе склонила голову набок.
— Ну?
— Я очень рад, что вручил тебе эту штуковину до отъезда. У тебя будет время.
Брови ее недоуменно поползли вверх, и Пол с вкрадчивой нежностью пояснил:
— Видишь ли, дядюшка Генри постарался автоматизировать все мыслимые функции, но кое-что тебе все же придется Нимицу втолковать.
— Ты о чем? — настороженно спросила Хонор.
— Как тебе сказать, любимая... Видишь ли, я очень надеюсь, что Нимиц проявит достаточное терпение, когда ты будешь объяснять ему, как работает... хм... канализационная система.

* * *

Капитан первого ранга Марк Брентуорт уже поприветствовал в галерее шлюпочного дока “Альвареса” всех высокопоставленных мантикорцев, когда кто-то предупреждающе откашлялся. Он развернулся к трубе персонала и увидел, как в антигравитационном поле чрезвычайно изящно, в сравнении с неуклюжими дипломатами, проплывает стройная высокая женщина в черном с золотом капитанском мундире. К плечу ее льнул древесный кот. Глаза Брентуорта радостно вспыхнули.
Правой рукой он дал отмашку, и старшина караула извлек горн. Не обычный электронный рожок, а самую настоящую старинную духовую трубу. Горн торжественно запел, дипломаты растерянно оглянулись. Почетный караул морских пехотинцев Грейсона встал навытяжку.
— На ка-ра-ул! — рявкнул их командир.
Воины как один отсалютовали вышедшей из трубы Хонор Харрингтон импульсными ружьями. Снова зазвучал горн, и Брентуорт, сняв шляпу, отвесил церемонный поклон.
Хонор была поражена не меньше, чем дипломаты, и лишь воинская выдержка помешала удивлению отразиться на ее лице.
— Землевладелица Харрингтон, — басовито провозгласил Брентуорт, выпрямившись и сунув шляпу под мышку, — для меня высокая честь приветствовать вас от имени народа Грейсона на борту вверенного мне корабля.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

Не зная, как следует реагировать на подобное приветствие, Хонор решила остановиться на любезном полупоклоне.
— Благодарю вас, капитан. Я, со своей стороны, рада встрече с вами и возможности совершить полет на вашем корабле, который кажется мне превосходным.
— Приятно это слышать, миледи. Я сам горжусь им и с нетерпением жду возможности познакомить вас с ним поближе.
— Ловлю вас на слове, — молвила она, крепко пожимая ему руку.
В глубине души она была поражена: капитанский мундир и должность командира такого корабля удивительно шли Марку. Во время прошлой их встречи он был всего лишь младшим офицером, но она не думала, что столь быстрой карьерой этот человек обязан семейным связям или переизбытком на флоте Грейсона командных вакансий.
Брентуорт задержал ее руку в своей чуть дольше, чем того требовал протокол, и она повернулась вправо, чтобы дать ему возможность увидеть левую сторону ее лица. Когда они встречались в последний раз, ее левый глаз был прикрыт черной повязкой, а вся щека представляла собой омертвевшую маску. Сейчас, увидев в его глазах облегчение, Хонор улыбнулась ему. Левый уголок ее рта шевельнулся вполне естественно — во всяком случае, напомнила она себе, ему это должно показаться естественным. В конце концов, до ранения Брентуорт видел ее улыбку не больше одного-двух раз.
Выпустив наконец ее руку, капитан отступил назад с жестом, любезно, но твердо дававшим понять, что по отношению к поднявшимся на борт до нее дипломатам различного ранга она занимает более высокое положение.
— С нетерпением предвкушаю возможность устроить для вас экскурсию, миледи. Ну а пока позвольте мне проводить вас в вашу каюту. Думаю, ваш стюард уже разложил ваши вещи.

Глава 13

Войдя в кабинет, Павел Юнг резко остановился, словно натолкнувшись на свое отражение. Увидев в зеркале бледное лицо и дорогой, сшитый на заказ костюм — не мундир, а гражданский костюм — он пришел в такую ярость, что утратил последние остатки самообладания. Метнувшись вперед, Павел схватился за раму, чтобы сорвать зеркало со стены, но оно оказалось не просто повешенным, а закрепленным на кронштейнах, и рывок стоил ему сломанного ногтя. Впрочем, боль лишь усугубила его злобу: напрягшись, он потянул за дорогую деревянную раму с такой силой, что она треснула. Оторвав зеркало, Павел швырнул его через весь роскошный кабинет, так что оно ударилось о дальнюю стену. Послышался звон: ковер и паркет за краями ковра усыпали сверкающие, как алмазы, осколки.
Снаружи донесся встревоженный голос. Дверь отворилась, и на пороге появился представительный седовласый мужчина. На лице его не отразилось ничего, и лишь расширившиеся глаза выдали удивление. Вполне понятное удивление, ибо взору мужчины предстали усыпанный битым стеклом пол и тяжело дышащий, озирающийся по сторонам с безумным блеском в глазах одиннадцатый граф Северной Пещеры.
— Милорд? — осторожно подал голос вошедший, однако Павел оставил его обращение без ответа. Тот прокашлялся и повторил чуть погромче: — Милорд?
Новоиспеченный граф глубоко вздохнул, запустил пальцы в волосы и обернулся к вошедшему.
— Да, Осмонд?
— Я услышал звон, тут вроде зеркало упало...
Рот графа Северной Пещеры скривился, и Осмонд сбился.
— Э... Не позвать ли уборщиков?
— Не надо, — хрипло бросил Павел.
Еще раз глубоко вздохнув, он обошел письменный стол и уселся в роскошное кресло, сменившее кресло жизнеобеспечения, служившее его отцу.
— Не надо, — повторил он уже более спокойно. — Пусть все останется, как есть. Пока.
Осмонд вежливо кивнул, однако чувствовал он себя не лучшим образом и держался настороже. Новый граф Северной Пещеры производил впечатление человека странного, возможно даже опасного. Сейчас он сосредоточенно смотрел на приборную консоль, однако за миг до этого в его глазах полыхал безумный огонь.
— Я вас не задерживаю, Осмонд, — сказал Павел спустя несколько мгновений, так и не подняв взора от консоли.
Осмонд молча удалился, и, когда за ним с мягким шелестом затворилась дверь, Северная Пещера тяжело обмяк в кресле и потер лицо ладонями.
Проклятое зеркало заставило его вспомнить весь этот кошмар. Пять ужасных дней и еще более ужасных ночей прошло с того момента, как Флот подверг поруганию его честь. Стоило Юнгу закрыть глаза, и вся эта сцена прокручивалась перед его мысленным взором снова и снова. Избавиться от навязчивого видения он не мог, да и не был уверен в том, что хочет этого, ибо воспоминания питали его ненависть. А ненависть придавала сил.
Вот и сейчас он снова увидел сурового адмирала с ничего не выражающим лицом, но неподвластным Уставу и дисциплине отвращением во взоре, адмирала, оглашающего приговор военного трибунала.
А еще он видел заполнивших ряды амфитеатра, не сводивших с него глаз офицеров в черных с золотом флотских мундирах, и голографические камеры, направленные на него с самых выигрышных позиций, в том числе и с зависших в воздухе маленьких летательных аппаратов, и младшего лейтенанта, вышедшего из строя и с нескрываемым презрением в глазах сорвавшего капитанские знаки отличия с его петлиц и обшлагов. Разумеется, церемония была подготовлена заранее и все галуны и нашивки держались лишь на нескольких стежках, так что сорвать их не составило труда. Ему хотелось крикнуть им всем, что он плевать хотел на их дурацкие представления о чести и они не имеют никакого права судить его... Однако даже это оказалось ему не по силам. Слишком сильны были потрясение и стыд: ужас происходящего заморозил его, заставив стоять по стойке смирно, в то время как проклятый сопляк снял с его головы капитанский берет, белый берет с гербом Королевства. Руками в перчатках мальчишка-лейтенант сорвал гербовую кокарду и напялил берет обратно, как будто сам он, лорд Павел Юнг, был несмышленышем, не способным самостоятельно одеться.
А потом настал черед его шпаги. Тогда Павел вынужден был закрыть глаза, не в силах смотреть, как все тот же лейтенант упер острие шпаги в землю под углом в сорок пять градусов и поднял обутую в сапог ногу. Он не видел, как сломался клинок, но не слышать этого, увы, не мог.
Он стоял перед воинским строем, уже не будучи больше королевским офицером, облаченный в нелепый без знаков отличия черный мундир, и ветерок трепал обрывки лент и нашивок. Он и не представлял себе, что они могут значить для него так много, — пока их не лишился. У его ног поблескивали на солнце две половинки сломанного клинка.
— Кру-гом! — выкрикнул адмирал, но к нему команда больше не относилась. Глаза его — сами собой, против воли — снова открылись, будто некая внешняя сила принудила его смотреть, как строй бывших товарищей повернулся к нему спиной.
— Шагом марш! — приказал адмирал, и офицеры повиновались. Под мерный бой единственного барабана они зашагали прочь, оставив его в одиночестве, брошенным на поле бесчестия.
Глаза Павла выкатились, с губ сорвалось проклятие, лежавшие на столешнице кулаки сжались так, что побелели костяшки. Его переполняла ненависть.
Для Павла это чувство было привычным, представляя собой органичную часть его натуры, как будто струящуюся в жилах. Ненависть охватывала его всякий раз, когда наглый простолюдин не выказывал ему подобающего почтения или недоброжелательный начальник не желал признавать его право на привилегии. Ненависть пьянила и побуждала действовать, пускать в ход влияние и связи, чтобы сокрушить дерзкого выскочку и насладиться его падением.
Но та ненависть, что бушевала в нем сейчас, грозя испепелить его изнутри, была иной. Ныне весь мир обратился против него, разжевав его и с презрением выплюнув к ногам той самой суки, которая была виновата во всех его бедах. Каждая клетка его тела взывала к мести. К мести этой потаскухе Харрингтон, но не ей одной. И не простой мести. Он должен — непременно должен! — уничтожить и ее, и всех предавших его негодяев, но и этого мало. В ответ на их глумление и презрение ему следует в той же — нет, даже в большей мере! — подвергнуть глумлению их вздорные кодексы нелепой чести!
Стиснув зубы, Павел заставил себя унять дрожь. Ярость не ушла, она просто сжалась внутри, как напряженная, ждущая своего часа пружина. Он нуждался в ней, чтобы двигаться и говорить, не выдавая себя, не изрыгая беспрерывно рвущиеся наружу проклятия.
Совладав с собой, Павел нажал клавишу вызова, и референт отца — точнее, теперь его референт — мгновенно отозвался.
— Да, милорд?
— Осмонд, мне нужны Сакристос и Эллиот. А также вы. Немедленно.
— Будет исполнено, милорд.
Связь отключилась. Северная Пещера откинулся в кресле, криво ухмыльнулся и кивнул в подтверждение своим мыслям.
Спустя всего лишь несколько мгновений дверь отворилась, и Осмонд вошел в кабинет в сопровождении мужчины помоложе и рыжеволосой женщины, столь ослепительно красивой, что в глазах у Павла появился голодный блеск.
— Садитесь, — приказал он, ткнув пальцем в стулья напротив.
Пришедшие повиновались; он наблюдал за ними с удовольствием, смакуя свою власть. Как бывший офицер, Юнг привык приказывать, однако унаследованный титул и политический вес давали власть несколько иного рода, чем должность и погоны, и сейчас он привыкал к ней, с интересом пробуя ее на вкус.
Выждав несколько секунд, чтобы подчиненные по-настоящему почувствовали в нем хозяина, он обратился к Осмонду:
— Как проходят наши переговоры с Высоким Хребтом?
— Милорд, барон согласился поддержать ваше первое выступление в парламенте. Правда, он выразил некоторую озабоченность по вопросу Джордана, но я взял на себя смелость заверить его в том, что эти опасения совершенно беспочвенны.
Северная Пещера кивнул и удовлетворенно хмыкнул. Еще совсем недавно Высокий Хребет вовсе не рвался лично поддержать первую речь нового пэра в палате лордов. К своей политической репутации и родовому имени барон относился с едва ли не религиозным трепетом и вовсе не хотел, чтобы его запятнала хотя бы тень павшего на Павла позора, однако... Однако еще меньше ему хотелось, чтобы стали известными некоторые факты, содержавшиеся в секретном архиве покойного графа. Вместе с титулом старый пэр передал сыну подборку досье, огласка содержания которых могла погубить не одну политическую карьеру. Имелось среди них и досье на Высокого Хребта.
Свои интересы в картеле Джордана барон ловко замаскировал с помощью чуть ли не дюжины слоев подставных акционеров, однако прежнему графу Северной Пещеры удалось докопаться до истины. По всему выходило, что доля Высокого Хребта в предприятии представляла собой замаскированную форму взятки. Долгое время он получал немалые дивиденды, существенно пополнив семейное состояние, а потом выгодно продал свои акции, как раз перед тем, как Адмиралтейство объявило о приостановке всех контрактов Флота с картелем на время проведения расследования фактов мошенничества, имевших место при выполнении военных заказов. Барон совершил эту сделку, злоупотребив имевшимся у него доступом к строго конфиденциальной информации. Столь крупный выброс на рынок ценных бумаг повлек за собой наихудший финансовый кризис, какой помнило Королевство за целое стандартное столетие. Тысячи людей пострадали, сотни были разорены, но ни один следователь так и не смог докопаться до подлинных причин катастрофы.
А вот люди, работавшие на Северную Пещеру, докопались.
— Правда, барон поинтересовался, чему вы, ваша светлость, намерены посвятить речь...
Голос Осмонда оторвал Пола от размышлений, и граф хмыкнул.
— Разумеется, вопросу о войне, — сказал он саркастическим тоном.
Осмонд кивнул, и граф перевел взгляд на мужчину помоложе.
— Вот почему я хотел видеть вас, Эллиот. Его главный спичрайтер склонил голову и положил пальцы на клавиши электронного блокнота.
— Мое выступление должно быть подготовлено самым тщательным образом, — продолжил Северная Пещера. — При этом я отнюдь не собираюсь нападать на власти.
Рыжеволосая красавица подняла брови, и Павел снова хмыкнул.
— У меня нет намерения порвать с партией отца, но если в парламенте создастся впечатление, будто я стремлюсь посчитаться с Правительством за то, что было сделано со мной, это никак не добавит мне авторитета.
Эллиот кивнул, его пальцы забегали по клавишам. Напряженные плечи Осмонда слегка расслабились, но Северная Пещера предпочел сделать вид, будто ничего не заметил.
— Кроме того, я не собираюсь выступать с какими-либо нападками и на Флот, — продолжил граф. — Со всеми этими ублюдками в мундирах можно будет разобраться позже, а пока я намерен изобразить не “гнев”, а “печаль”. Поэтому... — он умолк, окинув сотрудников пристальным взглядом, — в моей речи правительственная позиция по вопросу о войне получит полную поддержку.
Брови Эллиота взлетели вверх, в его взгляде угадывалось потрясение. Осмонд оцепенел с полуоткрытым ртом, и лишь Джорджия Сакристос, похоже, ничуть не удивилась. Скрестив изумительно красивые ноги и откинувшись на стуле, она с ироничным блеском в огромных голубых глазах посматривала на растерявшегося Эллиота.
— Э... — пробормотал наконец тот.—Конечно, милорд, как вам будет угодно. Однако простите за настойчивость, обсуждали ли вы этот аспект с Высоким Хребтом?
— Нет. Мы потолкуем на сей счет после того, как передадим ему черновик выступления, однако сейчас о моем намерении известно лишь вам троим. И эти сведения не должны выйти за пределы моего кабинета, пока я сам не отдам соответствующее распоряжение. Мне нужно, чтобы эта речь стала для слушателей полнейшей неожиданностью.
— Но, милорд, — осмелился подать голос Осмонд, — это означает полный разрыв с Ассоциацией консерваторов.
— Верно, — отозвался граф Северной Пещеры с легкой улыбкой. — Однако суть дела в том, что как только хевы оправятся от нынешнего разброда и шатания, они нападут на нас независимо от того, объявим мы им войну или нет. И если это случится в период, когда мы будем занимать пацифистскую позицию, наше упорство не прибавит нам политического авторитета и сыграет лишь на руку клике Кромарти.
Он умолк, глядя на Осмонда. Тот замешкался, но потом медленно кивнул.
— Я вовсе не жду, что Правительство заключит меня в объятия, во всяком случае пока не... не стихнет эта шумиха. Но, протянув Правительству руку, несмотря на все то, что произошло со мною при его попустительстве, я наживу определенный политический капитал. Черт побери, добрая половина Ассоциации уже сознает, что мы заняли заведомо проигрышную позицию, и если я предложу им выход, да такой, при котором каждая сделка, какую они затеют, станет выглядеть актом патриотизма, эти государственные мужи выстроятся в очередь, чтобы поцеловать мне задницу. Конечно, как слишком молодой член Палаты я пока не могу претендовать на роль, которую играл мой отец, но у меня нет намерения оставаться новичком вечно. Да и роль эта, по правде сказать, не та, что мне нужна. На все про все потребуется несколько лет, но в конце концов барону придется сойти со сцены, и вот тут-то настанет мой час. Который должно встретить во всеоружии.
На сей раз удивление отразилось даже на лице Сакристос: услышанное заставило всех троих крепко задуматься. Отец нынешнего графа никогда не рвался на первый план, довольствуясь ролью закулисного манипулятора, однако его наследник оказался слеплен из другого теста. Он обладал теми же секретами, но еще большим коварством и властолюбием.
Предоставив помощникам на размышления несколько секунд, Павел обратился к Эллиоту:
— Ну как, навело это вас на мысль о том, какого рода речь мне нужна?
— Э... Да, милорд. Думаю, я понял.
— Как скоро будет готов набросок?
— К завтрашнему полудню, милорд.
— Слишком долго. Мне придется выступать в Палате через три дня, так что предварительный план потребуется уже сегодня вечером. Занесите его мне до ухода домой.
Сглотнув, Эллиот кивнул.
— В таком случае, беритесь за дело. Теперь вы, Осмонд: от вас мне нужен список надежных журналистов. Организуйте мое эксклюзивное интервью человеку, которому мы можем доверять. Вопросы и ответы, само собой, проработайте с ним заранее. Надеюсь, к завтрашнему утру я смогу просмотреть с вами возможные варианты.
— Будет исполнено, милорд.
Северная Пещера кивнул, отпуская подчиненных, но когда они встали, он жестом велел Сакристос остаться. Мужчины ушли, а она заложила ногу на ногу и выжидающе воззрилась на хозяина кабинета.
— Слушаю вас, милорд.
— Павел, Элейн. Для тебя я по-прежнему Павел.
— Конечно, Павел, — с улыбкой отозвалась она.
Однако улыбка далась ей с трудом, ибо у нее не было заблуждений относительно нового графа. Его отец обещал уничтожить компрометирующие ее материалы, которые при жизни обеспечивали ему ее лояльность, однако обращение “Элейн” ясно дало понять, что он этого не сделал. Неудивительно — учитывая внезапность его кончины, — однако она понимала, что теперь оказалась в заметно худшем положении. Граф Дмитрий был слишком стар, чтобы желать от нее чего-то, кроме просто службы, но улыбка Павла показала, что он хочет гораздо большего. И он мог потребовать что угодно, ибо имел возможность не только разрушить ее карьеру, но и упечь в тюрьму на такой срок, что даже с учетом пролонга она вышла бы на волю дряхлой старухой.
— Вот и хорошо, — сказал Павел с отвратительной сальной ухмылкой. — Впрочем, на данный момент у меня есть для тебя работка. Одно незаконченное дельце, касающееся Флота. Надеюсь, ты поможешь мне с ним разобраться.
— Как хочешь, Павел, — ответила она, стараясь, чтобы ее голос звучал спокойно. — Правда, с политической точки зрения, Осмонд...
— Речь сейчас вовсе не о политике, — прервал ее Павел. — Ты ведь мой главный специалист по особым операциям, не так ли, Джорджия?
Она ощутила тайное злорадство, с которым он произнес ее псевдоним, однако заставила себя сохранить выражение вежливого внимания.
— Да, именно так.
— Ну что ж, мне как раз и требуется совершенно особая операция. Итак, что я имею в виду. Во-первых...

Глава 14

Гравитационные подошвы Хонор зашаркали по палубе, а лицо, когда она повернулась, подчиняясь движению привязи Нимица, расплылось в улыбке. Кот всегда любил нулевое тяготение, а теперь с восторгом выписывал вокруг нее круги. Силовые установки гудели, а сам кот издавал радостные возгласы, доносившиеся до Хонор через коммуникационное устройство шлема. Впрочем, она вполне могла обойтись и без динамиков: полнота владевших котом чувств омывала ее сознание.
Внезапно прервав вращение, Нимиц свернул колечком свое длинное, гибкое тело и взмыл вверх, выполнив идеальную вертикальную петлю. “Должно быть, дядюшка Генри — настоящий технический гений”, — подумала она, прислушиваясь к восхищенным аплодисментам зрителей. Компьютеры силовых устройств были настроены так, что реагировали на любое движение кота, и ей оставалось лишь наблюдать за Нимицем да удивляться тому, какие дополнительные возможности открывает скафандр для выполнения головокружительных фигур высшего пилотажа при нулевом тяготении.
При следующем витке тяга оказалась близка к предельной, и она направила Нимицу эмпатический сигнал неодобрения. Кот не совсем понял, чем она не довольна, однако принял сигнал к сведению. А она напомнила себе, что крохотные размеры его скафандра и малая мощность приводов делают риск куда меньшим, чем в случае с человеком.
Тем временем кот, выполнив очередную петлю, спикировал на Харрингтон: приводы отключились в то самое мгновение, когда четыре задние лапы коснулись ее плеча. Хонор покачнулась — даже при отсутствии тяготения инерция тела, имевшего массу больше девяти килограммов, была вполне ощутимой. Впрочем, на Хонор куда большее впечатление произвело то, как мягко он приземлился. Это произошло с естественной непринужденностью, которая, наверное, не должна была удивлять, учитывая, что в природе, на Сфинксе, его сородичи обитают на верхушках деревьев. Так или иначе, со скафандром он освоился великолепно, хотя Хонор до поры не собиралась позволять ему летать без привязи за пределами безопасных корабельных отсеков.
Дезактивировав привод с помощью пульта дистанционного управления, она потянулась, чтобы снять шлем, однако Нимиц уклонился и с негодованием пискнул. Его затянутые в перчатки передние конечности без труда нащупали размыкающий механизм, и она услышала мягкое шипение, сопровождающее разгерметизацию. Гермошлем откинулся на спину кота, как капюшон, и Нимиц растопырил усы.
— Хорошая работа, паршивец! — похвалила его Хонор и достала из кошелька на поясе веточку сельдерея.
Кот тут же прекратил прихорашиваться и схватил лакомство с большей радостью, чем занимался воздушной акробатикой. В поощрении за успехи Нимиц не нуждался, но угощение, безусловно, заслужил.
Ощутив внезапное возвращение гравитации — не 1,35 g, как в ее родном мире, а более слабого тяготения Грейсона, — Хонор оглянулась через свободное от кота плечо. Рядом с панелью управления гимнастического зала стоял улыбающийся капитан Брентуорт.
— Бойкий чертенок, а? — похвалил командир “Альвареса”.
— Он такой, — подтвердила Хонор, потянувшись вверх и коснувшись пальцем пушистого, заканчивающегося кисточкой уха. На миг прервав увлекательный процесс чавканья, кот потерся о ее руку и снова захрустел зеленью.
Рассмеявшись, Хонор взяла его на руки. Современные контактные скафандры выглядели куда менее громоздкими, чем старые образцы вакуумного снаряжения, однако в действительности из-за наличия встроенных накопительных вакуолей были гораздо тяжелее, чем казались с виду. Даже при низком тяготении Грейсона Нимиц в скафандре весил чуть многовато, чтобы носить его на плече. Впрочем, он ничуть не обеспокоился переменой места и, уютно свернувшись клубочком у нее на руках, крепко прижал к себе недоеденную веточку. Хонор не смогла справиться с ухмылкой. Нынче Нимиц полностью освоился со скафандром, но она хорошо помнила, как он взъерепенился, когда она знакомила его с системой удаления отходов жизнедеятельности. О чем и предупреждал Пол.
Она наклонилась, чтобы снять гравитационные подошвы, но паренек из команды Брентуорта — совсем молоденький, не достигший на вид и двадцати стандартных лет — услужливо опустился на колено и отстегнул сначала одну подошву, потом другую.
— Спасибо, — поблагодарила Хонор, и юноша залился краской.
— Не за что, миледи, — пролепетал он с таким благоговением в голосе, что она едва не захихикала.
Правда, почтение, с которым взирали на нее члены корабельного экипажа, отнюдь ее не забавляло. В норме подобные знаки уважения оказывали разве что самому Протектору, и она, сталкиваясь с таким поведением, просто не знала, как реагировать. Однако, поскольку в манерах окружающих при всей их почтительности не чувствовалось ни намека на униженность и подобострастие, Хонор решила держаться как обычно. Эта тактика, по-видимому, оказалась правильной. Свыкнувшись с ее присутствием на борту, люди взирали на нее уже не с обожанием, а просто с глубоким уважением.
Ей, однако, казалось, что все могло быть проще, окажись она не единственной женщиной на корабле. Увы, хотя команда “Альвареса” насчитывала восемьсот человек, она полностью состояла из мужчин. Никогда прежде ей не приходилось сталкиваться с такой ситуацией, однако на Грейсоне лишь три года назад были сняты юридические ограничения, не допускавшие женщин к несению военной службы, исполнению роли присяжных и даже управлению собственными средствами. За это время они еще просто не успели заметно пополнить ряды военного флота.
Еще раз кивнув юноше, помогшему ей с обувью, она, держа на руках Нимица, направилась к люку. Брентуорт шел рядом.
Пока они шагали по коридору, грейсонский капитан молча рассматривал ее профиль. Выглядела она лучше, чем он поначалу смел хотя бы надеяться, однако теперь, после двухдневного пребывания Харрингтон на борту, ему стало ясно, что полного восстановления все же не получилось. Левый уголок рта оставался менее подвижным, чем правый, отчего ее улыбка казалась чуть кривоватой, да и некоторые согласные, несмотря на то что она тщательно следила за своим произношением, звучали не совсем внятно. До вступления в Альянс медикам Грейсона не приходилось и мечтать о таком чуде, какое совершили врачи Мантикоры, однако капитан все равно смотрел на женщину с сочувствием.
Повернув голову, Хонор уловила его выражение, и он покраснел, поняв по кривоватой улыбке, что его мысли не тайна для нее. Впрочем, Хонор лишь покачала головой, и в ответ Брентуорт улыбнулся.
В конце концов, эта женщина сильно отличалась от той, которую он помнил по битве у звезды Ельцина. Та была мрачна и одержима, неизменно учтива, но холодна, как сталь. Один ее глаз скрывала повязка, а боль и страдания сплавились в маску ледяной отстраненности. Когда Хонор Харрингтон прикрыла двумя своими уже поврежденными кораблями почти беззащитную населенную планету, не состоявшую даже в Альянсе с ее Королевством, это поразило Марка до глубины души. Особенно с учетом того, что жители и власти этой планеты выказывали ей всяческое пренебрежение, давая понять, что один лишь вид женщины в офицерском мундире для них — страшное оскорбление. И ради этой планеты Хонор вступила в бой с линейным крейсером “Саладин”, вдвое превосходившим по боевой мощи ее подбитые суда, и остановила врага ценой гибели девятисот своих людей...
Эти воспоминания, которых он отчасти и по сию пору стыдился, прекрасно объясняли высокое почтение, с каким относились к Хонор на “Альваресе”. Он испытывал те же чувства, даже в большей мере, ибо тогда находился рядом с ней на мостике “Бесстрашного” в качестве ее офицера связи.
Неожиданно капитан хмыкнул.
— Что смешного? — поинтересовалась она, и он хмыкнул снова.
— Да так, миледи. Я тут задумался...
— О чем?
— О том, как, наверное, поразил всех на борту ваш стюард.
— Мак? — Хонор подняла бровь. — Что в нем поразительного?
— Да то, миледи, что он мужчина.
Вторая бровь поднялась вдогонку первой, но в следующий миг Харрингтон поняла, в чем суть, и рассмеялась.
— Вот-вот, — вторил ей Брентуорт. — Боюсь, что мы здесь еще далеки от того либерализма, какой в обычае у вас.
— Господи! — не могла унять смеха Хонор. — Бедный Мак! Могу себе представить, как он на это реагировал.
— Что вы, миледи. Как раз он смотрел на них, как учитель воскресной школы на подростков, которым по глупости вечно лезут в голову нехорошие мысли.
— Именно это я и имела в виду. Именно с таким выражением он смотрит на меня, если я опаздываю к ужину.
— Правда? — Брентуорт рассмеялся, потом неторопливо кивнул. — Да, могу себе представить. Он очень привязан к вам, миледи.
— Я знаю, — тепло улыбнулась Хонор и покачала головой. — Кстати, Марк, я должна вам попенять. Вы теперь сами капитан первого ранга, так что вам без надобности обращаться ко мне “миледи”. Зовите меня Хонор.
Брентуорт едва не сбился с шага. Грейсонское общество, только-только начавшее преодолевать неравенство полов, пребывало в некоторой растерянности от того, как рьяно Протектор Бенджамин претворял в жизнь новые идеи, и никак не могло свыкнуться с радикальностью реформ. Еще совсем недавно обращение по имени к незамужней женщине, не состоящей в родстве с заговорившим с ней мужчиной, считалось бы со стороны этого мужчины неслыханным оскорблением, даже не будь эта женщина землевладельцем. Тем паче таким землевладельцем.
— Миледи, я, право же, не знаю... Можно ли...
— Пожалуйста! — прервала она его. — Я прошу об этом как о личном одолжении. Вам не обязательно называть меня по имени публично, но уж когда мы остаемся наедине, хотела бы обойтись без всех этих титулов. Они у меня вот где! — Она провела ребром ладони по горлу.
— Но ведь вы Землевладелец! — возразил капитан.
— Я же не родилась им, — возразила она чуть более резко, чем следовало.
Брентуорт умолк, стараясь разобраться в своих чувствах. С одной стороны, он чувствовал себя польщенным, но дело обстояло не так просто, как, по всей видимости, представлялось ей. Она стала Землевладельцем, первой в тысячелетней истории Грейсона женщиной, получившей этот высокий титул, единственным здравствующим на данный момент лицом, награжденным Звездой Грейсона, и, наконец, всеми признанной спасительницей планеты. И кроме того, пусть это и не было самым главным, она поражала его загадочной, остро интригующей красотой.
Красота эта мало соответствовала стандартам Грейсона. К тому же Хонор была старше Марка на десять земных лет, а он был уже взрослым — а стало быть, слишком старым, — чтобы подвергнуться действию пролонга в год, когда мантикорцы сделали это медицинское достижение доступным для его соотечественников. А она благодаря пролонгу выглядела на десять земных лет моложе, и гормоны Марка непочтительно реагировали на эту биологическую молодость.
Ее суровое треугольное лицо с экзотически раскосыми глазами не имело ничего общего с классическими нормами красоты, но это не имело для него никакого значения. Равно как и тот факт, что ростом она превосходила большинство мужчин Грейсона сантиметров на пятнадцать. Некоторые иные особенности делали ее привлекательность еще более заметной. Она была... более раскованной и счастливой, чем он мог себе представить, и, казалось, куда сильнее, чем прежде, осознавала себя женщиной. Тогда, на Ельцине, Хонор даже до ранения пренебрегала косметикой, а теперь умело наложенный макияж подчеркивал прелесть ее лица, а прежде коротко остриженные волосы отросли почти до плеч.
Поняв, что молчание затянулось, Брентуорт поднял глаза и встретился с ее спокойным, ожидающим взглядом. Электронный и настоящий — ее глаза совершенно одинаковы, подумалось ему ни с того ни с сего. А может быть, такое впечатление сложилось у него потому, что в обоих ее глазах ему виделось одиночество. То было привычное для нее одиночество, какое он сам еще только учился терпеть. Со временем оно приходило к каждому звездному капитану, но от этого не становилось менее тягостным. Брентуорт признал это чувство, и смятение его неожиданно улеглось.
— Хорошо... Хонор,—выговорил он, коснувшись ее руки, чего никогда не позволил бы себе ни один воспитанный уроженец Грейсона. — Но только с глазу на глаз. Если я позволю себе такую фамильярность публично, Гранд-адмирал Мэтьюс снимет с меня голову.

* * *

КФГ* [Корабль флота Грейсона.] “Джейсон Альварес” лег на орбиту Грейсона, и Хонор откинулась в адмиральском кресле флагманской рубки. Самой ей казалось, что сидеть на месте флагмана — с ее стороны непростительная самонадеянность, однако Марк настоял, и она согласилась, возражая при этом не слишком уж рьяно.
В рубке вместе с ней находился только неполный вахтенный состав, тогда как Марк осуществлял управление со своего мостика, однако дисплеи были включены, и Хонор собственными глазами видела, какие значительные перемены произошли на Грейсоне со времени ее последнего посещения. Планета, как всегда, выглядела прекрасной — и грозной. Ревностные приверженцы Церкви освобожденного человечества, некогда бежавшие в этот мир со Старой Земли, спасаясь от “совращающей души” технологической цивилизации, неожиданно обнаружили, что концентрация тяжелых металлов в их новообретенном раю превосходит таковую на любой свалке ядовитых отходов. Хонор на их месте отказалась бы от заселения поверхности в пользу орбитальных поселений, но упрямые колонисты не сдались. Им, конечно, все равно пришлось многое разместить на орбите, но они буквально цеплялись за почву, обжить которую им удалось лишь ценой титанических усилий. Ныне орбитальные сооружения вокруг Грейсона были еще более многочисленными, чем до присоединения планеты к Альянсу и получения грейсонцами доступа к современным промышленным технологиям. Именно там выращивалась практически вся сельскохозяйственная продукция.
Что, подумала Хонор, вообще-то не должно удивлять. Здешний народ в отличие от Истинных — нетерпимых религиозных экстремистов, населявших Масаду, родственный и враждебный Грейсону мир, обладал тем прочным внутренним стержнем, оценить который по достоинству могли, пожалуй, только уроженцы Сфинкса. А для культуры, порожденной отрицавшими технические достижения фундаменталистами-церковниками, здешняя цивилизация проявляла удивительную гибкость и изобретательность. В том числе и в инженерно-конструкторской сфере.
Значительную часть орбитальных сооружений представляли собой оставшиеся со времен холодной войны между Грейсоном и Масадой крепости, небольшие, но переоснащенные благодаря недавно открывшимся возможностям. Однако помимо старых фортов уже появились новые, а иные, еще более мощные, находились в процессе строительства. Хонор не была знакома с проектами, но могла побиться об заклад, что они поражали оригинальностью и новизной. Грейсон не ограничивался покупкой готовых мантикорских технологий. Конечно, здешние инженеры еще нуждались в советах и техническом содействии, однако не бросались на готовое, стремясь самостоятельно усовершенствовать и довести до ума все что возможно. Так же они поступили и с самим “Альваресом”.
Тяжелый крейсер имел раза в два меньше энергетических орудий, чем мантикорский корабль того же класса, однако каждая установка имела мощность, сопоставимую с огневой мощью соответствующего боевого поста линейного крейсера. Такая схема вооружения не позволяла одновременно поражать большое число мишеней, но зато каждое попадание наносило противнику весьма ощутимый ущерб. Отметив это, Хонор невольно задумалась о том, сколько возможностей наверняка остались упущенными судостроителями Мантикоры из-за зашоренности и приверженности стереотипам.
Но куда больше, чем сами нововведения, поражал их размах. Все население планеты едва достигало двух миллиардов человек, причем мужчины составляли не больше четверти этого числа. Хонор сомневалась в том, что даже к настоящему моменту женщины принимают сколько-нибудь заметное участие в производственном процессе, но на орбите вокруг Грейсона вращались уже не один и не два, а три, пусть построенных с мантикорской помощью, но современных судостроительных завода. Самый маленький из них имел в поперечнике не меньше восьми километров, и все три продолжали расти. И на них уже полным ходом велась сборка кораблей.
Когда дисплей продемонстрировал квартет вращавшихся на орбите линейных крейсеров, Хонор лишь молча покачала головой, и на глаза ее навернулись слезы. То были суда нового класса, получившего название “Курвуазье”. Флот Грейсона выбрал свой способ почтить память адмирала Курвуазье и других воинов Мантикоры, павших, защищая их родной мир. “Наверное, — подумалось ей, — сам адмирал счел бы это уместным... предварительно от души посмеявшись. Впрочем...”
Ее размышления прервал шелест открывающегося люка. Хонор повернула голову и приветственно улыбнулась вошедшему во флагманскую рубку Марку Брентуорту.
— Вижу, капитан, все аккуратно размещено на орбите, — сказала она, сознавая, что ее слова будут услышаны вахтенными.
— Так точно, миледи, — столь же официально отозвался он и, подойдя к дисплею, указал на один из крейсеров. — Это сам “Курвуазье”. Видите, центральная часть пока не заполнена, поскольку там предполагается смонтировать адмиральскую рубку и полномасштабный узел оперативного управления флотом. Остальные корабли названы “Юнц”, “Янаков” и “Мадригал”. Вместе они составят основу Первого и Второго дивизионов.
— Они великолепны, — не покривив душой, восхитилась Хонор.

Предыдущая страница 9 Следующая страница


Поле бесчестья 10

Размером корабли не уступали ее “Нике”, а возможно, чуточку превосходили ее. Внешне они напоминали “Альварес”, но несли значительно более серьезное вооружение.
— Мы тоже так думаем, — согласился Брентуорт. Потянувшись к пульту, он настроил дисплей на более дальний объект и увеличил масштаб. — А это, миледи, дар вашего Королевства Флоту Грейсона.
У Хонор вырвался восхищенный вздох: она воочию увидела то, о чем доселе ей доводилось лишь слышать. Когда адмиралы Александер и д'Орвилль, устроив засаду, захватили при Ельцине одиннадцать вражеских супердредноутов — получивших повреждения, но оставшихся боеспособными, хотя и подлежавших ремонту, — они передали эти суда Флоту Грейсона. То был удивительно щедрый жест, причем во многих отношениях. Если говорить о личной выгоде, оба адмирала отказались от почти немыслимой призовой суммы, а кроме того, некоторые королевские офицеры полагали, что корабли могли бы послужить и Мантикоре. Однако королева Елизавета утвердила решение графа Белой Гавани, ни колеблясь ни мгновения, и Хонор была совершенно согласна со своей государыней. При всей самоотверженности и отваге воинов Грейсона флот этой планеты был слишком слаб, чтобы сыграть заметную роль в разразившейся титанической схватке. Тем не менее Грейсон заслужил награду, и даже столь невосприимчивой к политике особе, как капитан Харрингтон, удалось понять, каким удачным дипломатическим ходом стал этот нежданный дар. Не только Грейсон, но и другие союзники Мантикоры почувствовали, как высоко ценит их Звездное Королевство.
Но, даже зная предысторию, она не была психологически готова узреть раненых левиафанов, покоившихся под защитой орудий орбитальных фортов Грейсона. Рядом с чудовищными кораблями сами форты казались карликами, однако сам факт присутствия здесь супердредноутов доказывал, что флот, которому они принадлежали прежде, отнюдь не является непобедимым. Вокруг сновали ремонтные суденышки: работы не прекращались ни на минуту, и, судя по всему, дело шло к тому, что довольно скоро один из космических гигантов выйдет в рейс под флагом Грейсона.
— Мы собираемся дать ему имя “Дар Мантикоры”, — тихо сказал Брентуорт и пожал плечами, когда Хонор подняла на него взгляд. — Это название показалось нам подходящим, миледи. Какие имена получат остальные, я не знаю, но могу поручиться, что после окончания ремонта они не будут близнецами. Их электронику мы модернизируем согласно мантикорским стандартам и смонтируем на каждом наши инерционные компенсаторы, но все уцелевшее вооружение сохраняется. Со временем, надо полагать, они будут переоснащены должным образом, но сейчас упор делается на то, чтобы как можно скорее вернуть их в строй.
— Если “Дар Мантикоры” и вправду столь близок к завершению ремонта, как это выглядит со стороны, вы бьете все мыслимые рекорды, — сказала Хонор.
Брентуорт ответил ей благодарной улыбкой:
— Мы стараемся, миледи. По правде сказать, главная проблема не в ремонте, а в укомплектовании кадрами. Вы ведь понимаете, что общий тоннаж нашего флота увеличился по сравнению со временем, предшествовавшим вступлению в Альянс, раз в сто пятьдесят — так что кадровый голод вполне объясним. Сейчас первая группа наших офицеров заканчивает обучение у вас, на острове Саганами. Хорошо еще, что масштаб наших орбитальных проектов всегда требовал от нас подготовки большего числа космонавтов, чем можно предположить исходя из численности населения, но сейчас нам приходится вербовать людей в торговом флоте Мантикоры. Признаюсь, дело не обходится без упреков в “сманивании”, исходящих от вашей Академии, но что тут поделаешь. Мы обещали прекратить эту практику... при первой возможности.
— Надеюсь, так оно и будет, — рассмеялась Хонор. — А как насчет смешанных команд? Вы их набираете?
— Да, миледи. Набираем. Не скажу, что эта идея не встретила возражений, однако необходимость укомплектования личным составом супердредноутов поставила вопрос ребром. Правда, до сих пор местом службы “нашего” женского персонала мы определяем только самые тяжелые корабли.
— Но почему?
— Да потому, — ответил Брентуорт, слегка покраснев, — что Департамент судостроения настоял на выделении им особых помещений, а достаточное пространство для этого имеется лишь на тяжелых судах.
Хонор изумленно заморгала, и его румянец стал еще гуще.
— Я понимаю, миледи, для вас это звучит глупо. Сам Верховный адмирал Мэтьюс спорил с ними до посинения, однако сама концепция совместной службы для нас еще слишком нова. Боюсь, что мы не скоро перестанем цепляться за предрассудки.
— Не переживайте, Марк, — сказала Хонор после недолгого раздумья. — Во-первых, я не вижу веских доказательств того, что Грейсону так уж необходимо копировать решительно все стороны жизни Мантикоры, а во-вторых, даже необходимые реформы желательно проводить без излишней торопливости, от которой не приходится ждать ничего, кроме вреда.
Брентуорт, словно удивившись ее словам, склонил голову набок, и Хонор хихикнула.
— О, ваше отношение к женскому персоналу действительно рассердило меня, когда я впервые сюда попала, но теперь мне понятно, какую колоссальную работу вы проделали и каких усилий вам это стоило. Могу вас заверить, что никто во всем Звездном Королевстве — ну, кроме разве что нескольких идиотов из Либеральной партии — не ведет счет вашим преобразованиям, выставляя оценки. А если кто этим и займется, то уж точно не я. Меня связывает с вашим флотом боевая дружба, и мне не к лицу заниматься подобным вздором.
Брентуорт хотел что-то ответить — он даже открыл рот, — но передумал и с улыбкой поклонился. После чего отступил на шаг и, сделав церемонный жест в направлении люка, произнес:
— В таком случае, леди Харрингтон, позвольте пригласить вас проследовать со мной. Некоторые командиры нашего флота, включая Гранд-адмирала Мэтьюса, адмирала Гаррета и моего отца, минут через пятнадцать прибудут во Второй шлюпочный отсек, чтобы иметь честь поздравить вас с возвращением.

Глава 15

В баре Демпси никаких терминалов не было и в помине Клиентов здесь обслуживали самые настоящие официанты, что, учитывая зарплаты гражданской рабочей силы на самой оживленной верфи, вполне объясняло заоблачный уровень цен в этом заведении. А вот почему завсегдатаи соглашались выкладывать такие деньги, присутствие “живых официантов” объясняло только отчасти.
Бар и примыкающий к нему ресторан для многих и многих являлись излюбленным местом встреч, и на то имелись веские причины. У Демпси посетители чувствовали себя как дома, поскольку подобные заведения, являвшиеся своего рода визитной карточкой картеля Демпси, уступавшего могуществом и богатством разве что картелю Гауптмана, имелись практически в каждом городе Королевства и всюду были одинаковы. Фирму знали все, и хотя эти заведения не могли соперничать по изысканности и роскоши с “Космо” и не предоставляли таких пикантных развлечений, как некоторые ночные клубы, менеджеров компании сложившееся положение вполне устраивало Удобство, безукоризненное обслуживание и прекрасная кухня обеспечивали наличие постоянной и солидной клиентуры, которую не отпугивали даже высокие цены Чего и добивались владельцы.
Данное заведение располагалось чуть ли не в самой сердцевине “Гефеста”, однако проектировщики приложили максимум усилий для того, чтобы сымитировать естественную окружающую среду. Разумеется, им пришлось выполнить все предписанные законом требования по оборудованию ресторана системами жизнеобеспечения и безопасности и установке необходимых указателей, однако, выложив огромные деньги, они получили в свое распоряжение отсек двойной высоты. Это позволило, смонтировав ложные потолки, скрыть от взора посетителей хитросплетение змеящихся кабелей и трубопроводов. За переплетами окон менялись голографические панорамы разных планет, причем каждому дню недели соответствовал свой вид. Сегодня, в понедельник, перед посетителями представал Сфинкс; над Явата-Кроссинг, вторым по величине городом планеты, синело холодное осеннее небо, и снаружи в зал заведения доносились уличные шумы. Ветерок даже доносил запахи зелени и уличной стряпни. Голограммы Демпси никогда не повторялись. В отличие от компьютерных моделей, используемых менее щепетильными рестораторами, здешние хозяева требовали производить записи на месте, возле таких же заведений на Мантикоре, Сфинксе или Грифоне, что придавало пейзажам особую прелесть. Многие посетители часами любовались знакомыми им видами, тем более что Мантикора и Сфинкс находились не так уж далеко от “Гефеста”, что делало возможной трансляцию почти в режиме реального времени.
Многим могло показаться, что имитация планетарного пейзажа на станции, от которой до Мантикоры всего двадцать минут лету рейсовым челноком, не имеет особого смысла и представляет собой лишь свидетельство упорного следования традиции, но в действительности это играло свою роль. Персонал станции работал в особом режиме, графики дежурств и рабочих смен зачастую перекрывались, и для многих скоординировать свободное время с друзьями и возлюбленной, чтобы отдохнуть на поверхности планеты, было весьма затруднительно. Зато Демпси предоставлял им возможность встретиться и отдохнуть с комфортом, доставив планету прямо на орбиту. Прямо к столику.
Обнаружив, что его бокал пуст, полковник Сантьяго Рамирес прервал разговор с Полом Тэнкерсли и поднял руку, подзывая официанта. Стул под ним заскрипел, и офицер поморщился, хотя проектировщиков мебели винить не приходилось. Стулья не были рассчитаны на таких гигантов.
Приметив гримасу полковника, Пол спрятал сочувственную улыбку. У них с Рамиресом с самого начала обнаружилось много общего, и их знакомство быстро переросло в дружбу. Полковник оказался человеком чрезвычайно начитанным, разносторонним и наделенным чрезвычайно своеобразным чувством юмора, обнаруживать каковое он предпочитал как можно реже. Держался Рамирес несколько отчужденно, однако, когда сходился с кем-то поближе, ледок таял, так что они с Полом быстро обзавелись привычкой проводить свободное время в беседах на самые разнообразные темы, основательно подпитываемых превосходным пивом. Будучи иммигрантом, Рамирес умел видеть вещи, казавшиеся уроженцу Мантикоры очевидными, в совершенно неожиданном ракурсе, и Пол с интересом выслушивал его мнение. Тот факт, что полковник был предан Хонор, нисколько его не задевал: Пол полагал, что они подружились бы в любом случае.
Внешне суровый, подстать могучему сложению, Рамирес был одним из деликатнейших и воспитаннейших людей, каких только Тэнкерсли доводилось знать... но лишь до тех пор, пока речь не заходила о Народной Республике Хевен. Этот человек смертельно ненавидел Народную Республику и все с ней связанное. Уничтожение этой империи зла он считал целью своей жизни. Возможно, назвать его ненависть маниакальной было бы преувеличением, но не слишком большим.
Первый помощник Рамиреса Сьюзен Хибсон по отношению к Народной Республике была настроена отнюдь не столь непримиримо, как ее командир, зато лишь круглый дурак мог допустить по отношению к ней вольность. Причем никто не пошел бы на это дважды. Она не отличалась избыточной строгостью, и ее подчиненные были к ней привязаны, однако в какой-то мере и они ее побаивались. Помимо нахалов, она терпеть не могла дураков, а хуже всего пришлось бы недоумку, осмелившемуся предположить, будто для нее и ее бойцов бывает что-то невозможное.
Пол полагал, что различия между Хибсон и Рамиресом в известном смысле объясняются их физическими параметрами. Майор была ниже своего начальника на тридцать пять сантиметров и едва-едва дотянула до минимального роста, позволявшего зачисление в морскую пехоту. Однако нехватку силы она с лихвой искупала быстротой. Полковник вполне мог позволить себе роскошь добродушия, поскольку гигант со стальной мускулатурой просто не испытывал необходимости доказывать кому бы то ни было свою пригодность к солдатской профессии — в отличие от изящной и хрупкой с виду Хибсон. Служба в морской пехоте не сахар даже в сравнении с флотской — крови и грязи бойцам хватает с избытком. Пол не сомневался, что Сьюзен далеко не сразу удалось убедить всех, и не в последнюю очередь себя, что жизненная стезя избрана ею верно.
У столика появился подозванный Рамиресом официант, и полковник, улыбнувшись собеседникам, спросил:
— То же самое для всех?
Голос его был низким, но удивительно текучее произношение согласных придавало ему музыкальность. Сан-Мартин являлся одним из немногих миров, где колонистам удалось сохранить родной диалект, и Рамирес так и не избавился от акцента.
Послышался одобрительный гомон, диссонансом с которым прозвучало заявление Алистера МакКеона:
— Мистеру Тремэйну пива больше не наливать. Лейтенант Скотти Тремэйн негодующе фыркнул, и МакКеон со смехом пояснил:
— Нам, старичкам, поневоле приходится приглядывать за молодняком. Кое-кому скоро на вахту.
— Со всем подобающим уважением, сэр, — обиделся светловолосый лейтенант, — позволю себе заметить, что это высказывание основано на совершенно нелепых предубеждениях. У нас, молодых, организм крепче, а метаболизм активнее, что позволяет употреблять алкоголь без ущерба для умственной и физической активности. Чего, к сожалению, нельзя сказать о некоторых старых... хм... залуженных старших офицерах.
— Сразу видно, молодой человек, что вы слишком много времени проводите в сомнительном обществе. Такие, как главстаршина Харкнесс, хорошему не научат, — сказал МакКеон с напускной суровостью и озорным блеском в глазах.
Тэнкерсли поперхнулся смешком. Вся компания Рамиреса была ему симпатична, хотя привычка общаться в неслужебное время практически без учета чинов и званий поначалу удивляла. Большинству знакомых ему капитанов и в голову не приходило держаться с подчиненными на дружеской ноге и уж тем более обмениваться с ними шуточками, однако МакКеон ухитрялся делать это, ничуть не роняя свой авторитет и не порождая подозрений в том, что он заводит любимчиков. Как это у него получалось, Тэнкерсли не понимал, но получалось здорово.
— Харкнесс тут ни при чем, сэр, — отозвался Тремэйн. — Я всего лишь позволил себе сослаться на научно установленный факт.
— Ну конечно. — МакКеон снова улыбнулся и пожал плечами. — Хорошо. Еще одно пиво для мистера Тремэйна. Но уж потом он перейдет на газировку.
На сей раз в голосе капитана послышался едва уловимый намек на приказ, и молодой офицер с улыбкой кивнул. Официант занес заказ в электронный блокнот и удалился, а Хибсон со вздохом допила последний глоток из своей глиняной кружки.
— Признаться, я рада, что дела наконец устраиваются, — сказала она, возвращаясь к прерванному разговору, — но не могу не жалеть о том, что Бургундии не удалось это провернуть.
— Сделано — и аминь! — непривычно хмуро пробормотал Рамирес.
МакКеон кивнул. Тэнкерсли покачал головой.
— А вот мне, Сьюзен, не жаль, — заметил он и, когда остальные уставились на него с удивлением, пожал плечами. — На самого Павла Юнга мне наплевать, он просто противен, но не допустить его в палату лордов означало бы лишь усугубить ситуацию.
— Мне очень не хочется в этом признаваться, но по всему выходит, что вы правы, — сказал МакКеон. — Ну кто бы мог подумать, что этот поганец поддержит объявление войны... Меня с души воротит от мысли о согласии с ним по какому угодно поводу, и я ни на миг не поверю в то, что сукин сын мог измениться, но в данном случае он и вправду оказался полезным. А попытка не допустить его в Палату в конечном счете, раз уж о том зашла речь, лишь ухудшила бы дела капитана.
Пол серьезно кивнул, хотя уголки его губ шевельнулись в улыбке. Все его собеседники прекрасно знали, что они с Хонор любовники., все они были полностью на ее стороне и все до единого, включая МакКеона, командовавшего собственным кораблем, называли ее не иначе, как “капитан” или “шкипер”.
— Думаю, сэр, вы правы, — с непривычной серьезностью заявил Скотти Тремэйн, — но мне не совсем ясно, из-за чего вообще разгорелся сыр-бор. Я хочу сказать, Юнг, так или иначе, унаследовал графство. Разве это не делает его членом палаты лордов автоматически?
— И да, и нет, Скотти, — пробормотал Пол, глядя в пустую кружку. Подошедший официант поставил на стол полную, и он сделал глоток, после чего продолжил объяснения: — Юнг, или теперь граф Северной Пещеры, действительно пэр Королевства, поскольку суд не признал его изменником и не приговорил к лишению гражданских прав. Но Конституция предоставляет палате Лордов право отказать в приеме человеку, даже наследственному пэру, сочтя его недостойным. Такого не случалось больше земного столетия, но привилегия Палаты сохраняет силу, и даже королева не вправе отменить такое решение, если оно будет принято двумя третями голосов. Именно на этом основании Бургундия выступил с предложением не допускать Северную Пещеру в палату как “проявившего постыдное малодушие”.
Тремэйн кивнул, а Томас Рамирес прикрыл глиняной пивной кружкой гримасу отвращения. Будучи верным подданным королевы Елизаветы, он тем не менее находил справедливость наследственных привилегий по меньшей мере сомнительной. На Сан-Мартине до завоевания планеты Народной Республикой, разумеется, существовала своя элита — однако аристократии, которая в силу только лишь рождения пользовалась бы установленными законом преимущественными правами, там не было.
Конечно, он мог, хотя и под нажимом, признать, что аристократия Мантикоры имеет определенные заслуги перед Звездным Королевством, не говоря уж о том непреложном факте, что любая политическая система имеет внутренние, присущие ей недостатки. В конце концов, органы государственного управления создаются людьми, чтобы над людьми же и осуществлять власть, а люди несовершенны и способны испортить самую замечательную идею. Однако история с Павлом Юнгом и капитаном Харрингтон, а особенно последние события укрепили его неприязненное отношение к самой идее наследственной власти. Как и МакКеон, он не верил в перерождение Юнга, полагая, что ублюдок затаился и готовит какую-нибудь мерзость. Мысль о том, что подобный тип может войти в состав законодательного органа, ему претила, а позиция, занятая Палатой по поводу войны с ненавистной ему Народной Республикой, никак не добавляла лордам авторитета в его глазах.
Конечно, он вынужден был напоминать себе о том, что теперь и сама капитан принадлежит к аристократии, а многие люди или с честью заслужили свои титулы, или, получив их по наследству, доказали право занимать высокое положение. Полковник высоко чтил таких государственных и военных деятелей, среди них был герцог Кромарти и герцог Нового Техаса, граф Белой Гавани и баронесса Морнкрик. Иные, может быть не столь выдающиеся, по крайней мере осознавали свой долг и ответственность. Взять хотя бы герцога Бургундии и пятерых других пэров, протестовавших против принятия Северной Пещеры в Палату. Однако то, что глупость и своекорыстие некоторых представителей знати, с одной стороны, мешали Кромарти объявить войну Хевену, а с другой — позволяли преступнику и трусу играть роль государственного деятеля, не могло не бесить прямолинейного полковника.
— ... и Правительство не смогло поддержать Бургундию, — объяснял между тем Тэнкерсли Тремэйну. — Своей поддержкой правительственного курса он спутал герцогу Кромарти все карты. В сложившихся обстоятельствах попытка проправительственных сил выступить на стороне Бургундии сыграла бы на руку оппозиции...
Не желая слушать, Рамирес принялся глазеть по сторонам. Конечно, он прекрасно понимал, что Тэнкерсли прав, но это не означало, что он должен восторгаться ситуацией, при которой Правительство вынуждено допустить в высший законодательный орган кусок дерьма, мерзавца и личного врага капитана Харрингтон. От подобных мыслей его мутило.
Он обежал зал глазами, и его внимание привлекло нечто необычное. Не понимая, в чем дело, Рамирес всмотрелся в светло-русого штатского, стоявшего, опершись локтем о стойку бара, с запотевшим бокалом в руке. Полковник прищурился, пытаясь вспомнить, где он мог видеть это лицо, однако так и не пришел ни к какому выводу. Возможно, он и не встречался с этим незнакомцем, а просто неосознанно отметил его изысканную, несколько театральную позу. Взгляд человека у стойки был направлен в зал, в сторону Рамиреса, и в какой-то миг они встретились глазами. Узнавания не произошло. Незнакомец повернулся к бармену, чтобы сделать заказ, а полковник пожал плечами.
— ... так что у Бургундии практически не было шансов на успех, — заканчивал пояснения Тэнкерсли. — Он честный человек, его не зря называют “совестью палаты лордов”, однако граф Северной Пещеры оказался нужным для Правительства, так что все обернулось не так, как хотелось бы.
— Понятно, — сказал Тремэйн, неспешно потягивая пиво, поскольку на следующую кружку ему рассчитывать не приходилось. — Понятно-то понятно, сэр, но ничего хорошего во всем этом нет. Этот тип наверняка затевает новую грязную игру, наверняка направленную против шкипера. Правильно я понимаю, что он высказался в поддержку войны для того, чтобы вынудить Правительство высказаться за предоставление ему места в палате лордов?
— Такая трактовка, безусловно, имеет право на существование, однако... — начал было Тэнкерсли, но осекся и поднял взгляд.
Рамирес повернулся, проследил, куда он смотрит, — и улыбка собрала к уголкам глаз полковника тоненькие морщинки. Он узнал приближавшуюся к столу крепкую с виду женщину в мундире старшего сержанта морской пехоты. Проседь в ее рыжих волосах указывала на то, что ей довольно много лет и она проходила процедуру пролонга уже в зрелом возрасте по одной из ранних методик.
— Ба, да это же “Ганни” Бэбкок! — воскликнул Рамирес, и женщина ответила ему улыбкой.
В королевской морской пехоте звание “ганни” — сержанта-бомбардира — перестало существовать уже три земных столетия назад. Однако на борту любого корабля старшего из сержантов морской пехоты по-прежнему называли “Ганни”, а Айрис Бэбкок довелось послужить старшим сержантом батальона Рамиреса и Хибсон, расквартированного на “Бесстрашном”.
— Добрый вечер, полковник... капитан... майор...
Бэбкок по очереди кивнула сидящим за столом офицерам и ухмыльнулась, когда Скотти залихватски козырнул ей в ответ. Не говоря уж о том, что в этом подразделении не принято было разводить церемонии вне строя, на Тремэйна просто никто не мог сердиться.
— Чему обязаны такой честью? — полюбопытствовал Рамирес.
Старшина снова обратилась к МакКеону:
— Я сейчас служу в отряде майора Естаченко, на корабле капитана МакКеона. Возвращалась на “Принц Адриан” и тут случайно заметила всех вас и майора Хибсон. Мы не виделись со времени вашего повышения в чине, вот я и решила засвидетельствовать свое почтение.
Рамирес кивнул. Демпси представлял собой гражданское заведение, а стало быть, совершенно нормально, если офицеры, старшины и даже рядовые из одного и того же подразделения встретились в зале. Поведение в таких не предусмотренных Уставами ситуациях регламентировалось неписаным, но хорошо известным каждому военнослужащему сводом правил. Тэнкерсли собрался было сказать что-нибудь подобающее случаю, но тут запищал его хронометр. Офицер бросил взгляд на циферблат и скривился.
— Черт! — выругался он. — Похоже, ребята, я с вами засиделся, а у меня назначено еще несколько встреч. — Пол допил пиво, встал и улыбнулся остальным. — Прекрасно посидели. Ну, еще увидимся. Пока.
Он кивнул Бэбкок, вставшей по стойке вольно, и повернулся к выходу. Остальные провожали его взглядами; Рамирес заметил, что Айрис улыбается. “Так, — подумал полковник, — без сомнения, Ганни, как и офицеры, числится в почитателях Хонор”.
Но потом улыбка Бэбкок исчезла. Не истаяла, а исчезла мгновенно, сменившись мрачной угрюмостью, какую Рамирес видел на ее лице лишь единожды, когда, вломившись в подвальные отсеки базы “Ворон”, они увидели, что сотворили масадцы с мантикорскими военнопленными. Вспыхнувшая в ее глазах ненависть поразила полковника своей внезапностью и силой.
— Ганни? — тихонько окликнул ее Рамирес.
Встрепенувшись, Бэбкок на миг встретилась глазами с полковником, а потом снова устремила взгляд куда-то в зал. На... на того самого человека у стойки, показавшегося смутно знакомым и самому Томасу. Он нахмурился.
— В чем дело, Ганни? — Теперь его голос звучал строго и властно. — Ты знаешь этого штатского?
— Так точно, сэр, — ответила Айрис с угрюмой злобой.
— Ну, и кто же он такой? — спросил Рамирес, чувствуя, что все остальные смотрят на них с удивлением. Впрочем, он и сам был удивлен — реакцией Бэбкок, собственным тоном и навязчивым предчувствием чего-то знакомого.
— Денвер Саммерваль, сэр, — невыразительно ответила Бэбкок.
Полковник с шумом выдохнул. Неожиданно все встало на свои места.
Он почувствовал, как напряглась Хибсон и нахмурился, подавшись вперед, МакКеон.
— Что случилось, Томас? — спросил капитан. — Кто этот малый?
— Вы его один черт не знаете, сэр, — пробормотал Рамирес, заставив себя разжать непроизвольно сжавшиеся кулачищи и повернуться к Саммервалю спиной. — Он был одним из наших.
— Не очень долго, сэр, — тихо вставила Сьюзен Хибсон.
— Он был нашим чертовски долго, мэм, — раздраженно отрезала Бэбкок, но тут же встряхнулась. — Прошу прощения, мэм.
— Не извиняйся, Ганни. Не за что.
— Может мне кто-нибудь объяснить, что тут творится? — начал закипать МакКеон. Рамирес невесело улыбнулся:
— Некогда достопочтенный Денвер Саммерваль — он родич герцога Кромарти, вроде как кузен — был офицером морской пехоты. Тридцать с небольшим лет назад его судили и уволили со службы за то, что он убил на дуэли своего товарища по оружию.
— На дуэли?
МакКеон бросил взгляд в сторону бара, и Бэбкок скрипнула зубами.
— Если можно так сказать, сэр, — ответила она тем же невыразительным тоном. — Убитый им офицер, лейтенант — мой лейтенант, я служила сержантом под его началом, — был даже моложе присутствующего здесь мистера Тремэйна — кстати, очень на него похожего. Сущим ребенком, славным, но совсем еще зеленым. Но оказалось, что у его семьи есть враги, и капитан Саммерваль спровоцировал вызов. То был фарс, по сути убийство, но убедить в этом мистера Тэрстона мне не удалось.
На угрюмом лице старшины читалось холодное самоосуждение, почти столь же сильное, как отвращение к Саммервалю. Она до сих пор корила себя за то, что не уберегла юного офицера, о котором, по ее представлениям, должна была заботиться.
— То была не твоя вина, Ганни, — буркнул Рамирес. — Насколько я слышал, у Саммерваля была дурная слава, и лейтенанту Тэрстону следовало сообразить, что происходит.
— Но он не сообразил, сэр. Он поверил, что пусть неумышленно, но действительно нанес Саммервалю незаслуженное оскорбление. И его рука дрогнула. А вот у этого негодяя не дрогнула: он попал точно в цель. За что ему и заплатили.
— Это не доказано, — возразил Рамирес.
Бэбкок фыркнула так, что еще чуть-чуть, и это могло бы быть сочтено нарушением субординации. Однако полковник, оставив ее выходку без внимания, повторил:
— Доказано ничего не было, но я думаю, что ты права. И Корпус косвенно признал это, изгнав Саммерваля со службы.
— Только вот для мистера Тэрстона было уже слишком поздно, — полушепотом произнесла Бэбкок и снова встряхнулась. — Прошу прощения, сэр. Мне не следовало так говорить. Просто... эта неожиданная встреча... после стольких лет...
— Как уже сказала майор Хибсон, извиняться не за что. Я знал эту историю, но понятия не имел, что в то время ты служила во взводе Тэрстона.
Рамирес снова нахмурился и еще раз взглянул через плечо в сторону стойки бара, как раз в тот момент, когда Саммерваль расплатился и направился к выходу.
Глаза полковника сузились.
— Я ничего не слышал, чем занимался этот парень в последние годы, — сказал он, размышляя вслух. — А кто-нибудь из вас? Ганни? Сьюзен?
— Нет, сэр, — ответила Бэбкок. Хибсон молча покачала головой.
— Странно, — пробормотал Рамирес, почесывая бровь, и мысленно наказал себе, что не помешает сообщить о появлении Саммерваля в разведслужбу морской пехоты. Эти ребята считают не лишним быть в курсе всего, что касается любой дурной овцы из их стада. Даже если официально овца к “их” стаду уже не относится.
— Может, это простая случайность, — проговорил он, продолжая озвучивать свои мысли, — но мне интересно, что привело на борт “Гефеста” платного бретера, прекрасно знающего, как относятся к нему в морской пехоте.

Глава 16

Хонор Харрингтон расправила плечи, изо всех сил постаралась отогнать ощущение нелепости происходящего и, шелестя нарядом, зашагала по сводчатому коридору.
За три десятилетия службы в качестве королевского офицера ей ни разу не приходилось надевать юбку, а если хорошо подумать, она вообще никогда ее не носила, радуясь, что эта разновидность одежды в очередной раз вышла из моды примерно пятьдесят мантикорских лет назад. Более чем бесполезные в невесомости и совершенно неудобные в качестве деловой одежды, юбки и платья тем не менее не выходили из употребления окончательно, но в Звездном Королевстве их носили лишь богатые бездельницы, желающие щегольнуть необычным гардеробом.
К сожалению, на Грейсоне женщины вообще не носили брюк. Не носили, и точка. В связи с этим известие об отсутствии в багаже Хонор хотя бы одного платья повергло службу протокола в состояние, близкое к панике.
Поначалу леди Харрингтон упорствовала, не желая даже слышать о платье, однако постепенно поняла, что нельзя перегибать палку. Большую часть жителей Грейсона смущала сама мысль о женщине-землевладельце, а уж появление ее под священными сводами Зала Землевладельцев в брюках могло довести кое-кого из здешних ретроградов до сердечного приступа. Даже “новаторы”, в целом поддерживавшие титанические усилия Протектора Бенджамина, в невиданных масштабах осуществлявшего на планете социальные реформы, умоляли ее проявить уступчивость.
И в конце концов добились своего. Хонор согласилась, хотя чувствовала себя ряженой, натянувшей костюм из реквизита для исторической драмы. Кроме того, она видела, с каким изяществом носят уроженки Грейсона струящиеся юбки традиционного местного фасона, и прекрасно понимала, что в этом ей с ними не сравниться. Однако, памятуя наставления адмирала Курвуазье, касавшиеся дипломатического искусства, она решила, что уступка может оказаться полезной.
Итак, Хонор шагала по гулкому, выложенному камнем коридору к огромным воротам. Нимица приходилось держать на руках — в отличие от мундира на платье не было стеганого наплечника, а длинная, до самого пола, юбка норовила закрутиться вокруг ног. В этом было нечто странное, почти чувственное, однако в целом капитан Харрингтон ощущала себя не в своей тарелке, тем более что ее привычный, размашистый шаг мало подходил к новому наряду. Короче говоря, ей казалось, что вид у нее совершенно нелепый.
Что ничуть не соответствовало действительности. Ее наряд являлся творением лучшего модельера Грейсона, и она недостаточно хорошо знала здешние традиции, чтобы понять, насколько смелым должен был показаться зрителям этот шедевр высокого шитья. Тончайший натуральный шелк природного белого цвета превосходно сочетался с изумрудно-зеленым, не парчовым, как предписывала традиция, а замшевым корсажем. Цветовая гамма наряда позволяла оттенить алебастровую кожу Хонор и темные волосы, а покрой — струящийся, обволакивающий, стекающий с тела — не скрывал пропорций и подчеркивал атлетическую грацию ее движений. Драгоценных побрякушек — тут уж не помогли никакие увещевания — Хонор надевать не стала, но на ее груди поблескивала золотом Звезда Грейсона. Это тоже вызывало у нее чувство неловкости, поскольку на Мантикоре не принято было носить ордена с гражданским платьем. Впрочем, на Грейсоне она при всем желании не могла считаться гражданским лицом, поскольку здешние землевладельцы не только обладали властью и феодальными привилегиями, какие даже не снились мантикорской знати, но и командовали вооруженными силами своих ленов. Знаки отличия полагалось надевать на все официальные мероприятия, а из всех ныне здравствующих землевладельцев одна лишь Хонор была удостоена высшей награды планеты.
Сейчас она шествовала по коридору в белом облаке шелка, непокрытые темно-каштановые волосы свободно ниспадали на плечи. Кремово-серый древесный кот у нее на руках мог, пожалуй, произвести странное впечатление... но... В большинстве немантикорских миров появление на официальной церемонии с котом было бы истолковано неверно, однако здесь, на Грейсоне, Нимица знали, и никому просто не пришло бы в голову предложить Хонор не брать его с собой.
По сторонам казавшегося бесконечным коридора выстроились воины — не солдаты регулярной армии, а гвардейцы владений. По мере ее приближения они опускались на одно колено, отчего ей становилось совсем уж не по себе. На ходу она вновь и вновь прокручивала в голове детали предстоящего церемониала, но отнюдь не была уверена в том, что не попадет впросак. Протектор Бенджамин возвел ее в сан землевладельца перед отбытием на Мантикору для лечения, однако официально она во владение леном еще не вступала. Тогда ленное владение Харрингтон существовало лишь на бумаге, а теперь там жили люди, возникли города и появились зачатки промышленности. Для нее пришло время предстать перед Конклавом Землевладельцев, высшим советом, обладавшим правом принять окончательное решение о том, достойна ли она сана защитника и правителя народа — ее народа! — можно ли облечь ее такой властью над благополучием и жизнью людей, какой никогда не имел никто из мантикорских аристократов. Хонор сознавала меру своей ответственности и изо всех сил старалась быть достойной высокой роли, уготовленной ей судьбой, однако в душе оставалась дочерью скромного йомена со Сфинкса, и ей очень хотелось повернуться и припустить со всех ног куда глаза глядят.
Наконец коридор вывел ее к огромным, обитым железом воротам Зала Землевладельцев. Эта массивная преграда была возведена почти семь земных столетий назад: стены по обе стороны ворот были выщерблены выстрелами, а обивку левой створки во многих местах продырявили пули. Не будучи знатоком истории Грейсона, Хонор тем не менее знала достаточно, чтобы склонить голову перед этими выбоинами и укрепленной под ними табличкой с именами пятидесяти трех землевладельцев и их гвардейцев, до последней капли крови защищавших Зал от мятежников, развязавших на Грейсоне гражданскую войну. В конце концов Истинные вывели танки, проутюжили ими коридор, пройдя по телам гвардейцев, снесли правую створку ворот и ворвались в Зал в отчаянной попытке захватить в заложники хотя бы одного землевладельца. Попытка не удалась: пятьдесят три поборника законной власти полегли как один.
Последние гвардейцы преклонили колено. Хонор склонила голову перед табличкой, потом выпрямилась, набрала воздуха и взялась за железный молоток.
По коридору разнесся звон металла о металл. На мгновение воцарилась тишина, а потом огромные створки начали медленно расходиться. Перед ней предстал мужчина с обнаженным мечом, а за его спиной находилась освещенная палата, где подковой расположились места землевладельцев. Шитый золотом мундир Хранителя Врат представлял собой еще больший анахронизм, чем платье Хонор, а в петлицах красовались знаки Протектора — раскрытая Библия и меч. Гвардейцы стедхолдеров носили в петлицах ключ главы рода.
— Кто просит дозволения предстать перед Протектором? — требовательно вопросил Хранитель Врат.
Хонор, несмотря на всю свою нервозность, четким сопрано произнесла предписанную ритуалом фразу:
— Я не прошу аудиенции, но явилась, дабы занять место в Конклаве и воссесть там, ибо таково мое право.
При этом она гордо вскинула голову, и Нимиц в точности повторил ее движение.
— Кем даровано тебе это право?
— Богом и Законом.
— Назови свое имя.
— Я, Хонор Стефания Харрингтон, дочь Альфреда Харрингтона, явилась, дабы занять место, принадлежащее мне как владельцу лена Харрингтон, — ответила она.
Хранитель опустил меч в символическом признании равенства собравшихся землевладельцев с Протектором.
— Так вступи же в сей Зал, дабы высокий Конклав Землевладельцев согласно исконному обычаю определил, воистину ли достойна ты чести, на которую претендуешь, — нараспев произнес он, и Хонор, всколыхнув юбками, шагнула вперед.
“Все в порядке, — твердила она себе. — Все идет как надо”.
Главная сложность заключалась не в том, чтобы запомнить и воспроизвести ритуальные фразы, не менявшиеся тысячу с лишним лет, — а в том, что она была женщиной, и древние формулы, не содержавшие форм женского рода, приходилось подгонять под данность. То, что формально она не принадлежала церкви освобожденного человечества, потребовало дополнительной подгонки. Но, так или иначе, она остановилась посреди Зала, под взорами всех землевладельцев Грейсона.
Позади почти бесшумно затворились Врата, и Хранитель, прошествовав мимо, преклонил колено перед престолом Протектора Грейсона Бенджамина Девятого. Уперши в каменный пол острие усыпанного драгоценными камнями Державного Меча, он склонил голову над крестовиной эфеса и молвил:
— Я имею честь представить Вашей Светлости и Конклаву Хонор Стефанию Харрингтон, дочь Альфреда Харрингтона, явившуюся, дабы предъявить права на место среди землевладельцев.
Кивнув, Бенджамин Мэйхью бросил на Хонор долгий, внимательный взгляд и отчетливо — прекрасная акустика доносила его голос до самых дальних уголков огромного помещения — возгласил:
— Землевладельцы! Эта дама претендует на право стать одной из вас. Есть ли у кого-либо возражения?
Хонор напряглась, ибо вопрос Протектора, обычно являвшийся простой формальностью, сейчас таковой не был. Все знали, что изменения, перевернувшие патриархальный Грейсон вверх дном, начались с появления Харрингтон. Большинство населения поддерживало титанические реформаторские усилия Протектора, однако поддержка эта во многом была пассивной — тогда как ретрограды отстаивали старину с рвением и пылом. А с точки зрения традиций она не была достойна сана землевладельца просто в силу принадлежности к женскому полу. Любой из присутствующих мог указать на это вопиющее попрание обычая.
Но никто этого не сделал.
— Признаете ли вы ее право? — спросил Мэйхью.
— Да, — прокатилось по рядам, и хотя такой ответ дали не все, протестующих голосов не прозвучало, и Мэйхью, глядя на нее с высоты трона, улыбнулся.
— Леди Харрингтон, пэры признали твои права. Тебе дозволяется занять место в Конклаве.
Землевладельцы встали. Поднявшись по широким каменным ступеням на второй ярус, Хонор остановилась перед троном Протектора, у подножия которого лежали две бархатные подушки. Посадив на одну Нимица, она преклонила колени на другой. Проделать это в длинной, до пола, юбке было не так-то просто, и Хонор не сомневалась, что при попытке выполнить замысловатый здешний реверанс ее попросту ждет конфуз. Кто-то вздохнул, кто-то переступил с ноги на ногу — по обычаю даме не подобало преклонять колени, — однако и здесь обошлось без протестов. Хранитель Врат, пройдя мимо нее, вручил Протектору Державный Меч. Тот взял оружие за клинок и эфесом вперед протянул Хонор. Сжав пальцы на рукояти, она подняла голову, и ободряющий взгляд Мэйхью помог ей справиться с нервной дрожью.
— Хонор Стефания Харрингтон, — негромко произнес он, — готова ли ты в присутствии Конклава Землевладельцев присягнуть на верность Протектору и народу Грейсона пред ликом Господа Бога и Его Святой Церкви?
— Да, Ваша Светлость, но с двумя оговорками, — ответила она.
Мэйхью снова кивнул. Разумеется, он знал, что она скажет, ибо вся процедура была согласована заранее — после довольно жарких споров.
— Древний обычай дает землевладельцу право оговорить свою службу особыми условиями. Однако в силу того же обычая Конклав может отвергнуть присягу, сочтя эти условия неприемлемыми... Признаешь ли ты это?
— Да, Ваша Светлость.
— Тогда назови первое условие.
— Как ведомо Вашей Светлости, я являюсь подданной Звездного Королевства Мантикора, пэром названного Королевства и офицером Королевского Флота. Это налагает на меня обязательства, которыми нельзя пренебречь, не уронив чести. Я не могу отречься от народа, среди которого рождена, и от королевы, которой принесла клятву верности. Таким образом, я вправе присягнуть Грейсону лишь в том случае, если новая присяга не отменит ранее принятые мною обязательства и не вступит с ними в противоречие.
— Милорды, — обратился Протектор к Конклаву, — данная оговорка представляется мне заслуживающей уважения. Однако право вынести окончательное решение принадлежит вам. Находит ли кто-либо из присутствующих высказанное этой дамой условие несовместимым с саном и обязанностями землевладельца Грейсона?
Ответом было молчание.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Назови второе условие, — повелел Мэйхью, выдержав паузу.
— Ваша Светлость, я не принадлежу к Церкви освобожденного человечества, — произнесла Хонор. — Воспринимая ее учение с глубоким уважением (она не кривила душой, поскольку за исключением несколько устаревшего подхода к вопросу о взаимоотношении полов догматы этой религии не вызывали у нее неприятия), я все же не исповедую вашу веру.
При всей кажущейся простоте вопроса заявление графини Харрингтон затрагивало серьезную тему. Трагический опыт научил Церковь сторониться политики, однако Грейсон во многом оставался теократическим миром. Закон о веротерпимости был принят и действовал здесь всего столетие; до сих пор на планете не было землевладельца не принадлежащего к господствующей Церкви.
Протектор перевел взгляд на сидевшего по правую от него руку седовласого мужчину, чье простое, черное с белым воротничком одеяние священника резко выделяло его среди облаченных в пышные наряды землевладельцев-мирян. То был духовный глава Церкви освобожденного человечества преподобный Джулиус Хэнкс.
— Преподобный отец, — обратился к нему Мэйхью, — данное условие касается Святой Церкви и соответственно относится к компетенции не мирских, но духовных властей.
Хэнкс возложил руку на голову коленопреклоненной Хонор, которая не почувствовала в этом жесте ни малейшего высокомерия. Она не принадлежала к его пастве, но глубина веры этого человека внушала уважение.
— Леди Харрингтон, ты говоришь, что не исповедуешь нашу религию, однако к Богу можно прийти разными путями.
Послышались вздохи — кому-то эта мысль показалась чуть ли не еретической, — но протестовать вслух никто не посмел.
— Веруешь ли ты в Господа, дитя?
— Да.
— Обязуешься ли ты, будучи землевладельцем, оберегать и защищать право твоих людей чтить Всевышнего так, как призывают к тому их сердца?
— Обязуюсь.
— Будешь ли ты почитать и оберегать святость нашей Веры, как стала бы почитать и оберегать свою собственную?
— Да.
Кивнув, Хэнкс обернулся к Мэйхью.
— Ваша Светлость, эта дама не пребывает в лоне нашей Святой Церкви, что она и возгласила перед всеми нами, не покривив душой и не унизившись до обмана. Однако добронравие и благочестие ее сверх всякой меры доказаны были деяниями, совершенными ею в защиту не только Церкви, но и всего нашего мира, и ранами, полученными в бою за тех, кому она в ту пору не была обязана службой. А потому я заявляю Вашей Светлости и всему Конклаву, что оная особа благословлена Вседержителем как поборница Его дела, вершащая Его волю, вне зависимости от того, к какой Церкви она принадлежит.
И снова воцарилось молчание, на сей раз более долгое и глубокое. Хэнкс обвел взглядом зал, всех собравшихся, и лишь после этого опустился на свое место.
— Хонор Стефания Харрингтон, — возвестил Мэйхью. — Твои условия выслушаны светскими и духовными лордами Грейсона и сочтены приемлемыми. Поклянешься ли ты теперь пред всеми нами, что это единственные условия, ограничивающие твое служение?
— Я клянусь в этом, Ваша Светлость.
— В таком случае я призываю тебя перед лицом равных тебе принести присягу, — сказал Протектор, и Хонор вновь взялась за рукоять меча. — Хонор Стефания Харрингтон, дочь Альфреда Харрингтона, клянешься ли ты, со всеми оговоренными ранее условиями, хранить верность Протектору и народу Грейсона?
— Клянусь.
— Клянешься ли ты служить Протектору и народу Грейсона верой и правдой?
— Клянусь.
— Клянешься ли пред Богом и высоким Конклавом чтить, блюсти и защищать Конституцию Грейсона и печься о своих подданных, как о родных детях? Клянешься ли заботиться о них в дни мира, возглавлять их в дни войны и управлять ими справедливо и мудро, если будет на то милость Господня?
— Клянусь.
— Твоя клятва принята, Хонор Стефания Харрингтон. Как Протектор Грейсона я объявляю, что отвечу верностью на верность, покровительством на доблесть, справедливостью на честность и возмездием на вероломство, и да поможет мне Господь.
Правая рука Протектора скользнула вниз, на миг накрыв обе ее руки. Потом он вернул Державный Меч Хранителю Врат, и преподобный Хэнкс, соединив ладони, протянул ему нечто, поблескивающее золотом. Мэйхью с почтением принял у него массивную золотую цепь со знаком власти землевладельца. Хонор склонила голову, Протектор повесил цепь ей на шею, и на ее груди, чуть пониже Звезды Грейсона, заблистал Ключ.
Встав с трона, Протектор взял ее за руку.
— Поднимись, землевладелица Харрингтон! — повелел он, и Хонор повиновалась, едва не наступив при этом на край платья. Потом по жесту Мэйхью она повернулась лицом к Конклаву, и зал наполнился громом приветственных восклицаний.
Раскрасневшись, с высоко поднятой головой, Хонор внимала этим возгласам. Она понимала, что не все собравшиеся относятся к случившемуся одинаково, однако важно было то, что, приняв в свои ряды женщину, они поднялись над въевшимися в их плоть и кровь тысячелетними предрассудками. И пусть многие пошли на это лишь под давлением обстоятельств и уступая настойчивому нажиму своего верховного правителя, однако этот исторический, столь многое менявший в их жизни шаг, был сделан. И ей для этого не пришлось покривить душой ни в едином слове присяги.
Привстав на подушке, Нимиц потерся головой о ее бедро. Хонор непроизвольно наклонилась, чтобы снова взять кота на руки, и этот естественный жест вызвал в зале шумное одобрение. Аплодисменты заставили кота приосаниться, а когда Хонор с улыбкой подняла его повыше, на всеобщее обозрение, превратились в овацию.
Затем снова воцарилась тишина: приблизившийся Хранитель Врат коснулся ее локтя, а когда она повернулась к нему, с поклоном поднес ей на ладонях Державный Меч. Принять меч, держа на руках кота, было мудрено, однако Нимиц удивил ее тем, что мигом уловил суть затруднения и перебрался на плечо. Поскольку церемониальное платье не имело стеганого наплечника, кот устроился, не выпуская когтей (из-за чего, однако, ему пришлось держаться передней лапой за макушку Хонор). Возможно, это не вполне соответствовало торжественности момента, зато руки леди Харрингтон оказались свободными, и она смогла принять меч.
Это действо тоже было беспрецедентным. Лен Харрингтон являлся самым новым на Грейсоне, и ей как младшему из землевладельцев приличествовало место на самом нижнем, дальнем от трона краю подковы. Однако — о чем она не знала, принимая орден, — награжденный Звездой Грейсона возводился в ранг Защитника Протектора со всеми подобающими привилегиями.
Бережно держа меч и молясь, чтобы Нимиц, упаси боже, не выпустил когтей, она подошла к стоявшему близ трона резному деревянному столу, на котором красовались ее герб и скрещенные мечи Защитника. Тут она вздохнула с облегчением, поскольку Нимиц легко спрыгнул на стол и расположился на нем с царственной грацией, усевшись на заднюю пару лап и обернув пушистым, цепким хвостом ее и среднюю пару. Хонор тем временем возложила меч на специально подготовленные скобы.
В тот же миг седой, морщинистый старец, сидевший в кресле землевладельца, встал и протянул ей тонкий жезл с серебряным навершием.
— В связи со вступлением в права землевладельца я уступаю вам, миледи, законное место и символ власти, оставляя за вами право судить о моей службе, — объявил Говард Клинкскейлс.
Приняв жезл обеими руками, Хонор улыбнулась — гораздо теплее, чем полагалось по протоколу. Рекомендовав Клинкскейлса ей в регенты, Бенджамин Мэйхью сделал исключительно удачный ход. Старый министр безопасности пользовался репутацией самого честного человека планеты и, что при данных обстоятельствах могло иметь еще большее значение, слыл консерватором, принимавшим преобразования, вводившиеся Протектором, лишь с немалыми оговорками. Согласие такого человека стать ее регентом и управлять ее владениями немало способствовало укреплению положения и авторитета новоявленного стедхолдера.
— Ваша служба превыше моего суждения, — сказала она, глядя старику в глаза и возвращая ему жезл, — и ни я, ни кто-либо другой не в силах воздать за нее в полной мере и вознаградить вас по заслугам.
Последние слова вышли за общепринятые рамки, и глаза старца удивленно расширились.
— Благодарю, миледи, — сказал он, приняв жезл с еще более низким поклоном.
Потом Хонор села в освобожденное им кресло землевладельца, а он занял соседнее, по правую руку от нее. Они повернулись лицом к Конклаву, и вперед выступил Джулиус Хэнкс.
— А теперь милорды... и леди, — преподобный взглянул на Хонор и одарил нового Землевладельца и Защитника лучезарной улыбкой, — позвольте призвать благословение Всевышнего на наши сегодняшние помыслы, высказывания и решения.

Глава 17

Покончив с дневным отчетом, Пол Тэнкерсли со вздохом облегчения сбросил файл в “корзину”. В отсутствие Хонор жизнь могла показаться скучноватой, однако адмирал Шевио явно вознамерился не оставлять новоиспеченному заместителю главного конструктора КСЕВ* [Космической Станции Ее Величества.] “Гефест” свободного времени, в которое тот мог бы предаваться грезам о возлюбленной.
Усмехнувшись при этой мысли, Пол еще раз пробежался по рабочим файлам, желая лишний раз удостовериться, что ничего не упустил. В бытность свою первым помощником командующего базой “Ханкок”, он привык вникать во все детали, причем так ненавязчиво, что офицеры связи практически не ощущали опеки, и наивно полагал, что это послужит хорошей подготовкой к исполнению его будущих, еще более сложных, обязанностей.
Однако Пол ошибался. Ныне он являлся одним из девятнадцати заместителей главного конструктора, и его служебная нагрузка не шла ни в какое сравнение с обязанностями старпома, казавшимися ему теперь элементарно простыми. В качестве одного из девятнадцати заместителей конструктора он лично курировал сооружение трех дредноутов и супердредноута, не говоря уж о множестве судов разных классов, ремонт которых выполнялся на гигантской космической станции в его секторе ответственности. В первый раз за всю свою службу он не просто понял умом, а по-настоящему прочувствовал весь циклопический размах строительных и ремонтных работ Королевского Флота.
Терминал пискнул, сообщив о завершении проверки, и Пол, удовлетворенно вздохнув, отключил его, не забыв внести в компьютер свои планы на вечер. Обычно замещавший его инженер управлялся сам, но следовало предвидеть возможные затруднения, которые потребуют консультации. Наконец Пол встал, потянулся и взглянул на часы. Оказалось, он ухитрился разделаться с делами раньше, чем ожидал, и до встречи с Рамиресом — они с полковником договорились выпить пива и поиграть в дартс у Демпси — оставалось еще около часа. Тэнкерсли потер бровь, размышляя, как лучше убить это время, пожал плечами и ухмыльнулся. В конце концов, можно взяться за пиво и в одиночку, а славящегося своей убийственной пунктуальностью Рамиреса подождать за кружкой.
В среду у Демпси был “день Грифона”, а поскольку в южном полушарии Грифона стояла зима, за закрытыми окнами ресторана бушевала пурга, стекла покрывал морозный узор. В центральном камине бара весьма реалистично танцевал и потрескивал голографический огонь.
Доносившиеся сзади звуки приглушенного разговора дополняли впечатление, способствуя восприятию заведения как некоего оазиса уюта посреди бурной стихии. Заказывая вторую кружку, Пол уже ощущал приятную расслабленность. Он пил “Старый Тилман”, наслаждаясь чистым, насыщенным вкусом напитка, с которым его познакомила Хонор. “Если не налегать слишком рьяно, — подумал Пол, — эту кружку можно будет растянуть до прихода полковника”.
Сделав еще один маленький глоток, он ощутил движение, и, полуобернувшись, не без удивления увидел садящегося на соседнее с ним место у стойки незнакомца. Большинство посетителей располагались за столиками или в кабинках, и поблескивавший полированным деревом бар был почти пуст. Свободных мест было сколько угодно, так что оставалось предположить, что этот человек не стремится к уединению.
— Двойное земное виски, — бросил незнакомец бармену.
Бровь Пола дернулась. Мантикорцы, как правило, пили местные сорта, вполне приемлемые с точки зрения соотношения цены и качества. Земное виски считалось в Звездном Королевстве напитком толстосумов, а в облике стройного светловолосого мужчины, одетого в приличный, но не более того, костюм, ничто не наводило на мысль о бешеных деньгах.
Бармен подал напиток, и незнакомец, слегка пригубив его, развернул табурет, с изящной небрежностью оперся локтем о полированную стойку и принялся разглядывать посетителей. Почему-то — Пол решительно не мог понять, в чем тут дело, — это соседство вызывало у него беспокойство, однако встать и демонстративно пересесть на другое место означало проявить невоспитанность. Пол остался, мысленно укоряя себя за дурацкую сверхчувствительность и деликатность, мешающие ему спокойно наслаждаться пивом и, коли на то пошло, избавиться от нежелательного соседства.
Через пару минут незнакомец резко допил виски и поставил пустой бокал на стойку. Казалось, это решительное движение указывало на намерение уйти, однако незнакомец неожиданно заговорил:
— Капитан Тэнкерсли, не так ли?
Спокойный, уверенный голос и аристократическое произношение вполне гармонировали с пристрастием к земному виски. Вопрос прозвучал учтиво, но под учтивостью чувствовалось и что-то еще.
— Боюсь, вы имеете передо мной преимущество, — медленно ответил Пол, и незнакомец улыбнулся.
— Ничего удивительного, сэр. В конце концов, с начала событий у станции “Ханкок” вас можно было видеть во многих программах новостей, тогда как я...
Он пожал плечами, словно подчеркивая незначительность своей персоны, и Пол нахмурился. После того как стало известно о его отношениях с Хонор, журналисты и впрямь несколько раз ухитрялись вытянуть из него что-то вроде интервью, однако он не предполагал, что приобрел известность такого рода.
— Знаете, — продолжал светловолосый, — мне хотелось сказать, что я высоко ценю сделанное вами на “Ханкоке”.
— Не стоит принимать на веру россказни репортеров, — отозвался Пол. — Все, что я делал, это сидел на ремонтной базе и надеялся, что адмирал Сарнов и капитан Харрингтон не дадут хевам разнести станцию вдребезги со мной вместе.
— Да, разумеется.
Кивнув, незнакомец показал на бокал бармену, давая понять, что желает повторить заказ, и снова взглянул на Пола.
— Ваша скромность заслуживает похвалы, капитан Тэнкерсли. И уж конечно, мы наслышаны о подвигах капитана Харрингтон.
То, как прозвучало в его устах слово “подвиги”, заставило Пола сдвинуть брови. Он ощутил несомненную иронию, и это не могло не задеть его за живое, однако Тэнкерсли мысленно призвал себя к порядку, решив, что лучше допьет кружку и уйдет. Ему пришло в голову, что перед ним журналист, причем журналист, настроенный недоброжелательно по отношению к Хонор. В такой ситуации предпочтительнее было уйти при первой возможности, но так, чтобы это не выглядело бегством.
— По правде говоря, — продолжил навязчивый собеседник, — я был потрясен, узнав, как драматично складывалась ситуация. Надо думать, лишь решительность и необоримая сила воли позволили ей остаться и сражаться, вместо того чтобы выйти из боя и спасти своих людей.
— Я рад, что она этого не сделала, ибо в противном случае мы бы с вами не беседовали, — резко ответил Пол и тут же прикусил себе язык. Пора бы ему понять, что единственный (кроме убийства) способ иметь дело с журналистом, тем паче враждебным, это молчать и не обращать на собеседника внимания. Все остальное может лишь раззадорить того. А что именно было сказано, особого значения не имеет: опытный писака все вывернет наизнанку и представит по-своему.
— Наверное, так оно и есть, — сказал незнакомец. — Здесь ведь немало ее людей, не так ли? Можно, конечно, предположить, что, отдай она приказ о рассредоточении, выживших было бы побольше, но ни один офицер не может проявить такую доблесть и заслужить столько наград, как леди Харрингтон, не пожертвовав по ходу дела несколькими жизнями.
Пол ощутил прилив ярости и почувствовал, что багровеет. Тон собеседника начал утрачивать первоначальную любезность: в нем зазвучала нотка вызова, причем слишком явная, чтобы оказаться случайной. Тэнкерсли взглянул на него с гневом.
— Я никогда не слышал о том, чтобы капитан Харрингтон рискнула без крайней необходимости хотя бы одной человеческой жизнью, — сказал он, наливаясь холодной яростью, — и мысль о том, что она могла пожертвовать своими подчиненными в погоне за славой, я нахожу нелепой и оскорбительной.
— Неужели? — В глазах собеседника промелькнуло странное удовлетворение. — Простите, капитан Тэнкерсли, я вовсе не имел в виду, будто капитан Харрингтон принесла человеческие жизни в жертву своему тщеславию. — Он покачал головой. — Вовсе нет, у меня и в мыслях такого не было. Просто мне кажется странным решение поставить под угрозу существование целого оперативного соединения ради обороны одной-единственной ремонтной базы. Вне зависимости от результата я, как и всякий другой, вправе задаться вопросом: а не было ли у нее, помимо чувства долга, некой другой причины, заставившей ее предпринять безумную попытку преградить путь безмерно превосходящим вражеским силам? Да, ее попытка увенчалась успехом, однако хотелось бы знать, зачем она совершила такой шаг — и допустила гибель стольких людей, — уже получив сведения о прибытии подкрепления во главе с адмиралом Даниславом?
В мозгу Пола прозвучал сигнал тревоги, ибо тон незнакомца снова изменился. На сей раз иронию, даже издевку он не только не маскировал, но выставлял напоказ. До сих пор Тэнкерсли не случалось разговаривать с человеком, способным, не повышая голоса и сохраняя полную невозмутимость, вложить в свои слова столько ядовитого презрения. Это чувство было слишком сильным для платного писаки; по всей видимости, незнакомец испытывал к Хонор личную неприязнь. Здравый смысл требовал, чтобы Пол прервал этот разговор, однако оставить нападки на Хонор без ответа он не мог.
— Капитан Харрингтон, — произнес он ледяным тоном, — действовала в соответствии с велением долга и собственным пониманием ситуации, каковые действия повлекли за собой уничтожение или пленение всех выступавших против нее сил противника. Учитывая этот результат, я не могу усмотреть в ее поведении ничего “странного” или “сомнительного”.
— Ага, вы, стало быть, не усматриваете? — На лице незнакомца появилась фальшивая, якобы извиняющаяся улыбка. — Ну что ж, наверное, вы правы — я имею в виду результат. Ведь она спасла-таки ремонтную базу и ее персонал. Включая вас.
— Вы на что намекаете? — рявкнул Пол, физически ощущая, как напряженность кругами расходится от них, достигая других посетителей Демпси. Можно было поразиться быстроте и умению, с которыми любителю дорогого виски удалось спровоцировать конфликт. Пол уже понимал, что все происходящее вовсе не случайность, но ему было наплевать.
— Всего лишь на чувства, — холодно ухмыльнулся собеседник. — Всякому, кто смотрит информационные программы, хорошо известно, какие чувства и к кому испытывала героический капитан Харрингтон. Конечно, любовь прекрасна и романтична, но некоторые вправе задуматься о том, является ли готовность пожертвовать жизнями тысяч людей ради одного возлюбленного таким уж несомненным достоинством королевского офицера. Как считаете, капитан?
Тэнкерсли побледнел и медленно привстал, с трудом сдерживая желание вцепиться негодяю в глотку. Тот был выше ростом и, несмотря на некоторую худобу, неплохо сложен, однако Пол не сомневался в том, что размажет его по стойке бара. Чего ему в данный момент и хотелось. Но даже несмотря на застившую глаза красную пелену ярости, Пол чувствовал, как в его сознании звучит предостерегающий сигнал. Этот человек хотел скандала, он провоцировал скандал, и было бы неразумно позволить ему добиться своего.
Пол перевел дух, подавляя в себе желание стереть с красивого, насмешливого лица глумливую ухмылку, заодно сделав его менее красивым. Выдержав напряженный момент, он медленно повернулся спиной и собрался уйти, однако незнакомец тоже встал и на сей раз громко, на весь притихший бар, спросил:
— Скажите, капитан, вы и впрямь так хороши в постели, что ради вас женщина готова пожертвовать множеством человеческих жизней? Или ей просто отчаянно хотелось завалить на себя мужчину, все равно какого?
Такого оскорбления Пол вынести не мог. Окончательно потеряв самообладание, он резко развернулся. Усмешка с лица незнакомца исчезла, но увернуться от сокрушительных ударов железных кулаков Пола он уже не успел.
Тэнкерсли имел черный пояс, и его удары вполне могли оказаться смертельными, однако даже в ярости он умудрялся контролировать их силу. Его кулак врезался незнакомцу в живот, а когда тот с криком боли сложился пополам, второй удар, пришедшийся снизу в лицо, отбросил негодяя назад.
Он упал, нелепо раскинув руки и сшибив при этом несколько высоких стульев. Полу хотелось подскочить к нему и добавить, однако каким-то чудом он сумел сдержаться.
Застыв на месте и тяжело дыша, он смотрел, как его противник поднялся на ноги, попытался уцепиться за стойку и сполз вниз, зажав руками лицо. Он раскачивался на коленях; сквозь его пальцы из разбитых губ и расквашенного носа сочилась кровь. Взоры всех посетителей обратились к бару. Стоявший на коленях человек медленно убрал от лица руки, сплюнул кровью, выплюнув и выбитый зуб, утер тыльной стороной ладони окровавленный подбородок и поднял глаза на Пола. Насмешки в них больше не было — ее сменила безумная злоба.
— Ты ударил меня! — хрипло прорычал он, кривясь от боли и задыхаясь от ненависти. — Ударил — меня!
Пол, не успев удержаться, сделал полшага вперед, но окровавленный человек не дрогнул.
— Ты посмел поднять на меня руку! — повторил он.
Его искаженное ненавистью лицо походило на маску безумца. Пол презрительно скривился и отвернулся, собираясь уйти, но сзади послышался срывающийся от злобы голос:
— Нет, Пол Тэнкерсли, никто и никогда не ударит меня безнаказанно. Ты поплатишься за это. Я требую сатисфакции.
Пол замер на месте. Вокруг воцарилась тишина — не просто гнетущая, а гробовая тишина, — и он понял, что произошло. Ему следовало догадаться раньше, но он поддался гневу. Гневу, вызванному этим человеком намеренно, с одной-единственной целью: спровоцировать дуэль.
И теперь Полу Тэнкерсли, в жизни не участвовавшему в поединках, не оставалось ничего другого, кроме как принять вызов.
— Как угодно, — процедил он сквозь зубы. — Коль скоро вы настаиваете на удовлетворении, вы его получите.
Какой-то человек вынырнул из толпы и помог окровавленному незнакомцу подняться на ноги.
— Это мистер Ливитников, — пробормотал тот, опираясь на своего, так кстати объявившегося приятеля. — Не сомневаюсь, он согласится стать моим секундантом.
Ливитников коротко кивнул и, поддерживая друга правой рукой, засунул левую в карман и протянул Полу карточку.
— Моя визитка, капитан Тэнкерсли, — произнес он с выверенной холодной учтивостью. — Надеюсь увидеть ваших секундантов у себя в течение двадцати четырех часов.
— Разумеется, — тем же тоном отозвался Пол, презрительно глядя на Ливитникова, своевременное появление которого не оставляло никаких сомнений в подготовленности всего этого провокационного спектакля. Спрятав визитную карточку в карман, он повернулся и шагнул было к двери, но остановился.
На пороге оторопело застыл Том Рамирес. На Пола он даже не смотрел. В немом оцепенении полковник взирал на человека с окровавленной физиономией, понимая, что ему даже не пришло в голову предостеречь друга. Опираясь о плечо Ливитникова, сквозь расступавшуюся толпу ковылял Денвер Саммерваль.

Глава 18

Хорошо еще, что хоть кресло было удобным. Это оказалось более важным, чем можно было предположить, поскольку в последний месяц Хонор приходилось проводить в нем самое меньшее по восемь часов в день, и у нее уже начинала накапливаться усталость. Грейсонские сутки — двадцать шесть часов плюс компенсор — были длинноваты даже для нее. Правда, сутки ее родного Сфинкса уступали здешним в продолжительности всего на час, однако последние три десятилетия она жила по флотским часам, использовавшим двадцатитрехчасовую шкалу Звездного Королевства. По правде сказать, ей едва ли следовало приписывать усталость длительности здешних дней.
Когда дверь за последним посетителем затворилась, Хонор покосилась налево, сощурившись от лившегося в окна яркого солнечного света. Официальный особняк был слишком роскошен для ее вкусов и привычек, равно как и молодого лена с весьма напряженным бюджетом, однако следовало принять во внимание, что личные покои занимали ничтожную часть огромного здания, получившего название Дворец Харрингтон Остальные помещения были заняты под кабинеты чиновников, архивы, узлы связи и прочие служебные помещения, необходимые для осуществления правительственных функций.
А вот Джеймс МакГиннес , похоже, воспринимал весь этот блеск и великолепие как нечто совершенно естественное и в отличие от нее чувствовал себя в новой стихии великолепно. Дворцовая челядь приняла его как официального мажордома своей хозяйки, и он прекрасно справлялся с ролью домоправителя, великолепно дирижируя непомерно, по мнению Хонор, раздутым штатом служителей. И уж конечно, он не преминул позаботиться о том, чтобы самое светлое, открытое солнцу место в ее кабинете было отведено под насест для Нимица. В данный момент кот с удобством развалился там, свесив вниз все шесть лап и нежась в теплых золотистых лучах.
Взглянув на кота с нескрываемой завистью, Хонор отодвинула назад громоздкое, похожее на трон кресло, поставила ногу на спрятанную под столом подушечку, ущипнула себя за переносицу, закрыла глаза и глубоко вздохнула. Донесшийся справа тихий смех заставил ее повернуться к сидевшему за другим столом (с терминалом, загруженным еще большим количеством данных) Говарду Клинкскейлсу. Их столы стояли под прямым углом друг к другу, так что сидели они лицом к центру просторного, обшитого панелями кабинета. Поначалу Хонор не находила удачным ни это расположение, ни саму идею делить кабинет с помощником, однако все вышло как нельзя лучше, а то, что Говард всегда находился под рукой, оказалось просто неоценимым удобством. Ведь в отличие от нее он знал лен как свои пять пальцев и всегда был готов предоставить любые нужные сведения.
— Быстро устаете, миледи? — заметил он, с шутливым укором покачав головой. — Сейчас всего десять часов.
— Во всяком случае я пока не зевала при просителях, — с ухмылкой отозвалась Хонор.
— Верно, миледи. Пока.
Она показала ему язык, и Клинкскейлс рассмеялся. Еще недавно, при всем уважении к этому человеку и высокой оценке его деловых качеств, она и не подозревала, что они сделаются настоящими друзьями. Однако, проведя несколько недель бок о бок в напряженной работе, они стали относиться друг к другу не только с почтением, но и с теплотой.
Если такое сближение удивляло ее, то его должно было удивлять еще больше. Ведь этот человек стал регентом ее лена, оставив пост министра безопасности — что могло быть истолковано как понижение. Да и могла ли радовать старика перспектива совместной работы с женщиной, из-за которой на его мир обрушились все эти перемены? Ведь он выступал против доброй половины социальных инициатив Протектора и в довершение всего ни на йоту не изменил своего отношения к женщинам вообще.
Однако создавалось впечатление, что все это никоим образом не распространялось лично на Хонор. Нет, регент ни на миг не забывал о ее принадлежности к прекрасному полу и всегда проявлял избыточную галантность, диктовавшуюся здешними традициями, однако при этом ухитрялся обращаться с ней столь же почтительно, как и с любым другим землевладельцем. Поначалу почтение казалось ей не лишенным иронии, но она ошибалась. Со временем она поняла, что Говард признал за ней право на высокий сан без каких-либо скрытых оговорок.
Многое в ее деятельности он воспринимал с одобрением и со временем стал держаться с ней наедине свободно и дружелюбно. Пожалуй, даже слишком свободно для человека, известного консервативными взглядами.
Взглянув на настольный хронометр и убедившись, что следующий проситель явится на прием лишь через несколько минут, она развернула кресло, чтобы оказаться лицом к управляющему, и сказала:
— Говард, вы не против, если я спрошу вас о чем-то личном?
— Конечно, нет, миледи, — с улыбкой отозвался он. — Другое дело, если вопрос покажется мне слишком уж личным, я могу предпочесть оставить его без ответа.
— Это ваше право, — согласилась Хонор. Она помолчала, пытаясь поудачнее сформулировать свой вопрос, но потом решила, что, имея дело со столь прямодушным человеком, лучше обойтись без обиняков. — Я тут задумалась о том, как хорошо идет у нас совместная работа. Совершенно ясно, что мне сейчас не обойтись без ваших советов. Я учусь и, надеюсь, учусь успешно, однако пока все это для меня слишком ново. Без вашего руководства я наверняка многое бы испортила, а так у меня почти все получается. Я искренне благодарна вам за помощь, однако прекрасно вижу, что вы делаете гораздо больше, чем требует от вас присяга регента, и, признаюсь, нахожу это несколько странным. Мне ведь известно, что вы не одобряете некоторые из нововведений Протектора, который, по-моему, не так уж и ошибся, назвав меня символом этих новшеств. Вы могли бы существенно осложнить мое положение, не саботируя работу, а просто выполняя только то, что положено, и предоставляя мне самой набивать шишки. Ни я, ни кто-либо другой не смогли бы ни в чем вас упрекнуть. Так почему же вы так поступили?
— Потому что вы мой землевладелец, миледи.
— И это единственная причина?
— Это достаточная причина.
Клинкскейлс поджал губы, вертя на пальцах уменьшенную серебряную копию золотого ключа, которую он носил на шее, потом тряхнул головой и продолжил:
— Правда, не могу не признаться, что на меня повлияло и ваше отношение к своим обязанностям. Учитывая обстоятельства, вы вполне могли бы удовлетвориться ролью номинального правителя — однако вместо этого вы работаете по десять, а то и двенадцать часов в сутки, стремясь стать настоящим землевладельцем. Я уважаю такой подход к делу.
— Даже в женщине? — тихо спросила Хонор. Встретившись с ней взглядом, старик предостерегающе поднял руку.
— Страшно подумать, миледи, каков был бы ваш гнев, скажи я “особенно в женщине”, — шутливо сказал он.
Хонор непроизвольно рассмеялась. Говард тоже улыбнулся, однако тут же вздохнул, откинулся в кресле, сложил руки на животе и заговорил вполне серьезно.
— С другой стороны, миледи, смысл вашего вопроса мне вполне понятен. Я никогда не скрывал своих убеждений ни от Протектора, ни от кого бы то ни было, включая вас, леди Харрингтон, и могу сказать, что по-прежнему нахожу проводимые преобразования несколько... поспешными. Что не может не вызывать беспокойство. Наши традиции служили нам столетиями. Возможно, они далеки от совершенства, но, так или иначе, следуя им, мы выжили, а для такого мира, в каком нам приходится существовать, это немало. Более того, я склонен предположить, что большую часть нашего народа, включая женщин, старые обычаи вполне устраивали. Уж меня во всяком случае точно. Правда, на мою позицию мог слегка повлиять тот факт, что я мужчина.
Хонор слегка подняла бровь, и он хмыкнул.
— Миледи, я отнюдь не слеп и прекрасно сознаю, что нахожусь в привилегированном положении, однако не склонен думать, что это обесценивает мое суждение. Точно так же я не вижу причин, по которым каждый мир в галактике должен копировать чужие социальные модели, возможно совершенно для него непригодные. Ну и, наконец, чтобы быть до конца откровенным, добавлю, что сильно сомневаюсь в готовности наших женщин оправдать надежды, возлагаемые на них Протектором. Оставив в стороне вопрос о природных способностях, не могу не признать, что совместная работа с вами позволила мне взглянуть на эту проблему несколько иначе, — но у них просто отсутствует необходимая подготовка. Подозреваю, что многих из них ваши нововведения отнюдь не осчастливят. Одна мысль о том, как скажутся эти новшества на нашей семейной жизни, заставляет меня содрогаться. Да и Церкви нашей придется туго. В общем, мне довольно трудно отбросить опыт и убеждения всей жизни и начать думать иначе только потому, что мне так велят.
Хонор медленно склонила голову. При первом знакомстве Говард Клинкскейлс показался ей чуть ли не динозавром, и, возможно, это впечатление было не слишком ошибочным. Однако в его высказываниях не было ни оголтелого неприятия новизны, ни бездумной апологетики прошлого. Он был консерватором, а вовсе не тупым ретроградом, каким показался поначалу.
— Однако, — продолжал между тем Клинкскейлс, — вне зависимости от моего согласия или несогласия с действиями Бенджамина он мой Протектор, да и большинство землевладельцев в той или иной мере его поддерживают... — Он пожал плечами. — Возможно, мои сомнения окажутся беспочвенными, и новая система будет способна работать. Не исключено, что она будет работать еще лучше, если таким, как я, удастся смягчить последствия этих стремительных изменений. Так или иначе, я сделаю все возможное, чтобы сберечь все лучшее в нашем традиционном наследии, однако присягу, данную Протектору — и вам, миледи, — я воспринимаю вполне серьезно.
Он умолк, однако Хонор, почувствовав какую-то недосказанность, не проронила ни слова. Последовало несколько секунд тишины, а когда она затянулась, старик прокашлялся.
— И еще одно, миледи: вы не уроженка Грейсона. Вы обладаете всей полнотой прав и стали одной из нас даже в глазах тех, кто не приемлет происходящих перемен. Однако вы ведете себя и думаете совсем не так, как женщина с Грейсона. Назвав вас “символом”, Протектор в известном смысле был прав, ибо вы есть живое и зримое доказательство того, что женщины могут — и в других мирах это достигнуто на практике — ни в чем не уступать мужчинам. Сначала я готов был вас за это возненавидеть, но потом понял, что нелепо ненавидеть воду за то, что она мокрая. Вы, миледи, таковы, как вы есть. Возможно, когда-нибудь — не исключено, скорее, чем кажется такому старому ретрограду, как я, — женщины Грейсона смогут сравняться с вами. Но в любом случае мне не доводилось встречать мужчину, превосходящего вас усердием в трудах и верностью долгу. Сами посудите, может ли при таких обстоятельствах старомодный шовинист уступить вам в том, что искони считалось у нас качествами, характерными для мужчин. Ну и наконец, — он пожал плечами и несколько смущенно улыбнулся, — вы мне нравитесь, миледи.
Это признание прозвучало так, словно удивляло и его самого. Хонор покачала головой.
— Знаете, мне бы очень хотелось перестать чувствовать себя рыбой, вытащенной из воды. Постоянно приходится напоминать себе, что я не в Звездном Королевстве. Грейсонский этикет сбивает меня с толку. Свыкнуться с мыслью о том, что я теперь правитель, очень непросто, а осуществлять правление на практике еще труднее.
Пожалуй, это признание стало для нее такой же неожиданностью, как предыдущее — для ее собеседника. В ответ он просто улыбнулся.
— На мой взгляд, миледи, вы справляетесь совсем неплохо. Вам не в новинку отдавать приказы, однако я не заметил, чтобы вы отдавали их необдуманно, под влиянием прихоти или каприза.
— А, это. — Слегка смущенная и весьма польщенная похвалой Хонор махнула рукой. — Тут все дело в моей флотской закалке. Привыкла, знаете, ли, считать себя неплохим капитаном звездного корабля. Наверное, это чувствуется.
Клинкскейлс снова кивнул, и она пожала плечами.
— Но одно дело — уметь командовать, — продолжила она, — и совсем другое — научиться быть грейсонцем. Мало натянуть местный наряд, — она показала на свое платье, — чтобы начать принимать правильные решения применительно к здешним условиям.
— Позволите дать вам совет, миледи? — спросил Клинкскейлс, задумчиво склонив голову набок, а когда Хонор утвердительно кивнула, потянул себя за мочку уха и сказал: — Бросьте вы это, вам вовсе не стоит подлаживаться под местных уроженцев. Лучше оставайтесь собой. Ваши труды на благо Грейсона не останутся незамеченными и неоцененными, но попытка перевоплотиться в “истинную грейсонку”, в то время как мы стараемся преодолеть свою патриархальность, приспосабливаясь к вами же привнесенным новшествам... согласитесь, это странно и неуместно. Тем паче что вашим подданным вы милее такая, какая есть.
Брови Хонор удивленно поползли вверх, и он рассмеялся.
— До того как вы заняли место в Конклаве, некоторые жители вашего лена выражали беспокойство по поводу “той иностранки”, которая должна была управлять ими. Но это осталось в прошлом: сейчас они скорее гордятся тем, что у них столь... хм... своеобразный правитель. Должен сказать, доставшиеся вам земли с самого начала заселялись народом беспокойным, более других склонным к новизне. Для таких людей ваши качества выглядят привлекательными и в чем-то заслуживающими подражания.
— Вы серьезно?
— Абсолютно. Более того...
Хронометр Хонор подал сигнал, возвестив о прибытии очередного посетителя. Осекшись, Клинкскейлс бросил взгляд на дисплей и покачал головой.
— Ну что ж, эта встреча может оказаться интересной. Явился тот инженер, о котором я вам рассказывал.
Хонор вернула кресло в рабочее положение. В следующий миг — в ту самую минуту, на которую была назначена аудиенция, — в дверь постучали.
— Войдите, — сказала она, и гербовый страж в зеленой форме — цвет, избранный ею для своего лена, — отворил дверь.
Вошедший был молод, а его чрезмерно аккуратный официальный костюм выглядел на нем странно, словно наряд с чужого плеча. Ей подумалось, что этому малому куда лучше подошел бы комбинезон со множеством карманов для приборов и инструментов. Явно робевший в присутствии высоких особ, молодой человек замешкался у дверей, нерешительно переминаясь с ноги на ногу.
— Заходите, мистер Геррик, — как можно любезнее сказала Хонор и, поднявшись, протянула ему руку.

Предыдущая страница 11 Следующая страница


Поле бесчестья 12

Согласно церемониалу ей как землевладельцу подобало принимать просителей сидя, однако она очень хотела приободрить этого нерешительного юношу.
Тот заспешил навстречу с таким смущенным видом, что она смекнула: бедняга выучил правила аудиенции, а когда она их нарушила, просто растерялся, не зная, как надлежит поступить. Пожать протянутую руку. Или поцеловать.
Хонор решила этот вопрос сама с помощью крепкого рукопожатия и улыбки. Молодой инженер немного расслабился и даже позволил себе улыбнуться в ответ.
— Присаживайтесь, мистер Геррик.
Она указала на стоящий перед письменным столом стул, и он торопливо сел, нервно прижимая к себе портфель.
— Лорд Клинкскейлс рекомендовал вас как одного из лучших моих инженеров, — продолжила Хонор, — и сказал, что у вас имеется некий интересный проект, который вы хотите предложить моему вниманию.
Геррик покраснел, возможно, решив, что “лучшим инженером” его назвали просто в шутку, однако Хонор спокойно ждала ответа, приготовившись в случае надобности делать заметки. Внимательное выражение ее лица, видимо, чуточку успокоило его, поскольку он глубоко вздохнул и приготовился.
— Да, миледи.
Для человека столь тщедушного сложения он обладал необычно глубоким и звучным голосом.
— Итак, изложите суть, — предложила Хонор, откинувшись в кресле. Инженер откашлялся.
— Миледи, я разрабатываю способы практического использования новых материалов, ставших доступными нам благодаря вступлению в Альянс.
Фраза прозвучала с вопросительной интонацией, а продолжение последовало лишь после того, как Хонор понимающе кивнула.
— Некоторые из них обладают весьма примечательными свойствами. Особое впечатление на меня произвели возможности кристопласта.
Он снова сделал паузу, и Хонор потерла кончик носа. Кристопласт мог считаться новым материалом разве что на Грейсоне. В Звездном Королевстве был разработан армопласт, материал с лучшими характеристиками, но более дорогой, поэтому кристопласт использовался только в гражданской сфере в целях экономии средств. Харрингтон потребовалось несколько мгновений, чтобы припомнить сравнительные характеристики обоих материалов.
— Итак, мистер Геррик, ваш проект предполагает использование кристопласта?
— Совершенно верно, миледи. — Геррик подался вперед: теперь он заговорил о деле, и нерешительность сменилась уверенным энтузиазмом. — Это замечательный материал, миледи, ни о чем подобном мы раньше и не мечтали. Он легкий, прочный, упругий: именно то, что нужно для создания искусственной среды. Я хочу сказать, что мы могли бы покрыть кристопластовыми куполами поселения, а то и целые города.
Хонор снова кивнула: ход мысли этого человека был ей понятен. Высокая концентрация тяжелых металлов в коре планеты делала обычную атмосферную пыль настолько опасной, что в строительных нормах и правилах Грейсона наличие у здания системы фильтрации и превышение внутреннего давления над наружным было столь же элементарным требованием, как на других планетах — наличие у дома крыши. Все общественные здания — Конклав, Дворец Протектора или особняки землевладельцев — располагались под куполами, где поддерживался искусственный климат.
Потерев в очередной раз нос, она взглянула на Клинкскейлса. Регент посматривал на инженера с едва заметной улыбкой, в которой легкое одобрение смешивалось с намеком на ожидание. По всей видимости, Геррик выложил не все карты.
— Мне кажется, это интересная мысль, мистер Геррик, — сказала Хонор. — Можно начать с лена Харрингтон. Это позволит существенно увеличить поселения, не так ли?
— Да, миледи, но это далеко не все. Мы могли бы создать под куполами плантации.
— Плантации? — удивленно переспросила Хонор.
— Вот именно! — с воодушевлением воскликнул Геррик. — Я все подсчитал, у меня с собой смета... — Он принялся рыться в портфеле, не прекращая возбужденно тараторить. — С учетом долгосрочных операционных расходов производственные издержки будут гораздо ниже, чем на обитаемых орбитальных станциях. Кроме того, мы сэкономили бы на транспортных расходах...
— Минуточку, Адам, — удивительно мягко прервал его старик.
Геррик обернулся к нему, а Клинкскейлс, покачав головой, обратился к Хонор:
— Миледи, я уже познакомился с расчетами Адама... то есть мистера Геррика, и должен сказать, что он совершенно прав. Его купола способны обеспечить заметное снижение себестоимости продукции по сравнению с орбитальными фермами. К сожалению, наше сельское хозяйство слишком... скажем так, традиционно. — Когда он произнес последнее слово, глаза его лукаво блеснули, и Хонор спрятала улыбку. — Далее, проект требует инвестиций, а до сих пор Адаму не удалось заинтересовать им кого-либо, располагающего достаточными средствами.
— Вот как? — понимающе пробормотала Хонор, и в глазах Геррика появилось беспокойство. — И каковы же предполагаемые издержки?
— Я спроектировал экспериментальную плантацию площадью в шесть тысяч гектаров, миледи. — Геррик сбился, глотнул и продолжил торопливо, словно боясь, что ему не дадут договорить. — Экономический эффект становится ощутимым именно при использовании больших площадей, потому что затраты на единицу...
— Это мне понятно, — доброжелательно перебила Хонор. — Назовите общую сумму.
— Десять миллионов остинов, миледи, — упавшим голосом произнес инженер.
Хонор покивала головой. По нынешнему обменному курсу сумма составляла около семи с половиной миллионов мантикорских долларов. Чуть побольше, чем она ожидала, но...
— Я понимаю, миледи, это дорого, — зачастил Геррик, — но значительную часть суммы представляет собой оплата первичного обеззараживания почвы, не говоря уж о техническом обеспечении проекта. Потребуются не только воздухоочистители, но и дистилляторы для воды, ирригационные системы, датчики загрязнения... Это требует расходов, и поначалу себестоимость будет высокой, однако как только нам удастся развернуть массовое производство, проект начнет окупаться...
Прервав свой монолог, инженер схватился за портфель, однако Хонор остановила его жестом и обратилась к Клинкскейлсу:
— Говард, можем мы позволить себе такие траты?
— Увы, миледи, — с искренним сожалением в голосе ответил регент, и Геррик понурился. — Хотелось бы, но все наши средства уже вложены в другие проекты. Конечно, жаль, что у нас нет инвестиционных возможностей, чтобы начать производство кристопластовых куполов и для плантаций, и для населенных пунктов. Приоритет в этой области обеспечил бы нам, хотя бы на время, монопольное положение, а это и рабочие места, и дополнительные доходы. Не говоря уж об улучшении качества жизни. Однако финансовая ситуация такова, что лен сможет позволить себе подобные траты в лучшем случае через год. А скорее через два.
Бедняга Адам окончательно сник.
— Но если мы будем ждать так долго, — сказала Хонор, — этот проект может найти спонсора в каком-нибудь другом лене вне зависимости от того, консерваторы там у власти или нет. Выгода есть выгода. Если это случится, в будущем нам придется тратить деньги на покупку нашей же технологии.
— Согласен, миледи. Именно по этой причине я и высказал сожаление. Беда в том, что денег в бюджете от этого не прибавилось.
— А как насчет “личного кошелька” — ассигнований на собственные нужды землевладельца? — спросила Хонор. Геррик оживился.
— Миледи, мы уже основательно запустили туда руку. Даже если вы полностью откажетесь от личных доходов, это пополнит наш бюджет только на два-три миллиона.
— А нельзя ли взять кредит под гарантии лена?
— Боюсь, миледи, что наши возможности в этом плане почти исчерпаны. Разумеется, частные финансовые компании могли бы выделить кредит под многообещающий проект, но лишь после того, как лен произведет первоначальные вложения. Таким образом, рассчитывать только на заемный капитал не приходится, а перекладывать расходы на плечи народа путем повышения налогов мне, как бы я ни симпатизировал лично Адаму и его проекту, представляется неразумным.
— Понятно, — пробормотала Хонор, задумчиво хмурясь и механически рисуя в блокноте повторяющиеся круги.
Говард исчерпывающе охарактеризовал финансовое положение лена. Грейсон был отнюдь не богатой планетой, а создание нового территориального образования потребовало привлечения немалых средств. Познакомься Хонор со столь многообещающим проектом заранее, она, наверное, отказалась бы в его пользу от строительства Дворца Харрингтон, хотя Говард и уверял, что осуществлять управление леном следует из единого административного центра. Со временем положение должно было измениться, но сейчас свободных денег в бюджете не было.
— Ладно, — сказала она, покачав головой. — Значит, о “личном кошельке” можно забыть. Пометьте у себя, Говард, что весь мой доход как землевладельца должен быть направлен на инвестиции. Я без этих денег обойдусь, а вот лену они не помешают.
— Принято к сведению, миледи, — не без удивления и с явным удовлетворением в голосе ответил Клинкскейлс.
Хонор кивнула и повернулась к инженеру.
— Что касается вас, мистер Геррик, то как вы смотрите на возможность партнерства с инопланетянкой?
— С инопланетянкой, миледи? — Инженер выглядел озадаченным. — Какой инопланетянкой?
— Со мной, — ответила Хонор и рассмеялась, видя его изумление. — Так уж получилось, что в Звездном Королевстве я являюсь довольно состоятельной женщиной. Если вы не против, я могу профинансировать ваш проект в качестве частного лица.
— Профинансировать? — недоверчиво переспросил Геррик.
Она кивнула и повернулась к помощнику.
— Говард, мне кажется, что мистер Геррик намеревается подать вам прошение об отставке с государственной службы. Вы — разумеется, с сожалением — примете указанное прошение, а одновременно зарегистрируете создание частной корпорации... назовем ее, скажем, “Небесные Купола Грейсона”. Мистер Геррик получит в ней место главного инженера с соответствующим жалованием и участием в прибылях в размере тридцати процентов. Я буду председателем совета директоров, а вы — исполнительным директором с правом еще на двадцать процентов прибыли. Управляющий моими делами на Мантикоре займет пост финансового директора. В качестве главы компании я отдам ему распоряжение немедленно выписать чек на пять миллионов остинов для покрытия начальных издержек.
— Вы... вы серьезно, миледи? — не веря своим ушам, пролепетал Геррик.
— Серьезней некуда, — ответствовала Хонор, после чего встала и протянула ему руку. — Добро пожаловать в частный бизнес, мистер Геррик. А сейчас ступайте, впереди у вас очень много работы.

* * *

Звезда Ельцина давно закатилась за горизонт, но Хонор и Клинкскейлс даже не заметили этого, ибо работали по собственному графику, разбираясь с делами, не терпящими отлагательства. Нимиц забрался от скуки на стол с бумагами и забавлялся, отковыривая старомодный скоросшиватель. Наконец Хонор со вздохом отодвинула кресло.
— Знаю, Говард, вы еще не закончили, но мне необходимо передохнуть. Надеюсь, вы и ваши жены пожалуете к нам с Нимицем на ужин?
— Неужели уже... — Клинкскейлс сверился с настольным хронометром и встряхнулся. — Надо же, я и не думал, что так поздно, миледи. Да, мы сочтем за честь отужинать с вами, если только, — он усмехнулся, — если только ваш стюард не вздумает снова потчевать нас жареными кабачками.
Старик поежился. Мантикорский кабачок несколько отличался от овоща, известного под тем же названием на Грейсоне; у Говарда это блюдо вызвало аллергическую реакцию.
— Никаких кабачков, — с улыбкой заверила его Хонор. — Мне самой невдомек, что будет в меню, но кабачки Мак исключил раз и навсегда. Вообще-то он успешно осваивает местную кухню, и скоро...
Громкий сигнал коммуникатора заставил ее поморщиться.
— Похоже, я слишком рано размечталась об ужине, — пробормотала Хонор, прежде чем нажать клавишу приема. — Да?
— Прошу прощения за беспокойство, мэм. — Позвонивший говорил с мантикорским произношением.
— Я как раз собиралась с вами связаться, Мак. В чем дело?
— Мы только что получили сообщение от Службы Астроконтроля. Через двенадцать минут прибывает бот.
Хонор подняла брови. Прибытие бота, особенно в столь поздний час, мягко говоря, удивляло. Но еще более удивляло то, что докладывал об этом МакГиннес , а не шеф службы безопасности.
— Бот? Не флайер?
— Нет, мэм, бот. С корабля Ее Величества “Агни”. И, как я понял, на борту находится капитан Хенке. Собственной персоной.
Хонор растерялась. Прибытие гостьи с Мантикоры объясняло, почему с ней связался МакГиннес , а не полковник Хилл, однако тот факт, что Мика отправилась к звезде Ельцина, не известив Хонор заранее, не мог не удивить. И с чего это ей потребовалось спускаться на боте? Если “Агни” уже на орбите Грейсона, то Мика давно могла с ней связаться.
— Мак, капитан Хенке сказала, что ее сюда привело?
— Нет. Но она направила в службу безопасности официальную просьбу о незамедлительной встрече с вами, каковая просьба была переадресована мне.
— Просьбу удовлетворить, — распорядилась Хонор. — Я буду у себя в кабинете.
— Да, мэм.
МакГиннес отключился. Хонор откинулась в кресле и задумчиво нахмурилась.

* * *

Послышался тихий стук, затем кто-то отворил дверь, не дождавшись разрешения. Вошла Мишель Хенке в сопровождении Джеймса МакГиннеса.
— Мика!
Хонор вышла из-за стола и протянула подруге руки. Ей казалось, что, завидев ее в нелепом грейсонском наряде, Хенке покатится со смеху, но этого не случилось. Вид у прибывшей был такой, что Хонор уронила руки и замерла в мрачном предчувствии.
— Хонор... — Голос всегда веселой ироничной Мики был исполнен такого страдания, что Харрингтон, растерявшись, потянулась к Нимицу, а подключившись к его эмпатическому полю, ахнула. Хенке явно пережила нечто ужасное. Заставившее ее терзаться болью и гневом. Эмоциональный удар обрушился и на Нимица: кот выронил скоросшиватель, со стуком упавший на пол, прижал уши и зашипел.
— Что случилось, Мика? — выговорила Хонор, ухитрившись заставить свой голос не дрожать. — Почему ты не?..
— Потому что я...—Хенке глубоко вздохнула.—Потому что я должна была сообщить тебе лично.
Казалось, что каждое слово дается ей с огромным трудом, а когда Хонор схватила ее за плечи, она даже не заметила.
— Да в чем дело? — повторила Хонор, так переживавшая за подругу, что сама еще не успела толком испугаться.
— Хонор, дело в том, что... — Хенке снова вздохнула и бросилась ей на шею. — Пол дрался на дуэли, — прошептала она, уткнувшись в плечо подруги. — Он... О господи, Хонор! Он убит!

Глава 19

Не исключено, что существовал и лучший способ исполнения ее замысла, но Джорджия Сакристос до него не додумалась. Но и тот, на котором она остановилась, был более или менее неплох. Ей пришлось отважиться на контакт с неким адресатом и передать что следует кому следует — притом так, чтобы никто из “своих” не сумел бы связать ее имя с утечкой информации. Малейшая ошибка стоила бы ей жизни.
К сожалению, никакая конспирация не могла обезопасить ее от разоблачения другой стороной, а это было немногим лучше, чем разоблачиться перед работодателем. Но времени было в обрез, а ей требовалось убедить получателя сведений в их надежности. Отсутствие прямых доказательств усложняло дело, а выстраивание цепи посредников требовало того самого времени, которого не было. Поэтому пришлось пойти на прямой контакт...
В общем, риск был велик, однако она надеялась, что несколько уровней подстраховки обезопасят ее от обнаружения. Акустический фильтр изменил ее голос до неузнаваемости, к тому же она собиралась связаться с нужным человеком по закрытому гражданскому контактному номеру. Тот факт, что она смогла этот номер установить, должен был заставить его серьезно отнестись к ее возможностям — однако не меньшее значение имел тот факт, что гражданские линии связи защищены от записи и прослушивания, и снятие защиты допускалось лишь по решению суда. Все это должно было свести риск к минимуму, но Джорджия Сакристос, в прошлом Элейн Командорски, только потому и оставалась на свободе, что не полагалась на всякие “должно”.
При мысли о тюрьме ее прелестное личико (лучшая биомаска, какую можно было приобрести за деньги) несколько погрустнело, однако некоторые вещи стоили того, чтобы рискнуть свободой. Разумеется, она сделала все, чтобы ее имя, лицо и голос не засветились, и намеренно выбрала специалиста, который не имел обыкновения требовать от клиента назваться подлинной фамилией...
Сосредоточившись, Джорджия вновь прокрутила в уме весь план. Новый граф Северной Пещеры свято верил в систему безопасности своего офиса. Она и впрямь была хороша: Сакристос знала это, поскольку сама оборудовала ее для отца Павла. Разумеется, дверей, которые невозможно открыть, не существует, но грубый взлом привел бы к уничтожению огромного количества чрезвычайно полезной информации, а она хотела удалить одно-единственное досье (свое собственное), не повредив остальных. Задача представлялась почти невыполнимой, но... Существовало нечто, чего не знал о собственной охранной системе даже сам Павел Юнг. Он знал, что, будучи наследником, получит доступ к секретным файлам в случае смерти отца — чем, разумеется, не преминул воспользоваться. Однако старый граф не поставил его в известность о том, что система запрограммирована предоставить допуск к материалам дублерше Павла — в случае невозможности связаться с ним... или же его смерти.
После единственной ночи, проведенной с этим человеком, она решила, что тюрьма, возможно, все-таки предпочтительнее положения его “возлюбленной”. Сделав ее наложницей, он сохранил за ней и место в личной службе безопасности. Это могло показаться нелепостью, но для Павла — как подумалось Джорджии — было вполне естественным. Самовлюбленный тип ( вспомнив о котором, она захотела сплюнуть) воспринимал окружающих лишь как бездумные инструменты, созданные для удовлетворения его желаний и прихотей. Он даже не задумывался о том, что оскорбляемые, унижаемые и попираемые им люди могут вознегодовать, а уж тем паче что их негодование может хоть как-то задеть его лично.
Даже плачевный результат противоборства с Хонор Харрингтон не заставил его умерить ослепляющую надменность. Только такой человек и мог сделать жертвой своей отвратительной похоти ту самую женщину, на которую возлагал заботу о собственной безопасности.
Этот идиот, подумала Джорджия с гримасой отвращения, не удосужился даже проверить, имеет ли еще кто-нибудь доступ к секретным файлам. Конечно, по меркам Мантикоры он очень молод и наверняка уверен, что в его распоряжении уйма времени.
Она потянулась к клавиатуре и твердой рукой набрала нужный код.

* * *

Алистер МакКеон уставился на свой бокал невидящими глазами. Лед давно растаял, вода разбавила виски, но теперь это не имело значения. Теперь ничто не имело значения.
Рядом, так же молча глядя в никуда, сидели Андреас Веницелос и Томас Рамирес. В маленьком уединенном отсеке офицерского клуба “Гефеста” царило тягостное молчание.
“Зря мы сюда притащились”, — с тоской подумал МакКеон, который сам же это и предложил. Стены собственной каюты на борту “Принца Адриана” давили на него, и он понимал, что так же скверно чувствуют себя и остальные. Особенно Рамирес. В случившемся не было их вины, но они все равно считали себя виноватыми. Виноватыми в том, что не смогли предотвратить беду. Скорее всего, у них просто не было такой возможности, но, так или иначе, они этого не сделали, а значит, подвели не только Пола, но и Хонор Харрингтон. МакКеон просто не представлял, как он с ней встретится. Что уж говорить о Рамиресе, который в отличие от Алистера и Андреаса был секундантом Пола и находился рядом с ним в момент гибели? Именно ему предстояло рассказать Хонор, как Денвер Саммерваль убил ее возлюбленного.
МакКеон надеялся, что они сумеют хоть немного успокоить друга, но ничего не вышло: вместе им стало совсем тошно. Убийственная тишина затягивалась, и никто не знал, как разрядить обстановку. Можно, конечно, просто разойтись, но это значило, что каждый останется наедине со своим горем.
Неожиданно прозвучал входной колокольчик, и МакКеон гневно вскинулся. Он строго-настрого запретил беспокоить собравшихся и готов был обрушиться на наглеца, посмевшего нарушить их скорбное уединение. Когда входной люк заскользил в сторону, он гневно развернулся к входу.
— Какого черта?..
Но едва люк отворился полностью, капитан буквально проглотил яростные слова. Он увидел двоих: незнакомую ему стройную, черноволосую женщину в мундире капитана второго ранга и адмирала в антигравитационном кресле. Лицо последнего МакКеон не раз видел на экранах.
— Адмирал Сарнов?
Офицеры вскочили на ноги: всех охватила растерянность. Все знали, что Марк Сарнов находится на излечении в Бейсингфордском медицинском центре, главном госпитале Флота на Мантикоре, и никто не думал, что он покинет больничные стены так скоро.
— Джентльмены, прошу садиться.
МакКеон опустился в свое кресло. Мелодичный тенор Сарнова сейчас звучал надсадно и хрипло, а смуглое лицо покрывала болезненная бледность, однако в зеленых глазах не было и намека на слабость. Легкое подоткнутое одеяло прикрывало культи ног, а когда капитан вкатила кресло внутрь, Алистер заметил вмонтированную в спинку сложную приборную панель. Кресло Сарнова не было креслом жизнеобеспечения в полном смысле, однако по степени оснащенности медицинским оборудованием приближалось к нему.
— Прошу прощения, что позволил себе побеспокоить вас, — сказал Сарнов, когда женщина подвезла его к столу и встала позади, сложив руки за спиной. — Дело в том, что присутствующая здесь, — он указал через плечо на черноволосую женщину, — капитан Корелл должна кое-что сообщить вам. Она сделает это с моего разрешения, и мое личное присутствие означает принятие мною на себя всей полноты ответственности.
МакКеон опешил. Он не понимал, какое дело могло оказаться столь важным, чтобы раненый адмирал покинул госпиталь. Как он их разыскал?.. Впрочем, все вопросы так и остались незаданными. Сарнов — адмирал, и если уж ему приспичило кого-то найти, то в офицерском клубе от него не спрячешься. Другое дело, на кой черт они ему потребовались? Но как раз это им, надо полагать, скоро скажут.
Словно в ответ на его мысли Сарнов подал знак своей спутнице, и та заговорила:
— Капитан МакКеон, полковник Рамирес, коммандер Веницелос... — Стройная женщина со строгими карими глазами кивнула каждому по очереди. — Я — начальник штаба адмирала Сарнова и в качестве таковой близко сошлась с леди Харрингтон на “Ханкоке” и была потрясена вестью о гибели капитана Тэнкерсли. Имя его противника повергло меня в изумление, но по причине невозможности изменить случившееся мне остается лишь сочувствовать... Однако сегодня днем со мной связались. Изображения не было, а звук был отфильтрован до неузнаваемости, я уверена лишь, что звонила женщина. Заслуживает внимания тот факт, что связались со мной не по официальному каналу: вызов поступил на гражданский коммуникатор, код которого известен лишь моим близким друзьям. Поскольку этот код, в силу наличия у меня допуска к секретным материалам, является особо оберегаемым, очевидно, что лицо, пожелавшее со мной говорить, обладает определенными возможностями.
Она умолкла, и МакКеон кивнул, хотя на его лице сохранилось недоуменное выражение.
— Звонившая, — продолжила Корелл, — первым делом предупредила меня, что не будет ни отвечать на мои вопросы, ни повторяться. Это, как я уверена, было сделано для того, чтобы сразу и полностью завладеть моим вниманием. У меня не было времени подключить записывающее устройство, и за дословное воспроизведение услышанного я не поручусь, однако смысл достаточно ясен. Мне сообщили, что Денверу Саммервалю заплатили за убийство капитана Тэнкерсли.
Сидевшие за столом заскрежетали зубами, хотя это известие было лишь подтверждением их собственных догадок.
— Кроме того, — спокойно продолжила Корелл, — он должен убить и даму Хонор.
Алистер МакКеон вскочил, и отброшенное кресло ударилось о палубу, однако невозмутимый кивок Корелл заставил его наклониться, поднять кресло и снова сесть.
— Как вы все знаете, капитан Тэнкерсли ранил Саммерваля, — говорила Корелл. — Рана, к сожалению, легкая, однако он использовал обращение за медицинской помощью как предлог, чтобы незамедлительно покинуть место поединка. По пути в клинику он исчез. Неофициально могу сообщить, что Разведка Флота рассматривает версию о получении им за это убийство денег, однако доказательствами ни Разведка, ни полиция не располагают. Власти предположили, что он решил скрыться из виду, пока не уляжется шумиха, и с этой целью, возможно, даже покинул систему. Мне это предположение казалось вполне правдоподобным, однако, по словам звонившей, он просто залег на дно, дожидаясь возвращения дамы Хонор. И он сам, и тот, кто его нанял, полагают, что при первой же встрече она бросит ему вызов и тоже погибнет.
— Но... к чему такие сложности? — спросил МакКеон, переводя взгляд с капитана Корелл на адмирала и обратно. — Я хочу сказать, неужели убийство Пола было предпринято лишь с единственной целью, чтобы выманить ее?
— Не думаю, — ответила после недолгой паузы Корелл. — Во всяком случае, мне кажется, что это не единственная причина. Конечно, такого рода провокация является удобным прикрытием для наемного бретера. Ему не придется вызывать капитана Харрингтон: он получит вызов и, с формальной точки зрения, будет вынужден защищаться. Кроме того, они наверняка надеются, что жажда мести лишит ее душевного равновесия, необходимого во время поединка. Все это так, и, наверное, с их точки зрения, перечисленных соображений вполне достаточно, чтобы совершить лишнее убийство, однако, по-моему, их цель заключалась в том, чтобы причинить ей боль. Они хотят не просто убить ее, капитан МакКеон, но и заставить перед смертью страдать.
— Им это удалось, — прошептал Рамирес, сжимая в ярости огромные кулачищи.
— Да, удалось, — прозвучал суровый голос Марка Capнова, — но я, насколько это будет в моих силах, не намерен позволить им довести свой замысел до конца и не дам уйти от ответственности за содеянное. — Он поднял глаза на Корелл и добавил: — Расскажи им остальное, Эрни.
— Да, сэр.
Женщина взглянула в глаза МакКеону.
— По словам звонившей, Саммерваль уже оправился от раны: она была не тяжелой, и залечить ее не составило труда. Сейчас он скрывается в тайном месте, поджидая подходящего времени для “случайной встречи” с дамой Хонор.
Сунув руку в карман, она извлекла сложенный листок старомодной бумаги для заметок, положила его на стол, прижав пальцами, и обвела троих мужчин взглядом.
— Согласно сведениям из того же источника, убежищем ему служит охотничий домик на Грифоне. Я проверила — такой домик действительно существует. Он сдается внаем и сейчас арендован неким анонимом, занявшим его вместе со своим обслуживающим персоналом. Вот координаты домика, тут же сведения о числе “гостей” и “обслуги”, выступающей в роли телохранителей. Подозреваю, в большинстве своем это профессионалы из Организации.
Умолкнув, она отступила от стола Снова заговорил Сарнов:
— Джентльмены, я не могу указывать вам, что делать У меня есть серьезные сомнения в том, что на основании полученной информации можно прибегнуть к помощи закона, лично же я, — он кивком указал на прикрытые одеялом обрубки ног, — бессилен предпринять что бы то ни было, кроме как снабдить вас информацией, уже переданной в ваши руки У меня есть подозрения насчет того, кто за всем этим стоит, однако они могут оказаться и ошибочными К сожалению, за последние несколько лет дама Хонор нажила немало врагов, среди которых есть и располагающие возможностями — поодиночке или объединившись — организовать нечто подобное Но кем бы ни были наши враги, они зашли уже так далеко, что даже если мы сумеем удержать даму Хонор от встречи с Саммервалем, это их не остановит Более того, даже в случае его устранения они лишь отступят, чтобы испробовать другой способ Вот почему я считаю необходимым напомнить вам о занятиях по тактике, проводившихся на Саганами: чтобы эффективно организовать оборону, вам следует идентифицировать противника, понять его намерения и разведать возможности.
Несколько мгновений адмирал не сводил глаз с Алистера, потом перевел взгляд на Рамиреса и Веницелоса. Слов не потребовалось прочитав ответ по лицам, он кивнул:
— Полагаю, джентльмены, это все. Эрни, — адмирал поднял глаза на Корелл, — пожалуй, вам стоит вернуть меня в Бейсингфорд, пока доктор Метье не заметил мое отсутствие.
— Да, сэр.
Отступив на шаг, Корелл развернула кресло к выходу, но когда люк с шипением отворился, Сарнов поднял руку. Женщина остановилась, и адмирал оглянулся через плечо:
— Дама Хонор — мой друг, джентльмены, — тихо сказал он — Удачи вам и доброй охоты.

Глава 20

Выйдя из лифта, Мишель Хенке расправила плечи и направилась по коридору к люку, по обе стороны которого стояли часовые: капрал морской пехоты с Мантикоры и гвардеец с Грейсона в зеленом мундире лена Харрингтон Как правило, вооруженные иностранцы на мантикорские военные корабли не допускались, но находившаяся в отсеке за люком раздавленная горем женщина являлась одновременно и феодалом инопланетного лена, и офицером Королевского Флота Правда, Хенке сомневалась, что при обычных обстоятельствах Хонор стала бы настаивать на присутствии на борту ее гвардейца, но сейчас, скорее всего, она просто не знала, кто ее охраняет.
Когда Хенке приблизилась, часовые отдали честь.
— Вольно! — приказала она и, несмотря на угнетенное состояние, едва не улыбнулась, поскольку каждый солдат выполнил команду в соответствии со своим уставом.
— Мне хотелось бы видеть леди Харрингтон, — сказала она, глядя на морпеха — Сообщите ей о моем прибытии.
Капрал потянулся было к кнопке коммуникатора, но тут же замер под пристальным взглядом гвардейца Хенке сделала вид, будто ничего не замечает, но прекрасно поняла, в чем дело. Выскажи она намерение повидать капитана Харрингтон, гвардеец позволил бы капралу поступить по-своему, однако слово “леди” означало, что прибывшая явилась не по делам Флота. Рвение, с каким охраняли Хонор гвардейцы лена, поначалу поразило Хенке, но потом она узнала: им известно и о смерти Пола, и об истории с Юнгом. Никто из местных никогда не обсуждал эти инциденты, но само молчание этих людей свидетельствовало об их неверии в способность Мантикоры защитить Хонор. К сожалению, Хенке не могла с ними не согласиться. Гвардеец нажал кнопку.
— Да? — послышался голос Джеймса МакГиннеса.
— Капитан Хенке к землевладельцу Харрингтон.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

— Спасибо, Джейми.
Люк с мягким шипением сдвинулся, гвардеец посторонился, и Хенке вошла внутрь. Ее встретил осунувшийся, изможденный МакГиннес. Вход в спальный отсек оставался закрытым, Нимица на виду не было.
— Как она, Мак?
Хонор не могла услышать ее из спальной каюты, но Хенке все равно говорила тихо, чуть ли не шепотом.
— Все по-старому, мэм, — ответил МакГиннес и поднял на нее страдающий взгляд. — Никаких изменений. Она просто лежит там, и все.
Стюард беспомощно заломил руки, и Мишель, несмотря на огромную разницу в чинах и происхождении, крепко обняла немолодого человека за плечи. Он закрыл глаза и тяжело вздохнул.
— А Нимиц? — спросила она, отпустив его.
— То же самое. — Встрепенувшись и вспомнив о своих обязанностях, МакГиннес отступил на шаг и указал гостье на кресло. — Он ничего не ест, — продолжил стюард, когда Хенке села. — Даже сельдерей... — Губы его искривились в мимолетной печальной улыбке. — Лежит у нее на груди и мурлычет, мэм. Но... мне кажется, она его не слышит.
Хенке откинулась назад и потерла лицо обеими руками в тщетном усилии отогнать страх. Она никогда не видела Хонор такой, не могла даже представить себе, что Хонор может оказаться в таком состоянии. Узнав от Хенке о случившемся, она не проронила ни слезинки, лишь побледнела и покачнулась. С того мгновения ее глаза стали глазами смертельно раненного зверя. Не обращая внимания даже на горестные стоны Нимица, она повернулась к Клинкскейлсу и ледяным, безжизненным голосам стала отдавать приказы. Он пытался говорить с ней, пытался выразить сочувствие, но Хонор, похоже, его не слышала, и ему не оставалось ничего другого, как кивнуть и принять ее распоряжения к исполнению. Пятнадцать минут спустя Хонор Харрингтон уже находилась на борту бота Хенке, направляясь на “Агни”.
С самой Мишель она не разговаривала и даже не смотрела на нее, словно находилась не напротив, в кресле бота, а на другой планете. Просто сидела, прижимая к себе Нимица и глядя перед собой сухими, невидящими глазами.
Все это произошло два дня назад. После загрузки на “Агни” реакторного топлива Клинкскейлс и Протектор Бенджамин задержали корабль еще на шесть часов, обязав Мишель принять на борт свиту и гвардейцев Хонор. Протектор был немногословен, однако Хенке поняла его превосходно: Хонор Харрингтон вернется в Звездное Королевство лишь в том случае, если ее безопасность будут обеспечивать граждане Грейсона.
Все эти переговоры прошли мимо Хонор: поднявшись на борт, она удалилась в свою каюту и больше ее не покидала. Хенке боялась за нее, ибо, если даже Нимиц не мог до нее достучаться, стучаться, возможно, было уже не к кому. Лишь одна Мишель знала, как отчаянно одинока была Хонор, какое мужество потребовалось ей, чтобы впустить Пола в свое сердце, и как много он для нее значил. Теперь Пол погиб, и...
Размышления Хенке были неожиданно прерваны тем, что дверь спальной каюты отворилась и на пороге появилась Хонор. Вместо платья, в котором она поднялась на борт, на ней красовался безупречный капитанский мундир. На плече, на обычном месте, восседал Нимиц, и даже пушистый мех не мог скрыть, как он исхудал. Однако Хонор выглядела и того хуже: изможденная и бледная, она походила на живой труп.
— Хонор? — Хенке встала, но постаралась подняться плавно, словно опасаясь спугнуть раненого зверька. В ее тихом голосе слышалась боль.
— Мика, — безо всякого выражения проговорила Хонор.
В ее пустых, безжизненных глазах промелькнул намек на узнавание. И что-то еще, непонятное и пугающее.
— Мак, — сказала она с тем же безразличием, пройдя мимо стюарда.
Хенке почувствовала, как защипало глаза... Это лишенное какой-либо эмоциональной окраски сопрано могло принадлежать компьютеру. Жизни в нем не было, одна лишь боль, столь же глубокая, как межзвездная бездна.
Не проронив больше ни слова, Хонор прошла через главный люк, не заметив вытянувшихся по стойке смирно часовых, и Хенке, переглянувшись с Маком и откликнувшись на его молчаливую просьбу, поспешила следом. Не решаясь заговорить, она шла рядом с подругой. Нимиц припал к плечу своего человека, его хвост свисал на спину Хонор, как брошенное на поле боя знамя.
Подойдя к панели управления лифта, Хонор набрала код пункта назначения, и глаза проследившей за ее пальцами Хенке расширились. Она хотела что-нибудь сказать, но так и не нашла слов. Хонор сложила руки за спиной и стала дожидаться кабины.
Поездка показалась Хенке бесконечной; наконец двери лифта раздвинулись, и Хонор вошла в оружейную. Старший сержант, занимавший должность оружейника морской пехоты “Агни”, оторвал глаза от дисплея и вытянулся в струнку позади длинной стойки.
— Тир свободен, сержант? — спросила капитан все тем же мертвым голосом.
— Так точно, миледи.
Оружейник выглядел растерянным, но Хонор этого не заметила.
— В таком случае выдайте мне автоматический десятимиллиметровый пистолет.
Сержант взглянул через плечо Хонор на своего капитана. Этот человек всю жизнь работал с оружием, и просьба вложить пистолет в руки женщины, говорящей таким голосом, пугала его. Так же как и Хенке — но та, закусив губу, кивнула.
Сглотнув, сержант наклонился и вытащил из-под стойки электронный планшет.
— Будьте любезны, миледи, пока я достаю оружие, внесите сюда свои данные.
Хонор принялась нажимать на клавиши. Проследив за ней взглядом, сержант повернулся к стеллажам, но тут Хонор окликнула его.
— Мне нужно десять полных магазинов. И четыре коробки патронов.
— Я... — Сержант осекся и снова вытянулся в струнку. — Так точно, миледи. Десять магазинов и четыре коробки.
Он ушел в глубь помещения склада. Подошедшая поближе Хенке видела, как длинные пальцы Хонор с безошибочной точностью .набирают на клавиатуре нужные данные, и ей стало не по себе. Вооруженные силы Звездного Королевства уже более трех земных столетий не использовали огнестрельное оружие в качестве боевого, поскольку оно никак не могло соперничать по эффективности со сверхскоростными дротиками импульсного оружия или выстрелом раптора. Человек, задетый дротиком пульсера, мог выжить лишь при особом везении, отделавшись потерей руки или ноги. Это делало самозарядные пистолеты чем-то архаическим, однако именно по причине того, что наносимые ими раны не всегда были смертельны, они имелись в арсенале каждого корабля и предназначались только для одной цели. Закон разрешал дуэли, и каждый имел возможность попрактиковаться с оружием для поединков.
Которое, впрочем, годилось и для других целей.
Закончив заполнять электронный формуляр, Хонор отодвинула от себя клавиатуру и, опустив руки, стала без каких-либо признаков нетерпения дожидаться возвращения сержанта.
— Прошу, миледи, — сказал тот, с явной неохотой выкладывая на стойку кобуру с тяжелым пистолетом и наушники. Затем, хотя Хонор об этом и не просила, появились протекторы для ушей, по размеру подходящие древесному коту, и наконец подсумок с патронами.
— Спасибо.
Взяв кобуру, Хонор приладила магнитный разъем к поясу, после чего потянулась одной рукой к наушникам, а другой к патронам, но тут на подсумок легла ладонь Хенке.
— Хонор, я... — начала было Мика, но слова замерли на ее губах. Она просто не могла заставить себя задать подруге вопрос, которого так боялась. Но и не спросить, а потом жить с вечным чувством вины...
— Не бойся, Мика, — сказала Хонор так же холодно, хотя губы ее чуть изогнулись в пародии на улыбку. — Нимиц не позволит мне это сделать. И кроме того, — изгиб стал заметнее, и теперь в нем угадывалось нечто пугающее, — у меня есть куда более важное дело.
Выждав мгновение, Хенке глубоко вздохнула и убрала руку. Хонор взяла подсумок со стойки, перекинула ремень через левое плечо и, кивнув Хенке, обратилась к оружейнику:
— Сержант, настройте тир на стандартное тяготение Мантикоры. Дальность стрельбы — сорок метров. Мишени — человеческие фигуры.
Не промолвив больше ни слова, Хонор повернулась и вышла через люк на огневой рубеж.

Глава 21

— “Принц Адриан”, это “Гефест-Центральный”. Подтвердите запрос разрешения на вылет.
Кивнув рулевому — будь наготове! — капитан Алистер МакКеон нажал вмонтированную в подлокотник кресла кнопку коммуникатора.
— “Гефест” — диспетчерскому пульту. “Принц Адриан” запрос разрешения на вылет подтверждает.
— “Принц Адриан”, вас понял. — Голос в коммуникаторе выдержал паузу, после чего сообщил: — Разрешение дано.
— “Принц Адриан” начинает работу по стартовому расписанию, — доложил МакКеон. — Приступаем к расстыковке.
Потом он повернулся к рулевому и приказал:
— Отдать швартовы.
— Есть отдать швартовы, — подтвердил рулевой и набрал короткую команду на клавиатуре. — Расстыковка произведена.
— Проверить зону вылета.
— Есть проверить зону вылета.
Вахтенный тактик занялся сенсорным обзором, а МакКеон терпеливо ждал. Ему довелось стать свидетелем того, как капитан одного крейсера проявил нетерпение, а в зоне отлета оказался сбившийся с курса челнок...
— Зона свободна, сэр. Имеется пять легких транспортников в направлении два-один-восемь-ноль-девять-пять, расстояние от двух до пяти километров. Координаты “Аполло” ноль-три-девять, расстояние семь и пять десятых километра.
— Подтверждено на маневровом дисплее и диаграмме участка, — доложил рулевой.
— Доклад принят. Малый вперед.
— Есть малый вперед.
Тяжелый крейсер задрожал и, покинув причальное гнездо, начал медленно отдаляться от базы. МакКеон видел на дисплее уплывающую прочь чудовищную громаду “Гефеста”.
— Держать взятый курс! — скомандовал капитан.
Рулевой подтвердил приказ, и МакКеон включил собственный экран обзора. Как раз в тот момент, когда из своего причального гнезда вынырнул “Аполло”. Оба военных корабля разошлись, избегая столкновения импеллерных клиньев, после чего МакКеон нажал кнопку вызова.
— Полковник Рамирес, — ответил низкий голос.
— Стартовали по расписанию, полковник. Время прибытия — расчетное.
— Спасибо, сэр. Благодарим за помощь.
— Это самое меньшее, что мы можем сделать, полковник, — ответил МакКеон и откинулся в кресле.
Полковник Томас Рамирес и майор Сьюзен Хибсон были потрясены чрезвычайно низкими результатами проверки боевой готовности личного состава. Обвинять при этом было некого. Просто-напросто батальону морской пехоты, приданному линейному крейсеру “Ника”, недоставало серьезных тренировок. Множество произведенных замен и соответственно отток опытных кадров усугубили положение настолько, что командир батальона и его заместитель решили предпринять незамедлительные меры, вне зависимости от того, сколько еще времени “Ника” простоит на приколе. В конце концов, Королевская морская пехота не должна терять боевые качества из-за того, что флотских умников угораздило испортить свою посудину.
Соответствующий доклад по команде привлек к просьбе полковника внимание ни больше ни меньше как генерала, дамы Эрики Вондерхофф. Конечно, командование космопехоты не могло отдавать приказы Флоту, однако генерал предоставила Рамиресу право ходатайствовать от ее имени перед флотскими чинами о транспортной поддержке намечающихся учений.
Флот ответил согласием на просьбу вставить батальон Рамиреса в транспортный график, правда, десантироваться при этом предлагалось на Мантикору. Планета-метрополия находилась в непосредственной близости от “Гефеста” и располагала подходящими полигонами. Например, не устроит ли полковника Рамиреса заметенный сейчас снегами лагерь Джастин в Верхнем Слайго? А если полковник хочет испытать своих морпехов в жаркой пустыне — как насчет лагеря Маастрихт в герцогстве Западного Ветра?
Однако, по мнению полковника, настоящие учения можно было провести лишь на Грифоне. Если считаться с тезисом, что плачевное состояние вверенного ему подразделения можно изменить к лучшему лишь с помощью тренировок в нечеловечески тяжелых условиях, полковника можно было понять: во Вселенной встречалось немного мест, способных соперничать с зимним Грифоном. Своеобразный наклон планетарной оси обеспечивал планете экстремальные климатические условия, не говоря уже о том, что большая ее часть все еще оставалась девственной и необжитой.
Проблема, однако, заключалась в том, что Мантикора-Б, второй член в системе двойной звезды и светило планеты Грифон, находилась почти в одиннадцати световых часах от орбиты “Гефеста”, то есть около двух с половиной мантикорских суток лету для корабельных катеров. А поскольку предельная продолжительность полета катера с полной загрузкой почти вдвое меньше, проблема казалась неразрешимой.
Однако пути Провидения неисповедимы: поделившись за рюмочкой своими невзгодами с капитаном МакКеоном, Рамирес внезапно узнал, что “Принц Адриан” и корабль капитана Веницелоса “Аполло” намереваются в рамках тестирования оборонительных систем совершить гиперпространственный прыжок к Мантикоре-Б. А значит, они вполне могут попутно доставить на Грифон отряд морской пехоты с “Ники” вместе с десантными катерами. Высшим командованием подобное сотрудничество между родами войск могло только приветствоваться. Рамирес, само собой, принял предложение с благодарностью, в результате чего боевые корабли Флота Ее Величества “Принц Адриан” и “Аполло”, приняв на борт шесть сотен морпехов, точно по расписанию покинули базу “Гефест” и отбыли к Грифону.
— И все-таки, Скотти, почему вы вызвались лететь? — спросила Сьюзен Хибсон.
Лейтенант Скотти Тремэйн, помощник старшего тактика, исполнявший одновременно обязанности дежурного по шлюпочному доку крейсера, молча смотрел, как она разворачивает новую пластинку жвачки. Вообще-то Скотти считал привычку жевать жвачку отвратительной, но майору подобную вульгарность прощал. Давно зная эту женщину, он высоко оценивал ее действия во время рейда на “Ворон” и понимал, что ей слишком много времени приходится проводить в боевой броне. Такое могло испортить характер и манеры кому угодно: трудно расслабиться и отдохнуть, если твоя одежонка представляет собой аналог танка докосмической эпохи.
Сейчас она отправила пластинку в рот и принялась жевать, не сводя с лейтенанта тяжелого взгляда. Он пожал плечами.
— Полковнику нужен пилот, мэм.
— У него есть пилот, — сказала Хибсон. — Толковый малый, которого он прихватил с “Ники”.
— Да, мэм. Но меня беспокоит навигационная система, — ответил юноша, выдержав взгляд майора с нарочитым простодушием. — старшина Харкнесс и я провели полную диагностику, но, вот ведь незадача, никакого дефекта не выявили. А мне кажется, что он есть.
— Вот как? — Хибсон задумалась. Никто не вводил молодого офицера в курс дела, но он, похоже, и сам сообразил, что к чему. — Надеюсь, речь не идет об аварийном состоянии?
— Никоим образом, мэм. Просто мы с ним предпочитаем держать систему под присмотром: так оно спокойнее. Случись какая неполадка — всякое ведь может быть, — а мы тут как тут. Мигом все починим... и занесем, что требуется, в протокол.
Хибсон приподняла бровь.
— А вы сообщили о своих подозрениях капитану МакКеону?
— Так точно, мэм. Капитан считает, что за десантные катера отвечает полковник Рамирес, но если он попросит о небольшой технической поддержке, то капитан, так и быть, прикомандирует нас на несколько дней к пехоте.
— Понятно... — Хибсон вытащила было жвачку изо рта, но снова отправила ее обратно и пожала плечами. — Что ж, поговорю с полковником. Если он разрешит вам участвовать в высадке, я не против.

* * *

— Внимание! Внимание! Личному составу Девятого батальона. Высадка через тридцать минут. Готовность номер один! Все по местам! Все по местам!
Как только репродукторы объявили готовность, мужчины и женщины на борту “Принца Адриана” и “Аполло” пришли в движение. Две роты морских пехотинцев с “Ники”, которым по боевому расписанию предстояло десантирование с немедленным переходом в атаку, уже были облачены в броню. Их более удачливые товарищи, отставив кофе, отложив игральные карты или электронные книги, принялись натягивать скафандры, по укоренившейся в войсках традиции не жалея крепких словечек для конструкторов.
Флотские скафандры предназначались главным образом для длительной и достаточно сложной работы в вакууме. Скафандры морпехов, с другой стороны, хоть и несравненно удобнее боевых доспехов, были намного более громоздкими и сложными в обращении, поскольку включали в себя легкую броню и были предназначены не только для вакуума, но и для чуждой планетной среды. Правда, каждый морпех твердо знал, что на первом месте должно стоять не удобство, а безопасность, но настоящего боя вроде бы не намечалось. И даже самые закоренелые скептики не могли не признать, что для человека, облаченного во “вторую кожу”, самый свирепый буран Грифона (а то и Сфинкса) будет представлять собой лишь неудобство. Что, учитывая краткосрочные метеопрогнозы, не могло не радовать.
Морпехи “Ники” выстроились в шлюпочном отсеке, где собралось немало их товарищей с “Принца Адриана”, — как водится, одни пришли посочувствовать, другие позлорадствовать. Бойцы “Ники” отвечали напускной бравадой, утешая себя тем, что пехота без учений не живет и насмешники наверняка скоро окажутся в не лучшем положении. Кроме того, по батальону ходили упорные слухи насчет “особого” характера намечаемой операции.

* * *

Скотти Тремэйн занял место в кресле пилота-дублера “Ники-1”, командного бота полковника Рамиреса. Майору Хибсон предстояло десантироваться на “Нике-2”: предполагалось, что в случае отказа системы связи полковника она примет командование операцией на себя. Следующий по старшинству офицер, находившийся на борту “Ники-3”, готовившейся стартовать с “Аполло”, капитан Тайлер, должен был при соответствующем стечении обстоятельств заменить майора.
Как только катер отстыковался и рулевой, старшина первой статьи Хадсон, взглянув на лейтенанта из-под полуопущенных век, подался вперед, чтобы включить внутренние цепи, в тесную кабину просунулась битая-перебитая, как у чемпиона по боксу, физиономия старшины Харкнесса.
— Пока все выглядит нормально, мистер Тремэйн, — заявил Гораций и незаметно подмигнул. — Но все же малюсенькая неполадочка в навигационной системе имеется. Я ее идентифицировал.
— Прекрасно. Я буду иметь это в виду, — нейтральным голосом отозвался Тремэйн.
— Да, сэр.
Физиономия исчезла, и вот в наушнике Тремэйна затрещал голос полковника Рамиреса:
— Хадсон, доложите готовность.
— Слушаюсь, сэр.
Нонком взглянул на панель, где как раз в этот миг красный огонек индикатора сменился зеленым.
— Отстыковка завершена. Внутренний люк закрыт, герметизация произведена. Наружный вакуумный люк открыт. Катер к старту готов.
— Хорошо. Доложите дежурному по шлюпочному отсеку и следуйте его указаниям.
— Есть, сэр! — ответил Хадсон и переключился с внутреннего коммуникатора катера на связь с кораблем.
Семь ботов отделились от тяжелого и легкого крейсера и на полной планетарной тяге начали снижение к бело-голубой поверхности. Десантирование производилось по усложненному варианту, предусматривавшему максимальную скорость и максимальную конспирацию. Легко засекаемые по возмущениям поля антигравитационные устройства не включались, а генераторы помех должны были сбить с толку любые системы обнаружения, хотя ничего похожего на пустынном материке не наблюдалось.
Вхождение в атмосферу оказалось столь резким, что раскаленные носы, крылья и стабилизаторы ботов засветились. За первым толчком последовала тряска: спускавшиеся в аэродинамическом режиме, без антигравитации боты подхватили мощные атмосферные вихри.
Разумеется, катера были рассчитаны на буйство стихии, но пока еще никто не нашел способа приспособить к таким условиям человеческие желудки. Некоторые солдаты лишь ухмылялись, однако многим с трудом удавалось удерживать завтрак внутри. А кое-кому и не удалось.
Двигатели ревели громче, чем буря: боты стремились как можно скорее проскочить самые динамичные слои атмосферы и приблизиться к заданному сектору приземления. Отслеживавший их траектории капитан МакКеон улыбнулся: шесть катеров ни на йоту не уклонились от курса, и лишь один каким-то безумным завихрением снесло в сторону.

* * *

Главный старшина Харкнесс снова засунул голову в захламленную кабину. На его физиономии сияла улыбка.
— Да, старшина? — произнес Тремэйн, не отрывая глаз от приборов.
Старшина Хадсон был поглощен тем, что отслеживал аэродинамические показатели.
— Я подумал, сэр, может быть, вам захочется узнать... Навигационная система, похоже, совсем сдала. Можете себе представить, получается, будто мы отклонились от курса аж на тридцать градусов.
— Это неслыханно, старшина. Совершенно неслыханно. Я полагаю, что вы можете отключить самописцы: какой смысл фиксировать неверный курс. Ну а мы со старшиной Хадсоном постараемся сделать все как надо. Мы очень постараемся.

* * *

Не отрывая глаз от дисплея, Томас Рамирес по укоренившейся привычке рассеянно проверил рукой оснащение. “Ника-1” с каждой секундой уклонялась от заданного курса все дальше: разумеется, оттого что буря оказалась слишком сильной. Полковник слегка улыбнулся, а потом, ощутив чье-то приближение, вскинул голову.
— В чем дело, боец? Почему не пристегнуты? — начал было он, но осекся, вздохнул и насупил брови. — Старший сержант Бэбкок, будьте так любезны, объясните мне, какого, собственно говоря, черта вы здесь делаете?
Айрис Бэбкок встала навытяжку.
— Осмелюсь доложить, сэр, я заблудилась. Приняла эту посудину за один из катеров “Принца Адриана”.
— Ганни, неужто нельзя придумать что-то получше? На “Принце” нет Марк-Тридцать.
— Сэр, я...
— Лучше вам помолчать, Ганни!..—рявкнул полковник и повернулся к собственному батальонному старшине, старшему сержанту Франсуа Ивашко. — Надеюсь, Франсуа, старший сержант Бэбкок занесена в вахтенный журнал в качестве прикомандированного наблюдателя?
— Никак нет, сэр. Я...
— Исправьте это упущение Я просто удивляюсь. Неужели вы до сих пор не знаете, как много значат бумажки! Теперь мне придется оформлять присутствие Ганни Бэбкок задним числом, согласовывая с майором Естаченко и капитаном МакКеоном.
— Так точно, сэр. Виноват, сэр. Немедленно исправлюсь, сэр, — выпалил Ивашко с неожиданно лучезарной ухмылкой.
— И чтобы больше такого не случалось, — буркнул Рамирес. — Что же до вас, — повернувшись к Бэбкок, он погрозил ей пальцем, — то извольте сесть в кресло, пристегнуться, и чтоб без моего ведома — ни с места. Ясно?
— Так точно, сэр!

* * *

— “Ника-2” вызывает полетный контроль, — отчетливо произнесла в коммуникатор майор Хибсон. — Сообщаю, что в связи с утратой связи с “Никой-1” командование, согласно боевому распорядку, переходит ко мне до возобновления контакта.
Откинувшись в кресле, она с оттенком сожаления скользнула взглядом по своему пульту и пробормотала себе под нос:
— Обскакал меня полковник, но что делать? Придется остаться в лавке — не бросишь же ее без присмотра.

* * *

Сказать, что вокруг уединенного охотничьего приюта бушевала пурга, значило не сказать ничего. Свирепый ветер со скоростью шестьдесят километров в час обрушивал на заграждение сплошную снежную массу, завывая с такой безумной яростью, что здравомыслящий человек никогда бы не заподозрил, что в такую погоду кто-то может находиться снаружи.
И дал бы маху. Пятеро мужчин и женщин сгрудились под защитой навеса, вглядываясь в ночь и проклиная себя за то, что взялись за эту чертову работенку. Разумеется, их снабдили защитными костюмами с обогревом и всем необходимым снаряжением, но даже лучшая амуниция начала барахлить, когда скорость отдельных порывов ветра превысила сто километров в час. Это являлось очередным косвенным подтверждением того факта, что нанял их не иначе как чокнутый. Смешно даже думать, будто в такое ненастье кому-то приспичит подкрасться к дому.
Наверх они, разумеется, не смотрели и вынырнувшую с подветренной стороны крылатую тень не видели — тем более что свирепый вой ветра заглушал даже надсадный рев двигателей.
Посадка была произведена виртуозно. Ведомый твердой рукой старшины Хадсона катер, дрожа под напором урагана, завис на высоте трех метров, выпустил шасси и стремительно упал на массивную скалу, присмотренную с помощью донных радаров. Силу толчка поглотили амортизаторы: катер закачался, как пьяный, но тут же установленные донные крепления свели качку на нет и зафиксировали судно. Когда Хадсон деактивировал систему управления полетом, Тремэйн потрепал его по плечу:
— Здорово, старшина! Лучше, чем здорово!
— Рад стараться, сэр! — с улыбкой ответил Хадсон, и тут в кабину снова просунулась голова Харкнесса.
— Сэр, по-моему, вся эта пехтура собирается сойти с катера, — сказал он лейтенанту. — Как, по-вашему, не приглядеть ли за ними?

Предыдущая страница 13 Следующая страница


Поле бесчестья 14

— Сойти? В такое ненастье? — откликнулся Тремэйн, отключая фиксатор, чтобы отодвинуть кресло от приборной панели. — Ну что ж, старшина, Флот просто не может оставить этих простофиль без присмотра. Без нас, при эдакой-то погоде, им нипочем не найти дорогу назад.
— Вот и мне, сэр, так подумалось, — пробормотал Харкнесс, протягивая лейтенанту парализатор. — Надеюсь, сэр, вы надели теплое белье?

* * *

Дрожащие от стужи охранники успели заметить лишь, как из снежного марева появились какие-то фигуры. Какие именно, им уточнить уже не удалось. Официальный план учений, разработанный полковником Рамиресом, предусматривал снятие часовых условного противника, а потому атакующий взвод получил помимо стандартных боевых лазеров еще и парализаторы. Охранники охотничьего домика оказались на снегу без сознания, так и не поняв, что подверглись нападению.
— С этими-то как, сэр? — спросил через коммуникатор скафандра старший сержант Ивашко, ткнув сапогом одно из обмякших тел.
— Ну, не на снегу же бросать, — отозвался полковник Рамирес. — Еще замерзнут.
Он огляделся по сторонам, силясь разобрать что-то сквозь снежную завесу, потом присмотрелся к электронной карте, составленной на “Принце Адриане” по данным орбитальной съемки, произведенной до ухудшения погоды, и кивнул:
— Ага, Ганни, вон там должен быть ангар. Оттащите их туда.
— Есть, сэр! — откозырял Ивашко и, выбрав по тактическому дисплею внутри шлема маяки двух ближайших бойцов, отдал приказ: — Култер, ты и Мальтус поработаете няньками. Тащите этих спящих красавчиков и красавиц под крышу.
Главный старшина Харкнесс не жаловал морскую пехоту. Это чувство, которому он и не пытался найти объяснение, было у него едва ли не врожденным, однако сегодня ему пришлось сделать исключение. Старшина шел по пятам Тремэйна, одним глазом приглядывая за своим лейтенантом, а другим наблюдая за людьми полковника Рамиреса.
Сняв наружную охрану, морпехи взяли охотничий домик в кольцо, обнаружили и вывели из строя наземную коммуникационную линию и блокировали спутниковую связь с помощью генераторов активных помех. На все это ушло меньше четырех минут. Тем временем полковник Рамирес собрал штабной взвод и закрепил за каждой дверью группу бойцов.
Лейтенант Тремэйн увязался за самим полковником — так же, отметил последовавший за лейтенантом Харкнесс, поступила и старший сержант Бэбкок. Харкнесс покачал головой — по всему выходило, что Ганни Бэбкок считает это дело личным, и никто не помешает ей принять в нем участие.
Подойдя к главному входу, полковник подергал за ручку. Дверь оказалась заперта, но Рамиреса это не остановило. Сунув под мышку парализатор — в его ручищах тяжеленное оружие казалось карманным пистолетом, — он снял с портупеи маленькую плоскую коробочку, приложил к замку и нажал кнопку.
Защелка отошла. Толчком ноги Рамирес распахнул дверь. Поток холодного воздуха ворвался в помещение, и оттуда донесся возмущенный возглас. Не моргнув глазом, офицер нажал на спуск парализатора и оказался внутри прежде, чем обездвиженное тело упало на пол.
— Один готов, — пробормотал он в коммуникатор. Следом за полковником вошла Бэбкок.
— Уже двое, — прозвучал в шлемофоне чей-то голос.
— Трое, — доложил еще кто-то, подключенный к той же линии. — О, уже четверо.
Тремэйн вступил в обшитое панелями помещение следом за Бэбкок, а замыкал шествие Харкнесс. Все остальные, каждая группа со своего направления, также проникли внутрь и продвигались в глубь здания, вырубая всех, кто попадался по пути.
Совсем даже неплохо, подумал Харкнесс, и тут позади него послышался изумленный голос.
— Какого че...
Харкнесс мгновенно развернулся и увидел здоровенного малого, уставившегося на него, разинув рот. Гораций выругался. Этот тип уже тянулся к кобуре, так что пускать в ход парализатор не было времени. Пришлось действовать прикладом: хороший удар в челюсть отправил противника на пол не хуже, чем полноценный заряд.
— Дерьмо! — послышался чей-то голос, когда удар сотряс коридор.
Харкнесс понимал, что шум поднялся из-за его оплошности, однако сожалеть и смущаться было некогда. Захлопали двери спален: проснувшиеся “гости” домика выскакивали наружу.
Одного из них сбил выстрелом парализатора полковник, другого — лейтенант Тремэйн. Кто-то из противников успел произвести выстрел из импульсного ружья — к счастью, только один и не достигший цели. Рамирес срезал сразу троих — двух мужчин и женщину — широкоугольным парализующим лучом, вообще-то не слишком эффективным, но неплохо сработавшим на малом расстоянии.
Одна дверь распахнулась под самым носом у Бэбкок: находившиеся за ней мужчина и женщина одежды на себе почти не имели, но и сна у них не было ни в одном глазу. Прежде чем Бэбкок успела отреагировать, женщина ухватилась за ее парадизатор и попыталась вырвать оружие.
Выругавшись, Харкнесс хотел вывести нападавшую из строя, но сцепившиеся женщины находились слишком близко друг от друга, и он не мог прицелиться. А спустя мгновение надобность в его помощи отпала: едва ее соперница вцепилась в парализатор обеими руками, Бэбкок оттолкнулась от пола, использовав удерживаемое врагом оружие, как гимнаст перекладину, и нанесла обеими ногами удар в живот. Учитывая, что на ней был боевой костюм седьмого размера с соответствующей обувью, удар получился впечатляющим.
Нападавшая покатилась по полу, едва не сбив с ног своего приятеля, который, не успев даже крикнуть, присоединился к ней: едва ноги Бэбкок коснулись пола, она вырубила этого малого резким ударом левого локтя по черепу. После чего старший сержант отступила на шаг и выстрелом из парализатора успокоила свою так и не успевшую восстановить дыхание противницу.
Один миг — и все было кончено. На глазах у несколько удивленного такой результативностью Харкнесса Бэбкок на всякий случай пальнула из парализатора в лежавшего без сознания мужчину и, покосившись на старшину через плечо, буркнула в коммуникатор:
— Ты бы еще в барабан с порога забил или в трубу задудел!
— Отставить, Ганни! — отрезал Рамирес.
Несколько мгновений полковник стоял неподвижно, задействовав на полную мощность акустические анализаторы скафандра, после чего расслабился.
— Вроде бы никого не угробили, — пробормотал он, быстро подсчитал разбросанные по коридору тела и сообщил по связи: — Дюжина, повторяю, уложена дюжина.
Замолчав, Рамирес обернулся к Харкнессу, и тот подобрался в ожидании взбучки, однако полковник молча погрозил ему пальцем и отвернулся.
“Черт побери, — подумал Харкнесс, — может быть, морпехи не так уж и плохи...”
Пять минут спустя, согласно отчетам, все посты охраны были сняты. Тем не менее Рамирес не пренебрег мерами предосторожности: полковник все делал наверняка. Расставив людей, чтобы перекрыть доступ к центральной лестнице, он двинулся вверх по ступеням в сопровождении Бэбкок, Ивашко и Тремэйна. Харкнесса никто не звал, однако и приказа остаться он не получил, а потому пристроился рядом с Бэбкок.
Дверь с лестницы была заперта. Рамирес попытался снова пустить в ход свою волшебную коробочку, однако малый, находившийся внутри, не доверял электронным замкам. Запор оказался старомодным, механическим, и полковник, пожав плечами, вручил свой парализатор Ивашко.
Итак, им не удастся просто погрузить этого типа в беспамятство и неподвижность на пару часов. Обстоятельства требовали более активных действий, и этот поворот событий Рамиреса не огорчил.
Отступив назад, к краю лестничной площадки, он приподнялся на носки и метнулся к двери. Места для разбега у него было всего три шага, но не существовало такой двери, которая смогла бы остановить Томаса Рамиреса. Деревянные планки разлетелись в щепки, и сквозь образовавшуюся дыру он влетел, как метеор.
Человек, спавший по ту сторону двери, обладал кошачьей реакцией. Еще не открыв глаз, он уже вскочил и сунул руку под подушку, но все же на долю мгновения опоздал. В тот самый миг, когда его пальцы коснулись рукоятки импульсного излучателя, могучая длань Рамиреса сгребла ворот его дорогой пижамы.
Мощный рывок сбросил Денвера Саммерваля с постели, причем рука, державшая оружие, задела за кроватный столбик. Завопив от боли, бретер перелетел спальню и ударился о противоположную стену, по дороге выронив излучатель. Поразительно, но даже будучи застигнутым врасплох во сне, даже после такого броска Саммерваль умудрился приземлиться на ноги и мгновенно встать в оборонительную стойку. Он потряс головой, чтобы оправиться от неожиданности и сфокусировать взгляд, и полковник не стал ему мешать. Он предпочел выждать: дать противнику возможность прийти в себя и перейти в атаку.
И она последовала. Денвер Саммерваль не любил рукопашного боя, считая точный выстрел лучшим способом решения самой сложной проблемы, однако ему не раз доводилось убивать людей и голыми руками. Только вот в быстроте и силе завзятый дуэлянт заметно уступал Рамиресу, не говоря уже о том, что в контактном скафандре драться сподручнее, чем в пижаме.
Отбив удар противника левой рукой, полковник с силой пушечного ядра вогнал правый кулак в его солнечное сплетение, а когда тот с воплем сложился вдвое, приложил его левым. Убийца снова отлетел назад, но Рамирес, не дав ему удариться о стену, поймал его на лету и швырнул животом вниз на край кровати. Последовал железный захват горла и залом запястья за спину.
В тщетной попытке освободиться Саммерваль дернулся и тут же взвыл от боли — Рамирес заехал ему по крестцу коленом.
— Право же, мистер Саммерваль, — тихо сказал полковник. — Барахтаться уже не стоит.
Убийца застонал, теперь не столько от боли, сколько от унижения, а Рамирес оглянулся через плечо. Ивашко положил на кровать маленькое записывающее устройство.
— Вы узнаете мой голос, мистер Саммерваль? — спросил полковник.
Не желая отвечать, Денвер стиснул зубы, но когда пальцы, способные крошить камни, вывернули его запястье, завопил снова.
— Я задал вопрос, мистер Саммерваль, — укорил Рамирес. — Нехорошо молчать, когда вас спрашивают. Это невежливо.
Саммерваль завопил, забился и, откинув голову как можно дальше назад, выкрикнул:
— Да! Да!
Его звучный, аристократический голос был искажен болью и ненавистью.
— Вот и хорошо. В таком случае вы наверняка догадываетесь, что привело меня сюда.
— Пошел ты!.. — прохрипел Саммерваль.
— Как грубо! — почти добродушно произнес Рамирес. — А я как раз собирался задать еще один вопрос. Итак, — голос полковника зазвучал холодно и сурово, без намека на недавнюю притворную мягкость, — кто заплатил вам за убийство капитана Тэнкерсли?
— Пошел к черту, ты, сукин сын! — выдохнул Саммерваль.
— Это неправильный ответ, — снова с укором сказал полковник. — Боюсь, мне придется проявить настойчивость. Уверен, вы мне все расскажете.
— С какой, черт возьми, стати? — пробормотал Саммерваль, исхитрившись выдавить полузадушенный смешок. — Скажу... так ты тут же... меня... прикончишь... Проваливай!..
— Мистер Саммерваль, мистер Саммерваль... — Рамирес вздохнул.—Я бы, может, и не прочь вас убить, но ведь капитан с меня за это голову снимет. Так что кончайте упрямиться и отвечайте на вопросы.
— Черта с два!
— Сдается мне, лучше бы вам подумать, — проговорил полковник таким зловеще вкрадчивым тоном, что Скотти Тремэйн побледнел и отвернулся. — Убивать вас, мистер Саммерваль, я, как и сказал, не стану. Но вот насчет того, что вам не будет больно, никаких разговоров у нас, помнится мне, не было.

Глава 22

— Готовность к стыковке.
— Заглушить главный двигатель! — скомандовала Хенке — старшина Робине, доложите о ходе сближения.
— Есть заглушить главный двигатель, — откликнулась рулевая “Агни”, и ее пальцы пробежали по кнопкам — Энергопитание отключено, главный двигатель заглушен. Сближение осуществляется в режиме полного контроля.
— Очень хорошо.
Хенке откинулась в кресле, глядя, как громада “Гефеста” заполняет пространство переднего обзорного экрана Уже двадцать минут работали реактивные двигатели легкого крейсера “Агни”, так что импеллерного клина опасаться не приходилось, и швартовые лучи “Гефеста” уже захватили корабль, разворачивая его похожим на головку молота носом к причальному гнезду. От Хенке требовалось обеспечить точность этой операции, слишком тонкой для одной лишь стыковочной аппаратуры космической станции.
Молча она бросила взгляд поверх плеча Робине. По правде сказать, ее рулевая, наверное, смогла бы успешно пришвартоваться и во сне, однако ответственность за любой маневр, так или иначе, лежала на капитане. Как всегда бывало в подобные моменты, затылок Хенке сводило от беспокойства: она терпеть не могла стыковочные маневры. Располагая вполне достаточными знаниями и навыками, Мика тем не менее не обладала той простодушной самонадеянностью, которая позволяла Хонор проделывать сложнейшие маневры словно бы походя При этом она прекрасно понимала, что ее главным недостатком является именно отсутствие уверенности в себе, только вот понимание проблемы ничуть не добавляло этой самой уверенности.
Она хмыкнула, привычно посмеиваясь над собой. Что тут поделаешь, если стационарная орбита, где к ее кораблю швартуются малые и средние суда, ей куда милее причальных гнезд. Однако в данном случае доки “Гефеста” вполне ее устраивали — по той простой причине, что ремонтируемая “Ника” находилась всего в пяти минутах движения по трубе для персонала от предполагаемого места стоянки “Агни”. Хенке уже успела связаться с Эвелин Чандлер, предупредить ее о прибытии Хонор и услышать ответное предупреждение о наличии на станции целой оравы журналистов.
Хенке непроизвольно скривилась, но усилием воли прогнала с лица гримасу и расправила плечи. Разумеется, она не собиралась отдавать Хонор на растерзание шайке стервятников, в связи с чем диспетчерский пункт “Гефест-Центральный” был проинформирован о том, что катер с графиней Харрингтон и сопровождающими ее лицами прибывает на главный посадочный терминал. Сообщение на диспетчерский пункт ложных сведений являлось нешуточным дисциплинарным проступком, и, после того как в объявленное в расписании время никакой катер в заявленном месте не появится, ее ждет выволочка. Однако Мишель показалось, что, подавая ложные сведения о прибытии, она уловила в голосе станционного диспетчера понимание. Не зря ведь он посчитал нужным будто бы ненароком упомянуть о присутствии в зале прибытия множества репортеров. Мика была твердо уверена в правильности выбранной тактики и готова, если что, к любой взбучке.
Зазвучал тихий музыкальный сигнал, и Робине, кивнув сама себе, доложила:
— Есть причальный контакт, капитан.
— Задействовать швартовые тяги.
— Есть задействовать швартовые тяги, мэм.
— Джек, — обратилась Хенке к офицеру связи. — Запроси “пуповину”. Узнай, как скоро они смогут подсоединить к нам переходную трубу.
— Есть, мэм.
Поднявшись с командирского кресла, Хенке повернулась к своему первому помощнику:
— Мистер Тэрмонд, примите вахту.
— Есть, мэм. Вахта принята.
— Вот и хорошо... — Она потерла виски, вздохнула и добавила: — Но если что, я — у леди Харрингтон.
В каюте Хонор обзорного экрана не имелось. Она подсоединила свой терминал связи к передним обзорным экранам “Агни” и теперь, уронив руки на колени, неподвижно наблюдала на плоском дисплее сближение корабля со станцией.
Она чувствовала себя опустошенной. Более опустошенной, чем сам космос, обращенный в ничто бесшумным энтропийным отливом. Хонор слышала, как двигается рядом с ней МакГиннес , воспринимала эманацию любви и заботы Нимица, но это не затрагивало ее души, погруженной в беззвучную неподвижность. Затаившуюся внутри боль она сковала ледяным панцирем — и теперь почти физически чувствовала отточенное жало, поблескивающее внутри хрустальной темницы, но неспособное уколоть. Случись это, боль уничтожила бы Хонор слишком быстро, уничтожила бы раньше времени — и именно это, а отнюдь не страх заставило ее заморозить все способности к эмоциональному восприятию. Она сама разобьет ледяную корку и отдастся во власть освобожденной боли, однако не раньше, чем найдет Денвера Саммерваля.
Мысли ее плавно вращались вокруг этого имени, выбирая лучшие способы и средства. Хонор понимала, что Мика боится за нее. Это казалось просто нелепым. Обидеть ее, задеть ее не могло уже ничто на свете. Она превратилась в оледенелую глыбу, подобно леднику неуклонно движущуюся к намеченной цели, чтобы сокрушить ее на своем пути... и растаять, не оставив и следа. Последняя мысль была спрятана в ее сознании столь глубоко, что она едва ли улавливала ее. Пожалуй, лишь Нимиц был способен уловить в ее подсознании эту идею, обладавшую, однако, собственной, четкой и ясной логикой. Логикой неизбежности и справедливости.
Сейчас Хонор отстраненно думала о том, что не должна была позволять себе любить. Какая-то часть ее сознания скорбела о том, что ловушка захлопнулась слишком рано, однако... такой исход был предопределен. Пола погубила любовь к ней: она поняла это после того, как чуть ли не щипцами вытянула из Мики правду об оскорблении, с помощью которого Саммерваль добился своего. Она понятия не имела, зачем совершенно постороннему человеку потребовалось затеять ссору, но совершенно очевидно, что уязвимым местом Пола, щелью в его броне была именно она. Саммерваль воспользовался ею, чтобы убить Пола, а теперь она убьет Саммерваля. Возможно, теперь ее богатство действительно пригодится: если надо, она истратит все до цента, но вытащит Саммерваля из любой норы, куда бы тот ни забился.
Волна боли, холодной, яростной боли, всколыхнулась внутри. Хонор и ее заключила в ледяные стены, чтобы удержать на привязи чуть подольше. Ровно настолько, чтобы успеть сделать то последнее и единственное, что имеет для нее смысл.
“Она выглядит получше”, — сказала себе Хенке, войдя в каюту подруги, и это было правдой... в определенном смысле. Лицо Хонор оставалось маской, безжизненной маской, при виде которой сердце Мики сжималось от боли. О том, что творится под этой маской, можно было догадаться, бросив взгляд на Нимица, от былой шаловливости которого не осталось и следа. Кот испускал странную, незнакомую и опасную ауру неутоленного голода, который, как знала Хенке, переполнял Хонор. Холодное и чужое чувство, которому не находилось аналога в прошлом. При этом кот неподвижно восседал на плече капитана всякий раз, когда ей случалось покидать каюту, а внутри не выпускал ее из поля зрения, неотрывно следя за ней потемневшими глазами.
— Привет, Мика. Вижу, мы прилетели.
— Да, — ответила Хенке неуверенным тоном человека, не знающего, как общаться с таким собеседником. В голосе Хонор не чувствовалось ни малейшей напряженности, скорее даже наоборот, однако сама его безжизненность, мертвенность, приглушенный тембр делали его незнакомым.
Прокашлявшись, Хенке выдавила улыбку.
— Знаешь, Хонор, я тут провернула кое-какое дельце, которое, надеюсь, позволит избавить тебя от встречи с репортерами. Если повезет, ты окажешься на борту “Ники” прежде, чем они сообразят, что ждать тебя в зале прибытия бесполезно.
— Спасибо, — ответила Хонор, и губы ее сложились в улыбку, так и не коснувшуюся мрачных, промороженных до самой глубины глаз.
Хенке понятия не имела, сколько патронов извела Хонор за время полета, но она проводила в тире по четыре часа в день, и абсолютное бесстрастие, с которым эта женщина всаживала пулю за пулей в сердца и головы голографических человекоподобных мишеней, наводило на Мику страх. Хонор действовала, как машина, с ужасающей безукоризненной точностью, исключавшей всякие человеческие чувства.
Хонор Харрингтон была прирожденным убийцей. Мика Хенке знала это лучше многих, однако прежде способность и умение убивать всегда оставались под полным контролем таких свойств натуры Хонор, как сострадательность и мягкосердечие. Она превращалась в убийцу, следуя долгу, — и, таким образом, убийство в известном смысле вытекало из ее способности к сопереживанию. Отзывчивость и неравнодушие сказывались двояко, делая Хонор и опаснее, и в то же время уязвимее. Пару раз ее смертоносные инстинкты грозили вырваться на свободу, но этого так и не произошло. Правда, если шепотки насчет рейда на “Ворон” правдивы, в тот раз она чуть не сорвалась, но все же сумела совладать с собой.
На сей раз у нее даже не было намерения сдерживаться: Хенке физически ощущала, что ее подруга жаждет уничтожения. Раньше Мишель опасалась за психическое здоровье Хонор, но правда оказалась едва ли не хуже. Хонор не обезумела, не взъярилась до потери самоконтроля, но стала несравненно опаснее, ибо смертоносное начало в ней находилось теперь под жестким, нечеловечески логичным и суровым, словно зима Сфинкса, контролем ненависти, усугубляемым полным безразличием ко всему, кроме конечной цели.
Хонор молча взирала на подругу из своего ледяного кокона. Благодаря эмпатической связи с Нимицем она чувствовала страх Мики, и крошечная частичка ее души стремилась успокоить Хенке, однако это желание было лишь слабым отголоском отброшенных за ненадобностью и оставшихся в другой, прошлой жизни инстинктов. О том, как утешают или успокаивают, нынешняя Хонор просто забыла... Возможно, еще и вспомнит когда-нибудь, да только едва ли это имеет значение. Значение имеет лишь Денвер Саммерваль.
— Наверное, мне пора идти, — проговорила она спустя мгновение и протянула руку.
Хенке пожала ее: Нимиц заставил Хонор почувствовать, как жгут глаза подруги подступившие к ним слезы, и тень прежней женщины на миг пожелала почувствовать, как горят ее собственные глаза.. Но это было ей недоступно, а потому она сжала руку Мики, погладила ее по плечу, повернулась и, больше не оглядываясь, вышла.
Едва Хонор, ухватившись за поручень, переместилась из транспортной трубы на борт “Ники”, из зоны нулевой гравитации в область нормального тяготения, караул вытянулся по стойке смирно. Запели фанфары. Рука Хонор машинально поднялась к головному убору. Эва Чандлер выступила вперед, и они с Хонор обменялись рукопожатием, но когда рыжеволосая помощница вгляделась в лицо своего командира, ее глаза потемнели от боли, потрясения и даже испуга.
— Капитан, — тихо сказала она, чувствуя, что никаких соболезнований Хонор выслушивать не желает.
— Да, Эва, — откликнулась Хонор, кивая ей и караулу, после чего подозвала одного из своих гвардейцев.
— Коммандер Чандлер, это майор Эндрю Лафолле, начальник моего грейсонского эскорта. Протектор Бенджамин, — добавила она, и ее губ коснулась холодная усмешка, — послал его со мной, чтобы он не позволил мне натворить глупостей.
Майор поджал губы и молча пожал руку Эвелин.
— Коммандер, при первой возможности познакомьте майора с полковником Рамиресом. Думаю, у них найдется немало общего.
— Будет исполнено, мэм, — пробормотала Чандлер.
— Спасибо.
Хонор обернулась к МакГиннесу:
— Мак, проследите за доставкой вещей. Я отправляюсь прямо к себе.
— Да, мэм, — отозвался стюард.
Его тон заставил Эву проникнуться сочувствием к Маку, она никогда раньше не видела его таким печальным, подавленным и усталым.
Как только Хонор вышла из отсека и направилась к лифту, державшийся у нее за спиной Лафолле прокашлялся.
— Кэндлесс, — негромко произнес он.
Джеймс Кэндлесс, щелкнув каблуками, поспешил за Хонор. Чандлер взглянула на майора, и тот пожал плечами:
— Простите, коммандер, у меня свои приказы.
— Понятно.
Несколько мгновений Эва присматривалась к нему, потом ее взгляд смягчился.
— Мне действительно понятно, — повторила она, уже с несколько иной интонацией. — Мы все за нее переживаем, майор. И обязательно что-нибудь придумаем.
— Надеюсь, — пробормотал Лафолле, глядя, как лифт увозит его землевладельца. — Господь свидетель, надеюсь, мы и вправду придумаем.
Люк каюты закрылся, отделив Хонор от Кэндлесса и мантикорского часового. Она ощущала смутную неловкость, оттого что не представила бойцов друг другу и не объяснила морскому пехотинцу причину появления у него напарника, однако у нее не оставалось внутренних ресурсов на такие пустяки.
Хонор огляделась. Глаза ее так и остались сухими, однако сердце, несмотря на морозную броню, сжалось при виде голографического куба с объемным портретом Пола. На лице светилась улыбка, ветер трепал собранные на затылке в косичку волосы. Снятый летный шлем Пол держал на сгибе руки, у него за спиной поблескивал острый нос “дротика”.
Подойдя к столу, Хонор подняла куб и всмотрелась внутрь. Ее губы и руки задрожали, однако застывшая душа не позволила пролиться ни одной слезинке. Она могла лишь прижать куб к груди, баюкая его у сердца, как средоточие боли утраты.
Она не помнила, сколько времени простояла так неподвижно, пока Нимиц, прижавшись к шее и тихонько постанывая, нежно поглаживал ее по щеке передней лапой. Чтобы открыть дверь каюты и встретиться лицом к лицу с мучительными воспоминаниями о былом счастье, ей недоставало мужества. Хонор не могла решиться на это сейчас, не могла позволить воспоминаниям лишить ее сил в то время, когда силы нужны для осуществления задуманного. Застывшая, словно статуя, облаченная в черный с золотом мундир, она стояла возле письменного стола, пока не зазвучал колокольчик вызова.
Глубоко вздохнув, Хонор поставила голографический куб на стол, ласково коснулась пальцем прозрачной поверхности, закрывшей улыбающееся лицо Пола, и нажала кнопку коммуникатора.
— Да?
С удивлением уловив в собственном голосе дрожь, она сдавила ее ледяными щипцами воли.
— Прибыл полковник Рамирес, мэм, — доложил часовой.
— Я не...
Хонор осеклась. Встречаться с Рамиресом ей не хотелось. Во-первых, он был секундантом Пола, а во-вторых, она слишком хорошо его знала. Знала, что он винит себя. Для Хонор иметь дело еще и с его виной означало бередить собственные раны, угрожая прочности собственной брони. Однако отказ в приеме был бы равносилен косвенному обвинению, а такого отношения Рамирес не заслужил.
— Спасибо, рядовой, — со вздохом ответила она, коснулась кнопки, открывающей люк, и повернулась к входу.
Выглядел Томас Рамирес так плохо, что Хонор заметила это даже в нынешнем своем состоянии.
— Дама Хонор, я... — начал было полковник, но она подняла руку.
— Не надо, Томас, — сказала Хонор, стараясь, чтобы ее голос звучал настолько мягко, насколько позволял сковывавший ее сердце лед.
Осознав мертвящую безжизненность произносимых слов, она подошла к нему и положила руку на плечо Рамиреса, силясь прорваться к себе, чтобы дотянуться до него, и заранее понимая тщетность всех усилий.
— Ты был другом Пола. Я знаю это и не вижу за тобой никакой вины. Пол не стал бы винить тебя за случившееся... не стану и я.
Рамирес закусил губу. В уголке глаза блеснула слеза, одна из тех слез, которые ей не дано было разделить. На миг понурившись и тяжело, хрипло вздохнув, полковник снова поднял голову. Они встретились взглядами. Хонор видела: он понимает, что на большее она не способна, и принимает ситуацию такой, какова она есть.
— Спасибо, мэм, — тихо сказал полковник. Погладив его по плечу, она обошла свой стол, опустилась в кресло и жестом указала ему место напротив.
Кот свернулся колечком, уткнувшись в нее мордочкой и лучась любовью. Источаемое им чувство болезненно билось о ледяной кокон ее отчужденности, но рука Хонор мягко и медленно гладила пушистую спину.
— Я понимаю, мэм, вы устали с дороги, — сказал Рамирес после нескольких мгновений молчания. — Прошу прощения за столь поспешный визит, но у меня сведения, с которыми вам необходимо ознакомиться, прежде чем... будут предприняты следующие шаги.
Хонор невесело усмехнулась. Томас Рамирес участвовал вместе с ней в рейде на “Ворон”, и мало кто в галактике мог знать лучше него, каковы будут ее “следующие шаги”.
— На прошлой неделе, — продолжил полковник, — мы с майором Хибсон проводили учение на Грифоне.
Хонор слегка приподняла бровь: задумавшись о том, как морская пехота могла попасть на Грифон, в то время как “Ника” по-прежнему находится в ремонтном доке, она ощутила нечто, отдаленно похожее на интерес.
— Капитан МакКеон и коммандер Веницелос были столь любезны, что помогли нам переправить батальон на Мантикору-Б, — пояснил Рамирес, и что-то в его тоне поколебало ледяное безразличие, сделав этот интерес еще ощутимее. — В целом учения прошли успешно, однако на моем командном боте произошел сбой в работе навигационного оборудования, в результате чего, а также вследствие жесточайшей снежной бури мы приземлились довольно далеко от намеченной зоны высадки. Воссоединиться с остальными высадившимися отрядами удалось лишь спустя несколько часов.
— Понятно, — пробормотала Хонор, когда Рамирес снова сделал паузу, после чего нахмурилась и спросила напрямик: — Могу я узнать, зачем вы мне это рассказываете?
— Разумеется, мэм. Дело в том, что наш бот — разумеется, совершенно случайно — приземлился рядом с охотничьим домиком. Я, естественно, направился со своими людьми туда с намерением точно установить наше местонахождение. И представьте себе такое совпадение — как раз в этом домике находился на отдыхе Денвер Саммерваль.
Хонор вскочила с кресла, и Рамирес сглотнул при виде полыхнувшего в ее глазах пламени.
— Он все еще там, полковник? — почти шепотом спросила Хонор, шаря по его лицу полубезумным взглядом.
Рамирес снова сглотнул.
— Точно не знаю, мэм, — осторожно ответил он, — но в ходе нашего разговора этот господин... добровольно поделился с нами некоторыми сведениями.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

Сунув руку в карман, полковник, не отводя взгляда от пугающих глаз Хонор, вынул и выложил на стол записывающее устройство.
— Он сказал...—Рамирес сбился и прокашлялся. — Мэм, он сказал, что его наняли. Заплатили ему, чтобы он убил капитана Тэнкерсли... и вас.
— Заплатили?
По холодной броне Хонор пробежали трещинки. До того как Денвер Саммерваль убил Пола, она даже не слышала про этого человека и полагала, что он действовал по какой-то своей, личной причине. Но такое!..
— Да, мэм. Заплатили за то, чтобы он убил вас обоих, — с нажимом повторил Рамирес. — Но первым — таково было условие нанимателя — следовало убить капитана Тэнкерсли.
Первым. Кто-то хотел, чтобы Пол умер первым. Слова Томаса и тон, каким они были произнесены, отдавались эхом, гудели набатом, сокрушая столь старательно выстроенный ею ледяной кокон. Оказывается, гибель Пола не была слепым ударом безразличной и безжалостной судьбы. Это было сделано намеренно! Задумавший это хотел ее смерти, но ему мало было простого убийства. Он желал заставить ее страдать, страдать как можно сильнее. Легальное убийство Пола было задумано как удар по ней!
Нимиц на ее коленях сердито зашипел, выгнул спину и выпустил когти. Хонор почувствовала, как рушатся и тают под напором обжигающей ярости остатки льда, и на гребне нахлынувшей войны гнева пришло понимание. Лишь один человек на свете в своей болезненной ненависти к ней мог дойти до того, чтобы заказать убийство Пола. Уже зная ответ, она вопросительно взглянула на Рамиреса, чтобы получить подтверждение своей догадки.
— Его наняли, мэм, — тихо произнес полковник. — Нанял граф Северной Пещеры.

Глава 23

Развернув в пол-оборота кресло в своей маленькой каюте на борту корабля, Томас Рамирес пристально смотрел на мужчину в зеленом мундире, сидевшего перед его письменным столом. Майор Эндрю Лафолле отвечал ему таким же оценивающим взглядом. За этим угадывалось некоторое напряжение, не гнев или недоверие, а нечто вроде опаски, какую могли бы проявить при первой встрече два сторожевых пса.
— Итак, майор, — прервал молчание Рамирес, — правильно ли я понимаю, что вы с вашими людьми считаете себя постоянными сопровождающими леди Харрингтон? В то время как из разговора с коммандером Чандлер я понял, что это было временное назначение, произведенное по настоянию Протектора Бенджамина.
— Прошу прощения за некоторую путаницу, сэр, — отозвался Лафолле.
Для уроженца Грейсона майор был очень высок и крепок, однако Рамиресу уступал в росте на целую голову и в сравнении с ним казался чуть ли не тщедушным. Вдобавок полковник был на десять лет старше, хотя благодаря пролонгу выглядели оба офицера почти ровесниками. Впрочем, это ничуть не мешало Лафолле чувствовать себя уверенно. Он пригладил рукой темно-каштановые волосы, нахмурился, видимо прикидывая, как понятнее объяснить иностранцу суть дела, поднял глаза, устремив взгляд в какую-то точку над головой Рамиреса, и медленно, с отчетливым грейсонским произношением сказал:
— Боюсь, полковник, что в данный момент землевладелец не вполне правильно оценивает ситуацию.
Глаза офицеров снова встретились, и взгляд майора недвусмысленно дал понять, что это высказывание никоим образом не содержит в себе критики землевладельца, и всякий, предположивший иное, о том пожалеет.
— Не только ее помощник, но и она сама, кажется, считает нас временным сопровождением.
— Но это ошибка? — предположил Рамирес.
— Да, сэр. По закону Грейсона особу, облеченную саном землевладельца, всегда должна сопровождать личная охрана. И на нашей планете, и за ее пределами.
— Даже в Звездном Королевстве?
— И на нашей планете, и за ее пределами, — повторил Лафолле, и Рамирес моргнул.
— Майор, я в состоянии уразуметь, что этот своеобразный закон принят не вами лично, однако леди Харрингтон является также и офицером Королевского Флота.
— Я это знаю, сэр.
— Но вы, возможно, не знаете, что Устав корабельной службы запрещает допускать на борт военного корабля гражданских лиц или иностранцев, имеющих при себе оружие. Короче говоря, майор Лафолле, ваше присутствие здесь незаконно.
— Весьма об этом сожалею, — вежливо отозвался Лафолле, и Рамирес вздохнул.
— Майор, стоит ли так усложнять мое положение? — спросил он с невеселой усмешкой.
— В мои намерения никоим образом не входит создавать какие бы то ни было затруднения ни Звездному Королевству, ни Королевскому Флоту, ни вам лично, полковник. Единственное, что я собираюсь делать, это исполнять свой долг, охраняя моего землевладельца в соответствии с требованиями присяги.
— Капитаны звездных кораблей Ее Величества находятся под защитой Королевской морской пехоты, — сказал полковник чуть более сурово.
— Не сочтите это за неуважение, полковник, — спокойно, но твердо возразил Лафолле, — я ни в коей мере не хочу обвинить в случившемся вас, но до сего момента действия Королевской морской пехоты по защите интересов леди Харрингтон были не слишком успешны.
Полковник стиснул зубы, однако вздохнул и заставил себя остаться в кресле. Лафолле говорил таким тоном — учтивее некуда! — и в глубине души Рамирес не мог с ним не согласиться: Лафолле был прав. Поэтому полковник решил опробовать иную тактику.
— Майор, наш парламент проголосовал за объявление войны. Мы собираемся возобновить активные боевые операции, и леди Харрингтон, возможно, не вернется на Грейсон в течение долгого времени, возможно нескольких лет. Неужто десяток или дюжина — сколько их тут? — ваших людей...
— Нас двенадцать человек.
— Значит, двенадцать. И что, все двенадцать готовы провести невесть сколько времени вдалеке от родины, притом что Корпус морской пехоты готов принять на себя всю полноту ответственности за безопасность леди Харрингтон?
— Осмелюсь заметить, сэр, она не будет на протяжении всей войны безвылазно сидеть в каюте. А покинув корабль, леди Харрингтон останется без вашего эскорта. Кроме того — это к вопросу о разлуке с родиной, — должен сказать, что Грейсон рядом с нами до тех пор, пока мы находимся близ своего землевладельца.
Последние слова заставили глаза Рамиреса расшириться от удивления, и Лафолле позволил себе слегка улыбнуться:
— Так или иначе, сэр, по существу вашего вопроса я отвечаю утвердительно. Да, весь наш отряд готов провести вне Грейсона столько времени, сколько потребуется.
— Вы говорите за всех своих людей?
— А разве вы не смогли бы поручиться за своих?
Встретившись с полковником глазами, майор удерживал его взгляд, пока тот не кивнул.
— Вот и я могу, сэр. Тем более что все они — насколько я понимаю, как и здешняя охрана леди Харрингтон, — являются добровольцами.
— А могу я поинтересоваться, что побудило вас вызваться охранять леди Харрингтон? — спросил Рамирес.
Не уловив в его тоне ничего, кроме доброжелательного интереса, Лафолле пожал плечами.
— Разумеется, сэр. Я и мой старший брат, телохранитель Протектора Бенджамина, служили во дворце Протектора во время путча Маккавея. Брат погиб, а леди Харрингтон не только приняла на себя его обязанности по защите Протектора, но и голыми руками уничтожила его убийцу. Это случилось еще до того, как она спасла всю нашу планету. Таким образом, — майор снова взглянул Рамиресу в глаза, — Грейсон обязан ей свободой, а мой род перед ней в двойном долгу: она заменила моего брата в качестве защитника Протектора и отомстила за его гибель. Как только было объявлено о формировании гвардии лена Харрингтон, я вызвался добровольцем.
— Я вас понял, майор, — проговорил Рамирес, откинувшись в кресле и по-прежнему пытливо глядя на собеседника. — Прошу прощения за свой, может быть бестактный, вопрос. Насколько мне известно, далеко не все на Грейсоне в восторге от того, что в сан землевладельца возведена женщина. Учитывая это, можете ли вы столь уж уверенно утверждать, что все остальные разделяют ваши чувства?
— Все они добровольно вызвались нести именно эту службу, полковник, — ответил Лафолле, в голос которого впервые прокралась ледяная нотка. — Что же до личных мотивов каждого, то отец гвардейца Кэндлесса погиб на борту “Ковингтона” в битве за “Ворон” — в той самой, в которой сложил голову служивший на “Савле” старший брат капрала Маттингли. Гвардеец Ярд потерял двоюродного брата и дядю в первом сражении у звезды Ельцина, еще один его кузен уцелел в битве за “Ворон” лишь благодаря леди Харрингтон. Она настояла на том, чтобы поиски оставшихся в живых грейсонцев продолжались, несмотря на огромный риск. Импульсный маяк этого парня был поврежден, и наши датчики на могли его засечь. А “Бесстрашный” смог... и подобрал. В моем отряде нет ни одного человека, который не был бы в неоплатном долгу перед леди Харрингтон, но это еще не все. Она... особенная, сэр. Не уверен, что смогу это правильно объяснить, но...
— Вам не обязательно что-либо объяснять, — буркнул Рамирес.
Лафолле насупился, опустил глаза и очень тихо сказал:
— Наверное, это прозвучит не по-грейсонски, сэр, но мы стали ее телохранителями потому, что любим ее. И более того, — добавил он, снова встретившись с Рамиресом взглядом, — она наш землевладелец, то есть наша государыня. Наш долг перед ней таков же, как ваш — перед вашей королевой, полковник, и мы намерены его исполнить... Насколько я понимаю, Протектор поручил нашему послу довести это до сведения вашего премьер-министра.
Рамирес задумчиво потер бровь. Ему не составило труда узнать в собеседнике столь же бескомпромиссного человека, как и он сам, а что до юридического статуса капитана как знатной иностранной подданной, то такие вопросы были не для его разумения — их лучше решать не военным. Куда более важным ему казалось другое: относительно безопасности капитана Харрингтон Лафолле был прав — возможно, даже в большей степени, чем полагал сам. Представлялось маловероятным, чтобы Северная Пещера отказался от своего замысла даже в случае неудачи Денвера Саммерваля. При этом морпехи Рамиреса не могли обеспечить ее безопасность за пределами корабля, а вот гвардейцы... Судя по тому, что он успел узнать о Лафолле и его ребятах, прорваться сквозь такую охрану можно разве что с помощью тактического ядерного оружия.
Возможно, упомянутый фактор влиял на его суждение в большей степени, чем следовало, но полковник решил не заострять на нем внимания.
— Ладно, майор. Ваша позиция мне понятна, и, строго между нами, я рад вашему присутствию. До тех пор, пока наше командование не сочтет нужным ткнуть меня носом в тот факт, что присутствие вооруженных иностранцев на борту недопустимо, ваши люди могут оставаться вооруженными. Более того, я распоряжусь об обязательном включении вашего человека в состав каждого караула и прикажу информировать вас всякий раз, когда она соберется покинуть “Нику”. Обо всем прочем вам придется договариваться с ней лично, но я знаю капитана и сильно сомневаюсь в том, что ваша стража будет размещена внутри ее покоев, что бы ни гласили на сей счет законы Грейсона...
— Разумеется, нет, сэр, — отозвался Лафолле. Подобное предположение заставило его покраснеть, и полковнику пришлось торопливо прикрыть рукой улыбку. После чего он перешел к другому вопросу.
— Но есть еще одно, майор Лафолле, что вам придется иметь в виду. В данном случае дело не во Флоте и не во мне, а в самой даме Хонор.
Лафолле поднял бровь, и Рамирес вздохнул.
— Вам, конечно, известно о гибели капитана Тэнкерсли?
Гвардеец кивнул, и Рамирес безрадостно пожал плечами.
— Капитан знает, кто это сделал. Я полагаю, что в этой связи она непременно что-нибудь предпримет, и уж тут вы ее защитить не сможете.
— Мы понимаем, сэр. Нам это не нравится, однако должен признаться, что мы не стали бы останавливать ее, даже появись у нас такая возможность.
Рамирес не сумел скрыть удивления — он не ожидал холодной суровости полученного ответа. Нравы Грейсона славились своей строгостью, и с точки зрения тамошних нравственных канонов внебрачное сожительство было категорически неприемлемо. Реакция полковника не укрылась от Лафолле: он едва заметно улыбнулся, но промолчал, и Рамирес осознал, что подданные и впрямь искренне любят Хонор.
— Ну что ж, майор, — сказал он, протягивая руку, — добро пожаловать на борт. Пойдемте, я познакомлю вас с остальными моими офицерами. Потом подыщем, где разместить ваших людей, и согласуем график дежурств.
— Спасибо, сэр, — откликнулся Лафолле. Его ладонь почти утонула в лапище Рамиреса, но ответное пожатие было крепким. — Мы весьма вам благодарны.

* * *

Открыв глаза, Хонор впервые за долгое время ощутила внутри нечто большее, нежели замерзшая пустота. Боль по-прежнему оставалась заточенной в ледяном коконе, ибо по меньшей мере одно осталось прежним: она не собиралась выпускать боль на волю, пока не уничтожит виновного. Вдобавок к этому ее сердце заново напиталось ядом. Правда, сам яд оказался давно знакомым. Теперь Хонор знала своего врага. Оказалось, что она стала жертвой отнюдь не неведомой силы, находящейся за пределами ее понимания. Скорее наоборот, источник ее бед был знаком ей слишком хорошо.
Когда Хонор, привстав на постели, стряхнула волосы с лица, Нимиц съехал с ее тела, и она ощутила в нем перемену. Кот ненавидел Денвера Саммерваля с самого начала, причем не только потому, что этот человек причинил боль ей: Нимиц успел полюбить самого Пола. Возможно, по этой причине в нем и произошла перемена. Теперь оба знали истинную причину их общей боли, и конфликт между стремлением Хонор к самоуничтожению и неистовым протестом Нимица перерос в их общую, непреклонную решимость уничтожить врагов.
Свесив ноги, Хонор положила руку на постель, на то место, где должен был спать Пол. Сейчас она уже могла сделать это, осмелилась встретить боль, хотя и не позволяла себе ощутить ее в полной мере. Странно, шевельнулась где-то в уголке ее сознания мысль, ей не раз доводилось слышать о том, будто любовь может спасти человека, но никто не говорил, что на это способна и ненависть.
Встав с постели, она направилась к умывальнику, на ходу прокручивая в голове запись, оставленную ей Рамиресом. Хонор полагала, что полковник чуть подредактировал текст, однако в подлинности сведений нисколько не сомневалась. Конечно, такого рода запись не являлась юридическим доказательством, но ведь она и не собиралась подавать на своих врагов в суд. Насчет методов, какими ему удалось выудить у Саммерваля “добровольное” признание, Рамирес предпочитал не распространяться, однако срывающийся, дрожащий голос Саммерваля был выразительнее любых слов.
Почистив зубы, Хонор взглянула в зеркало и увидела там собственное — бледное, изнуренное, но все же узнаваемое — лицо. Глаза больше не были пустыми: их наполнили удивление и благодарность. Она и не думала, как много людей готовы идти ради нее на риск.
Хонор прополоскала и убрала зубную щетку, не прекращая думать об этих людях, без колебания поставивших под угрозу свою карьеру. Ведь все тайное рано или поздно становится явным, что справедливо и в отношении проведенной ими операции. Правда, Саммерваль жаловаться не станет: огласка записи вне зависимости от методов ее получения будет иметь для него самые тяжкие последствия. Вполне возможно, что он умрет прежде, чем успеет рассказать о каком-нибудь другом “клиенте”.
Однако и его молчание вовсе не гарантирует от слухов: в историю оказалось замешано слишком много людей, и хоть кто-то из них хоть кому-то непременно проболтается за кружечкой пивка. Конечно, сомнительно, чтобы такого рода слухи обросли доказательствами: она знала Алистера и Томаса слишком хорошо, чтобы представить, будто они не позаботились о прикрытии, однако командование могло и поверить слухам.
Друзья понимали все это ничуть не хуже ее самой, но все равно сделали то, что считали нужным. Сделали ради нее, а стало быть, из состояния зомби ее вывела не одна только ненависть. Их готовность пойти на риск сыграла здесь не меньшую роль, а ими двигала любовь.
Губы ее задрожали. Она закрыла глаза, и из-под опущенных век покатились тихие, на удивление мягкие слезы. Быть может, им было не под силу растопить ледяную броню, которую Хонор все еще удерживала вокруг сердца, однако они омыли и очистили ее неким волшебным образом, позволившим ей остаться броней, но перестать быть льдом. Нимиц вспрыгнул на туалетный столик, ухватился передними лапами за ее запястье и ткнулся мордочкой ей в плечо. Его тихое, приветствующее ее слезы пение отдалось эхом, заполняя душу.
Хонор не знала, долго ли она плакала, прижимая к себе кота, да это и не имело значения. То, что произошло, не могло быть измерено в часах, не могло быть разбито на минуты или секунды. Наконец, уже вытерев глаза полотенцем, Хонор увидела себя... другой. Она знала, что Мика опасается за ее душевное здоровье, но только сейчас осознала, насколько справедливы были опасения подруги. Теперь угроза безумия миновала. Ее целью по-прежнему оставалось убийство, но стремление к нему сделалось столь же здравым, сколь и холодным, столь же расчетливым, сколь и неизбывным.
Высморкавшись, Хонор принялась одеваться. МакГиннеса она вызывать не стала: где он хранит мундир, ей было известно, а преданный стюард заслужил право поспать подольше. Одному Богу ведомо, сколько времени провел он в неустанных хлопотах, получая взамен лишь холодные, безучастные взгляды.
Поправив мундир и собрав волосы в простую, не слишком длинную косичку, она вплела в нее траурную ленту из черного шелка и включила терминал.
Сообщений с выражениями сочувствия оказалось даже больше, чем она опасалась: если бы не услышанные ранее признания Саммерваля, она бы не выдержала. Первыми Хонор услышала полные неподдельной боли голоса родителей, но было и множество других посланий с выражением соболезнования. Королева Елизавета обратилась к ней лично. Герцог Кромарти говорил суховато, официально, но сочувствие в его голосе было искренним. Еще — адмирал Капарелли, от имени лордов Адмиралтейства, леди Морнкрик, сослуживцы и сокурсники Пола... Пришли послания даже от дамы Эстель Мацуко и контр-адмирала Мишеля Рено, начальника службы Астроконтроля на станции “Василиск”.
Все эти сообщения причиняли ей боль. Каждое слово ранило ее, ибо служило напоминанием о невосполнимой утрате, однако теперь Хонор могла совладать с этим страданием. Не раз и не два ей приходилось прерывать просмотр, чтобы утереть слезы. Просмотрев две трети накопившихся сообщений, она опустила глаза и обнаружила у локтя дымящуюся чашечку какао.
— Мак! — с печальной улыбкой окликнула она стюарда, уже возвращавшегося в буфетную.
Он замер, и сердце ее сжалось от жалости. Впервые в жизни Мак предстал перед ней не в безупречном мундире, а в какой-то нелепой, накинутой поверх пижамы робе — но хуже всего было то, что он выглядел постаревшим, осунувшимся, изможденным... и уязвимым. Уязвимым как человек, потерявший надежду.
Хонор протянула ему руку, и он крепко сжал ее пальцы.
— Спасибо, Мак. Большое спасибо за все.
Слова прозвучали так тихо, что стюард едва их расслышал, но он расслышал главное — то снова был ее голос, и благодарила она его не только за чашку какао. В его покрасневших глазах блеснула подозрительная влага, и он, отняв руку, торопливо наклонил голову.
— Не за что, мэм, — хрипловато пробормотал МакГиннес, но тут же встряхнулся, прокашлялся и покачал пальцем. — И не вздумайте убегать оставайтесь на месте, а я распоряжусь о завтраке. Вы не ели толком уже бог весть сколько времени!
— Слушаюсь, сэр, — ответила Хонор. Мак попытался улыбнуться: у него не слишком-то получилось, но эта попытка согрела ей душу.
Управившись с весьма плотным завтраком, Хонор вытерла рот салфеткой. Странно, но ей действительно не удавалось вспомнить ни об одном завтраке, обеде или ужине, съеденном после получения страшного известия и до сегодняшнего утра. Что-то она, надо полагать, ела, но никаких воспоминаний на сей счет не сохранилось. Как, наверно, намучился с ней бедняга МакГиннес !
Сидевший за столом напротив нее Нимиц тихо мурлыкнул, и она слабо улыбнулась.
— Спасибо, Мак. Все было очень вкусно.
— Рад, что вам понравилось, мэм. Я...
Он осекся: терминал издал сигнал вызова.
— Каюта капитана. Говорит главный стюард МакГиннес.
— Мак, у меня запрос на связь с капитаном от адмирала Белой Гавани, — послышался голос Жоржа Моне.
— Соедините, Жорж, — сказала Хонор офицеру связи. Тот выждал момент, когда она оказалась перед камерой, и, увидев ее лицо, выдохнул с явным облегчением:
— Слушаюсь, мэм.
Александер любезно кивнул ей с экрана. Лицо его было спокойным, хотя в глубине голубых глаз угадывалась настороженность.
— Доброе утро, дама Хонор. Прошу прощения, что побеспокоил вас так рано, да еще и в первое же утро по возвращении.
— Не за что, сэр. Чем могу служить?
— Я просил соединить меня с вами по двум причинам. Во-первых, мне хотелось лично выразить мои соболезнования: капитан Тэнкерсли был прекрасным офицером и прекрасным человеком, смерть которого — огромная потеря как для Короны, так и для всех, кто его знал.
— Спасибо, сэр, — отозвалась Хонор чуть хрипловатым сопрано и тут же прокашлялась.
Адмирал сделал вид, будто ничего не заметил.
— Во-вторых, я должен сообщить вам, что за время вашего отсутствия парламент проголосовал за объявление войны, в связи с чем мы возобновили активные действия против Народной Республики. В прошлую среду. Хонор кивнула, и он продолжил:
— Поскольку наше соединение приписано к Флоту Метрополии, наше непосредственное участие в боевых операциях, во всяком случае в ближайшее время, не планируется, однако обстановка может измениться в любой момент — и, таким образом, скорейшее завершение ремонтных работ на вашем корабле становится делом особой важности.
— Да, сэр, — отозвалась Хонор, чувствуя, что ее бросает в жар. — Боюсь, сэр, что я действительно не в курсе последних событий. Однако, как только...
— Пожалуйста, без спешки, — мягко прервал ее Белая Гавань. — Коммандер Чандлер неплохо поработала в ваше отсутствие, и я никоим образом не намерен вас подгонять. Мои слова вовсе не означают, что от вас требуются какие-то особо активные действия. Тем более что, — он позволил себе улыбнуться, — результат все равно зависит не от вас и не от меня, а от работников ремонтной верфи.
Хонор была готова сгореть от стыда, хотя адмирал вовсе не собирался укорять ее тем, что она явно не следила за текущими событиями.
— Ремонт идет нормально, — благодушно сказал он, — и я уверен, служба не пострадает, если вы уделите денек-другой самой себе. Я знаю, что вам не довелось побывать на похоронах капитана Тэнкерсли, да и других дел у вас, надо думать, накопилось немало.
— Так точно, сэр, — ответила Хонор более холодно, чем хотела.
Лицо адмирала на миг застыло. Причиной тому было не удивление, а подтверждение собственной догадки и, может быть, толика страха. Саммерваль был опытным дуэлянтом, неоднократно убивавшим людей в “поединках чести”. Граф Белой Гавани вообще не одобрял смертельные дуэли, законны они или нет, а неотступное видение Хонор Харрингтон, лежащей мертвой на траве, леденило его сердце.
Он открыл рот, видимо, собираясь высказать свое мнение, но отказался от этого намерения. Никакие доводы все равно не были бы приняты ею во внимание, да и права отговаривать ее у него не было.
— Ну что ж, капитан, я отдам приказ о предоставлении вам официального трехдневного отпуска. Если потребуется больше, это можно будет устроить.
— Спасибо, сэр, — снова сказала Хонор, на сей раз не столь холодно.
Порыв адмирала не остался незамеченным ею, и она была благодарна ему за то, что он удержался от попытки навязать ей свою точку зрения.
— Всего доброго, дама Хонор, — спокойно пожелал граф и отключил связь.

Глава 24

Физиономии выскочивших из бокового коридора людей сразу выдавали в них журналистов, а предводитель этой троицы успел включить голографическую камеру прежде, чем Хонор его заметила.
— Леди Харрингтон, нашим зрителям хотелось бы знать, что вы скажете по поводу..
Репортер осекся, когда между ним и Хонор неожиданно появился майор Эндрю Лафолле. По меркам Мантикоры майор был отнюдь не великаном, однако имел перед журналистом явное преимущество — примерно тридцать фунтов железных мышц. И что, пожалуй, еще важнее, в нем за версту можно было узнать иностранца, которому наверняка плевать на традиционное для Мантикоры уважение к средствам массовой информации и их сотрудникам.
Майор воззрился на газетчика с холодным бесстрастием. Он не вымолвил ни слова, не сделал ни одного жеста, который можно было бы истолковать как угрожающий, однако репортер, медленно и осторожно, действуя только одной рукой, выключил камеру Лафолле улыбнулся, и группа журналистов расступилась, освобождая путь.
Кивнув, словно ничего не произошло, Хонор в сопровождении капрала Маттингли прошла мимо. Лафолле выждал несколько мгновений и последовал за ней.
Когда он, догнав свою подопечную, пристроился справа от нее, Хонор повернулась к нему и сказала:
— В Звездном Королевстве поступают не совсем так. Эндрю хмыкнул и покачал головой.
— Наслышан, миледи. Я потратил некоторое время на чтение всей этой бредятины... То есть, прошу прощения, миледи, я хотел сказать, что ознакомился с тем, как в мантикорской прессе освещался процесс Павла Юнга.
По тону офицера было нетрудно догадаться о том, что он думает и об освещении процесса, и о процессе как таковом. Хонор поджала губы.
— Я вовсе не хотела сказать, что не ценю ваши услуги, майор. Однако едва ли вы сможете постоянно отпугивать от меня репортеров.
— Отпугивать? — переспросил Лафолле с невинным удивлением. — Да я в жизни своей никого не напугал!
Хонор хотела было возразить, но передумала, потому что успела убедиться в том, что спорить с майором — дело заведомо бесперспективное. Он никогда не возражал и выслушивал ее с бесконечным почтением, однако имел твердые, незыблемые представления о своем долге, а упрямством ничуть не уступал ей самой. Разумеется, прикажи она, он пропустил бы к ней журналиста, но ей пришлось бы отдать прямой, недвусмысленный приказ.
Мысленно Хонор вздохнула: эта странная ситуация казалась нелепой, но порой ей приходило в голову, что лучше не вникать и оставить все, как есть. До сегодняшнего утра она просто не замечала, что за ней постоянно таскаются вооруженные гвардейцы. Наверное, ее недавнее душевное состояние вполне оправдывало наличие сопровождения, но сейчас охрана начинала досаждать. Возможно, будь она с самого начала в курсе происходящего, ей удалось бы отделаться от эскорта, но теперь было слишком поздно. Хонор подозревала, что ей будет не просто привыкнуть к постоянному присутствию грейсонской охраны, но выбора у нее, похоже, не было. Лафолле прошел превосходный инструктаж и при малейшей попытке спорить с ним начинал не только ссылаться на бесчисленные статьи и пункты законов Грейсона, но и самым бесстыдным образом взывал к ее чувству долга. Хонор заподозрила, что к ней этого рьяного служаку сосватал не кто иной, как Говард Клинкскейлс, — а узнав, что ранее майор состоял в Гвардии Протектора, весьма в этом подозрении укрепилась.
Все ее доводы против постоянного присутствия телохранителей Эндрю или игнорировал как не заслуживающие возражения, или опровергал, находя веские контраргументы. Она не могла даже сослаться на законы Мантикоры: с утренней почтой ей доставили особое уведомление Королевского суда, в котором сообщалось, что по запросу Министерства иностранных дел землевладелице Харрингтон (как оказалось, случайно делящей одну телесную оболочку с капитаном Харрингтон) предоставляется ни больше ни меньше чем право на постоянный вооруженный эскорт с дипломатическим иммунитетом.
И вдобавок ко всему этому Лафолле явно спелся с Томасом Рамиресом и заручился молчаливой поддержкой МакГиннеса. Да и Нимиц косвенно выступил на его стороне: настоял на том, чтобы транслировать ей эмоции майора. Честность и преданность которого и без того не вызывали сомнений.
Каких бы то ни было внешних проявлений удовлетворения майор, разумеется, себе не позволил, однако сознание его оставалось открытым, и она смогла оценить это чувство. Кроме того, ей удалось ощутить в нем нечто на удивление знакомое: по всему выходило, что она заполучила второго МакГиннеса, только с пушкой. Из чего следовало, что ее жизнь уже никогда не будет прежней.
В сопровождении телохранителей Хонор вступила в одну из предназначавшихся для персонала транспортных кабин “Гефеста”, и размышления о гвардейцах были отброшены, сменившись более насущными. Судя по показаниям индикатора перемещения, кабина быстро приближалась к бару Демпси.
Ко времени ланча посетителей прибавилось, а стройный, светловолосый мужчина уже успел угоститься кренделем и наполовину опустошить пивную кружку. Он сидел спиной к входу, вроде бы не обращая внимания на суету в зале, однако в действительности внимательно следил за происходящим с помощью зеркальной стены за стойкой бара.
Его глаза и выражение лица не выдавали никаких чувств, но на самом деле Денвер Саммерваль был человеком страстным. Правда, страсти свои он умел держать в узде, скрывая их за фасадом ледяного спокойствия, причем делал это настолько хорошо, что порой и сам о них забывал. Он прекрасно понимал, как опасны личные чувства, например гнев или обида, для человека его профессии, однако на сей раз остро сознавал, что привычная ледяная броня дала трещину. Поручение уже не являлось для него обычным заказом: он не мог допустить, чтобы кто-то безнаказанно поднял на него руку.
Уже очень давно никто не осмеливался сделать этого — благодаря репутации, создававшей вокруг него ауру страха. Внушать трепет было приятно, однако по-настоящему Денвер осознавал, насколько это для него важно, лишь в тех случаях, когда его враги не поддавались ужасу.
Сейчас он сидел за кружкой с ничего не выражающим лицом, а его сознание омывала жаркая волна ненависти. Хонор Харрингтон не знала этого, но их пути пересекались и раньше. Из-за нее он потерял источник немалого, хотя и незаконного, дохода, но тогда воспринял это лишь как неблагоприятный поворот фортуны и мстить не стал. Нынче все обстояло по-другому. Столь страстной ненависти ему не доводилось испытывать с тех пор, как герцог Кромарти и пальцем не пошевелил, чтобы помешать Королевской морской пехоте вышвырнуть со службы своего хоть и дальнего, но все же родственника.
Вспомнив о том, что сделали с ним друзья и приспешники Харрингтон, Денвер стиснул зубы. Тэнкерсли ударил его публично: это было унизительно, но терпимо, поскольку, во-первых, помогло ему выполнить заказ, а во-вторых, придало выполнению этого заказа особый шарм. И хотя проклятый капитан ухитрился ранить его, — а окажись выстрел чуть более верным, рана была бы серьезной, — это тоже было приемлемо. Подобно мести, риск был частью его работы, придававшей ей особый, связанный с выбросом адреналина, чувственный вкус.
Но на Грифоне произошло нечто иное. Никакого адреналина, никакого напора, никакой власти, позволяющей ощутить себя ангелом смерти. Только мучительная боль, страх, по мере нарастания этой боли превращавшийся в панический ужас, и в итоге — стыд, который оказался хуже боли.
Томас Рамирес мог считать себя покойником. За смерть этого человека никому платить не придется: расправа над ним станет для Денвера чуть ли не любовным актом. Конечно, он должен выждать время, чтобы никто, прежде всего никто из предыдущих заказчиков, не догадался о подлинных причинах данного убийства, но оно и к лучшему. Ожидание сделает месть слаще, тем более что он покончит с Рамиресом не сразу, сначала он причинит ему боль.
Безразличие на лице Саммерваля сменилось злобным подобием улыбки. Заметив ее в зеркале, он тут же вернул прежнюю маску невозмутимости, однако в душе возликовал. Он знал, как наказать Рамиреса. Безмозглый мерзавец сам подсказал ему верный способ... причем — надо же, как удачно все сложилось — за эту работу уже заплачено.
Сверив по дисплею время, он устроился поудобнее на высоком табурете бара. С момента прибытия Харрингтон Денвер следил за репортажами, ибо не только интервью с ней, но даже сама манера общения с журналистами позволила бы ему лучше понять ее душевный настрой. Однако, хотя все знали, что она вернулась, ей удавалось с поразительным успехом уклоняться от общения с прессой.
Это вызывало некоторое разочарование. Правда, всеми по-настоящему необходимыми сведениями Денвер, тщательнейшим образом изучивший ее послужной список, безусловно, располагал. Из имевшихся сведений со всей непреложностью вытекало, что она станет разыскивать его, горя жаждой мести. А когда разыщет, он ее убьет.
Денвер снова улыбнулся, на сей раз почти мечтательно. Хонор была флотским офицером, хорошим офицером, с каким ему вовсе не хотелось бы встретиться в космическом бою. Он допускал, что у нее достаточно мужества, и знал, что в отличие от большинства флотских, привыкших к космическим расстояниям и битвам с противниками, обозначенными точками на дисплеях, ей случалось встречаться с врагами лицом к лицу и убивать их лично. Однако на дуэли она не дралась никогда, а гибель Тэнкерсли подтолкнет ее к собственной гибели. В данный момент во всей бескрайней Вселенной для нее не существует ничего важнее пролития его крови, и это ему на руку. Денвер уже потерял счет мужчинам и женщинам, выходившим против него к барьеру, пылая праведным гневом, однако он сидит здесь и пьет пиво... в отличие от них. Их ярость была его союзником, ибо подталкивала противника к необдуманным действиям, а находящемуся во власти эмоций дилетанту нечего и надеяться устоять против профессионала. Ему нужно только одно — ждать. Мысленно Денвер уже слышал ее яростный вызов и свой ответ: если вызовут его, то и условия поединка определит он.
Отпив еще глоток пива, Саммерваль мысленно усмехнулся. Некоторые депутаты парламента десятилетиями пытались лишить законной силы Протокол Эллингтона. Когда еще их потуги увенчаются успехом?.. Многие осуждали этот свод правил, находя альтернативный ему Протокол Дрейфуса более приемлемым. Денверу, как правило, удавалось столь успешно вывести жертву из себя, что тяжесть нанесенных ему словесных оскорблений (а то и оскорблений действием, как в недавнем случае с Тэнкерсли) служила достаточным объяснением, почему он настаивал на более жестких правилах.
Протокол Дрейфуса позволял каждому из участников сделать лишь по пять одиночных выстрелов и предоставлял Распорядителю Поля право после каждого обмена выстрелами обращаться к дуэлянтам с предложением о почетном примирении. Дуэли, проводившиеся по этим правилам, в большинстве своем заканчивались первой кровью. В таких условиях Саммервалю приходилось заботиться о том, чтобы первый же его выстрел оказался смертельным, что, конечно же, существенно осложняло жизнь.
По Протоколу Эллингтона поединки проходили совсем иначе: каждый получал полный десятизарядный магазин и волен был стрелять без перерыва, пока его противник не упадет на землю, не выронит оружия или не запросит пощады. Денвер прекрасно владел использовавшимся на Поле Чести архаичным огнестрельным оружием. Старинные пистолеты действовали совсем не так, как привычные для офицеров флота пульсеры, и он ничуть не сомневался, что сумеет всадить в нее самое меньшее три пули, прежде чем она рухнет на землю.
Денвер мысленно увидел на ее лице боль и потрясение, вызванные его первым попаданием. Рана будет болезненной, но не смертельной, и упрямая ненависть заставит ее бороться с болью. Она устоит, но тут ее настигнет вторая пуля. А затем и третья. Фокус заключался в том, чтобы она успела помучиться перед последним, роковым выстрелом. После которого ей уже не понадобится медицинская помощь.
Снова улыбнувшись, он поднял пивную кружку и кивнул своему отражению в зеркале. Ему предстояла славная забава.

Предыдущая страница 15 Следующая страница


Поле бесчестья 16

* * *

Остановившись в двух метрах от вращающихся дверей, наличие которых на борту космической станции не имело никакого смысла, Хонор глубоко вздохнула. Легкое покалывание пробежало по ее нервам, однако броня самоконтроля осталась незыблемой. Взглянув на своих телохранителей и мысленно порадовавшись тому, что оставила Нимица на “Нике”, она сказала:
— Эндрю, Саймон. Надеюсь, вы мне не помешаете?
— Вы наш землевладелец, миледи. Ваши приказы имеют для нас силу закона, — ответил Лафолле.
Хонор вдруг почувствовала, что его рассудительный тон пробуждает в ней совершенно неуместное веселье. Он говорил со всей серьезностью, словно сам верил сказанному, но следующие слова выдали его с головой:
— То, что вы будете рисковать собой, нам не по душе, однако мы не станем вмешиваться, пока Саммерваль не попробует применить по отношению к вам насилие.
— А мне не по душе, когда подчиненные пытаются самостоятельно определять пределы моей компетентности, — тут же отреагировала она.
Желание рассмеяться исчезло, и голос ее звучал хоть и спокойно, но с той холодной властностью, с какой майор при общении с нею еще не сталкивался. Он моргнул — почти моргнул, — и она нахмурилась.
— Не стану растолковывать вам, в чем заключаются ваши обязанности при обычных обстоятельствах, но когда я говорю вам, что вы не станете вмешиваться вне зависимости от того, как будет проходить моя встреча с Саммервалем, я рассчитываю на точное понимание и выполнение моих указаний. Ясно?
Лафолле непроизвольно вытянулся, и с его лица стерлось всякое выражение. До сих пор Хонор не говорила с ним повелительным тоном, но будучи военным до мозга костей, он сразу признал в ней настоящего командира.
— Так точно, миледи, — отчеканил офицер.
Хонор удовлетворилась этим. Разумеется, она понимала, что Лафолле, так или иначе, будет руководствоваться своим чувством долга, который в первую очередь заключался в предотвращении ее гибели. Непривычная к такой опеке, Хонор подозревала, что на этой почве между ними будут возникать трения, — и уважала его готовность отстаивать свою точку зрения. Однако сейчас важно было дать ему понять, что существует черта, преступать которую нельзя. И указать, где эта черта проходит.
— Хорошо, — подвела черту Хонор и, снова вздохнув, выпрямилась. — В таком случае, джентльмены, вперед.

* * *

Дверь позади него отворилась, и Саммерваль увидел в зеркале черный с золотом мундир. Он даже не вздрогнул, хотя вошедшую узнал мгновенно. Она оказалась бледнее, чем на голограммах, которые вдобавок не передавали в должной мере ее красоту, но ошибиться было нельзя. Она принялась шарить взглядом по залу, и в нем уже всколыхнулось предчувствие, однако тут его внимание привлекли неожиданные обстоятельства.
Рядом с Харрингтон, по обе стороны от нее, появились двое мужчин в незнакомой Денверу военной форме. Их манера держаться не оставляла сомнений в том, что это телохранители, и телохранители хорошие. Они не переглядывались, а внимательно смотрели каждый в свою сторону, с порога поделив ресторан на сектора ответственности. Импульсные пистолеты на ремнях этих типов выглядели так естественно, словно они родились с оружием. Саммерваль понятия не имел, откуда они взялись, но сразу понял, что это не просто наемные охранники. Такой поворот событий внушал беспокойство: заказчик ни о чем подобном его не предупреждал.
Неожиданное появление охранников отвлекло его, и пока он пытался определить их место в этом уравнении, Харрингтон уже наполовину пересекла зал, направляясь к нему.
Денвер внутренне собрался. Кем бы ни были эти люди, они являлись второстепенными персонажами, и он сосредоточился на своей добыче. Губы его тронула едва заметная хищная улыбка, но стоило ему присмотреться по-настоящему, улыбка исчезла.
На лице Хонор не было ожидаемой ярости: на нем вообще отсутствовало какое-либо выражение. В душе Саммерваля зазвучал сигнал тревоги, сделавшийся еще громче, когда он заметил, как расступаются перед ней люди. Расступаются непроизвольно, словно угадывая в ней нечто такое, что он привык видеть только в себе. Неожиданно ему захотелось сглотнуть.
Она подошла прямо к нему: единственным признаком, выдававшим какие-либо эмоции, было легкое подергивание правого уголка рта, и Саммервалю вдруг стало трудно сидеть к ней спиной. По хребту пробежали мурашки, словно он оказался взятым на прицел, и Денвер вынужден был напомнить себе, что именно этого он и добивался. Что она ведет себя так, как и планировалось.
— Денвер Саммерваль? — прозвучало ледяное, напрочь лишенное ожидавшейся ярости сопрано, и ему потребовалось усилие, чтобы, перед тем как обернуться, иронически скривить губы.
— Да?
Многолетний опыт отточил его тон, позволив вложить бездну оскорбительного презрения в единственное слово, однако ее глаза даже не блеснули.
— Я — Хонор Харрингтон. — произнесла она.
— Это должно что-то для меня значить? — издевательски осведомился он.
Она улыбнулась. Улыбнулась так, что у Саммерваля неожиданно вспотели ладони: он начал понимать, насколько недооценил эту женщину. Ее глаза, в которых не было и следа человеческих чувств, производили впечатление наведенных на цель ракетных установок. Он ощущал ненависть, однако эта ненависть находилась под полным контролем: не чувство повелевало ею, а она чувством. Инстинкт подсказал Денверу, что ему повстречался хищник, не менее опасный, чем он сам.
— Должно, — спокойно ответила Хонор. — В конце концов, мистер Саммерваль, я та самая женщина, за убийство которой вам заплатил граф Северной Пещеры. Точно так же, как за убийство Пола Тэнкерсли.
Говорила она громко и отчетливо, и после ее слов в ресторане воцарилась мертвая тишина.
Саммерваль опешил. В пределах слышимости находилось никак не менее полусотни людей, а эта сумасшедшая обвинила пэра Королевства в том, что он заказал убийство. В первое мгновение Денвер просто не поверил, что это действительно случилось. Никто — никто! — никогда не обвинял его в платных убийствах, ибо все понимали, чем это чревато. У него просто не могло быть иного выхода, кроме как вызвать на поединок и убить любого посмевшего даже заикнуться об этом. И не только для того, чтобы заткнуть ему рот. Оставив подобное оскорбление не отомщенным, он стал бы объектом всеобщего презрения, и ни один человек чести, ни мужчина, ни женщина, не принял бы впредь его вызов.
Однако ее это не остановило. Она не только обвинила его, но и осмелилась назвать вслух имя заказчика! Денвер не рассчитывал на такой поворот, и сейчас, даже пребывая в растерянности, выругал себя за недальновидность. Никогда прежде никому не удавалось узнать, кто его нанял. Анонимность нанимателей являлась важнейшей предосторожностью, защищавшей обоих, как заказчика, так и исполнителя. Однако Харрингтон знала, кому нужна была ее смерть. Хуже того, она имела в своем распоряжении запись, на которой он, Саммерваль, назвал имя Павла Юнга. Мысли его забегали, соображая, чем это чревато.
Разумеется, учитывая обстоятельства получения записи, она не может служить юридическим доказательством, но частные лица — не судебные инстанции и подобными ограничениями не связаны. Вздумай он сам или Северная Пещера выдвинуть обвинение в клевете, им придется самим опровергать ее слова. И в этом контексте будет не так уж важно, откуда взялась запись и какими средствами добыта. Значение имел лишь сам факт ее существования. Но самое худшее заключалось не в юридических последствиях: если его наниматели узнают, что он, пусть единожды, но проболтался, они...
— Мы ждем, мистер Саммерваль. Ледяное сопрано ворвалось в водоворот его мыслей, и он понял, что уставился на нее, как кролик.
— Мы ждем ответа, подобающего человеку чести. Впрочем, о чем я? — Теперь в ее голосе прорезалось хлещущее, как плеть, презрение, — Какая может быть честь у наемного убийцы? Подобное отребье никогда не вызывает никого к барьеру, если на кону не стоят хорошие деньги. Не так ли, мистер Саммерваль?
— Я...
Денвер встряхнулся, пытаясь вернуть самообладание. Он ожидал вызова с ее стороны, но никак не предполагал, что принудят к вызову его самого. Потрясение вывело его из равновесия: он знал, как следует реагировать, но ошеломляющая скорость, с которой эта женщина расстроила так тщательно взлелеянные планы, буквально парализовала его. Словно впав в ступор, он не мог вымолвить ни слова.
— Молчите, мистер Саммерваль? — произнесла Хонор, пренебрежительно скривившись. — Может быть, это поможет вам найти нужные слова?
И она влепила ему полновесную пощечину.
Этим дело не кончилось. Голова его моталась из стороны в сторону, а Хонор отвешивала одну оплеуху за другой. Снова, снова и снова, пока к ним не обратились все взгляды.
Пытаясь защититься, Денвер схватил было ее за запястье, но Хонор с небрежной легкостью вырвала руку и отступила на шаг. Из разбитой губы на подбородок Саммерваля сочилась кровь, глаза его полыхали безумием. Больше всего ему хотелось броситься на нее, чтобы разорвать голыми руками, но остатки здравого смысла заставили сдержаться. Он не мог этого сделать. Она загнала его в тот самый угол, где так часто оказывались его жертвы: не оставив ему иного выхода, кроме как вызвать ее на поединок.
— Я... — прокашлявшись, он достал платок и утер кровь. Хонор молча ждала, позволив ему совладать с собой. — Вы просто сошли с ума! — выкрикнул он наконец, стараясь, чтобы в его голосе прозвучало искреннее негодование. — Я вас знать не знаю, и никогда в жизни не встречал графа Северной Пещеры. Как вы смеете оскорблять меня, называя наемным убийцей? Не знаю, зачем вам потребовалось затевать эту ссору, но никто не смеет обращаться со мной таким образом!
— А вот я смею, — невозмутимо отозвалась она.
— В таком случае я вынужден потребовать сатисфакции!
— Прекрасно!
В ее голосе впервые прозвучало иное чувство, кроме презрения, и чувство это было столь зловещим, что похолодел не только Денвер Саммерваль.
— Полковник Томас Рамирес — сдается мне, вы уже знакомы — будет моим секундантом. Он свяжется с вашим приятелем... кажется, его фамилия Ливитников? Или на сей раз вы решили нанять другого?
— Я... — Саммерваль осекся и снова сглотнул. Кошмара, который творился сейчас, просто не могло быть! Скомкав в кулаке окровавленный носовой платок, он перевел дух. — Господин Ливитников — мой друг. Я полностью полагаюсь на него во всех делах.
— Ничуть в этом не сомневаюсь, — тут же откликнулась она с беспощадно убийственной усмешкой и блеском в глазах, — ведь вы, конечно же, неплохо ему платите. Передайте своему “другу”, чтобы он взялся за изучение Протокола Эллингтона.
С этими словами Хонор повернулась на каблуках и зашагала прочь.

Глава 25

За время отсутствия у Хонор накопилась уйма рутинной бумажной работы, с которой теперь ей приходилось разбираться безостановочно. Хорошо еще, что Эвелин Чандлер в качестве администратора проявила себя ничуть не хуже, чем в качестве боевого офицера. Хонор по большей части приходилось лишь утверждать уже принятые Эвой решения, но даже это было связано с необходимостью ознакомления с безумным количеством данных. Впрочем, Хонор только радовалась такому положению дел: отсутствие свободного времени означало, что изводить себя ей попросту некогда.
Покончив с текущим отчетом, она сделала перерыв и отправила в рот кусочек сыра с тарелки, предусмотрительно оставленной МакГиннесом на ее столе. По всему выходило, что “Ника” будет приведена в готовность и укомплектована личным составом через четыре, максимум пять недель, и это — хотя общее настроение оставалось мрачным — вызывало у нее прилив удовлетворения. Согласно поступавшим донесениям, Звездное Королевство успешно развивало наступление, и Мантикора уже овладела полудюжиной баз Флота НРХ, а вдвое большее число так необходимых Королевству кораблей стены* [Перенос в трехмерность космоса морского термина ship-of-the-line — линейный корабль, в данном случае как обобщение для самых мощных классов кораблей выстраивающихся для боя в “стену” (аналогично линии на море) — Д.Г.] сдалось без боя. Общественность ликовала, но профессиональные военные сомневались в том, что триумфальное шествие продлится долго. Народная Республика была слишком велика, а Комитет Общественного Спасения успел установить контроль над основными центрами управления, флотскими базами и эскадрами Внутреннего флота. Хевениты наращивали свой военный потенциал на протяжении восьмидесяти стандартных лет и до сих пор, несмотря на внутренние неурядицы и военные неудачи, обладали колоссальной огневой мощью.
Это, учитывая вечную нехватку линейных крейсеров, означало, что Пятой эскадре недолго придется числиться в составе Флота Метрополии. Линейные крейсера, успешно сочетавшие в себе мощное вооружение, надежность и маневренность, требовались в полудюжине мест, и Хонор не терпелось доложить о готовности корабля к выполнению боевого задания.
Правда, на сей раз впервые в жизни она разрывалась между служебными обязанностями и долгом иного рода. Рамирес и Ливитников уже подготовили все для ее встречи с Саммервалем. Через два дня должна была состояться дуэль, однако на этом Хонор успокаиваться не собиралась. Она хотела покончить с Павлом Юнгом до того, как поведет корабль в бой, а стало быть, ей следовало разобраться с этим делом прежде, чем поступит приказ о выводе “Ники” из состава Флота Метрополии. Задумавшись об этом, она не сразу услышала звуки, доносившиеся с насеста.
Убедившись, что он завладел ее вниманием, Нимиц принялся раскачиваться из стороны в сторону, делая руками хватательные движения в направлении подноса. Ему ничего не стоило стащить лакомство бесшумно, но его цели были иными. Всецело одобряя намерение убить Саммерваля с Юнгом и ничуть не сомневаясь в ее способности рассчитаться с обоими негодяями, кот твердо вознамерился не дать ей снова впасть в депрессию.
Он щебетал, раскачиваясь с возрастающей амплитудой. Поняв, к чему идет дело, Хонор попыталась убрать поднос, но опоздала. В великолепном прыжке Нимиц пролетел над блюдом, исхитрившись на лету цапнуть стебелек сельдерея, поданного к сыру, приземлился на четыре задние лапы на уголке стола, совершил акробатический кувырок через край и, взмахнув кремово-серым хвостом, исчез со своей добычей под кофейным столиком. Оттуда донеслось торжествующее мяуканье.
— Ах ты паршивец, — промурлыкала она, опускаясь на ковер и заглядывая под столик. Нимиц благодушно урчал, хрумкая лакомством. Сыр налип на его вибриссы, но когда Хонор погрозила пальцем, он быстренько вычесал их средней лапой. — Конечно, что сцапал, то твое, но все мы знаем, как это сказывается на твоем желудке, так что не вини меня, если за ужином...
Сигнал вызова заставил ее замолчать и резко выпрямиться. Распрямляясь, Хонор приложилась макушкой к столику; косичка несколько смягчила удар, однако он все равно был ощутимым. Настолько, что она снова села на ковер.
Пока она поднималась и потирала затылок, МакГиннес вышел из буфетной, подошел к коммуникатору и нажал кнопку приема.
— Каюта капитана. Главный стюард МакГиннес.
— Говорит дежурный офицер связи. Можно ли соединиться с капитаном? Ее вызывает флагманский корабль.
— Сейчас она подойдет, лейтенант Хэммонд, — ответил Мак и посторонился, пропуская к коммуникатору все еще потиравшую голову Хонор. Увидев ее на экране, лейтенант прокашлялся.
— Вызов с флагмана, капитан. Это адмирал.
— Спасибо, Джек.
Хонор заправила на место несколько выбившихся прядей, торопливо одернула мундир, села и кивнула:
— Соединяйте.
— Слушаюсь, мэм.
Экран мигнул, и вместо лейтенанта Хэммонда на нем появился адмирал Александер.
— Добрый день, сэр, — улыбнулась Хонор. — Чем могу быть полезна?
— Добрый день, капитан, — сказал он и едва заметно покосился в сторону МакГиннеса.
Стюард понял его без слов и мгновенно удалился.
Несколько мгновений адмирал пристально рассматривал Хонор. Произошедшие в ней перемены были очевидны, они и радовали, и беспокоили. Он не знал, как отреагирует она на то, что услышит.
— Мое дело не касается непосредственно службы, дама Хонор, — сказал Белая Гавань. Она молча кивнула. Граф вздохнул, надеясь, что она этого не заметит, и без лишних предисловий перешел к сути дела. — Думаю, вы понимаете, что о вашей встрече с Саммервалем широко известно?
Хонор снова кивнула, но взгляд ее сделался более суровым.
— Я так понимаю, — продолжил адмирал, — что при всей конфиденциальности некоторых подробностей сам вызов был сделан... публично. Меня только что предупредили о том, что пресса проявляет ко всей истории повышенный интерес, и репортеры всех основных каналов собираются присутствовать при дуэли.
Он сделал паузу, а когда увидел, как ее рука сжалась на подлокотнике, продолжил:
— Ну и кроме того, дама Хонор, поднят неслыханный шум вокруг допущенных вами в ресторане высказываний. Насчет ваших точных слов существуют расхождения, но все сходятся на том, что вы спровоцировали Саммерваля на вызов.
Хонор снова кивнула. Не понимая, является это знаком согласия или просто подтверждением того, что его слова услышаны, адмирал потер бровь не характерным для него нервным жестом.
— Дама Хонор, — заговорил он снова, уже догадываясь, что разговор окажется намного сложнее, чем предполагалось. — Я не думаю, что какой-либо разумный человек осудит вас за ваши намерения. И репутация Саммерваля, и тот факт, что это он спровоцировал капитана Тэнкерсли на оскорбление действием, хорошо известны. Не могу сказать, чтобы предстоящий поединок меня радовал: я вообще являюсь противником дуэлей, а мысль о том, что вам придется сразиться с профессиональным убийцей его же оружием, не добавляет оптимизма, однако в данном случае вы осуществляете свое право.
Граф в очередной раз умолк, но, не дождавшись с ее стороны никакого отклика, подытожил:
— К сожалению, некоторые представители средств массовой информации упоминали и об обвинениях, выдвинутых вами в адрес графа Северной Пещеры.
Адмирал вновь замолк, но на сей раз его голубые глаза настоятельно требовали ответа.
— Не могу сказать, что удивлена этим, сэр, — сказала она.
Он нахмурился и вновь потер бровь.
— С чего бы вам удивляться, капитан, коль скоро вы сами сочли возможным об этом заговорить? Но мне хотелось бы знать, намеренно ли вы сделали подобное заявление публично?
— Да, сэр, — ответила Хонор после недолгого размышления.
— Зачем? — спросил он хриплым от тревоги голосом. — Почему?
— Потому что эти обвинения соответствуют действительности, сэр. Павел Юнг нанял Саммерваля убить Тэнкерсли и меня. Он особо оговорил то, что Пола следует убить первым, чтобы я перед смертью как следует помучилась.
— Дама Хонор, вы отдаете себе отчет в своих словах? Вы обвиняете пэра Королевства в том, что он нанял убийцу!
— Да, сэр.
— И вы располагаете доказательствами столь чудовищного обвинения?
— Разумеется, сэр, — бесстрастно ответила она, и его глаза расширились.
— В таком случае, почему вы не предъявили их властям? Закон разрешает сражаться на поединке, но не нанимать за деньги профессионального дуэлянта. Это преступление.
— Сэр, я не прибегла к помощи закона, поскольку мои доказательства не могут быть приняты судом, — Адмирал нахмурился, и Хонор добавила: — Однако они абсолютно достоверны. Саммерваль сам признался в этом в присутствии свидетелей.
— Каких свидетелей? — резко спросил граф.
— Простите, сэр, но при всем моем уважении к вам от ответа на этот вопрос я вынуждена уклониться.
Глаза адмирала сузились, и Хонор почти физически ощутила гнетущую тяжесть его взгляда.
— Понятно, — сказал он после зловещей паузы. — Ваши улики — полагаю, речь идет о какой-то записи — были получены не вполне законным путем, и вы укрываете тех, кто это сделал. Так?
— Сэр, я почтительно прошу избавить меня от необходимости отвечать.
Хэмиш хмыкнул, но настаивать не стал. Однако едва Хонор вздохнула с облегчением, он подался вперед и сурово спросил:
— Вы собираетесь вызвать на дуэль и графа Северной Пещеры, дама Хонор?
— Милорд, я хочу, чтобы восторжествовала справедливость.
Адмирал на миг прикрыл глаза.
— А я хочу, капитан, чтобы вы хорошо обо всем подумали. Обстановка в палате лордов остается чрезвычайно сложной. Правительству с трудом удалось добиться объявления войны, и оно по-прежнему не имеет устойчивого большинства. Более того, в вопросе о войне позиция Северной Пещеры имела едва ли не решающее значение, и любой скандал, связанный с его именем — особенно если в нем будете замешаны вы! — может повлечь за собой ужасающие последствия.
— А вот это, милорд, меня не волнует, — невозмутимо ответила Хонор.
— А должно бы! Если оппозиция...
— Милорд...—резко произнесла она, впервые в жизни позволив себе перебить адмирала, — на данный момент оппозиция значит для меня очень мало. Человек, которого я любила, убит, и сделано это по приказу Павла Юнга.
Александер попытался прервать ее, но Хонор не позволила.
— Для меня это очевидно, да и для вас, думаю, тоже, однако доказать его вину в суде невозможно. Таким образом, у меня остается единственный выход. Законы нашего Королевства предоставляют мне право на поединок, и я намерена воспользоваться этим правом, невзирая ни на какие политические соображения.
Она осеклась, устрашенная тем, что позволила себе подобный тон в разговоре с адмиралом, да еще с этим адмиралом. Однако взгляд его Хонор встретила не дрогнув, и ее собственные глаза были тверды, как агат.
На миг воцарилась хрупкая тишина. Потом Хэмиш расправил плечи, глубоко вздохнул и сказал:
— Поймите, дама Хонор, меня волнует не граф Северной Пещеры. И даже не Правительство — во всяком случае не в первую очередь. Меня волнуете вы и последствия тех действий, которые вы намерены предпринять.
— Последствия я готова принять на себя, милорд.
— А вот я — нет! — впервые за время разговора адмирал повысил голос, и глаза его вспыхнули. — Правительство герцога Кромарти устоит, но если вы вызовете Павла Юнга на дуэль — хуже того, если вы его вызовете и убьете! — оппозиция взорвется. Вы в курсе, что история с трибуналом накалила обстановку? Так вот, капитан, это будет в тысячу раз хуже! Оппозиция потребует вашу голову на блюде, и герцогу не останется ничего другого, как преподнести ее им. Неужто вы этого не понимаете?
— Я не политик, милорд. Я офицер, — ответила Хонор, не пытаясь отвести взгляд, однако в ее голосе, неожиданно для нее самой, прозвучала нотка обиды. Почувствовав, как нуждается она в его понимании, Хонор торопливо вскинула руку. — Мне известен мой долг перед Королевством, но разве Королевство не имеет обязательств передо мной? Неужели Пол Тэнкерсли должен был умереть только потому, что у человека, ненавидящего меня, хватило денег, чтобы оплатить убийство? Пропади все пропадом, сэр, но я в долгу перед Полом! И перед собой!
Белая Гавань вздрогнул, потом медленно покачал головой.
— Я сочувствую вам, капитан. Но мне уже случалось говорить, что прямая атака не всегда лучший способ добиться своего. Действуя таким образом, вы поставите крест на своей карьере.
— Милорд! — воскликнула она с отчаянием в голосе, но по-прежнему не отводя глаз. — Единственное, что мне нужно от моей Королевы и моего Королевства, — это справедливость! Мне не нужно больше ничего, но право на справедливость есть у каждого из нас. Разве не это отличает нас от хевов?
Адмирал поморщился, и она продолжила уже тихо и почти умоляюще:
— Я не разбираюсь в политике, сэр. Мне не дано понять, что дает Павлу Юнгу право уничтожать все, к чему он прикасается, и уходить от возмездия по причине важности компромисса и политического консенсуса. Но что такое долг и обычная порядочность, мне понятно. Равно как и что такое справедливость. И раз мне не у кого просить, я добьюсь ее сама — во что бы то ни стало.
— И положишь конец своей карьере, — сказал Александер, и теперь просящие нотки проскользнули в его голосе. — Конечно, дуэли не запрещены и трибунал вам не грозит, но с командованием придется расстаться вне зависимости от того, насколько оправданы ваши действия. Если вы убьете его, у вас отберут “Нику”, Хонор. Вас спишут на берег, и ни я, и ни кто другой ничего не сможет сделать.
Впервые в жизни адмирал обратился к ней, использовав не титул или звание, а имя, и она поняла, что доходившие до нее слухи верны. То ли благодаря дружбе с Курвуазье, то ли потому, что он верил в нее, но Белая Гавань считал ее карьеру своим личным делом. Возможно, из этого следовало, что она должна согласиться с ним или, по крайней мере, внимательнее отнестись к его доводам, но на сей раз — только на сей раз! — требование Александера превосходило ее возможности.
— Прошу прощения, сэр, — тихо произнесла она, — но если за справедливость мне придется заплатить своей карьерой, я заплачу эту цену. У меня нет выбора: на этот раз кто-то должен призвать Юнга к ответу.
— Капитан, — сурово сказал граф, и глаза его сверкнули гневом, — возможно, упрямство не позволяет вам понять это, но ваша карьера важнее дюжины Павлов Юнгов. Вы не хуже меня знаете: из того, что сейчас мы разносим флот хевенитов, вовсе не следует, что это продлится вечно. Мы ведем войну за выживание Королевства! Флот пестовал вас тридцать лет, сделал вас оружием, и вы не имеете никакого права — никакого! — лишить Флот этого оружия. Вы говорите о долге, капитан? Так вот, ваш долг — это долг перед Королевой, а вовсе не перед собой.
Побелевшая как мел Хонор открыла рот, но адмирал не дал ей вымолвить ни слова.
— Вы нужны Флоту. Вы не раз доказывали свою ценность, совершая настоящие чудеса, и не имеете никакого права поворачиваться к нам спиной, что бы там ни сделал Юнг.
Он склонился ближе к экрану и, отчетливо роняя каждое слово, как камень, заключил:
— Это непреложная истина, капитан, и она не перестанет быть таковой оттого, что вы ее не постигли. А потому я как ваш воинский начальник приказываю вам — приказываю! — отказаться от дуэли с графом Северной Пещеры.

Глава 26

Челнок приземлился на Главном Поле, основной посадочной площадке Лэндинга. Поблизости, поблескивая в красных рассветных лучах, высился стометровый гранитный обелиск, установленный в память о высадке первого челнока колонистов с субсветового транспорта “Язон”, но Хонор было не до монументов.
Когда она поднялась из кресла, все человеческие чувства уже были отметены ею в сторону, сменившись холодной сосредоточенностью. Выйдя из люка, Хонор направилась к уже поджидавшему наземному экипажу. Эндрю Лафолле, Джеймс Кэндлесс и Томас Рамирес следовали за ней.
Чувствовала она себя странно: все окружающее воспринималось как не вполне реальное, однако виделось с необычайной отчетливостью. Погруженная в невозмутимость, она двигалась сквозь спокойствие, и когда Лафолле открыл перед ней дверцу автомобиля, лицо ее осталось бесстрастным.
Но все это далось ей дорого. Противоборство с адмиралом Александером, его яростный, ошеломляющий напор оказались для нее большим потрясением, в чем она не осмеливалась признаться даже самой себе. Хонор пыталась объясниться с ним, но он лишь повторил свой приказ и отключил связь.
Его жестокость, проявленная в такой момент, оставила в ее душе еще одну глубокую рану. Она нуждалась в целеустремленности и уверенности, а ссора со столь глубоко уважаемым ею офицером непосредственно перед смертельным поединком никак этому не способствовала. Но почему он не желал понять, что она поступает не по прихоти, а по необходимости? Почему счел возможным отдать заведомо незаконный приказ, который не мог не вывести ее из равновесия?
Ответа на эти вопросы у нее не было. Случившееся причинило ей боль, и не один час ушел у нее на то, чтобы собрать волю в кулак и вернуть былую целеустремленность. Она сожалела о разрыве, однако не могла позволить чему бы то ни было отклонить ее от цели. Если граф Белой Гавани не может или не хочет этого понять, тут уж ничего не поделаешь.
Слегка подвинувшись на сиденье автомобиля, Хонор ощутила непривычную легкость правого плеча, и ей снова пришлось бороться за сохранение самообладания. Нимиц ни за что не хотел оставаться с МакГиннесом и впервые за все время шипел на нее, обнажая клыки. Однако взять его с собой Хонор не могла. Она прекрасно понимала, что, случись с ней неладное, он не останется равнодушным наблюдателем. Нимиц быстр, как молния, и прекрасно дерется, однако Саммерваль, готовя свою гнусную акцию, наверняка изучил повадки древесных котов. И маловероятно, что она упадет лишь с последним его выстрелом, оставив магазин противника пустым.
Со вздохом коснувшись пустого наплечника, Хонор закрыла глаза и полностью сосредоточилась на предстоящем.
Томас Рамирес, сидевший на откидном сиденье напротив капитана, держа на коленях футляр с пистолетом, желал бы выглядеть таким же спокойным, как его капитан. Но он играл роль секунданта уже второй раз менее чем за месяц, и при воспоминании о прошлом поединке к горлу его подступал ком.
Уж капитан-то знает, что делает, успокаивал он себя. Пол не имел ее сосредоточенности, потому что слишком расстроился... или просто не обладал качествами прирожденного убийцы. А вот она обладала: Рамирес видел ее в бою и не имел ни малейших сомнений. Другое дело, что у нее не было дуэльного опыта, в то время как Денвер Саммерваль убил на поле чести более пятидесяти человек. Повернувшись, он бросил взгляд на сидевших по обе стороны от нее грейсонских гвардейцев. Кэндлесс усердно пытался скрыть свою тревогу, а вот Лафолле выглядел столь же спокойным, как сама капитан. Позавидовав майору, Рамирес едва не разозлился на него, но прогнал это чувство, вспомнив их недавний разговор.
— В ваших дуэлях я не разбираюсь, полковник, — сказал гвардеец, — у нас на Грейсоне они не разрешены. Но я видел землевладельца в тире.
— В тире! — фыркнул Рамирес, сжимая огромные кулачищи. — К сожалению, ей предстоит стрельба не по мишеням, а капитан — офицер Флота, а не морской пехоты. На Флоте не обучают владеть личным оружием, даже табельным пульсером, как это принято в корпусе. А проклятый Саммерваль основательно набил руку в стрельбе из этих антикварных штуковин.
— Я полагаю, под “антикварными штуковинами” вы подразумеваете пулевые пистолеты? — спросил Лафолле, а когда полковник неохотно кивнул, Эндрю издал короткий смешок. — Мне неизвестно, каков по этой части Саммерваль, — пояснил он в ответ на недоумевающий взгляд Томаса, — но уж поверьте мне, полковник, он не лучше леди Харрингтон. Я точно знаю.
— Откуда?

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Из личного опыта, сэр. То, что вы именуете “антиквариатом”, два года тому назад состояло на вооружении Дворцовой Гвардии. Наша тогдашняя техническая база не позволяла изготавливать достаточно компактные гравитационные приводы, чтобы перейти на импульсные генераторы.
Рамирес насупил брови, очень желая поверить, что майор знает, о чем говорит, но до судороги опасаясь, что он ошибается.
— Она что, достигла больших успехов? — спросил он.
— Последние два года я занимал в Гвардии должность инструктора по огневой подготовке, так что прирожденного стрелка узнаю с первого взгляда. Леди Харрингтон как раз из таких. Правда, меня все равно удивило то, как лихо освоила она старомодное оружие. Мы как-то разговорились с капитаном Хенке, и она произнесла слова, запавшие мне в память. Сказала, что нашему землевладельцу присуща высокая степень кинестезии, качество, которое весьма ценится в вашем Флоте. Прежде мне не доводилось слышать такого термина, но мне кажется, она имела в виду то, что вы или я назвали бы ситуационной координацией. Она всегда точно определяет свое местоположение и местоположение всего, что имеет к ней отношение. Короче говоря, — он пожал плечами, — не сомневайтесь: любой ее выстрел попадет именно туда, куда она будет целить.
— Если только сначала не попадут в нее, — проворчал Рамирес и грохнул кулаком по столу. — Господи, я знаю, какая у нее превосходная реакция. По этой части она всяко не уступает мне, а я значительно лучше большинства уроженцев Мантикоры. Но чтобы понять, насколько быстр Саммерваль, нужно его увидеть. К тому же дуэльное поле для него — родной дом.
Полковник покачал головой, злясь на себя за то, что усомнился в капитане, но не имел сил совладать с собственными сомнениями.
— Я не знаю, майор, — пробормотал он. — Просто не знаю...
Теперь, отвернувшись от Лафолле и глядя в окно, он молился о том, чтобы уверенность майора оказалась оправданной.
Автомобиль замедлил ход и, проехав сквозь проем в увитой плющом каменной стене, остановился на посыпанной хрустящим гравием дорожке. Хонор открыла глаза. Висевшее над восточным горизонтом солнце светилось уже не кровью, а светлым золотом, и изумрудный ковер коротко стриженной земной травы сверкал в его лучах бриллиантовыми блестками росы.
Выйдя следом за Лафолле из машины, она вдохнула аромат трав. Широкоплечий мужчина с каштановой шевелюрой, облаченный в простой серый мундир городской полиции Лэндинга с черной нарукавной повязкой, вооруженный тяжелым импульсным ружьем армейского образца, приветствовал ее поклоном.
— Доброе утро, леди Харрингтон. Я лейтенант Кастеллано, департамент полиции города Лэндинг. Сегодня мне поручено быть Распорядителем Поля.
— Доброе утро, лейтенант, — сказала Хонор с ответным поклоном.
В глазах полицейского промелькнуло нечто вроде смущения, а когда она вопросительно подняла бровь, он указал рукой на сгрудившуюся у ограды Поля толпу.
— Прошу прощения, миледи, — сказал он, оглянувшись на зевак с неприязненной гримасой. — Понимаю, как это раздражает, но у меня нет законных оснований, чтобы выставить их взашей.
— Репортеры? — осведомилась Хонор.
— Они самые, миледи. Представители всех ведущих каналов. Конечно, им предписано держаться за пределами Поля, но чувствительность их аппаратуры позволяет ловить каждое слово и движение. Для них это разновидность циркового представления.
— Понятно, — сказала Хонор, хмуро покосившись на журналистов, но тут же, коснувшись плеча Кастеллано, добавила: — Но это действительно не ваша вина. Вы верно заметили: выставить их мы не вправе. Распугать этих стервятников может разве что пуля, случайно полетевшая в их сторону.
Кастеллано дернулся, но ответил на эту невеселую шутку такой же невеселой улыбкой.
— Наверное, вы правы, миледи. Ну что ж, не соблаговолите ли последовать за мной?
— Мы готовы, — отозвалась Хонор и вместе со спутниками двинулась за лейтенантом.
Их ноги оставляли на влажной, покрытой серебристой росой траве темные следы. В центре луга находился совершенно ровный травянистый участок, обнесенный простой изгородью из укрепленных на подпорках белых жердей. Остановившись у ограды, Кастеллано взглянул на Лафолле и Кэндлесса.
— Прошу прощения, миледи. Меня, разумеется, информировали относительно вашего права на личную охрану, но закон категорически запрещает присутствие на месте поединка вооруженных сторонников кого-либо из участников. Если эти джентльмены пожелают остаться, им придется сдать оружие.
Оба гвардейца возмущенно вскинулись, однако Хонор пресекла всякие попытки спорить, повелительно подняв руку.
— Я понимаю, лейтенант, — сказала она и повернулась к телохранителям. — Эндрю, Джейми...
Лафолле встретился с ней глазами. Мгновение он колебался, но потом со вздохом вытащил импульсный пистолет из кобуры и передал полицейскому. Кэндлесс последовал его примеру.
— И другой тоже, Эндрю, — так же тихо сказала Хонор.
Глаза Лафолле расширились, Рамирес взглянул на него с недоумением. Майор заскрежетал зубами, однако снова вздохнул и, сделав левой рукой неприметный жест, извлек из рукава крохотный короткоствольный пульсер.
— Вот уж не знал, что вы о нем знаете, миледи.
— Знаю, что вы не знали, — с улыбкой сказала она и легонько потрепала его по плечу.
— Ну что ж, — пробормотал майор, — раз вы сообразили, значит, и кто-то другой может. Придется мне поискать для него местечко понадежнее.
— Не сомневаюсь в твоей изобретательности, — заверила она его, в то время как Кастеллано принимал оружие.
Рамирес подумал, что, не разреши он грейсонским гвардейцам носить на борту оружие открыто, Эндрю вряд ли поделился бы с ним секретом своего тайника.
— Спасибо, миледи, — произнес лейтенант, рядом с которым волшебным образом материализовалась женщина в полицейском мундире. Отдав ей изъятые излучатели, он указал рукой на огороженное пространство и, обращаясь к Хонор, спросил: — Вы готовы, миледи?
—Да.
Хонор расправила плечи, словно сбросив какой-то невидимый груз, и, обернувшись к Рамиресу, спокойно сказала:
— Ну что ж, Томас, пора за дело.

* * *

Стоя на своем краю Поля смерти, Денвер Саммерваль наблюдал за своей последней жертвой, шагавшей по мокрой траве ему навстречу. Будучи опытным дуэлянтом, он надел блеклую, темную одежду и при виде сияющего золотом черного капитанского мундира не сумел скрыть самодовольной улыбки. Три золотые звезды, вышитые на левой стороне ее груди, представляли собой прекрасную мишень, и он пообещал себе влепить в среднюю из них по меньшей мере одну пулю.
При виде сопровождавшего Хонор Кастеллано Саммерваль скривился. Закон предписывал Распорядителю Поля соблюдать нейтралитет, и столь добросовестный служака, как Кастеллано, никоим образом не мог позволить себе отступить от правил. Однако к Саммервалю он не испытывал никаких чувств, кроме ненависти и презрения, а потому предпочел сопровождать Харрингтон лично, оставив ее противника на одну из своих подчиненных. Дуэлянт понял, в чем дело, и его это позабавило.
Хонор и Рамирес остановились в двух метрах от Саммерваля и Ливитникова. Кивнув женщине-полицейскому, сопровождавшей Денвера, Кастеллано прокашлялся.
— Мистер Саммерваль, леди Харрингтон. Долг повелевает мне добиваться мирного разрешения спора до последней возможности. Итак, здесь, на Поле чести, я спрашиваю вас обоих: можете ли вы уладить ваши разногласия, не доводя дело до поединка?
Хонор промолчала, а Саммерваль с презрительной усмешкой обронил:
— Хватит болтовни. Перейдем к делу, а то я опоздаю к завтраку.
Лицо Кастеллано помрачнело, пальцы его сжались, словно вокруг рукояти пистолета, однако повел он себя в полном соответствии с правилами.
— В таком случае прошу секундантов представить оружие.
Рамирес и Ливитников открыли футляры, в каждом тускло поблескивала сталь двух пистолетов. Выбрав наугад по одному пистолету из каждой пары, лейтенант быстро и умело проверил их и, передав один Хонор, а другой Саммервалю, обратился к секундантам.
— Прошу снарядить обоймы.
Под его пристальным надзором оба секунданта вставили в обоймы по десять латунных маслянисто поблескивающих старомодных патронов. Закончив, Рамирес вручил полную обойму Хонор, а Ливитников — Саммервалю.
— Заряжайте, мистер Саммерваль, — распорядился Кастеллано.
Денвер отработанным до автоматизма жестом со щелчком вогнал обойму в рукоять пистолета.
— Заряжайте, леди Харрингтон, — сказал Распорядитель Поля, и Хонор проделала то же самое, но без всякой рисовки. Мрачно оглядев обоих, Кастеллано кивнул. — Займите свои места.
Рамирес сжал плечо Хонор и ободряюще улыбнулся, хотя в глубине его глаз таилась тревога. Она прикоснулась к руке морпеха и, вступив в центр выделявшегося на фоне темно-зеленой травы белого круга, повернулась лицом к Саммервалю, вставшему в точно такой же круг в сорока метрах от нее.
Утренний ветер разнес по полю громкий голос занявшего место на равном расстоянии от них обоих Кастеллано.
— Мистер Саммерваль, леди Харрингтон, подготовьте оружие к стрельбе.
Он и она с клацаньем передернули затворы, и на Хонор вдруг навалилась тишина. Обрывки слов, доносившиеся с края поля, где сгрудились оснащенные микрофонами и камерами журналисты, лишь усиливали это ощущение. Напротив нее, за полосой разделявшей их травы, насмешливо поблескивали глаза Саммерваля.
Кастеллано положил руку на свой излучатель и снова возвысил голос:
— По общему согласию поединок будет проходить в соответствии с Протоколом Эллингтона.
Он умолк, достал из кармана белый платок, поднял его левой рукой, так что он затрепетал на ветру, и продолжил:
— Как только я опущу платок, каждый из вас сможет поднять оружие и начать стрельбу. Огонь ведется до тех пор, пока один из участников поединка не упадет или не бросит оружие, что расценивается как признание поражения. Если одно из названных событий произойдет, другой участник немедленно прекращает огонь. Напоминаю, что в случае невыполнения этого требования я буду обязан добиться прекращения поединка любыми средствами, вплоть до использования оружия. Вам это понятно, мистер Саммерваль?
Денвер резко кивнул.
— Вам, леди Харрингтон?
— Понятно, — спокойно ответила она.
— Внимание! Готовьтесь!
Саммерваль повернулся к Хонор правым боком, ствол его пистолета смотрел в траву. Хонор тоже держала оружие стволом вниз, однако продолжала стоять прямо. На лице ее врага появилась довольная ухмылка. Дело обещало стать даже более легким, чем он надеялся. Эта неопытная дурочка даже не пыталась уменьшить возможную площадь поражения. Он с вожделением предвкушал, как вместе с пулями вгонит в ее тело свою ненависть.
Хонор поджала мышцы левой глазницы, наведя искусственный электронный глаз на лицо противника. Она видела его оскал, однако ее лицо осталось неподвижным — зеркальным отражением внутренней собранности. В воздухе трепетала белая ткань. Поле сковала тишина: даже репортеры умолкли, дожидаясь сигнала.
Кастеллано разжал пальцы. Ветер подхватил выпущенный им платок, и в тот же миг рука Саммерваля поднялась с выверенной скоростью и точностью. Пистолет являлся частью его самого, и он принял классическую дуэльную стойку, не сводя глаз со своей цели. Спустя долю мгновения живая мишень должна была совместиться с прицелом, но тут из ее так и не поднявшейся руки полыхнуло белое пламя, и его тело пронзила адская боль.
Денвер вскрикнул, глаза его вытаращились в неверии и потрясении. Снова вспыхнул огонь, и вторая пуля ударила в нескольких сантиметрах выше первой раны. Она так и не подняла руки! Она стреляла от бедра, и...
Прозвучал третий выстрел, и по его темному мундиру расплылось алое пятно. Сжимавшая пистолет рука налилась свинцовой тяжестью.
— Этого не может быть! — твердил он себе, тупо взирая на кровавое пятно. — Невозможно, чтобы его...
Четвертая пуля вонзилась менее чем в сантиметре от третьей, и Денвер взревел — и от боли, и от ярости. Нет! Эта сука не может убить его! Не может убить, не дав ему сделать ни одного выстрела!
Шатаясь, он вперил в нее взгляд. Теперь ее пистолет был поднят, и ствол слегка дымился, но и он еще не выронил своего оружия. Он захлебывался кровью, но сила ненависти позволяла ему держаться на ногах. Со злобным оскалом Денвер отчаянно пытался поднять ставший неимоверно тяжелым пистолет.
Хонор смотрела на него поверх мушки. Она видела на его лице звериную ненависть, ужас осознания неминуемой смерти и ядовитую решимость во что бы то ни стало забрать ее с собой. Рука его дрожала, но ствол медленно, сантиметр за сантиметром, поднимался вверх.
В тот самый миг, когда Саммерваль сумел-таки прицелиться, Хонор все с тем же убийственным спокойствием всадила пятую пулю ему в переносицу.

Глава 27

Сгорбившись в кресле, бледный, как мел, граф Северной Пещеры стиснул в руке бокал с дорогим виски. В его роскошном кабинете звучала тихая музыка, но он не слышал ничего, кроме неистового биения собственного сердца.
Господи! Господи! Что же ему делать?..
Выплюнув бесценный напиток, показавшийся ему похожим на раскаленную лаву, он закрыл глаза и приложил прохладный стеклянный бокал к покрытому испариной лбу.
Трудно было поверить, что все задуманное грозит пойти насмарку. И ведь сначала его замысел осуществлялся вполне успешно. Этот предатель, мерзкий ублюдок Тэнкерсли погиб в точном соответствии с его инструкциями, и Павел ликовал, наслаждаясь торжеством над проклятой сукой. Ему удалось-таки причинить этой твари боль. Узнав об отлете “Агни”, который должен был доставить ей “приятное” известие, Павел рассчитал время, когда она могла узнать о случившемся, и отметил это событие ужином в “Космо” и ночью с Джорджией. А потом, предвкушая еще большее удовольствие, стал ждать ее возвращения.
Но с ее возвращением удача от него отвернулась.
Как? Как эта сука догадалась, что он нанял Саммерваля? Даже недоброжелательно настроенные по отношению к нему средства массовой информации не позволяли себе акцентировать внимание на истории с наймом — разумеется, не из чувства такта, а боясь сурового наказания, какое любой суд назначил бы за клевету на пэра. Однако замолчать такого рода обвинения полностью было невозможно: то здесь, то там проскальзывали нежелательные намеки, и Северной Пещере оставалось лишь поносить себя последними словами за то, что он связался с безмозглыми идиотами, способными так напортачить.
Должно быть, кто-то их видел. Кто-то прознал о сделке и передал — а скорее, продал — полученные сведения этой суке или компании ублюдков, вечно лижущих ей задницу. Конечно, опасный характер задуманного был ясен ему с самого начала, но Джорджия уверила его в том, что Саммерваль — лучший специалист, какого можно найти, и репутация этого малого, похоже, соответствовала ее заверениям. Ну а имея дело с лучшими специалистами, приходится играть по их правилам, даже если в игре и присутствует элемент риска. Именно это он сказал себе, когда Саммерваль потребовал для заключения сделки личной встречи и добился согласия.
Проклятие! Тысяча проклятий! Не приходится сомневаться в том, что какой-то мерзавец подслушал их разговор и шепнул словечко в ухо Харрингтон. А теперь все могло обернуться так скверно, что при одной мысли его насквозь продувало космическим холодом.
Он, конечно же, следил за развитием событий перед поединком и сожалел лишь о том, что журналисты не добрались до нее раньше: было бы неплохо увидеть перекошенную страданием физиономию и насладиться ее болью. Но Павел убедил себя в том, что так даже лучше: уклоняясь от интервью, она лишь породила почву для множества разнообразнейших спекуляций. Он покатывался со смеху над вышибающими слезу историями о трагической героине, готовящейся выступить против грозного дуэлянта, сразившего ее возлюбленного. Репортерская трескотня играла ему только на руку. Когда пришло время, он включил голографический проектор, взял в руку бокал лучшего бренди и приготовился насладиться превосходным спектаклем.
Зрелище и впрямь оказалось впечатляющим — таким, что воспоминания об увиденном и сейчас вызывали у него дрожь. Саммерваль прицелился с быстротой и грацией готовящейся к броску змеи, но эта сука не стала целиться совсем! Не шелохнувшись, не изменив позы, она позволила противнику поднять пистолет — и выстрелила первой.
Когда Саммерваль зашатался, у графа Северной Пещеры отвисла челюсть. Все происходило с ошеломляющей скоростью, однако для Павла время замедлилось. Выстрелы следовали один за другим так быстро, что должны были сливаться, но он слышал каждый из них по отдельности и видел, как высокооплачиваемый наемный убийца при каждом попадании дергается, словно марионетка. Глаза Саммерваля были широко открыты в тот страшный момент, когда последняя пуля разнесла ему голову.
Случилось немыслимое! Невозможное! Харрингтон — флотский офицер. Где, черт побери, могла она выучиться стрельбе?
Этот вопрос не давал ему покоя до тех пор, пока служба новостей, уже после того, как медики признали свое бессилие, не прокрутила полную запись события. Одна из камер показала лицо Харрингтон крупным планом: оно заполнило весь голографический контур, и, увидев на нем даже не ненависть, а ледяную собранность и целеустремленность, он понял, что заглянул в лицо самой Смерти..
Репортеры, словно стервятники, слетелись на Поле. Они сгрудились вокруг нее, галдя, отталкивая друг друга и тыча в нее микрофоны, несмотря на попытки оттеснить их, предпринимаемые полицией и ее долбаными телохранителями. А эта сука передала свой пистолет полковнику морской пехоты, повернулась к наведенным камерам и властно, словно чертова королева, подняла руку.
Репортерский галдеж мигом прекратился, и передающий контур заполнили ее промороженные до самой глубины глаза. Они смотрели в самую его душу, а в голосе звучал тот же смертельный холод.
— Леди и джентльмены, я не стану отвечать ни на какие вопросы, но намерена сделать заявление.
Кто-то из журналистов все же попытался выкрикнуть вопрос, но собратья-коллеги мигом заставили его замолчать.
— Денвер Саммерваль убил человека, которого я любила, — произнесла она. — Я отдаю себе отчет в том, что случившееся сегодня не вернет мне Пола Тэнкерсли. Его не вернет ничто, однако я намерена добиваться справедливого возмездия для человека, виновного в его смерти.
Наведенные на ее лицо камеры задергались, выдавая растерянность журналистской братии.
— Но позвольте, леди Харрингтон, — прозвучал чей-то голос. — Капитан Тэнкерсли погиб на дуэли, и вы только что...
— Мне известно, как погиб Пол, — прервала она говорившего, — так же как известно и то, что Саммерваль был нанят, чтобы совершить это убийство.
— Кто-то приглушенно выругался, кто-то присвистнул: многие вспомнили ее слова, сказанные Саммервалю в баре. А Северная Пещера, услышав странные, нарушившие тишину его великолепных покоев звуки, не сразу понял, что это он сам скулит, словно напуганный щенок.
— Я, — четко произнесла она, — обвиняю графа Северной Пещеры в том, что он нанял Денвера Саммерваля, чтобы тот убил не только Пола Тэнкерсли, но и меня. — Хонор сделала паузу, а потом с улыбкой, заледенившей его кровь, заключила: — Я намерена высказать это обвинение графу в лицо при первой же возможности. А сейчас, леди и джентльмены, всего вам доброго.
Просмотрев этот кошмарный сюжет, герцог Кромарти застонал. Ну надо же было всему этому обрушиться на его голову как раз тогда, когда все вроде бы начало улаживаться. Выпуск новостей еще не закончился, когда на его терминал начали поступать звонки от лидеров оппозиции, яростно требовавших предпринять что-то в связи с клеветническими выпадами против пэра Королевства. Но что он мог поделать? Эта женщина обезумела! Неужели она не понимала, чем обернется обвинение члена палаты лордов в том, что он нанял убийцу?
Выключив голографический контур, герцог закрыл лицо ладонями. Сочувствия к Денверу он не испытывал: тот получил по заслугам, и отчасти Кромарти испытал облегчение, узнав, что его больше нет. Однако тот факт, что родственник премьера, пусть и опальный, оказался в центре столь шумного скандала, представлял собой серьезный удар для Правительства.
При одной мысли о том, как поведет себя оппозиция, когда сообразит, что за оружие попало в ее руки, его передернуло. А ведь оставался еще вопрос о том, как поведет себя Северная Пещера. Кромарти считал его человеком неумным, но хитрым, коварным и обладающим развитым инстинктом самосохранения. Юнг вел свой род от разбогатевших головорезов, однако, возвысившись, его семья очень быстро приобрела вкус к власти. Павел оказался глупее, но надменнее и самоувереннее своего отца, хотя в последнее трудно было поверить. С самозабвенным размахом невежды, не отягощенного никакими нравственными принципами, он плел интриги и строил козни, и низменные инстинкты до сих пор его не подводили. Он удивил куда более дальновидных и проницательных политиков, выступив в палате лордов в роли бескорыстного патриота, готового ради сплочения Королевства перед лицом внешней опасности забыть обиды, нанесенные ему Правительством и Флотом. Кромарти не сомневался в том, что непомерные амбиции этого человека рано или поздно приведут его к разоблачению и политическому краху, однако до сих пор он исполнял взятую на себя роль безукоризненно. Каковой факт лишь усугублял всю эту более чем неприятную историю.
— И что теперь? — спросил себя герцог, выпрямившись в кресле.
Наиболее логичным шагом со стороны Северной Пещеры было бы обратиться в суд: такой ход обезопасил бы его драгоценную жизнь, поскольку закон не допускает поединков между представителями сторон, ведущих тяжбу. Но что, если он не может вчинить иск за клевету? Что, если Харрингтон права? Что, если он и вправду нанял Денвера, а у нее есть тому доказательства?
Нахмурившись, Кромарти потер руки. Если дело обстоит именно так и граф действительно совершил подобную гнусность, подать в суд он не осмелится. Опровергая обвинения в клевете, Харрингтон представит свои доказательства, и с его политической карьерой будет покончено.
И какой выход остается ему, если нельзя обратиться за судебной защитой? Сидеть, сложа руки, он не может, ведь речь идет о его жизни. Харрингтон вовсе не скрывает своих намерений, а ее способность осуществить их теперь, после потрясающе хладнокровной и эффектной расправы над Денвером, ни у кого не вызывала сомнений. Она бросит графу вызов, как только до него доберется.
А может ли случиться, что Северная Пещера откажется от поединка? Кромарти задумчиво пожевал губу: здесь можно было лишь строить догадки.
Северная Пещера труслив, однако отказ от дуэли ославит его как труса на все Королевство: для политической карьеры это не менее губительно, чем причастность к заказному убийству. А вот выйдя на Поле и уцелев, он, пожалуй, сможет пережить скандал, не потеряв лица. Оппозиционные средства массовой информации поспособствуют его обелению, ибо в противном случае окажутся запятнанными и сами.
Проблема, однако, в том, что ему не уцелеть. После того, как она с наводящей ужас легкостью разделалась с Денвером, всадив в того несколько пуль подряд — не потому, что в этом была какая-то нужда, а лишь потому, что ей так хотелось, — сама мысль о способности Павла Юнга противостоять ей кажется нелепой. Если она выйдет с ним на Поле, это будет не поединок, а убийство.
Герцог Кромарти уже забыл, когда он последний раз по-настоящему кого-то боялся, но Хонор Харрингтон наводила на него ужас. Казалось, человек, увидевший эту запись, уже никогда не сможет забыть выражение ее лица — точнее, отсутствие какого-либо выражения. И если королевский офицер расправится таким же манером с пэром Королевства...
Герцог поежился, глубоко вздохнул и повернулся к коммуникатору. Предотвратить несчастье могла только одна особа, и ему не оставалось ничего другого, кроме как набрать на пульте ее код.
На экране появился одетый в ливрею человек.
— Королевский дворец. Чем могу служ... О, добрый день, ваша светлость.
— Добрый день, Кевин. Мне нужно поговорить с ее величеством.
— Минуточку, ваша светлость... — Кевин опустил глаза и, ознакомившись с данными на настоящий момент, ответил: — Прошу прошения, но она дает приватную аудиенцию послу Занзибара.
— Понятно, — пробормотал Кромарти, сцепив пальцы под подбородком. — А когда она освободится?
— Боюсь, не скоро, — отозвался Кевин.
Однако личную линию связи Елизаветы Третьей обслуживали далеко не глупцы, и Кевин, оценив выражение лица премьера, спросил:
— Это очень срочно, ваша светлость?
— Сам не знаю, — неожиданно для себя ответил герцог. Это признание вызвало у него быструю улыбку, тут же сменившуюся озабоченным выражением. — Да, Кевин. Доложите ее величеству, что я должен поговорить с ней как можно скорее.
— Вы подождете у терминала, ваша светлость?
— Да.
Дежурный кивнул и исчез: вместо него на экране появилась заставка с гербом Звездного Королевства. Кромарти ждал, нервно барабаня пальцами по столу. Некоторые премьер-министры утратили расположение своих монархов исключительно из-за раздражающей привычки беспокоить их по не таким уж неотложным поводам, но за герцогом такого не водилось. Королева знала, что он не будет тревожить ее без крайней необходимости, и потому, как правило, откликалась на его звонки при первой же возможности. В данном случае это стало возможным через пять минут. Увидев ее лицо на экране, герцог вздохнул с облегчением.
— Добрый день, Аллен.
— Добрый день, ваше величество.
— Надеюсь, у вас действительно важное дело, Аллен. Посол нервничает в связи с тем, что передислокация наших сил приведет к выводу с Занзибара заградительной эскадры. Разговор оказался сложнее, чем мы ожидали.
— Прошу прощения, ваше величество, но боюсь, что у нас проблемы.
— Что еще за проблемы? — Глаза королевы сузились, голос зазвучал строже. — Вы же знаете, Аллен, что я терпеть не могу слышать от вас это слово.
— Еще раз прошу прощения, но боюсь, что оно точно характеризует ситуацию. Вы видели последний выпуск новостей?
— Нет, я была занята с послом. А что случилось?
— Леди Харрингтон только что убила моего кузена Денвера.
Глаза королевы округлились, и Кромарти торопливо покачал головой.
— Нет, я не огорчен. Точнее, огорчен, но не самим фактом его смерти. Вы же знаете, ваше величество, что он много лет причинял боль всем своим родным и делал это с садистским удовольствием.
— Знаю, конечно, — спокойно сказала Елизавета, чуть закусив нижнюю губу. — И о том, что у них намечен поединок, мне было известно. Как, полагаю, и всему Королевству. А учитывая только что услышанное, я не постесняюсь сказать без обиняков, что результат меня не огорчил, но удивил.
— Думаю, ваше величество, на сей раз мы беспокоились не за того участника, — пробормотал Кромарти. — Прежде чем он упал, она всадила в него пять пуль — причем пятую в голову.
Глаза Елизаветы расширились еще больше, а губы поджались, словно она бесшумно присвистнула.
— Однако, — продолжил герцог, — это наименьшая из наших проблем. На месте поединка присутствовали репортеры всех каналов. Они устроили из дуэли кровавый спектакль и, помимо всего прочего, транслировали заявление леди Харрингтон.
— Заявление?
Королева выглядела озадаченной, и Кромарти кивнул.
— Да, ваше величество. Она открыто обвинила графа Северной Пещеры в том, что тот заплатил деньги Денверу за убийство Тэнкерсли и ее самой.
— Боже мой! — прошептала Елизавета.
Герцог ощутил противоестественное удовольствие при виде ее очевидного потрясения. Около тридцати, секунд ушло у королевы на то, чтобы оценить все уже рассмотренные им возможности, после чего она взглянула на него с экрана и спросила:
— А что, он и вправду заплатил? Кромарти пожал плечами.
— У меня, ваше величество, никаких сведений на сей счет нет. Однако это вполне возможно, к тому же я сомневаюсь, чтобы леди Харрингтон выступила с таким обвинением без веских доказательств.
Елизавета потерла щеку костяшками пальцев и кивнула.
— А если доказательства у нее есть, она от своего не отступится... — Королева говорила словно бы сама с собой, но при этом не сводила глаз с премьера. — Она не сделала бы подобное обвинение всеобщим достоянием, не будь у нее твердого намерения его убить... — Елизавета кивнула в подтверждение собственным мыслям, и голос ее стал резче. — Насколько тяжелы будут последствия?
— Тяжелее некуда, ваше величество. Особенно, если она убьет его так же, как Денвера. — Премьер-министр поежился. — Вы пока не видели этого, ваше величество, и я бы тоже хотел не видеть. Ужасное зрелище. Если то же самое случится с Северной Пещерой, оппозиция взбесится. Не исключено, что мы стоим на пороге кризиса более серьезного, чем кризис, связанный с борьбой вокруг объявления войны.
— Что мы потеряем?

Предыдущая страница 17 Следующая страница


Поле бесчестья 18

— Консерваторы выступят против нас в любом случае, но эта потеря будет почти скомпенсирована переходом на нашу сторону прогрессистов и, по крайней мере временно, части “новых людей”. Либералы почти наверняка присоединятся к консерваторам и потребуют голову Харрингтон. Скорее всего, они останутся в оппозиции, даже если мы пойдем навстречу их требованиям, ну а если не пойдем, то к ним могут присоединиться и прогрессисты. Даже при самом благоприятном исходе, ваше величество, это причинит нам серьезный урон.
— Но кабинет сохранит поддержку большинства?
— Если мы отдадим на расправу Харрингтон, ваше величество, то да. Во всяком случае, я так думаю. Ну а относительно реакции палаты общин я не рискую даже строить догадки. Для них еще с “Василиска” леди Харрингтон — чуть ли не святая, но такое...
Он пожал плечами, и Елизавета нахмурилась. Выждав несколько секунд, герцог прочистил горло.
— Я вижу только одно приемлемое решение, ваше величество.
— Вот как? Вы оптимист, Аллен. Лично мне ничего “приемлемого” в голову не приходит.
— Мне случайно стало известно, что граф Белой Гавани уже приказал леди Харрингтон отказаться от дуэли с Северной Пещерой, — начал герцог, — и...
— Приказал? — В глазах Елизаветы появился опасный блеск. — Он приказал ей не посылать вызов?
— Да, ваше величество, он...
— Он нарушил Военный Кодекс! — рявкнула Елизавета. — Останься Северная Пещера на службе, у него было бы такое право, но сейчас он явно превысил свои полномочия.
— Я понимаю, ваше величество, — пробормотал Кромарти, чувствуя, что потеет, и не решаясь вытереть лоб. Елизавета явно начинала раздражаться, а ему не хотелось иметь дело с раздраженной королевой. — Думаю, — осторожно сказал он, — графом руководило беспокойство о ее будущей карьере. Приказ он отдал незаконный, но его озабоченность вполне оправданна.
— Тем более что когда Хэмиш Александер считает себя правым, он не больно-то склонен следовать всяческим предписаниям, — невозмутимо дополнила Елизавета.
— Ну... в общем, да, ваше величество. Но в целом он прав, и мне кажется, в данном случае мы...
— Перестаньте его защищать, Аллен!
Королева умолкла и после долгой минуты размышления пожала плечами.
— Мне его вмешательство не нравится, можете так ему и передать. Но по большому счету вы, вероятно, правы. Пока дама Хонор не обвинит адмирала в отдаче незаконного приказа, эта история меня не касается.
— Конечно, ваше величество, — с облегчением поддакнул ей Кромарти и подался ближе к экрану. — Но суть в ином: коль скоро он прав относительно нежелательности этой дуэли, имея в виду и ее карьеру, и политические последствия, а дама Хонор явно не повиновалась приказу, я подумал, что, может быть...
— Остановитесь! — сурово оборвала его Елизавета. — Если вы собирались предложить, чтобы такой же приказ отдала я, то забудьте и думать о чем-то подобном!
— Но, ваше величество, последствия...
— Аллен, разве вы меня не поняли?
— Но может быть, вы просто поговорите с ней, ваше величество? Если бы вы объяснили ей ситуацию и посоветовали...
— Нет! — холодно отрезала королева.
Кромарти, знавший, что означает этот тон, захлопнул рот. Несколько мгновений Елизавета буравила его суровым взглядом, но потом ее лицо смягчилось. На нем появилось странное, почти пристыженное выражение.
— Я не стану давить на нее, Аллен, — спокойно пояснила Елизавета. — Я не могу. Обратиться к Харрингтон с такой просьбой — значит допустить по отношению к ней еще одну вопиющую несправедливость. Если бы мы с вами следовали закону и долгу, Северная Пещера не имел бы возможности нанимать убийц. Его должны были не уволить со службы, а расстрелять как труса и предателя.
— Но вы знаете, почему мы не могли на это пойти, ваше величество, — тихо сказал Кромарти.
— Знаю, только от этого знания мне не легче. Мы виноваты перед ней, Аллен. Наше стремление к политическому компромиссу стоило ей жизни любимого человека. Бог свидетель, если Звездное Королевство вообще в долгу перед своими подданными, то уж перед ней — в первую очередь. Нет, Аллен, — королева снова покачала головой, — раз уж мы сами не можем позволить себе вершить справедливость, так предоставим даме Хонор возможность сделать это за нас. Я не стану ей мешать.
— Ваше величество, — взмолился герцог, — пусть вы готовы пренебречь политическими последствиями, но подумайте, чем это обернется для нее. Мы не сможем ее защитить. Ее карьера будет закончена, а ваш Флот лишится одного из лучших своих капитанов.
— Вы думаете, дама Хонор сама этого не понимает? — мягко спросила Елизавета. Ее взгляд требовал правдивого ответа, и Кромарти сокрушенно покачал головой. — То-то и оно. А если она знает цену справедливости и готова ее уплатить, то я не стану ей мешать. И вы тоже, Аллен Саммерваль. Я запрещаю вам оказывать на нее какое-либо давление. И передайте графу Белой Гавани: то же самое относится и к нему.

Глава 28

Когда его личный йомен распахнул дверь кабинета, адмирал сэр Томас Капарелли придал лицу радушное выражение. Граф Белой Гавани прошел мимо сержанта с любезным, но рассеянным кивком, и Капарелли, поднявшись из-за стола, протянул ему руку.
Хэмиш Александер пожал ее и по знаку хозяина кабинета сел. Чуть отодвинув назад кресло, Капарелли разглядывал гостя, пытаясь догадаться о причине его визита. Оба адмирала встречались почти исключительно по делу, ибо особой приязни между ними не было. Первый Космос-лорд уважал графа, но никогда его не любил и прекрасно знал, что Белая Гавань испытывает к нему точно такие же чувства Из чего следовало, что и сюда он явился не иначе как по официальному вопросу.
— Спасибо, что не заставили меня ждать, — начал разговор Александер, и Капарелли пожал плечами.
— Вы второй по старшинству в командовании Флота Метрополии и наверняка не стали бы просить о встрече без серьезной причины. Чем могу быть полезен?
— Боюсь, дело у меня сложное, — ответил Белая Гавань, пригладив темные с проседью волосы.
Капарелли моргнул. Одной, но крайне раздражавшей его в Александере особенностью была его неизменная (и, черт возьми, обычно оправданная) уверенность в своей правоте. Он не привык видеть графа в замешательстве или растерянности. Тот мог сердиться, мог отпускать колкости, но чтобы так нервничать?
Первый Космос-лорд заставил себя выждать, не задавая вопросов, и в конце концов граф вздохнул.
— Речь пойдет о леди Харрингтон, — сказал он, и Капарелли внутренне поздравил себя с верной догадкой.
— Полагаю, — проговорил он, осторожно подбирая слова, — вы имеете в виду дело, касающееся леди Харрингтон и Павла Юнга?..
— Совершенно верно.
Белая Гавань снова потянулся пятерней к волосам, но спохватился и, досадуя на себя, скривил губы.
— Я попытался урезонить ее, — продолжил он, неохотно взглянув в глаза собеседнику, — да что там урезонить. Я приказал ей держаться от Юнга подальше.
— Что? — Брови Капарелли непроизвольно поползли вверх. — Вы приказали офицеру не вызывать на дуэль гражданское лицо?
Хэмиш пожал плечами. Выглядел он очень недовольным, причем, похоже, не тем фактом, что ему приходилось откровенничать не с самым симпатичным ему человеком, а собственным поведением.
— Да, — пробурчал он, слегка стукнув ладонью по подлокотнику. — Будь у меня хоть крупица здравого смысла, я бы понял, что из этого выйдет, но... — Он осекся и снова покачал головой. — Конечно, это было глупостью, но я просто не мог сидеть сложа руки, глядя, как она губит свою карьеру. А мы оба понимаем, что произойдет, когда она его убьет.
Капарелли кивнул, жалея, что не может оспорить этот пункт. Отдать незаконный приказ было вполне в духе Хэмиша, но насчет последствий дуэли Первый Космос-лорд не мог не согласиться с графом. И хотя он вовсе не был настроен потворствовать протеже графа, мысль о том, что Флот в военное время лишится столь способного офицера, отнюдь не вдохновляла.
— Короче говоря, это не помогло, а идти на попятную и пытаться убедить ее в том, что она не должна этого делать, мне уже поздно.
— Особенно если с ее точки зрения она именно должна, — заметил Капарелли, и Белая Гавань вскинул глаза. — Я слышал о ее заявлениях, — пояснил Космос-лорд. — Если они имеют под собой почву — а дело, скорее всего, обстоит именно так, — я бы на ее месте захотел того же самого. А вы нет?
Александер отвел глаза в сторону. Он не сказал ничего, но его молчание было красноречивее любых слов, и Капарелли нахмурился. Создавалось впечатление, что граф пытается убедить себя, будто на месте Харрингтон поступил бы иначе. И это притом, что самообман был вовсе не в его характере.
— В таком случае, — промолвил Космос-лорд, когда молчание слишком затянулось, — вы пришли ко мне в надежде, что я смогу что-либо предпринять?
Белая Гавань неохотно кивнул, и Капарелли вздохнул.
— Я вам сочувствую, милорд. Меня тоже не радует перспектива остаться без такого офицера, но право — на ее стороне.
— Знаю, — проворчал Александер, закусив губу.
Кромарти уже довел до его сведения слова королевы, но он просто не мог пустить дело на самотек. Кроме того, в настоящий момент он как раз не намеревался оказывать давление на Харрингтон. Во всяком случае, сам он трактовал свое намерение иначе.
— Я понимаю, — продолжал граф, немного помолчав, — что никто не имеет полномочий, позволяющих заставить ее отказаться от своего намерения. Но я читал оперативные материалы, касающиеся наших действий за пределами Сантандера, и у меня сложилось впечатление, что там не сегодня-завтра потребуются линейные крейсера.
Он умолк, вперив взгляд в Космос-лорда. Капарелли нахмурился: ему не нравились ни предложение адмирала, ни перспектива лишиться Харрингтон.
— Вы готовы отказаться от “Ники”? — спросил он. Хэмиш скривился.
— Если это поможет, то хоть от всей Пятой эскадры.
— Но на “Нике” еще не закончен ремонт, — пробормотал Капарелли. Повернувшись к терминалу, он пробежал по клавишам, и экран послушно засветился. — Корабль не покинет верфь еще две недели, да и на доводку потребуется время. Даже при самых благоприятных обстоятельствах нам удастся отослать его в район боевых действий не раньше чем через месяц, а судя по тому, как лихо взялась за дело леди Харрингтон, этого времени у нас нет.
— Мы могли бы перевести ее на другой корабль, — произнес Белая Гавань, хотя это предложение ему определенно не нравилось.
— Не можем, — с ходу отрезал Капарелли. — У нас нет на то никаких причин. “Ника” — наш лучший линейный крейсер, и перевод его капитана на любой другой корабль будет рассматриваться как понижение. Это больше похоже на предательство, чем на проявление заботы. Нет, милорд, все, на что я могу пойти, это приказать ей готовить корабль к дальнему патрулированию. Ничего большего вы от меня не дождетесь. Понятно?
— Так точно, сэр. — Александер на миг закрыл глаза, и на лице его отразилась смертельная усталость. — Понял, сэр. И... спасибо вам.
Капарелли кивнул. Сам он не считал эту благодарность заслуженной и даже испытывал неловкость.
— Не за что, милорд, — грубовато буркнул он, встал, давая понять, что беседа закончена, и снова протянул руку. — Я велю Патриции Гивенс подготовить приказ сегодня же днем, а еще встречусь с адмиралом Шевио и попробую уговорить его ускорить ремонт “Ники”. Если его мастера смогут достаточно быстро вытолкнуть корабль со стапеля, срочное введение в строй потребует от леди Харрингтон полнейшего внимания и займет столько времени, что ей, возможно, станет не до поединка. Ну а потом мы спровадим ее из системы. Конечно, успеха я гарантировать не могу, но обещаю сделать все, что в моих силах.

* * *

Уиллард Нефстайлер прикрыл глаза от солнца, когда к третьей посадочной площадке на Башне Бранкузи скользнул воздушный лимузин. Выскочивший из него мужчина в темно-зеленом кителе и брюках более светлого тона внимательно огляделся, после чего посторонился, давая дорогу рослой женщине в черном с золотом мундире. Еще двое телохранителей двинулись за ней следом, замкнув ее в защитный треугольник. Нефстайлер помахал рукой, и вся компания направилась к нему.
Он был откровенно изумлен тем, что дама Хонор ухитрилась явиться сюда так, что об этом не проведали репортеры, но, возможно, объяснение было простым: после дуэли с Саммервалем ее начали бояться.
Рукопожатие Хонор было по-прежнему крепким, однако увидев ее лицо, Уиллард не мог не ощутить жалости. Веселье и безмятежность, памятные ему по ужину в “Космо”, умерли вместе с Полом Тэнкерсли, и теперь даже кот на плече выглядел угрюмым и настороженным. При этом никто не назвал бы Хонор сломленной или раздавленной: в ней чувствовалась мрачная сосредоточенность и угадывалось некое не понятное ему скрытое напряжение. Финансовый консультант не мог идентифицировать это ощущение, поскольку ему не случалось стоять рядом с капитаном Харрингтон на мостике, когда та вела корабль в бой.
Подойдя первым к лифту, он нажал кнопку места назначения.
— Чудесный сегодня денек, — сказал Уиллард, указав жестом на залитый солнцем город за прозрачной стеной внешней стороны башни лифтовой шахты. — Я решил, что “Реджиано” вполне подойдет нам как место встречи и, чтобы обеспечить приватность, зарезервировал парящий подиум. Надеюсь, дама Хонор, вы не против?
Хонор пристально посмотрела на него, он встретил ее взгляд с тем едва скрываемым беспокойством, которое она слишком часто видела на лицах своих друзей. Попытка заставить голос звучать непринужденно стоила ему болезненного усилия. Ей очень хотелось, чтобы окружающие перестали из-за нее огорчаться, но ничего не могла поделать. Их участие оборачивалось для нее дополнительным бременем, которое потом не удавалось сбросить.
— Прекрасная идея, Уиллард, — сказала Хонор, изобразив улыбку.
— Простите, миледи, но это небезопасно. У нас не было времени проверить ресторан, — с сильным иностранным акцентом возразил один из охранников.
Нефстайлер воззрился на него с изумлением.
— Мы это переживем, Эндрю, — отрезала Хонор.
— Миледи, вы открыто предупредили графа Северной Пещеры о намерении добраться до него, — с упрямым раздражением в голосе указал Лафолле. — Вам не кажется, что он одним махом избавится от серьезной проблемы, если, по чистой случайности, кто-нибудь доберется до вас первым?
Уиллард заморгал.
— Мне это тоже приходило в голову, — спокойно сказала Хонор, — но я не собираюсь шарахаться от каждой тени. Кроме того, о нашем прибытии сюда никому не известно. Даже репортеры, и те не пронюхали.
— Миледи, из того, что вам кажется, будто ваша поездка осталась для всех тайной, вовсе не следует, что это действительно так. Вы слишком известная персона, и любой узнает вас с первого же взгляда. Лично я чувствовал бы себя куда увереннее, если бы эта встреча, как сперва и намечалось, прошла в конторе мистера Нефстайлера.
— Дама Хонор, может быть, и вправду будет лучше... — забормотал Уиллард, но она покачала головой.
— Возможно, так было бы безопаснее, но едва ли лучше, — сказала Хонор и с улыбкой коснулась плеча гвардейца. — Майор Лафолле твердо настроен не позволить мне умереть, но мы постоянно спорим с ним о том, какие права дает ему забота о моей безопасности. Не так ли, Эндрю?
Нефстайлер не без удивления приметил в ее тоне нотку нежности.
— Миледи, я не претендую ни на какие особые права. Я прошу вас лишь проявить чуточку здравого смысла.
— На это я готова, но в разумных пределах, — откликнулась Хонор, убрав руку с плеча Лафолле, но продолжая улыбаться.
Нимиц свесил голову с ее плеча, и она через эмпатическую ауру кота ощутила окрашенную досадой озабоченность телохранителя.
— Эндрю, я понимаю, что вам со мной приходится нелегко, но поймите и вы меня. Никогда раньше за мной не таскалась вооруженная охрана, и у меня нет привычки к ней. Раз уж так вышло, я готова признать ваше право повсюду следовать за мной, но не требуйте от меня большего.
Лафолле открыл рот, явно намереваясь возразить, однако вздохнул и сказал совсем не то, что собирался.
— Вы мой землевладелец, миледи, и если вам угодно пойти в ресторан, так тому и быть. Мне хочется верить, что все мои опасения напрасны. Но если, упаси боже, случится неладное, надеюсь, что вы будете следовать моим указаниям.
Хонор посмотрела на него, закусив губу, затем кивнула.
— Ладно, Эндрю, если что не так, командование перейдет к вам. И вы даже получите право потом ткнуть меня в случившееся носом со словами: “А я вас предупреждал”.
— Очень надеюсь, что нам удастся обойтись без этого, — отозвался Лафолле.
Хонор снова коснулась его плеча и обернулась к Нефстайлеру.
— Уиллард, расскажите по пути, как обстоят дела с моим инвестиционным проектом.
— О, миледи, совсем неплохо, — заверил ее финансовый консультант, встрепенувшись при столь резкой перемене темы разговора. — Правда, сделка оказалась сложнее, чем вы, надо думать, предполагали. Поскольку вы подданная Звездного Королевства и ваши основные средства размещены на Мантикоре, то с юридической точки зрения ваши инвестиции подлежат обложению мантикорским корпоративным налогом, даже если инвестиционный проект осуществляется вне системы. Впрочем, всегда есть окольные пути: я уже перевел четыре миллиона регенту Клинкскейлсу и подготовил документы на получение статуса юридического лица по законам Грейсона. Мантикора предоставила Грейсону режим наибольшего благоприятствования, а стало быть, на него распространяются все льготы по налоговым кредитам. Это позволит свести налоговое бремя почти к нулю. Правда, учитывая масштаб разовой инвестиции, нам может потребоваться специальное разрешение Казначейства, но при данных обстоятельствах проблем быть не должно. Но я вот о чем думаю: возможно, принимая во внимание ваш сан землевладельца, будет разумным перевести на Грейсон все ваши активы? Я пока изучаю экономическое положение вашего лена, однако система налогообложения на Грейсоне имеет интересные особенности, которые, если взяться за дело с умом...
Лифт несся вниз с пятисотэтажной башни, а Хонор, любуясь панорамой бурно растущей, процветающей столицы Звездного Королевства, вполуха слушала своего советника. Она знала, что когда придет время поразмыслить над этими вопросами, память подскажет ей каждое слово, а сейчас готова была удовлетвориться тем, что Уиллард доволен. Значит, ее вмешательства не требуется, и у нее есть возможность сосредоточиться на других делах. Насущных и неотложных.
Просторный, с высокими потолками, ресторанный комплекс “Реджиано” занимал помещения пятиэтажного атриума. С точки зрения шика он занимал промежуточное положение между “Демпси” и “Космо” и славился особой, оживленной и раскованной атмосферой. Правда, древесные коты со Сфинкса заявлялись туда на ланч не так уж часто, однако обслуживающий персонал быстро справился с удивлением. Предлагать посетителям оставить любимца за дверью никто не пытался, и высокий табурет был поднесен к столику с похвальной поспешностью. Вдобавок и стол оказался хорошим. Конечно, вопреки утверждениям владельцев, то была вовсе не “настоящая итальянская кухня Старой Земли” — Хонор случалось пробовать подлинные итальянские блюда, и она чувствовала разницу, — однако кормили здесь вкусно и вина подавали прекрасные.
Откинувшись назад, Хонор пригубила из бокала и смаковала послевкусие, дожидаясь, пока официанты заберут опустевшую посуду и удалятся.
Она и ее спутники сидели на подиуме из золотистого полированного дуба, парившем над полом на высоте восьми метров. Она не знала, использовал конструктор помещенную под подиум антигравитационную пластину или подвесил его на угловых гравитационных тягах, но это и не имело значения. Эффект парения, помимо того что был приятен сам по себе, давал им ощущение уединения и предоставлял Лафолле удобную возможность для наблюдения.
Оглянувшись на майора, Хонор ощутила укол совести. Он и его люди не ели и не могли скрыть своей озабоченности. По той же причине, по какой Лафолле мог озирать весь зал, они сами были как на ладони. Он согласился на такое размещение скрепя сердце, а потому она чувствовала себя чуточку виноватой. Наверное, каждый хороший офицер охраны должен быть немного помешанным на безопасности, решила Хонор, и мысленно пообещала себе в дальнейшем руководствоваться пониманием этого факта. Нет смысла огорчать столь преданного человека, если есть возможность пойти на компромисс, не чувствуя себя пленницей.
Последний официант спустился по ступенькам с подиума, и Хонор, опустив свой бокал, посмотрела на Нефстайлера. Они закончили обсуждение финансовых дел, являвшихся предлогом для встречи, и наконец пришло время спросить о том, что заботило ее больше всего.
— Итак?
Нефстайлер машинально огляделся по сторонам, пожал плечами и тихо, в тон вопросу, ответил:
— Вам не добраться до него, миледи. Он укрылся в своей официальной резиденции и бывает лишь в Палате Лордов.
Хонор нахмурилась и провела пальцем по ножке бокала. Теперь она ругала себя за то, что сделала свои намерения относительно Северной Пещеры достоянием всего Королевства. Оказавшись таким образом предупрежденным, Павел Юнг повел себя совершенно неожиданно. Он скрывался от нее, и такой способ защиты оказался на удивление эффективным. Пока Северная Пещера не выдвигал против нее обвинений в клевете, наличие у нее обличительной записи не имело никакого значения: она не могла передать ее прессе, ибо это повлекло бы нежелательные последствия для раздобывших ее людей. А пока ему удавалось не встречаться с ней лицом к лицу, никто не мог обвинить его в уклонении от вызова. Северная Пещера тянул время, понимая, что рано или поздно ее корабль будет отправлен в зону боевых действий. Не исключено, что полученный ею секретный приказ Адмиралтейства для него никакого секрета не составлял. До схода “Ники” со стапеля оставалось пять, от силы шесть дней: после этого ей оставалось или подать в отставку, или приступить к своим обязанностям, отказавшись от охоты на убийцу.
Впрочем, ее удивляли не столько избранная им трусливая тактика или непрекращающиеся попытки оппозиционных каналов выставить ее кровожадным чудовищем, жаждущим под надуманным предлогом расправиться со своим старым соперником, сколько иные передачи, прямо-таки выжимавшие из зрителя слезу. Хонор представала в них несчастной женщиной, пострадавшей из-за жестокого, варварского обычая, который давно следовало бы запретить. Кто может обвинить потерявшую возлюбленного женщину в том, что горе ослепило ее. Она искренне считает графа Северной Пещеры виновным, но не потому, что у нее действительно есть доказательства его причастности к преступлению. Вспомнив непростую историю их взаимоотношений, легко понять, что когда ее помраченному сознанию нужен враг, легче всего увидеть его в человеке, к которому она испытывает застарелую неприязнь. На графа Северной Пещеры, вне всякого сомнения, должен распространяться принцип презумпции невиновности, ну а его нежелание продолжить череду убийств свидетельствует о здравомыслии и заслуживает всяческого одобрения.
Уловив ее мысленное раздражение, Нимиц сердито заурчал. Почувствовав себя виноватой, Хонор пересадила кота на колени и принялась гладить, чтобы, успокаивая его, вернуть в спокойное русло и свои мысли.
В то время как оппозиция вовсю муссировала вопрос о ее заявлении, проправительственные средства массовой информации этот вопрос замалчивали. Хонор никого за это не обвиняла. В политическом плане при любом развитии событий Правительству ничего хорошего не светило, и оно могло только устраниться. Оппозиция же только и ждала вмешательства властей, чтобы использовать этот факт против них. Поразмыслив, Хонор пришла к выводу, что так даже лучше. Дело касалось лишь ее самой и Павла Юнга, и ей вовсе не требовалось постороннее вмешательство.
— Он что, вообще носа не высовывает? — спросила она наконец.
— Практически да, — ответил Нефстайлер и, склонившись к ней поближе, добавил: — Нам удалось найти подход к одному из его людей, миледи. Всего лишь к шоферу, но он в курсе всех передвижений.
— Мне всего-то и нужно — получить возможность подойти к нему, — пробормотала Хонор. — Совсем ненадолго: чтобы бросить вызов, много времени не потребуется.
Она умолкла и уставилась в бокал.
— Возможно, нам удастся перехватить его возле Палаты, при входе или выходе. Если мы будем знать его планы, может быть...
— Я попытаюсь, миледи, — вздохнул Нефстайлер, — но шансы наши невысоки. Он-то ведь знает, что вы на него охотитесь, да и живет в отличие от вас на поверхности планеты. Нам необходимо заблаговременно разведать его намерения и проинформировать вас, чтобы вы успели прилететь и перехватить... — Уиллард снова вздохнул и покачал головой. — Мы и так тратим на это более восьмидесяти тысяч в день, и этот шофер...
— Нужный человек. Я думаю, что в таком случае...
— Ложись!
Хонор вытаращила глаза, и в тот же миг стальная рука Лафолле ухватила ее за плечо и швырнула на пол. Отброшенное в сторону кресло свалилось с подиума и еще не успело упасть, когда майор уже затолкнул ее под стол и навалился сверху, прикрывая своим телом. Она и не догадывалась, как он силен.
Но еще за миг до этого Нимиц успел соскочить с ее колен и издать боевой клич. На Хонор обрушилась эмпатическая волна его ярости: она перехватила кота и прижала к себе, не дав броситься на нежданных врагов.
Мысли все еще не поспевали за событиями. Послышался характерный, рыкающий звук: кто-то пустил в ход импульсное ружье. Ведущая на подиум лестница, а следом и край помоста разлетелись в щепки. Нефстайлер вскрикнул: одна щепка вонзилась ему в спину. Кэндлесс оттолкнул финансового агента с линии огня и выхватил свое оружие. Удерживая одной рукой шипящего кота, Хонор попыталась подняться, но Лафолле, выругавшись, припечатал ее локтем к платформе.
Из глаз посыпались искры. Майор придавил ее к платформе всем своим весом, и — под самым ухом — открыл огонь из импульсного пистолета.
Повернув голову, что удалось с трудом, ибо при падении у нее вышибло из легких весь воздух, Хонор увидела, как выстрелы начальника ее охраны буквально рвут в клочья человеческое тело. Окровавленный враг рухнул, выронив импульсное ружье, однако огонь не прекратился. Кто-то тяжело упал рядом с Хонор. Майор скатился с нее, встал на одно колено и, положив ствол на левое запястье, безжалостно взял на прицел очередную мишень. Кэндлесс сразил третьего нападавшего, за ним четвертого... и неожиданно все кончилось. Теперь помещение заполняли лишь панические крики рвавшихся к выходам людей...
— Дерьмо! — выругался Лафолле. Он вскочил на ноги: ствол в его руке двигался, словно голова змеи, тщетно выискивая новую цель. Хонор попыталась привстать на колени, но майор, не глядя на нее, рявкнул: — Не вставайте, миледи. Здесь еще, по меньшей мере, двое мерзавцев. Я думаю, они уберутся отсюда под прикрытием толпы, однако могут и попытаться довести дело до конца.
Она снова распростерлась на подиуме, по-прежнему прижимая к себе Нимица. Теперь, когда кот понял, что она в безопасности, ярость его схлынула, и Хонор осторожно разжала руки. Нимиц вспрыгнул на стол: он продолжал сердито шипеть и был готов броситься на любого обидчика, однако держал свои эмоции под контролем.
Облегченно вздохнув, она быстро повернулась и подползла к Ховарду. Лицо молодого человека было пепельно-серым от боли; одной рукой он зажимал кровоточащую рану на бедре, но в другой держал наготове оружие, а глаза его неустанно обшаривали зал. Хонор наконец почувствовала, что ее пробирает дрожь, однако сознание оставалось на удивление ясным. Сняв ремень, она наложила на ногу бойца, повыше раны, тугой жгут. Мозг ее при этом бесстрастно отметил, что его просто зацепило по касательной, ибо в случае прямого попадания нога бы не уцелела. Когда она затянула ремень, раненый застонал, дернулся и повалился на бок. Но дело было сделано: кровотечение ослабло, а затем и прекратилось. Подобрав его оружие, Хонор переползла к Нефстайлеру.
Финансист стонал от боли, из правого плеча, словно вонзившаяся стрела, торчала здоровенная острая щепка. Взяв его голову в ладони, Хонор повернула ее, заглянула ему в глаза и облегченно вздохнула. Они потемнели от боли, но оставались незамутненными.
— Держись, Уиллард, — пробормотала она, погладив советника по щеке, — скоро подоспеет помощь.
Оглянувшись, она увидела, что Лафолле опустил наконец ствол. Оглядев то, во что превратился изысканный ресторанный зал, гвардеец глубоко и прерывисто вздохнул.
— Кажется, мы отбились, миледи, — сказал он, опускаясь на колени радом с Ховардом и проверяя сначала наложенный жгут, а потом пульс раненого. — Вовремя вы поспели с ремнем. Иначе мы могли бы потерять славного парня.
— И виновата в этом была бы я, — тихо отозвалась Хонор. Лафолле повернулся к ней, и она, встретив его взгляд, пояснила: — Надо было с самого начала слушаться вас.
— Ну, если быть до конца честным, миледи, то я и сам не больно-то верил, что он отважится на такое наглое нападение.
Хонор кивнула: относительно того, чьих это рук дело, ни у майора, ни у нее сомнений, не было.
— Я просто осторожничал, потому что понимал: он не будет ждать, пока вы до него доберетесь, и постарается нанести удар первым. Ну а остальное — вопрос наблюдательности: люди, слишком уж старавшиеся раствориться среди ресторанной публики, не могли не привлечь мое внимание. Должно быть, они были наготове и начали действовать, как только им сообщили, где вы находитесь. Нам повезло, миледи.
— Нет, — возразила Хонор, — это мне повезло, а вы были великолепны. Просто великолепны — и вы, и ваши люди. Как только Уиллард придет в норму, не забудьте напомнить мне повысить ваше жалование.
Прищурившись, Лафолле наставил на нее указательный палец:
— Не беспокойтесь о жаловании, миледи. По меркам Грейсона мы и без того неприлично богаты. Но обещайте мне, что, когда в следующий раз я позволю себе дать вам совет, вы возьмете на себя труд на несколько минут задуматься — а вдруг он толковый?
— Обещаю, — заверила она, поднимаясь на колени в луже крови Ховарда.
В разгромленный зал вбежали вооруженные люди. Прибыла полиция.

Глава 29

При виде репортеров, осаждавших резиденцию графа Северной Пещеры, Джорджия Сакристос сокрушенно покачала головой. Она знала Павла как человека весьма недалекого, но такой безумной глупости, как организация публичного убийства, не ожидала даже от него. Но хуже самого покушения был для нее тот факт, что Павел обстряпал это дельце, не поставив ее в известность. Тому могло быть два объяснения: либо он понял, что она постарается всеми доступными средствами удержать его от этого шага, либо уже не доверяет ей. И то, и другое свидетельствовало об ослаблении ее влияния — что не могло не беспокоить. Неуправляемый Павел Юнг представлял для окружающих не меньшую опасность, чем аварийный ядерный реактор, — взять, к примеру, его последнюю выходку.
Пройдя по неприметной садовой тропке, прятавшейся меж высоких благоухающих кустов, она открыла потайную дверь и, так и не попавшись на глаза репортерам, оказалась в подземном парковочном комплексе. Кивнув охраннику, который, узнав ее, кивнул в ответ, Джорджия вынула из замка свою карточку с личным кодом и направилась к центральным лифтам. По пути она обратила внимание на возившегося с дистанционным тормозным устройством шофера и мысленно усмехнулась. Интересно, что бы сказал этот малый, узнав, что, визируя его прием на работу, она точно знала, кем он заслан?
Но тут двери лифта открылись, и она, забыв о шофере, задумалась совсем о другом. Первая часть ее плана сработала безупречно. Поначалу Джорджия полагала, что друзья Харрингтон попросту убьют Саммерваля после того, как узнают, кто его нанял, — однако дело обернулось, пожалуй, лучше. Она даже не смела надеяться, что Харрингтон окажется настолько опасной: ее дуэль с Саммервалем была весьма поучительным зрелищем. Кроме того, выяснилось, что эта женщина гораздо богаче, чем предполагал Павел, и она быстро училась использовать силу денег. Учитывая положение Джорджии в иерархии служащих Северной Пещеры, этот факт не следовало упускать из виду. Вздумай Хонор отреагировать на сегодняшнее покушение зеркально, дела могли бы обернуться малоприятно, хотя Джорджии такой вариант развития событий представлялся сомнительным. В отличие от Павла Харрингтон хотела убить его своими руками — и могла это сделать.
В целом складывалось впечатление, что Хонор — как и рассчитывала Сакристос — твердо вознамерилась отомстить Павлу. Правда, она сама испортила дело своим официальным предупреждением. Джорджия ожидала от нее более разумной тактики... хотя, если вдуматься, избранный ею подход был весьма эффективным — в своем роде. Наверное, попридержи Хонор язык за зубами, ей удалось бы с большей легкостью добраться до Юнга и вызвать его на дуэль, но лучший способ наказать его она едва ли смогла бы придумать, даже годами ломая над этим голову. Он чуть не обделался, от ужаса, и, уж конечно, сложившаяся ситуация сказалась на его политических планах. Публично оппозиционные пэры по-прежнему выступали в его защиту — лишь потому, что им некуда было деться. В частных разговорах его все чаще упрекали в трусости; в кулуарах парламента он превратился в посмешище.
Даже родные братья смотрели на него косо, и старший из них, Стефан, уже начал обхаживать Джорджию.
Она поморщилась. Во многих отношениях Стефан был ничуть не лучше Павла и за ней ухлестывал в первую очередь для того, чтобы унизить брата, отбив у него любовницу. Для всех Юнгов отношения с женщинами являлись просто способом удовлетворения тщеславия, демонстрацией власти или сведением счетов. Правда, Стефан чуточку сообразительнее брата, и когда Павел умрет, а она извлечет компромат из его сейфа, иметь дело с новым графом для нее будет предпочтительнее. Человеком с воображением манипулировать легче, особенно если он рвется к власти и понимает, что тот, кто им управляет, намерен с ним этой властью поделиться.
Но сперва, напомнила себе Джорджия, нужно избавиться от Павла. Скрестив руки на груди и прислонившись к стене лифта, она наморщила лоб и надула губы, размышляя, как бы помочь его врагам поскорее до него добраться. Как назло ничего толкового в голову не приходило. Рисковать она соглашалась лишь до определенных пределов, которых уже достигла.
“Нет, — сказала себе Джорджия, согнав с лица задумчивое выражение, как только остановился лифт, — все возможное уже сделано: теперь остается только ждать, наблюдая за тем, как он трясется от страха”. В конце концов, такого удовольствия она не получала очень давно.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

* * *

— Увы, миледи, — проворчал дородный инспектор полиции, — у нас нет никаких зацепок. Имена троих мы обнаружили в наших файлах — те еще головорезы, — но кто мог нанять их?..
Он пожал плечами, и Хонор кивнула. Вне зависимости от того, не мог или не желал инспектор Прессман сказать правду, и он, и она прекрасно знали, кто стоял за спиной несостоявшихся убийц. Однако их убежденность не являлась доказательством, а стало быть, полиция ничего предпринять не могла.
Хонор вздохнула и встала, держа Нимица на руках.
— Мы будем продолжать расследование, миледи, — заверил ее Прессман. — Все четверо недавно открыли крупные счета, и мы попытаемся выяснить, откуда у них взялись деньги. Сложность в том, что средства были не переведены с другого счета, а внесены наличными.
— Я понимаю, инспектор. Мне хотелось бы поблагодарить вас и ваших людей за предпринятые усилия.
— К сожалению, мы не смогли оказаться на месте происшествия раньше, — сказал Прессман. — Тот молодой человек, который был ранен, ваш... гвардеец. Правильно я его назвал?
Хонор кивнула, и инспектор пожал плечами.
— Хорошо, что он и его товарищи прикрыли вас, но нам не нравится, когда нашу работу берут на себя другие. А тут еще один из них пострадал.
— Вы не довольны их действиями, инспектор?
В голосе Хонор прорезались холодные нотки, а Нимиц уставился на полицейского с подозрением. Прессман торопливо покачал головой.
— Ни в коем случае, миледи. На самом деле мы просто в восторге от того, как они сработали, и я буду благодарен, если вы передадите им мое искреннее восхищение. Мы здесь, в столице, насмотрелись на сотрудников иностранных служб безопасности: они имеются при каждом посольстве, и на многих из них, как и на ваших людей, распространяется дипломатический иммунитет. Это нас беспокоит, поскольку мы не знаем, чего от них ждать, а хороши они или плохи, выясняется лишь тогда, когда дела принимают дерьмовый оборот. Сегодня так и получилось, но ваши телохранители вышли из заварушки с честью. Это ж какими надо быть мастерами, чтобы вести стрельбу в ресторанном зале, как в тире, не задев никого из посетителей! А главное, им достало ума прекратить огонь, когда началась паника. Я по опыту знаю, как трудно заставить себя не просто палить во что ни попадя, а шевелить мозгами — особенно если рядом истекает кровью раненый товарищ. А ведь потеряй эти парни голову, дело кончилось бы настоящей бойней.
— Спасибо на добром слове, — с улыбкой сказала Хонор. — До сегодняшнего случая я и сама не понимала, насколько они хороши, а вашу похвалу передам им непременно.
— Уж будьте добры, миледи, и... — Помолчав несколько мгновений, Прессман пожал плечами. — И я бы посоветовал вам никуда без них не ходить. Никуда, дама Хонор. Головорезы, которые в вас стреляли, были простыми наемниками, но тот, кто им заплатил, — инспектор упорно делал вид, будто не знает, о ком речь, — на этом не остановится.
Стоило ей выйти из офиса Прессмана, как поджидавшие у дверей Лафолле и Кэндлесс встали по обе стороны от нее. Даже в здании полицейского управления они держались настороже, и их напряженность передавалась Нимицу. Кот щетинился, сердито урчал, и Хонор, чтобы хоть как-то успокоить любимца, покрепче прижала его к себе.
Они спустились на лифте. На нижнем этаже ее встретил капрал Маттингли с еще тремя гвардейцами. Подивившись тому, как быстро прибыло подкрепление, Хонор улыбнулась и в окружении шести телохранителей направилась к выходу.
— Насколько я понимаю, миледи, они понятия не имеют о том, кто мог нанять этих мерзавцев? — иронически заметил Лафолле, убедившись, что его люди прикрывают Хонор со всех сторон.
— Официально это никому не известно, — ответила Хонор.
Тем временем Маттингли вышел на улицу, огляделся и открыл дверь предоставленного полицией Лэндинга бронированного автомобиля. Несколько мгновений, потребовавшихся, чтобы преодолеть расстояние от дверей до машины, гвардейцы прикрывали Хонор своими телами, несмотря на присутствие у выхода дюжины полицейских, двое из которых угрожающе держали наизготовку тяжелые, военного образца, импульсные ружья с электронными прицелами. Лишь когда бронированный автомобиль двинулся по направлению к взлетной площадке, Лафолле вздохнул с облегчением.
— Меня это не удивляет, миледи, — сказал он и, когда Хонор подняла брови, пояснил: — Я имею в виду беспомощность полиции. Ясно ведь, что Юнг использовал наемных убийц, а не послал на дело людей, официально числящихся у него на службе.
— Инспектор Прессман выразился в том же духе. Только не называя имен, — заметила Хонор с некоторым удивлением.
— Так ведь чтобы догадаться об этом, не надо быть гиперфизиком, — хмыкнул майор. — Только полный кретин впутал бы своих людей в подобную историю, да и выбранная ими тактика свидетельствует о том, что это не сработавшаяся команда. Учитывая, что они явно не располагали избытком времени, план их был очень даже неплох, однако они не отработали взаимодействие. Им приходилось следить не только за нами, но и друг за другом, поскольку операция проводилась без подготовки, и никто не мог быть полностью уверен в том, что остальные в нужное время окажутся в нужном месте. Кроме того, все они беспокоились относительно отхода. Чтобы нападение прошло без сучка и задоринки, люди должны точно знать, как они уберутся с места преступления — если, конечно, им не плевать на то, уберутся ли они вообще. А эти клоуны так переживали по поводу шансов унести ноги, что один из них забыл об осторожности, и я заметил его оружие. Говоря, что нам повезло, я имел в виду как раз это.
— Вы действовали потрясающе, Эндрю, — откликнулась после недолгого молчания Хонор. — Я имею в виду не только быстроту вашей реакции.
— Миледи, вы офицер военного флота. Оказавшись на капитанском мостике, я вообще не знал бы, за что браться, но обеспечение безопасности — это как раз то, чему меня учили все десять лет службы. Здесь другая планета, другие люди, но основные принципы остаются прежними. Меняются только техника и мотивы.
— Я все еще под впечатлением. И весьма вам признательна.
Лафолле, явно испытывая неловкость, отмахнулся. Хонор с улыбкой откинулась на сиденье и, поглаживая так и не расслабившегося Нимица, закрыла глаза. На ее форменных брюках еще не засохла кровь Ховарда, и она благодарила Бога за то, что жизнь юноши вне опасности. Равно как и жизнь Уилларда, который успел оправиться настолько, что, прежде чем “скорая помощь” увезла его и гвардейца в госпиталь, отпустил несколько шуточек.
Хонор поежилась: выдвигая обвинения против Юнга, она понимала, что рискует сама, однако совершенно не учла, что под огонь могут попасть ни в чем не повинные люди. Вспомнив слова Прессмана о том, чем могло обернуться применение импульсного оружия в переполненном ресторане, она поежилась снова и мысленно вознесла пылкую благодарственную молитву.
Конечно же, покушение представляло собой акт отчаяния. Решиться на такое, как бы хорошо ни были законспирированы его связи с исполнителями, мог лишь человек, охваченный паникой, подумала Хонор, покрепче прижимая Нимица. Отчасти чтобы успокоить кота, отчасти чтобы удержаться от искушения стукнуть кулаком по обивке сиденья.
Беда заключалась в том, что обезумевший от ужаса Юнг будет продолжать свои попытки, пока одна из них не увенчается успехом. Возможно, ни одна так и не увенчается, однако при этом могут погибнуть посторонние люди, и косвенной виновницей их гибели окажется она. А стало быть, именно ей следует как можно скорее найти решение. Нельзя рисковать чужими жизнями, да и ставить под удар собственную тоже не стоит. Но каким же образом вызвать на поединок человека, забившегося в нору и не высовывающего оттуда носа?
Впрочем, размышляла Хонор, выход наверняка существует. Разумеется, удалившись в собственные владения, Юнг стал бы практически недосягаемым, однако человек с такими политическими амбициями ни за что не усидит в родовом имении. Что ни говори, а политик — мысль о Павле Юнге в роли государственного деятеля заставила ее скривиться — должен появляться на людях.
Одновременно с презрением Хонор ощутила некое особое возбуждение, заставившее ее насторожиться. Такое чувство — указывавшее на то, что она интуитивно приближается к верному решению, — порой посещало ее в бою и, несмотря на не вполне понятную природу его, никогда не подводило. Хонор привыкла полагаться на него так же, как на свою способность к ориентации в пространстве.
Итак, он политический деятель, или, во всяком случае, силится стать таковым. После того как его вышвырнули из Флота, политика для него — единственная возможность добиться власти, а власть для него все равно что наркотик. Чтобы не утратить позиции в парламенте, он должен регулярно посещать Палату, а стало быть, привязан к Лэндингу. И эта же причина вынуждает его стремиться убить ее. Пока она жива, пока над ним тяготеют ее обвинения, политической перспективы для него нет. Богатство, титул и наследственное место в палате лордов остаются при нем, однако путь к вершинам власти закрыт.
Неожиданное озарение заставило Хонор напрячься: глаза ее расширились, а Нимиц вскинул голову — и, когда встретился с ней взглядом, в его глазах полыхнул хищный огонь.

Глава 30

Граф Северной Пещеры поерзал, пытаясь удобно устроиться в роскошном кресле. Не удалось — возможно потому, что дело было не в сиденье, а в расположении духа. Царившую в палате лордов прохладную тишину нарушал голос выступающей с речью женщины.
Северная Пещера бросил на нее взгляд, исполненный холодного презрения. Леди Зеленой Реки была тощей, как щепка, да и ее голос никто бы не назвал музыкальным, но, принадлежа к тем немногим не вступавшим ни в какие альянсы пэрам, которые пользовались почти всеобщим уважением, она считала себя вправе разглагольствовать на любые темы, лишь только предоставлялась возможность. Вот и сейчас она почти полностью использовала положенные по регламенту пятнадцать минут, призывая пэров проголосовать за дополнительные военные субсидии.
Северной Пещере было наплевать на субсидии: по нему, так пусть бы весь этот чертов Флот мочился прямиком в свои контактные скафандры. К счастью, голосование по этому вопросу открытым не будет, а стало быть, никто все равно не узнает, кто в военное время подал свой голос против Флота. А он намеревался поступить именно так. К чертовой матери всех флотских: они заодно с этой сукой и наверняка радуются его унижению. Ну, ничего. Он выстроит свою собственную политическую машину, и как только с сукой будет покончено...
Мысли его прервал укол страха. Павел боялся Хонор, боялся так, что не мог уже обманывать себя. Она превратила его в дрожащего, забившегося в нору кролика, а в кулуарах парламента о нем — о нем! — говорили не иначе как с насмешкой, обрывая разговоры при его появлении. Эта сука, разрушившая его карьеру на Флоте, тянула свои лапы и сюда, в Палату. И когда наконец ему удастся спровадить мерзавку в ад, где ей самое место?
Он закрыл глаза и сжал потные руки в кулаки. Хонор представлялась ему неким мифическим чудовищем, чем-то вроде гидры. Он наносил ей удар за ударом, но вместо того чтобы погибнуть, она поднималась и снова начинала охоту. Это даже не гидра, а Джаггернаут* [Индуистский вариант “всадников Апокалипсиса” — колесница разрушающая все на своем пути.], громыхающая колесница, несущаяся за ним по пятам, чтобы, едва он споткнется, настичь его и безжалостно раздавить...
Еще сильнее сжав кулаки, он заставил себя дышать ровно, чтобы справиться с приступом страха.
Черт побери, ведь не гидра же она на самом деле! И не Джаггернаут! Она смертна, а стало быть, ее можно убить. Те бездельники в ресторане не справились с задачей, но он найдет других, более компетентных. А Джорджия, с ее идиотскими попытками отговорить его от убийства, может убираться ко всем чертям! Ему угодно, чтобы эта сука Харрингтон сдохла и он смог помочиться на ее могилу. Пока она жива, у него связаны руки. Ему приходится прятаться, тогда как она свободно разгуливает где угодно, позволяя себе позорить его имя!
Да как она смеет? Эта мерзавка была чуть ли не нищей, пока не разбогатела, захапав эти долбаные призовые! Она никто, жалкая потаскушка, выползшая из грязи, где ее истинное место. Как она смела — еще тогда, раньше — смотреть на него с презрением! Ничтожная, невзрачная, никчемная простолюдинка смотрела на него не с благоговением, не с восхищением, не с трепетом, а с презрением!
Он заскрежетал зубами. К счастью, Зеленая Река закончила-таки журчать и в зале наконец воцарилась благословенная тишина. Взглянув на дисплей времени спикера палаты, Северная Пещера отметил, что через три часа он сможет уйти, и снова стиснул зубы. Уйти. Другие лорды разъедутся по своим клубам, ресторанам или театрам: никакие спятившие мегеры не подстерегают их, собираясь лишить жизни. А ему, графу Северной Пещеры, остается лишь прошмыгнуть в машину и умчаться в охраняемую резиденцию, чтобы скрыться там так же, как он скрывается здесь.
Ход невеселых размышлений Павла был прерван тем, что двери Палаты распахнулись, и в проеме появилась фигура в черном с красным шитьем церемониальном наряде и ало-золотой мантии рыцарского ордена. Сержант-церемониймейстер заговорил с неожиданным визитером, но, не достигнув согласия, подал знак рукой спикеру.
Несмотря на раздражение и страх, Северная Пещера заинтересовался происходящим. Это была рядовая сессия, и никто другой в Палате не был облачен в официальный наряд, приличествующий торжественным событиям, вроде Тронной Речи или вступлению в Палату нового пэра. Павел не мог припомнить, чтобы в повестке дня значилось новое имя, и, включив терминал на резном столе, убедился, что ничего подобного действительно не намечалось. Между тем к дверям уже направлялся сам спикер.
Северная Пещера поморщился, но не слишком сердито: в конце концов, это происшествие внесло в ход заседания некоторое разнообразие. У входа явно завязался спор: сержант развел руками, словно снимая с себя всякую ответственность, а спикер сначала покачал головой, демонстрируя непреклонность, но потом сложил руки на груди и принялся слушать. Новоприбывший чего-то настойчиво требовал, а спикер возражал, в пылу спора он даже негодующе воздел руки. Почти все пэры уже обернулись к входу, а некоторые встали со своих мест и направились туда, желая узнать, что происходит. Но, не дойдя до дверей, они замерли в явной растерянности, а опомнившись, принялись подзывать своих более медлительных товарищей. С тех пор как Харрингтон выступила со своими обвинениями, Северная Пещера сторонился большинства своих коллег по Палате, однако сейчас его любопытство было возбуждено настолько, что он уже готов был поспешить к дверям сам, — но тут спикер выбрался из образовавшейся толпы и вернулся на председательское место. Выглядел он взволнованным.
Уже вставший было, Юнг сел в кресло, толпа у входа стала редеть, а спикер раздраженно ударил по стойке перед микрофоном председательским молотком.
— Милорды и леди, прошу садиться! — возгласил он с возбуждением, непривычным для этого человека, всегда прекрасно владевшего собой. — Прошу занять свои места!
Когда пэры расселись и в палате воцарилась тишина, он прокашлялся.
— Милорды и леди, я прошу прощения за то, что вношу незапланированное изменение в повестку дня, однако согласно регламенту нашей Палаты у меня нет выбора. Мне только что напомнили о праве, к которому прибегают так редко, что оно почти забыто. По традиции новопожалованные пэры сообщают о своем намерении вступить в наши ряды заранее, в письменном виде, и кто-нибудь из давних членов Палаты представляет новичка нашему сообществу. Однако в отдельных случаях, например, когда служба Короне требует их скорого отбытия и делает невозможным предварительное уведомление и принятие в наши ряды с соблюдением всех должных формальностей, закон дарует новому пэру право предстать перед нами без оповещения, в удобное для него время.
Северная Пещера потер подбородок, не понимая, о чем идет речь. Служба Короне, представление без уведомления... за таким нагромождением слов теряется суть.
— Сейчас возникла ситуация, на которую распространяется данное положение закона. Явившаяся сейчас особа заявила о своем праве произнести первую речь в Палате на том основании, что в течение долгого времени у нее не будет такой возможности ввиду исполнения ею служебных обязанностей. И я, действуя в соответствии с высочайше утвержденным регламентом, обязан допустить это отступление от традиции.
По рядам прокатился гул, головы начали поворачиваться к входу. Нет, не к входу! С изумлением, мгновенно сменившимся паникой, граф Северной Пещеры осознал, что пэры, все как один, смотрят на него, спикер широким жестом указал на фигуру в просторной мантии ордена Короля Роджера. Незнакомка подошла к председательскому месту, повернулась лицом к Палате и обеими руками отбросила назад кроваво-красный капюшон. Павел Юнг со сдавленным криком ужаса вскочил на ноги.
Хонор Харрингтон холодно улыбнулась.
Руки ее дрожали, однако она едва ли осознавала это, полностью сосредоточившись на своем враге. Смертельно бледный, он вскочил и принялся затравленно озираться по сторонам, словно загнанный, ищущий спасения зверь. Но на сей раз спасения не было: выход из зала находился совсем рядом, но пуститься наутек на глазах у всей Палаты было равносильно политическому самоубийству.
Переполнявшая ее ненависть призывала к немедленному нападению, однако Хонор скрестила руки на груди и обвела взглядом затаивших дыхание пэров. Некоторые из них казались такими же испуганными, как Юнг, другие — просто растерянными, и лишь очень немногие смотрели на нее с одобрением. Ее появление всколыхнуло застоявшуюся атмосферу палаты лордов, как бурный порыв ветра. Сержант-церемониймейстер счел за благо подойти к ней поближе, опасаясь, что она бросится на своего противника прямо в зале. Сам воздух вокруг нее дрожал, лорды и леди физически ощутили появление среди них разъяренного, алчущего крови хищника.
— Милорды и леди, — прозвучало в дрожащем от напряжения воздухе ее сопрано, — я приношу высокой Палате глубочайшие извинения за то, что дерзнула прервать ее работу. Однако, как уже объявил достойный спикер, королевская служба не оставляет мне возможности быть представленной вам должным образом, ибо сразу по завершении ремонта мой корабль должен покинуть Мантикору. Подготовка к рейсу потребует всего моего времени, после чего я отбуду в дальний поход и не смогу предстать перед вами еще очень и очень долго.
Она умолкла, смакуя воцарившуюся тишину и почти зримо витавший над Павлом Юнгом животный ужас.
— Однако, — продолжила Хонор, глубоко вздохнув, — я не могла бы покинуть планету с чистой совестью, не исполнив то, что почитаю одной из важнейших обязанностей пэра перед своей Палатой и Короной. Мой долг, лорды и леди, повелевает довести до вашего сведения, что один из пребывающих среди вас своими недостойными поступками опорочил не только высокое звание лорда и пэра, но нанес ущерб чести самого Королевства.
В зале послышались негодующие возгласы, но прозвучали они приглушенно и тут же смолкли, как будто выступавшая загипнотизировала аудиторию своей дерзкой решимостью.
— Милорды и леди, среди вас находится человек, который, побоявшись встретиться со своими недругами лицом к лицу, замыслил и осуществил подлое убийство. Этот подлец и трус не только нанял за деньги дуэлянта, убившего достойного офицера, но. пытаясь лишить жизни другую особу, послал шайку вооруженных головорезов в ресторан. Они устроили бойню в общественном месте, и этот гнусный замысел не увенчался успехом лишь по счастливой случайности.
Чары, однако, начали развеиваться. Некоторые пэры встали, протестующие возгласы зазвучали громче, и Хонор, чтобы перекрыть нараставший гомон, пришлось возвысить голос.
— Милорды и леди, — гневно заявила она, вперив взгляд в своего охваченного паникой врага, — перед лицом Палаты я обвиняю присутствующего здесь Павла Юнга, графа Северной Пещеры, в убийстве и покушении на убийство. Я обвиняю его в бессердечном и непростительном злоупотреблении властью, трусости перед лицом врага и попытке изнасилования, в связи с чем утверждаю, что он недостоин не только высокого положения и титула, но даже самой жизни. Я называю оного Павла Юнга трусом и негодяем, само существование какового оскорбительно для честных и достойных подданных нашего Королевства, и, призывая всех вас в свидетели, вызываю его на Поле Чести, дабы он раз и навсегда заплатил за свои злодеяния.

Глава 31

— Да, она ничего не делает наполовину, не так ли? — с горькой усмешкой проворчал Вильям Александер.
— Можно сказать и так, — зло буркнул в ответ герцог Кромарти и, толкнув сдвижную дверь балкона, шагнул наружу.
Александер последовал его примеру, и они оказались в продуваемой ветром тьме, на высоте трехсот этажей над улицами Лэндинга. Радужными пузырьками проплывали под огромной луной габаритные огни аэромобилей, края высеребренного лунными лучами облака налились влажной, предвещавшей близкий дождь чернотой. Далеко внизу подножия башен омывали светящиеся потоки — словно невидимые реки подхватили россыпь небрежно рассыпанных по земле несчетных драгоценностей эльфийской королевы. Премьер-министр неотрывно смотрел вниз, словно эта красота таила в себе ответ.
Но ответа не было: Хонор Харрингтон полностью вышибла ход событий из-под его контроля. Возможно, королева и запретила всем оказывать на эту особу давление, но Правительство и командование заботились о ее же благе. Они сделали все, чтобы не дать ей вцепиться в глотку Северной Пещере, однако она добралась до него вопреки всем их стараниям.
— Мне до сих пор с трудом верится, что ей хватило духу на такую выходку, — пробормотал в темноте Александер.
— Вот и Северной Пещере не верилось, — отозвался Кромарти, опершись о перила и подставив волосы вечернему ветерку.
— Да, будь он способен хотя бы вообразить нечто подобное, близко не подошел бы к Палате, — согласился казначей. Встав у перил рядом с премьером, он взглянул вниз, на потоки света, покачал головой и тихо добавил: — Но, между нами говоря, Аллен, она права.
— Понятия правоты и неправоты не имеют отношения к делу, — отозвался Кромарти, повернув к Александеру отражавшие лунный свет глаза. — Она нашла верный способ настроить против себя поголовно всех пэров.
— Не всех, Аллен.
— Ладно, — хмыкнул Кромарти. — Не всех. Вы с Хэмишем проголосуете в ее поддержку, и — черт побери! — я присоединюсь к вам. Это даст ей три голоса, но, ставлю на кон свой пост премьера, еще трех вам не набрать!
Александер закусил губу и промолчал. Да и что, в конце концов, мог он сказать? У него не было ни малейших сомнений в том, что Харрингтон действовала в ответ на покушения на ее жизнь, и в том, кто стоял за этими покушениями. Ему не доводилось встречаться с ней, но брат все уши прожужжал ему о капитане Харрингтон. Будь у нее какая-либо иная возможность добраться до Северной Пещеры, она не воспользовалась бы своим статусом пэра таким образом. В ее короткой речи — об этом свидетельствовала запись — не было никакой рисовки. Она вовсе не собиралась делать из собравшихся дураков, а обращалась к ним как к суду последней инстанции. Ее искренность и правдивость были несомненны.
Однако Палата восприняла случившееся иначе. Пэры сочли ее выходку дерзким посягательством на их достоинство и твердо вознамерились не оставить нарушительницу спокойствия безнаказанной.
— Насколько серьезно обстоят дела? — спросил он после некоторого молчания.
Кромарти вздохнул, на сей раз не столько сердито, сколько печально.
— Высокий Хребет уже инициировал процедуру исключения. Он хотел немедленно лишить ее титула, но промахнулся; подавляющее большинство палаты общин — включая, во что и поверить трудно, почти половину либералов! — солидаризировалось с ее величеством. Таким образом, ни лишить ее титула, ни начать уголовное преследование им не удастся. Но даже королева не вправе заставить пэров допустить кого-либо в Палату, если они проголосуют против. Ей конец, Вилли. Если в ее пользу наберется пять процентов голосов, я буду весьма удивлен.
— А что потом? — подавляя гнев, спросил Александер.
Кромарти понурился.
— После того, как она его убьет? — не столько спросил, сколько констатировал непреложный факт герцог и, уловив в темноте кивок Александера, выпустил перила и стремительно вернулся в комнату.
Харрингтон умело загнала Северную Пещеру в ловушку. Как бы ни гневались на нее пэры, ей удалось публично бросить ему вызов, уклониться от которого не мог даже такой трус, как Павел Юнг. Дрожа и потея от страха, он все же согласился на поединок, ибо поступить иначе значило лишиться всего, что ценилось им в жизни, и превратиться в изгоя.
Но, приняв вызов, он уже мог считаться покойником.
Дуэль должна была проходить в соответствии с Протоколом Дрейфуса, однако после того как Хонор расправилась с Денвером, Кромарти прекрасно понимал, что ей хватит и одного выстрела. И выстрел этот будет смертельным, иное ее не устроит.
— На этом ей конец, Вилли, — с горечью в голосе прервал герцог затянувшееся молчание. — Той же пулей, что и Юнга, она убьет собственную карьеру. Нам ее не спасти. Более того, мне самому придется инициировать ее отстранение от командования, чтобы заручиться поддержкой прогрессистов.
— Но это несправедливо, Аллен! — возразил Александер, повернувшись спиной к волшебному городскому пейзажу за окном, — Разве можно винить ее в том, что, являясь жертвой, она не могла добиться справедливости никаким другим способом?
— Знаю, — отозвался Кромарти, не открывая глаз. — Господь свидетель, мне бы очень хотелось сделать для нее хоть что-нибудь. Но мне нужно вести войну и сохранить кабинет.
— Понимаю, — сказал Александер с печальным смешком. — Даже Хэмиш понимает. И сама дама Хонор знает, что не оставила вам никакого выбора.
— Отчего я чувствую себя только хуже... Герцог открыл глаза, и Александер даже в темноте разглядел в них боль.
— Ну скажи, Вилли, — тихо проговорил премьер-министр Звездного Королевства, — почему каждый, кроме разве что сумасшедшего, мечтает оказаться на моем месте?

* * *

Когда дверь лифта, ведущего на мостик, открылась, лейтенант-коммандер Рафаэль Кардонес, вахтенный офицер стоящего на ремонте корабля, поднял голову и, увидев капитана, вскочил на ноги. Вышедший следом за капитаном одетый в зеленое гвардеец, расслабившись, остановился у переборки, тогда как она направилась к командирскому креслу.
Шла Хонор медленно, сложив руки за спиной. Лицо ее не выражало ничего, кроме спокойной сосредоточенности, однако служивший под ее началом Кардонес знал, что именно так она выглядела и тогда, когда приводила в чувство отчаявшуюся, павшую духом команду, и тогда, когда вела подбитый тяжелый крейсер в смертоносную атаку под бортовыми залпами линейного крейсера. Увидев эту маску снова, он невольно задумался: сколько же времени потребовалось капитану, чтобы довести ее до совершенства? Скрывать страх и внушать команде уверенность, не позволяя догадаться, что и их капитану свойственны человеческие чувства и слабости... О тревогах и боли Хонор Харрингтон ведали лишь бессонные ночи.
Остановившись у кресла, она провела рукой по командному пульту — как, наверное, всадница могла бы ласкать любимого скакуна. Рука ее двигалась словно сама по себе, а в устремленном вперед взгляде лейтенант, несмотря на бесстрастную маску, угадал глубоко затаенную боль.
Его охватил страх, ибо он понял: она прощалась. Прощалась не просто с “Никой”, но с Флотом. Завтра она может погибнуть, сказал ему разум, зато сердце говорило иное. Павел Юнг не мог убить капитана. Само такое предположение казалось нелепым.
Однако для Флота ей предстояло умереть. Она сама согласилась заплатить такую цену за справедливость, и теперь должна была расстаться с Флотом, а Флот — с ней. Кто-то другой станет командовать “Никой” и всеми другими кораблями, которыми могла бы командовать она, хотя заменить ее не сможет никто. Команда осиротеет. Вместе с ней из жизни множества людей уйдет, оставив горечь и сожаление, нечто неповторимо прекрасное.
Он сам разрывался между горем и гневом. Ему хотелось закричать на нее, обвинить в том, что она бросает преданных ей людей, но в глубине души лейтенант понимал, чего ей это стоит. Сердце его сжималось от жалости, к глазам подступали слезы. Неожиданно сидевший на ее плече кот поднял голову, навострил ушки и оглянулся на Кардонеса. Следом за Нимицем повернулась к нему и Хонор.
— Раф, — тихо сказала она.
— Капитан, — откликнулся он, хотя прежде чем он смог вымолвить это слово, ему пришлось дважды прочистить горло.
Кивнув ему, она обвела взглядом свой мостик, задумчиво поглаживая пальцами подлокотник. Кардонес поднял руку.
Пожалуй, он и сам не был уверен в том, что хотел сказать этим — то ли предостерегающим, то ли умоляющим остановиться жестом, — но все-таки открыл рот... Хонор, повернувшись к нему, покачала головой.
В этом едва заметном движении воплотилась подлинная властность настоящего капитана, авторитет столь бесспорный и абсолютный, что он не нуждается ни в каком подтверждении. Кардонес, всегда чувствовавший в ней истинного командира, вдруг подумал, что это не связано с должностью или званием, а является отражением ее внутренней сути. Она была личностью сама по себе, вне зависимости от положения в иерархии Флота. Возможно, Флот тоже способствовал ее формированию, но в данном случае результат стал чем-то большим, чем простая сумма врожденных и приобретенных качеств.
“Она — Хонор Харрингтон, — подумал лейтенант, — и останется ею, что бы ни случилось”.
Он опустил руку, а она выпрямилась и расправила плечи.
— Продолжайте службу, лейтенант, — прозвучал спокойный голос.
— Есть, мэм, — ответил он, вытянувшись по стойке смирно и козырнув так, как не козырял, даже будучи курсантом, на плацу острова Саганами.
В ее глазах промелькнули боль и печаль, но было там и нечто иное. Как ему показалось, как во всяком случае он хотел надеяться, — прощаясь, она с надеждой передавала на его попечение нечто более драгоценное, чем сама жизнь.
Хонор кивнула, отвернулась и, не проронив больше ни слова, покинула мостик. “Ника” осиротела.

Глава 32

К тому времени, когда автомобиль Павла Юнга проехал ворота в увитой лозой каменной стене, сыпавший всю ночь дождь уже кончился. Когда поле, удерживавшее машину над землей, отключилось и она замерла на месте, осев на мокрый гравий, он расслышал тихий каменный хруст и заметил на стекле последние дождевые бусинки. Выйдя первым, его шофер распахнул дверь, и снедаемый ужасом Павел выбрался в сырое, продуваемое порывистым ветром утро. Стефан последовал за ним, держа в руках футляр с пистолетами. За всю поездку он не проронил ни слова, и Павел, несмотря на весь свой страх, то и дело задумывался: что же у брата на уме?
Удивительно, как эта мысль пробила завесу всеобъемлющего, всеподавляющего, тошнотворного ужаса, однако она была не единственной. Подсознание подсовывало ему темы для размышления — своего рода защитная реакция психики, позволявшая ему не лишиться чувств или рассудка.
Встреча лица с влажным воздухом была похожа на прикосновение холодных пальцев. Низко нависавшие облака скрывали от взора башни Лэндинга, обычно хорошо видные с дуэльного поля. Порывы ветра хлопками ударяли по его одежде, со скорбным шелестом теребили листву деревьев, росших по внутреннему периметру стены, и траурно вздыхали в ветвях. При появлении облаченной в серый мундир женщины-полицейского Павел вздрогнул.
— Доброе утро, милорд, — сказала она. — Я сержант МакКлинтон. Лейтенант Кастеллано, выступающий сегодня в роли Распорядителя Поля, поручил мне со всем должным почтением сопроводить вас на место.
Граф Северной Пещеры судорожно кивнул, не осмелившись ответить вслух. МакКлинтон была подтянутой, привлекательной женщиной, такие обычно подвигали его на размышления о том, хороши ли они в постели. Но сейчас при виде ее он испытывал лишь одно желание: спрятаться за ее спину, чтобы она избавила его от этого жуткого кошмара и он остался в живых.
Павел заглянул ей в глаза, ища... сам не зная чего, однако под профессионально-нейтральным выражением уловил плохо скрываемое презрение и, еще глубже, нечто гораздо худшее. Мак-Клинтон смотрела на него отстранение, словно на мертвеца, лишь по какому-то недоразумению задержавшегося ненадолго среди живых людей.
Торопливо отвернувшись, он сглотнул и неохотно поплелся за ней, шаркая ногами по влажной траве. В уголке его мятущегося сознания родилось замечание: надо было надеть вместо туфель сапоги, а то ведь эдак недолго и ноги промочить, и он едва не вскрикнул, осознав вздорную несуразность своих опасений. Ком ужаса в горле мешал ему дышать, зубы были стиснуты так, что болели челюсти.
Потом они остановились, и Павел Юнг оказался лицом к лицу с Хонор Харрингтон.
Она не удостоила его даже взгляда, и это почему-то показалось ему более страшным, чем откровенная ненависть. Капли дождя поблескивали на ее берете, словно она прибыла на место поединка чуть пораньше и уже поджидала его некоторое время. Лицо не отражало никаких чувств.
Вообще никаких.
Словно в бреду он выслушал бессмысленную просьбу Кастеллано о примирении. Осмотрев и выбрав пистолеты, лейтенант передал их Рамиресу и Стефану, которые принялись заряжать оружие. Внимание Павла было сосредоточено не на латунных гильзах, а на чеканном профиле Харрингтон, чье сосредоточенное спокойствие настолько разительно контрастировало с его животным страхом, что воспринималось как насмешка.
Она уничтожила его. Смертоносная пуля вылетит из ствола лишь через несколько мгновений, но лишь поставит последнюю точку, подтвердив уже свершившееся.
Растянувшиеся на десятилетия попытки наказать, унизить и сломить ее завершились полным провалом. Хуже того, она стала бить противника его же оружием и привела его к этому страшному концу, лишь истерзав мучительным, постыдным, каждодневным ужасом. Ужасом беспомощной жертвы, ожидающей, когда опустится топор палача.
Она заставила его не просто бояться, но осознать и прочувствовать свой страх. Заставила его бессонными ночами скулить на мокрых от пота простынях, превратив в жалкое подобие человека.
Пронзившая страх вспышка ненависти вывела его из ступора — что, однако, не пошло ему на пользу, ибо лишь обострило восприятие происходящего. Он ощутил ветер, холодивший виски, по которым маслянистыми змейками стекал пот. Павел взял пистолет. Правую руку оттянуло вниз, словно якорем, а пальцы левой повиновались ему так плохо, что обойма едва не упала наземь.
— Заряжайте, леди Харрингтон, — сказал лейтенант.
Глаза графа Северной Пещеры расширились при виде того, как его противница отработанным, хореографически изящным движением вогнала обойму в пистолетную рукоять.
— Заряжайте, лорд Северной Пещеры, — распорядился Кастеллано.
Павел, покраснев от унижения, принялся неловко заталкивать на место так и норовивший выскользнуть из потных пальцев магазин.
От него не укрылось мрачное одобрение на лице Рамиреса, молча коснувшегося плеча Харрингтон, и ему вдруг до боли захотелось, чтобы родной брат приободрил его таким же простым прикосновением. Но Степан лишь закрыл футляр пистолета и отступил назад с холодной надменностью, словно бы дающей Харрингтон понять, что — вне зависимости от исхода сегодняшнего поединка — с семейством Юнгов еще не покончено. В это мгновение Павел вдруг понял, что за их родовым тщеславием, за высокомерным отчуждением и гордыней таится одна лишь пустота.
Это эфемерное соприкосновение с истиной было почти сразу унесено прочь очередным приступом страха, однако и мгновения оказалось более чем достаточно, чтобы всколыхнуть новую волну ненависти к женщине, открывшей перед ним еще одну бездну. Понимание того, что, даже сумей он каким-то чудом убить Харрингтон, истинная победа все равно останется за ней. В отличие от него она в своей жизни что-то сделала, чего-то добилась, и уж во всяком случае люди будут вспоминать о ней с любовью и уважением. А о нем — лишь с презрением. Худшим, чем полное забвение.
— Займите свои места, — сказал Кастеллано.
Юнг повернулся к Харрингтон спиной, продолжая ощущать ее гнетущее присутствие и борясь с подступающей тошнотой.
— По вашему взаимному согласию, — прозвучал спокойный голос Кастеллано, — поединок будет проведен в соответствии с Протоколом Дрейфуса. Это значит, что по команде “марш” каждый из вас сделает по тридцать шагов. По команде “стоп” вы остановитесь и будете ждать следующей команды. Как только я скомандую “кругом”, вы повернетесь и произведете по одному выстрелу. Только по одному. В том случае, если никто из вас не будет ранен, я спрошу, получили ли вы требуемое удовлетворение, — и при получении от обоих отрицательных ответов скомандую “марш”. Это даст вам право сделать по два шага вперед, на сближение. Затем вы остановитесь, дождетесь команды “огонь” и снова произведете по одному выстрелу. Эта процедура будет повторяться до тех пор, пока кто-то из участников не объявит себя удовлетворенным, не получит ранение или обе обоймы не будут опустошены. Вы все поняли? Лорд Северной Пещеры?
— Я... — Павел сбился, прокашлялся и, усилием воли придав голосу твердость, сказал: — Да.
— Вы, леди Харрингтон?
— Так точно, — тихо, но по-военному четко и спокойно ответила она. В ее голосе Северная Пещера не уловил и намека на тревогу, отчего его лоб покрылся потом.
— Готовьсь! — произнес Кастеллано, и граф вздрогнул, услышав, как за спиной звякнул металл. Затвор пистолета скользил в потных пальцах, так что передернуть его Павел смог лишь со второй попытки.
— Марш! — прозвучал голос лейтенанта, и Северная Пещера, зажмурившись и изо всех сил стараясь держаться прямо, сделал первый шаг. Вместе с ужасом в его сознании роились сулившие надежду мысли. Один выстрел. Ему надо пережить всего-навсего один выстрел. Потом он объявит, что удовлетворен, и ей больше не позволят стрелять. Все не так уж страшно, ведь их будут разделять шестьдесят шагов. Не попадет же она в него на такой дистанции с первого выстрела!
Ветер теребил его мокрые от пота волосы. Он сделал еще один шаг по размокшему, хлюпающему полю, тому самому, на котором пал Саммерваль, и перед его мысленным взором вновь, во всех ужасных подробностях, предстал тот, виденный им в записи, поединок.

Предыдущая страница 19 Следующая страница


Поле бесчестья 20

После третьего шага, отчетливо увидев, как Харрингтон всаживает в бретера пулю за пулей и как последний выстрел разносит его голову, Юнг с убийственной отчетливостью осознал, что она не промахнется. Ни с шестидесяти шагов, ни с шестисот. Эта демонесса, чудовище, явившееся на свет с целью уничтожить его, не может промахнуться, когда речь идет о достижении цели.
С каждым следующим шагом пистолет становился все тяжелее, оттягивая к земле руку, сердце и душу. Страх заволакивал пеленой не только сознание, но и взор, заставляя его моргать. После седьмого или восьмого шага он услышал тихое, жалобное хныканье и с трудом сообразил, что издает эти звуки сам. И тут в глубине его помраченного сознания что-то произошло.

* * *

Ощущая, как он удаляется от нее, Хонор шагала по Полю, устремив взгляд к дальнему горизонту. У ограды, ежась на влажном ветру, толпились увешанные камерами и микрофонами журналисты, но она их не замечала. Мысли ее были сосредоточены на предстоящем выстреле. Единственном, который она сможет произвести: в случае ее промаха Павел Юнг заявит, что получил удовлетворение, и поединок закончится. Этот единственный выстрел должен стать смертельным, а стало быть, ни о какой поспешности, ни о какой стрельбе от бедра не может быть и речи. Ей следует осторожно — на мокрой траве недолго и поскользнуться — повернуться кругом, дать ему возможность спустить курок первым, тщательно прицелиться и стрелять только наверняка.
Ее размышления прервал возглас: “Ложись!”. Выкрикнуть это слово в такой момент мог только один человек. Приказ был воспринят ее подсознанием, и она повиновалась, прежде чем успела вспомнить имя, соответствующее голосу, и осознать, что делает. Хонор отпрыгнула вправо и упала наземь раньше, чем услышала эхо выстрела.
Ее левое плечо пронзила острая боль: брызнувшая кровь рубиновыми бусинами усеяла мокрую траву. Послышались крики, тут же заглушенные вторым и третьим выстрелами. Едва не лишившись сознания при соприкосновении раненого плеча с землей, она успела откатиться в сторону за миг до того, как в то место, где она только что находилась, ударили четвертая и пятая пули. Но навыки, приобретенные за тридцать пять лет занятий боевыми искусствами, не подвели: спустя мгновение она уже поднялась на колени в запятнанной кровью траве и обернулась назад.
Павел Юнг стоял менее чем в двадцати шагах от нее, и дрожавший в его вытянутой руке пистолет окружало облачко порохового дыма. Из раздробленного плеча Хонор хлестала кровь, в отверстой ране белела расщепленная кость, боль была чудовищной, однако сознание ее работало четко. Краешком глаза она увидела искаженное гневом лицо Кастеллано, уже поднимавшего свое тяжелое импульсное ружье. Юнг допустил неслыханное нарушение дуэльного кодекса, и наказанием за подобное преступление могла быть только смерть. Однако случившееся настолько ошеломило полицейского, что он на долю секунды замешкался. Хонор встретилась с взглядом с обезумевшим Юнгом, сжимавшим в руке уже разряженное оружие, и трижды подряд нажала на спуск. Выпущенный Кастеллано импульсный дротик разворотил грудь Юнга, когда он был уже мертв. Три десятимиллиметровые пули, одна за другой, группой достаточно тесной, чтобы ее могла накрыть детская ладошка, угодили ему прямо в сердце.

Эпилог

Стоя в каюте линейного крейсера “Ника”, который больше не был ее кораблем, Хонор Харрингтон наблюдала за тем, как Джеймс МакГиннес демонтирует модуль жизнеобеспечения Нимица. Большую часть ее личных вещей уже упаковали и унесли: Джейми Кэндлесс только что прошел мимо с сумкой, куда уложил последнее. Эндрю Лафолле и Саймон Маттингли ждали снаружи, по обе стороны от люка.
На кушетке тихонько мяукнул Нимиц. Силясь улыбнуться, Хонор взглянула на кота и нежно погладила его кончиком указательного пальца между ушками. Подняв голову, он привстал на спинке кушетки на задние лапы и, ухватившись одной из передних за край кителя, другой ласково коснулся ее щеки. Хонор чувствовала его заботу и обеспокоенность, но, увы, заверить его в том, что все хорошо, не могла.
Непроизвольно попытавшись шевельнуть левой рукой, она поморщилась от острого укола боли, вознаградившего ее за забывчивость. Ей повезло, хотя убедить в этом Нимица пока не удавалось. Когда ее доставили с дуэльного Поля на борт, он едва не выбил люк корабельного лазарета, прорываясь в стерильную зону, где Фриц Монтойя усердно работал над ее развороченным плечом. Повозиться пришлось изрядно: пуля раздробила левую лопатку, повредила плечевой сустав и, пройдя рядом с главной артерией, вылетела наружу, вырвав изрядный кусок плоти. Операция оказалась непростой — ковыряясь в ране, Фриц хмурился и качал головой, — а рассчитывать на полную регенерацию тканей и восстановление работоспособности руки можно было лишь по прошествии немалого времени.
Впрочем, Хонор заботила не рука. По собственному, крайне болезненному опыту она знала, насколько хорошо знает свое дело Фриц. Лечение, как бы надолго оно ни затянулось, стало для нее рутинной процедурой. Увы, некоторые из полученных ею ран не мог исцелить никакой врач. Когда ее взгляд скользнул по лежащему на столе черному форменному берету, Хонор закусила губу. Она сама лишила себя будущего.
Хонор Харрингтон не жалела о своих поступках, ибо совершила их, полностью отдавая себе отчет в том, каковы будут последствия. И прежде, и теперь она считала, что за справедливость стоит заплатить такую цену, хотя боль утраты оказалась сильнее, чем можно было предположить.
Хонор никак не реагировала ни на решение палаты лордов исключить ее из своих списков, ни на прозвучавшие на некоторых каналах обвинения в “жестоком” расстреле человека, в пистолете которого уже не было патронов. С точки зрения закона все это не имело никакого значения: выстрелив ей в спину, Юнг подписал себе смертный приговор, и кто именно, она или Кастеллано, привел этот приговор в исполнение, было важно только для нее самой.
Однако если она рассчитывала, что его смерть доставит ей радость, то напрасно. Радости не было, было лишь холодное, безжалостное удовлетворение фактом свершившейся наконец справедливости, мрачное ощущение завершенности и понимание того, что столь постыдная гибель стала естественным концом столь бесчестной жизни. Она сделала то, что должна была сделать, поступила так, как вынуждена была поступить, чтобы склонить чашу весов в нужную сторону, но это не принесло ей радости, ибо, осуществив возмездие, Хонор осталась без перспективы и цели, в преддверии унылой череды пустых и никчемных дней. В каком-то смысле Юнг тоже одержал победу: он отнял у нее Пола и заставил отказаться от карьеры — карьеры, которую она выстраивала на протяжении тридцати лет, от того единственного дела, которое наполняло ее жизнь смыслом.
Когда МакГиннес отсоединил последние разъемы модуля, поместил его в антигравитационный обруч и двое рядовых вынесли его в коридор, она тяжело вздохнула. Лафолле, посторонившийся, чтобы пропустить их, взглянул на свою госпожу.
— Вы готовы, миледи? — спросил человек, дважды спасший ей жизнь, и она, кивнув, тихо обратилась к стюарду:
— Мак?
— Конечно, мэм, — отозвался МакГиннес и поманил кота.
Прыгнув на подставленные руки, Нимиц перебрался на стеганый наплечник стюарда. Хонор не могла больше носить такой, пока не заживет ее рана. МакГиннес был уроженцем Мантикоры, а для жителя столичной планеты древесный кот — весьма солидная ноша, однако стюард с примечательной гордостью держался прямо. Он приблизил к Нимицу руку, и кот, демонстрируя доверие, потерся о его ладонь, как потерся бы о ладонь Хонор.
Мимолетно оглядевшись, Хонор взяла со стола черный берет, надела его и, взглянув в зеркало, поправила одной рукой. Внутренне она уже свыклась с потерей права на белый головной убор капитана звездного корабля, однако даже в изгнание намеревалась отправиться одетой по форме, в достойном офицера виде.
— Идите первым, Эндрю, — сказала она, и майор двинулся по коридору, однако, сделав лишь несколько шагов, остановился и вытянулся по стойке смирно. Достаточно было взглянуть на его широкую спину, чтобы понять, что майор удивлен.
Из-за угла шагнул рослый, на сантиметр выше Хонор, широкоплечий мужчина в мундире адмирала Королевского Флота Мантикоры.
— Дама Хонор, — приветствовал ее Хэмиш Александер.
— Адмирал, — откликнулась Хонор и еще сильнее закусила губу. Ей так хотелось избежать встречи с человеком, пытавшимся спасти ее карьеру от нее самой, что она, коря себя за трусость, отказалась ответить на два вызова, поступивших от Белой Гавани по коммуникатору. Слишком свежа была память о его гневе. В последнее время она немало думала о том, как много сделал этот человек для нее и ее карьеры, и мысль о том, что она подвела его и что он, возможно, видит в ней чуть ли не предательницу, казалась невыносимой. Ей и без того с избытком хватало горестей.
— Могу я поговорить с вами наедине? — тихо спросил граф.
Хонор поразилась просящим ноткам в его голосе. Ей хотелось ответить, что она не располагает временем, но она сдержалась. Адмирал явился к ней лично, прекрасно зная, что она не ответила на два его вызова, и как бы он к ней ни относился, она не имела права проявить столь вопиющую неучтивость.
— Разумеется, милорд, — отозвалась она, усилием воли убрав из голоса даже намек на чувства, и повернулась к своим сопровождающим. — Прошу подождать меня в коридоре.
МакГиннес, кивнув, встал рядом с Лафолле, а Хонор отступила назад, в каюту. Белая Гавань последовал за ней. Когда люк за его спиной закрылся, он обвел смущенным взглядом опустевшую, уже потерявшую обжитой вид каюту, прокашлялся и, помешкав, спросил:
— Ну, и куда вы теперь?
— На Грейсон, — ответил она, пожав плечами, и пригладила пальцами правой руки лацкан капитанского мундира. Флот сохранил за ней право на ношение мундира, равно как и на личного стюарда, хотя, выскажи Мак намерение покинуть ее, она не стала бы препятствовать. Несмотря на шумный скандал, оснований для увольнения капитана Харрингтон со службы не было, и в официальном письме из Адмиралтейства ее “с сожалением” уведомляли о том, что в настоящее время Флот не располагает подходящими для нее командными вакансиями. Иными словами, ее выводили за штат с половинным жалованием, и Хонор порой спрашивала себя, не лучше ли ей просто уйти в отставку.
— Грейсон, — пробормотал Александер. — Неплохо. Вам нужно пересидеть где-нибудь подальше, пока все утрясется.
— Я намерена лететь на Грейсон не для того, чтобы что-то там “пересиживать”, милорд, а по той простой причине, что хочу приносить хоть какую-то пользу, — ответила она, не сумев на сей раз скрыть горечь в голосе.
Он поднял на нее глаза, и она, высокая, стройная и вместе с тем уязвимая, вызывающе выпрямилась перед ним посреди недавно принадлежавшей ей каюты.
— Вы были правы, милорд, — хрипло продолжила она. — Вы честно предупредили меня обо всем, что должно произойти. Я... — Хонор отвела взгляд, сглотнула, но заставила себя снова поднять глаза. — Я знаю, что разочаровала вас, сэр. И... сожалею об этом. Не о сделанном, а о том, что этим подвела вас.
— Не стоит, — тихо ответил он и, поймав ее недоумевающий взгляд, спросил: — Дама Хонор, вы знаете, почему я так разозлился на вас, когда вы отказались выполнить мой незаконный приказ?
— Потому что понимали: это будет концом моей карьеры, — ответила она, проглотив ком в горле.
— Чушь! — фыркнул Хэмиш, и Хонор вдруг вздрогнула, как от укола.
— В чем дело? — спросил он, увидев в ее глазах боль.
— Когда адмиралу — адмиралу Курвуазье — случалось услышать от меня глупость, он произносил именно это слово, сэр, — печально пояснила она.
— Вот как? — Кисло улыбнувшись, Белая Гавань коснулся рукой ее здорового плеча. — Ничего удивительного, мне тоже доводилось слышать от него это словечко. Он был прекрасным человеком, Хонор. Хорошим учителем, замечательным другом — и к тому же имел удивительно верный глаз. Мог с первого взгляда определить любую звезду, и в людях разбирался, и... — граф заглянул ей в глаза, — и сейчас, думаю, он гордился бы вами еще больше.
— Гордился, сэр? — На этот раз ее голос дрогнул, и она заморгала от жгучих слез.
— Именно, Хонор. Основная причина, по которой я так на вас злился, сводилась к тому, что вы заставили меня забыть о главном принципе командования: никогда не отдавать приказа, который заведомо не будет исполнен. Тот факт, что приказ вдобавок был еще и незаконным, лишь усилил мой гнев, который и выплеснулся на вас. Вот зачем я пришел сюда: сказать об этом... и попросить прощения.
— Прощения? — недоверчиво переспросила Хонор, глядя на него сквозь пелену слез.
— Именно, — подтвердил граф. — Вам теперь несладко, но это единственное, что вы могли сделать, оставшись собой, а вы прекрасны как раз такая, какая есть. Это правда, капитан. Никогда в этом не сомневайтесь и ни за что не позволяйте всяким болтунам убедить вас в обратном!
— Вы вроде как пытаетесь меня на прощание утешить? — спросила она, но, услышав в своем голосе злобное ехидство, тут же, извиняясь, подняла руку.
Адмирал, однако, остановил ее.
— Не совсем на прощание, — проговорил он, покачав головой. — Вас вывели за штат, на половинное жалование. Радости, конечно, мало, но меня “награждали” таким манером несколько раз — никогда по столь весомой и достойной причине. Имейте в виду, капитан, нынешняя война затянется надолго. Сопротивление Народной Республики крепнет день ото дня, и чем глубже мы прорвемся, прежде чем они успеют нас остановить, тем труднее нам будет отстоять свои приобретения. В предстоящей борьбе каждый будет стремиться обрести решающее преимущество. Я надеюсь, нам это удастся, однако на все нужно время. Как сказал мне Рауль в ситуации, несколько напоминающей нынешнюю: “Все проходит, и это тоже пройдет”. Вы нужны нам, капитан. Это знаю я, знает Адмиралтейство, знает ее величество, и однажды страна о вас вспомнит.
Губы Хонор задрожали: ей очень хотелось верить услышанному, но она боялась, что боль разочарования окажется еще сильнее.
— Отправляйтесь на Грейсон, дама Хонор, — сказал граф, снова сжав ее плечо. — Покоритесь неизбежности. Вы не заслужили этого, но кто сказал, что жизнь устроена справедливо? Не думайте, будто это конец. Скандал рано или поздно забудется. Флот поймет, как вы нужны ему, а со временем это осознает даже палата лордов. Вы вернетесь домой, леди Харрингтон, и когда вернетесь, под вашими ногами вновь будет капитанский мостик.
— А вы не... Вы это серьезно, сэр? Она заглянула ему в глаза, и он кивнул.
— Еще как серьезно. Возможно, это время придет не скоро, Хонор, но оно придет. А когда придет, я буду счастлив увидеть вас под моим флагом, потому что с таким капитаном буду готов выполнить любое задание.
Произнося каждую фразу, он слегка встряхивал ее за плечо. Пока он говорил, губы Хонор перестали дрожать, и под конец на них — впервые со дня смерти Павла Юнга — появилось некое подобие улыбки.
Кивнув, адмирал улыбнулся в ответ и выпустил ее плечо.
— Спасибо вам, сэр, — тихо проговорила она.
— Не за что, дама Хонор. Ступайте, а если какой-нибудь мерзавец посмеет посмотреть на вас косо, дайте ему в глаз. Слышите?
— Да, сэр. Да!
Моргнув затуманенными глазами, она склонила голову, повернулась и вышла из каюты. Хэмиш Александер, граф Белой Гавани, молча смотрел, как дама Хонор Харрингтон, с майором Лафолле по одну руку и стюардом МакГиннесом — по другую, высоко подняв голову, уходила со своего корабля.

Приложение от автора
Времяисчисление

Подобно обитателям всех внесолнечных поселений, первичные акционеры “Колонии Мантикора, Лтд. ” сочли необходимым создать новый календарь, дабы отразить осевое и орбитальное вращение их нового дома. Однако в их случае ситуация осложнялась тем фактом, что, в отличие от большинства звездных систем, Мантикора, система двойной звезды GO/G5, могла похвастаться сразу тремя обитаемыми планетами, и на каждой имелась своя продолжительность дня и года.
Как и все человечество, мантикорцы пользовались стандартными секундами, минутами и часами, а триста шестьдесят пять дней старого земного года служили стандартом летоисчисления или земным годом — общей основой, к которой для удобства межзвездной торговли и связи приводились местные даты во всем исследованном космосе. Как и в большинстве внесолнечных держав, исторические тексты в Звездном Королевстве Мантикора датировались, согласно договоренности об отсчете лет эры Расселения (то есть в земных годах, начиная с того дня, когда первый корабль межзвездных колонизаторов оторвался от Старой Земли) — равно как и по местному календарю.
Официальное летосчисление Королевства основано на оборотном и орбитальном периодах Альфы Мантикоры-III, планеты Мантикора. Этот календарь применяется для всех официальных записей, расчета индивидуального возраста и т. д. , но реально не подходит ни для одной планеты, кроме самой Мантикоры. Соответственно, и у Сфинкса (Альфа Мантикоры-IV) и у Грифона (Бета Мантикоры-IV) имеются собственные, сугубо местные календари. Это означает, что одна звездная система использует в повседневной жизни не меньше четырех календарей (включая стандартное летосчисление). Нет нужды говорить, что программы конвертации дат встроены практически в каждый мантикорский компьютер.
Соотношение лет и дней на планетах Королевства таково:
Планета День в земн. Год в местн. Год в земн. Год в земн.
часах днях днях годах
Мантикора 22.45 673.31 629.83 1.73
Сфинкс 25.62 1783.28 1903.65 5.22
Грифон 22.71 650.46 615.51 1.69

Хронометрические приборы на каждой планете отсчитывают время в стандартных шестидесятиминутных часах, прибавляя дополнительный, более короткий “час”, называемый “компенсатором” (или, более общепринято, просто “компенсор”), чтобы сгладить разницу. Так, день на планете Мантикора состоит из двадцати двух стандартных часов и двадцатисемиминутного компенсора, тогда как сфинксианский длится двадцать пять часов плюс тридцатисемиминутный компенсор. Грифонский день, как и мантикорский, продолжается двадцать два часа, но компенсор у них равняется приблизительно сорока минутам.
Семидневная неделя везде одинакова, а на всех судах Королевского Флота используется мантикорский день.
Официальный год в Королевстве длится шестьсот семьдесят три дня, каждый третий — високосный. Год делится на восемнадцать месяцев: одиннадцать по тридцать семь дней и семь по тридцать восемь, чередующихся в первых шести и последних восьми, названных (просто и незамысловато) Первый, Второй, Третий и т. д. Грифонский местный год также разделен на восемнадцать месяцев (шестнадцать по тридцать шесть дней и два по тридцать семь) с дополнительными днями в Девятом и Десятом месяцах и еще одним в Одиннадцатом каждый второй местный год. Однако сфинксианский год делится на сорок шесть месяцев: тридцать пять по тридцать девять дней и одиннадцать по тридцать восемь (более короткие — четные месяцы с Двенадцатого по Тридцать Второй), високосный год — каждый седьмой. Все эти календари отсчитываются в годах “После Прибытия” (сокращенно п.п.), начинающихся с того дня, 21 марта 1416 года э.р. , когда первый челнок с колонистского корабля “Язон” коснулся места, где теперь находится город Лэндинг. Очевидно, что у каждой планеты получается свой “год После Прибытия”. Так, назначение Хонор на “Бесстрашный”, датированное 25 Четвертого 280 года п.п. (используя официальное летоисчисление Королевства или планетарный календарь Мантикоры), было также датировано 3 марта 1900 э.р. (в стандартном летоисчислении) и 26 Второго 93 п.п. (по местному сфинксианскому календарю). Такое разнообразие дат является основной причиной склонности мантикорцев для сравнения переводить все временные отрезки в земные годы.

Приложение от редактора
Воинские звания Вооруженных Сил Мантикоры

Традиции перевода воинских званий с одного языка на другой не существует. Точно так же не существует и строгого соответствия воинских званий и должностей в армиях и флотах разных стран, А поскольку автор романа использует систему воинских званий, основанную на современной нам британской (с элементами американской), но с собственными изменениями и дополнениями, мы решили поступить так же: большая часть званий дается в английской транслитерации, но некоторым, непривычно звучащим, подыскивается эквивалент.
В оригинальном переводе, младший офицерский чин “ensign” переведен как “мичман”, хотя мичман по российской системе званий — это уоррент-офицер американо-британской системы (а в системе Вебера уоррент-офицеры вообще занимают совершенно особое место) и офицером строго говоря не является, в отличие от энсина. Дополнительную путаницу может внести то, что звание “мичман” (midshipman) существует в британском флоте, но (как, кстати, и у Вебера) обозначает курсанта военно-морского училища. В оригинальном переводе “мичман” превратился в “гардемарина”, и это, наверное, оптимальный вариант. Энсин же мной [Д.Г.] оставлен энсином.
Редактору оригинального перевода резал глаз традиционный словарный вариант перевода флотского унтер-офицерского звания “petty-officer” — “старшина”. Мотивировалось это тем, что старшины принадлежат исключительно русскому флоту. При этом не учитывалось то, что в названиях унтер-офицерских званий по миру царит полный разброд. Признаю это спорным моментом, но, тем не менее, все пи-оу* [PO —традиционное сокращение petty-officer, а вовсе не пти-о — Д.Г.] стали старшинами.

Далее даны основные воинские звания из романа в оригинальном написании и в переводе.

Флот:
Seaman — матрос
Petty Officer — старшина
Senior Chief Petty Officer — главный старшина, главстаршина
Master Chief Petty Officer — главный корабельный старшина
Ensign — энсин
Lieutenant Junior Grade — младший лейтенант
Lieutenant — лейтенант
Lieutenant Commander — лейтенант-коммандер
Commander — коммандер
Captain (Junior Grade) — капитан (второго ранга)
Captain (Senior Grade) — капитан (первого ранга)
Commodore — коммодор
Rear Admiral — контр-адмирал
Vice Admiral — вице-адмирал
Admiral — адмирал

Морская пехота:
Marine — рядовой
Corporal — капрал
Sergeant, Staff Sergeant — сержант
Gunnery Sergeant, Sergeant major — старший сержант
Second lieutenant — “секонд”, второй лейтенант
First lieutenant — первый лейтенант
Captain — капитан
Major — майор
Lieutenant colonel — лейтенант-полковник
Colonel — полковник
Brigadier General — бригадный генерал
Major General — генерал-майор
Lieutenant General — генерал-лейтенант
General — генерал

Все адмиральские звания имеют два подраздела: Красный (контр-, вице-) адмирал, и Зеленый (контр-, вице-) адмирал. Зеленый на ступень старше.
Флотские звания соотносятся с общевойсковыми примерно так: энсин соответствует пехотному лейтенанту, флотский лейтенант — капитану, коммандер — майору, а капитан — полковнику.
Кроме того, капитаном называют командира* [И только его, а не старпома, что бы ни думал по этому поводу редактор оригинального перевода — Д.Г.] военного корабля вне зависимости от его звания.
В большинстве случаев уточняющие приставки (лейтенант-, вице-, контр-) при обращении друг к другу принято опускать. Их полное употребление — признак официальности. Поэтому не стоит удивляться, если к одному и тому же офицеру обращаются “коммандер” и “лейтенант-коммандер”. Градации же лейтенантов и капитанов (Junior, Senior Grade) вообще не употребимы в устной речи.

Список действующих и упоминаемых в четвертой книге лиц
(ХХ-1, ХХ-2, ХХ-3 — указание на первую, вторую и третью книги сериала)

Александер, Вильям МакЛейш — Лорд-казначей, младший брат лорда Хэмиша Александера (ХХ-1, ХХ-2, ХХ-3).
Александер, Хэмиш — тринадцатый граф Белой Гавани, Зеленый адмирал КФМ, заместитель командующего Флотом Метрополии, друг покойного Рауля Курвуазье (ХХ-1, ХХ-2, ХХ-3).
Александер, Эмили — жена лорда Хэмиша Александера.
Альварес, Джейсон — командир эсминца “Мадригал”, Мантикора (ХХ-2).
Ариэль — древесный кот Ее Величества королевы Елизаветы.
Брентуорт, Марк — капитан первого ранга, командир тяжелого крейсера “Джейсон Альварес”, Грейсон (ХХ-2, ХХ-3).
Барон Бургундии — пэр Мантикоры, “совесть палаты лордов”.
Бэбкок, Айрис — старший сержант морской пехоты на КЕВ “Принц Адриан”, бывший старший сержант подразделения морских пехотинцев на тяжелом крейсере “Бесстрашный” (ХХ-2).
Ван Слайк, Стефан — коммодор, командующий Семнадцатой эскадрой тяжелых крейсеров в составе оперативной группы адмирала Сарнова, погиб в битве при “Ханкоке” (ХХ-3).
Вебстер, сэр Джеймс Боуи — Красный адмирал КФМ, Первый Космос-лорд (ХХ-1, ХХ-2, ХХ-3).
Веницелос, Андреас — коммандер, капитан КЕВ “Аполлон”, бывший старший помощник капитана Харрингтон на КЕВ “Бесстрашный” (ХХ-1, ХХ-2).
Вондерхофф, дама Эрика — генерал морской пехоты, Мантикора.
Гаррет, Леон — адмирал, возглавлял наземную оборону Грейсона против Истинных (ХХ-2).
Гаррис, Сидни — наследный президент Народной Республики Хевен, убит во время переворота Роберта Пьера (ХХ-1, ХХ-3).
Гауптман Клаус — глава картеля Гауптмана.
Геррик, Адам — основатель и главный инженер корпорации “Небесные Купола Грейсона”.
Гивенс, Патриция — вице-адмирал, Второй Космос-лорда, шеф Бюро планирования и Управления разведки Флота Звездного Королевства Мантикора.
Гольдштейн, Фредерик — капитан супердредноута “Королева Кейтрин”, флагманского судна адмирала Александера.
Д'Орвилъ Себастьян — Зеленый адмирал КФМ (ХХ-1, ХХ-2).
Данислав — адмирал КФМ, командующий Восемнадцатой эскадрой супердредноутов (ХХ-3).

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

Декро, леди — лидер партии прогрессистов парламента Мантикоры.
Дюкейн, Патрик — мантикорский журналист, ведущий мантикорской голопрограммы “В огонь”.
Дюпре, Андре — майор Личного Ее Величества полка, Мантикора.
Естаченко — майор, командир отряда морской пехоты на КЕВ “Принц Адриан”.
Жанвье, Мишель — барон Высокого Хребта, лидер Ассоциации консерваторов.
Ивашко, Франсуа — старший сержант морской пехоты, батальонный старшина КЕВ “Ника”.
Капарелли, Томас — Зеленый адмирал, Первый Космос-лорд.
Капра, Венсан — коммодор, начальник штаба Паркса, КСЕВ “Ханкок” (ХХ-3).
Караченко, Виктор — капитан Корпуса юстиции Мантикоры.
Кардонес, Рафаэль (Раф) — лейтенант-коммандер, новый старший тактик “Ники”, бывший старший тактик КЕВ “Бесстрашный” (ХХ-1, ХХ-2).
Кастеллано — лейтенант, департамент полиции города Лэндинг, Распорядитель Поля.
Кевин — секретарь королевы Елизаветы.
Клинкскейлс, Говард — бывший министр безопасности Грейсона, регент лена Харрингтон в отсутствие леди Хонор (ХХ-2).
Клят — лейтенант-полковник, командир подразделения морской пехоты КЕВ “Ника” (ХХ-3).
Кордвайнер, Элис — генеральный прокурор КФМ.
Корелл, Эрнестина — капитан второго ранга, начальник штаба адмирала Сарнова (ХХ-3).
Кортес, сэр Люсьен — Пятый Космос-лорд (ХХ-1, ХХ-3).
Криштон — военный аналитик из Фонда Палмера, Мантикора.
Култер — рядовой морской пехоты, батальон КЕВ “Ника”.
Курвуазье, Рауль — друг и наставник Хонор, Зеленый адмирал КФМ, убит при обороне Грейсона (ХХ-1, ХХ-2).
Кьюзак, Феодосия — Зеленый адмирал КФМ, старинный друг Хэмиша Александера.
Кэндлесс, Джеймс — гвардеец лена Харрингтон, личный телохранитель Хонор.
Лафолле, Эндрю — майор, гвардеец лена Харрингтон, начальник службы безопасности Хонор.
Леметр, Антуанетта — коммодор КФМ.
Ливитников — подручный Денвера Саммерваля.
МакГиннес, Джеймс — личный стюард капитана Харрингтон (ХХ-1, ХХ-2, ХХ-3).
МакКеон, Алистер — капитан линейного крейсера “Принц Адриан”, бывший старпом КЕВ “Бесстрашный”, бывший капитан эсминца “Трубадур” (ХХ-1, ХХ-2, ХХ-3).
МакКлинтон — сержант полиции Лэндинга, помощник Распорядителя Поля.
Мальтус — рядовой морской пехоты, батальон КЕВ “Ника”.
Маттингли, Саймон — капрал, гвардеец лена Харрингтон, личный телохранитель Хонор.
Мацуко, дама Эстель — рыцарь ордена короля Роджера, комиссар-резидент Ее Величества на планете Медуза (ХХ-1).
Мондо — адмирал, Пятая эскадра линейных крейсеров КФМ.
Моне, Жорж — лейтенант-коммандер, офицер связи КЕВ “Ника” (ХХ-3).
Монтойя Фриц — капитан медицинской службы, судовой врач КЕВ “Ника” (ХХ-1, ХХ-2, ХХ-3).
Морье, леди Франсина, баронесса Морнкрик — Первый лорд Адмиралтейства (ХХ-3).
Мэйхью, Бенджамин IX— Протектор планеты Грейсон (ХХ-2, ХХ-3).
Мэтьюс, Уэсли — Гранд-адмирал Протектората Грейсона (ХХ-2, ХХ-3).
Нефстайлер, Уиллард — финансовый советник Хонор.
Нимиц — древесный кот Хонор (ХХ-1, ХХ-2, ХХ-3).
герцог Нового Техаса — пэр Мантикоры.
О'Хиггинс, Хэйден — бывший Первый лорд Адмиралтейства.
О'Шонесси — рядовой морской пехоты, КЕВ “Ника”.
Ортис — капитан Корпуса юстиции.
Осмонд — мажордом Дмитрия и Павла Юнгов.
Оуэнс — коммандер, офицер Корпуса юстиции.
Паркс, Йенси — вице-адмирал КФМ, командующий флотом КСЕВ “Ханкок”, флагман — КЕВ “Грифон”.
Парнелл, Амос Доти — адмирал, главнокомандующий Вооруженными силами НРХ (ХХ-1, ХХ-3).
Прессман — инспектор полиции Лэндинга.
Принс, Минерва — мантикорская журналистка, ведущая голопрограммы “В огонь”.
Пьер, Роберт Стэнтон — организатор переворота на Хевене, руководитель Комитета Общественного Спасения (ХХ-3).
Равич, Иван — коммандер, инженер “Ники” (ХХ-3).
Рамирес, Томас Сантьяго — полковник, командир подразделения морской пехоты КЕВ “Ника” (ВЗ-2).
Рено, Мишель — контр-адмирал, старший инспектор, начальник Астроконтроля на Василиске (ХХ-1).
Робинс — рулевая КЕВ “Агни”.
Рубинштейн — капитан, командующий Пятьдесят четвертым дивизионом эскадры Сарнова (ХХ-3).
Сакристос, Джорджия — она же Элейн Командорски, старший офицер безопасности графа Северной Пещеры.
Саммерваль, Аллен — герцог Кромарти, премьер-министр, лидер центристской партии Мантикоры (ХХ-1, ХХ-2, ХХ-3).
Саммерваль, Денвер — наемный убийца, в прошлом капитан Королевского Корпуса морской пехоты Мантикоры, дальний родственник Алена Саммерваля (ХХ-1).
Сарнов Марк — Красный контр-адмирал, командующий Пятой эскадрой флота адмирала Паркса, флагман — КЕВ “Ника”.
граф Серого Холма — пэр Мантикоры, лидер партии прогрессистов.
Сименгаард, Тор — капитан КФМ.
Тайлер — капитан морской пехоты, исполняющий обязанности командира подразделения морской пехоты “Ники”.
Тремэйн, Скотти — лейтенант, личный пилот капитана МакКеона (ХХ-1, ХХ-2).
Тринх — капитан КЕВ “Нетерпимый”, эскадра адмирала Сарнова (ХХ-3).
Трумэн Эллис — капитан легкого крейсера “Аполлон” (ХХ-2).
Тэнкерсли, Пол — капитан, бывший старпом КСЕВ “Ханкок”, заместитель главного конструктора КСЕВ “Гефест”, в прошлом — старпом крейсера “Колдун” под командованием Павла Юнга (ХХ-1, ХХ-2, ХХ-3).
Тэрмонд — старпом капитана Хенке, КЕВ “Агни”.
Тэрстон — лейтенант морской пехоты, начальник Айрис Бэбкок, убитый на дуэли Денвером Саммервалем.
Винтон Роджер, или Роджер Первый — король, основатель Дома Уинтонов.
Винтон, Елизавета Адриенна Саманта Анетта, или Елизавета Третья — монарх Мантикоры.
Уоллес, сэр Шеридан — руководитель оппозиционной фракции “Новые Люди”, парламент Мантикоры.
Фландерс — майор морской пехоты, первый помощник полковника Кляйна.
Хадсон — старшина первой статьи, рулевой катера “Ники”.
Харкнесс, Гораций — главстаршина, КЕВ “Принц Адриан”.
Харрингтон Альфред — отец Хонор, коммандер в отставке, нейрохирург (ХХ-1, ХХ-2, ХХ-3).
Харрингтон, Алисон Чоу — доктор, мать Хонор (ХХ-1, ХХ-2, ХХ-3).
Хаусман, Реджинальд — экономист, в прошлом заместитель Рауля Курвуазье в дипломатической миссии на Грейсоне (ХХ-2).
Хенке, Мишель (Мика) — капитан второго ранга, капитан легкого крейсера Ее Величества “Агни”, бывший старпом Хонор Харрингтон на “Нике” (ХХ-3).
Хибсон, Сьюзен — майор морской пехоты, КЕВ “Ника” (ХХ-2).
Ховард, Эдди — гвардеец лена Харрингтон, начальник службы безопасности Дворца Харрингтон.
Хэммонд, Джек — лейтенант, офицер связи КЕВ “Ника”.
Хэмпхилл, леди Соня, или Кошмариха Хэмпхилл — Красный адмирал, бывший глава комиссии по перевооружению, родственница адмирала Яначека (ХХ-1, ХХ-2, ХХ-3).
Хэнкс, Джулиус — духовный глава Церкви Освобожденного Человечества (ХХ-2).
Чандлер, Эвелин — коммандер, старпом, бывший главный тактик КЕВ “Ника”.
Чин, Женевьева — контр-адмирал, командир авангарда атакующего флота адмирала Роуллинза; флагман — “Новый Бостон”, НРХ (ХХ-3).
Шевио — вице-адмирал КФМ, главный конструктор КСЕВ “Гефест”.
Элиот — спичрайтер графа Северной Пещеры.
Юнг, Дмитрий — десятый граф Северной Пещеры, отец Павла Юнга.
Юнг, Павел — капитан КЕВ “Колдун”, старший офицер пикета терминала “Василиск”, наследник графа Северной Пещеры, одиннадцатый граф Северной Пещеры, смертельный враг Хонор Харрингтон со времен учебы в Академии (ХХ-1, ХХ-2, ХХ-3).
Юнг, Стефан — младший брат Павла Юнга, его наследник.
Юнгман — старший шкипер учебной флотилии Академии Саганами.
Юнц, Джейнис — лейтенант, старший тактик эсминца “Мадригал”, Мантикора (ХХ-2).
Юргенс, Рексфорд — Зеленый контр-адмирал.
Янаков, Бернард — Гранд-адмирал космофлота Грейсона, погиб при обороне Грейсона от Истинных (ХХ-2).
Яначек, сэр Эдвард — бывший Первый лорд Адмиралтейства (ХХ-1, ХХ-3).
Ярд, Артур — гвардеец лена Харрингтон, личный телохранитель Хонор.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Вебер - Биография

Дэвид Вебер

На основную страницу

Биография

Дэвид Вебер родился в Кливленде, штат Огайо (Cleveland, Ohio). Во время учёбы в колледже избрал своей специализацией историю, также изучал английскую литературу, политологию и социологию, и, как известно ещё из одного источника, сравнительную религию. Первыми научно-фантастическими романами, которые он прочёл стали произведения Эдварда «Дока» Смита и роман Джека Уильямсона («Legion of Space»). Но наибольшее влияние на последующее творчество Вебера, как считает он сам, оказали романы Генри Бима Пайпера, ранние произведения Кита Лаумера и Роберта Хайнлайна. В настоящее время он предпочитает читать книги Энн МакКеффри («все, что она пишет»), Дэвида Дрейка, Тома Клэнси, Мелинды Сондграсс, Пола Андерсона и Мерседес Лэки. Основной литературной специализацией Дэвида Вебера стала так называемая военная фантастика. «Я думаю, — говорит Вебер, — очень важно воспринимать войну, как нечто отвратительное и жестокое, и лучше иметь чертовски хорошую причину для того, чтобы затевать хоть одну».

Первая публикация в фантастике — роман «Insurrection» (1990), написанный совместно со Стивом Уайтом. В отличие от Стива Уайта (Steve White) соавтора Вебера по трилогии («Starfire») и некоторым другим произведениям, сам Дэвид не имет за плечами никакого реального военного опыта, а одной из величайших трагедий войны называет уничтожение человеческого потенциала. Среди любимых хобби писателя — военная история изучению которой он отдал почти тридцать лет, любимые домашние животные — кошки и собаки, а живёт Дэвид Вебер в городе Гринсвиль (Южная Калифорния).


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 18)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 19)
  • Эпилог (Страница 20)


Дэвид Вебер

Поле бесчестья

Цикл: "Хонор Харрингтон" - 4

 Читать книгу

Аннотация

Наказанием за трусость, проявленную на поле боя и приведшую к гибели товарищей по оружию, может быть только смерть. Тем не менее капитан “Колдуна”, совершивший этот позорный поступок, уходит от справедливой кары. Мало того, он плетет политическую интригу, мишенью которой является капитан Хонор Харрингтон.

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel