Дэвид Вебер - Пепел победы

1 Дэвид Вебер

Глава 1

Адмирал леди Хонор Харрингтон стояла в причальной галерее “Фарнезе”, флагмана Елисейского космического флота, и старалась не допустить, чтобы бушевавший вокруг беззвучный ураган эмоций заставил ее пошатнуться.
Прижавшись лбом к бронепласту шлюпочного отсека, она искала защиты от этой бури в стерильной безмятежности вакуума. Защита была сомнительной. По крайней мере утешало одно: ей приходилось терпеть этот бедлам не в одиночку. Здоровый уголок рта изогнулся в улыбке, когда шестилапый древесный кот, ощущавший тот же вихрь, прижал уши и заерзал в висевшей на спине Хонор переноске. Как и прочие представители его вида, он воспринимал чужие эмоции гораздо острее, чем его человек, и сейчас разрывался между желанием укрыться от водопада чувств и своеобразной эйфорией, порожденной избытком эндорфина в мозгу людей.
Впрочем, напомнила себе Хонор, у них с Нимицем было время попрактиковаться. Три стандартных недели назад ее люди в полном ошеломлении обнаружили, что склепанный на коленке из поврежденных при захвате трофейных кораблей флот, чуть ли не в насмешку названный Елисейским космофлотом, полностью уничтожил вражескую оперативную группу и завладел транспортами, позволившими всем желающим покинуть тюремную планету Аид. Тогда ей казалось, что никакое чувство не сравнится с ликованием, охватившим экипаж корабля, прежде принадлежавшего хевам, а затем ставшего ее флагманом, однако нынешний эмоциональный накал, похоже, достиг более высоких температур. И не без причины. В конце концов, Хонор с ее соратниками удалось совершить побег из тюрьмы, которую власти Народной Республики считали самым надежным местом заточения в истории человечества. Некоторым из бежавших, например капитану Гарриет Бенсон, командиру корабля “Кутузов”, не доводилось дышать воздухом свободы более шестидесяти лет. Эти люди уже не могли вернуться к жизни, оставшейся позади, но мысли об открывающихся перспективах и созидании новой жизни полыхали в них неистовым пламенем. А вот бывшим пленникам, попавшим в лапы Комитета общественного спасения сравнительно недавно, не терпелось поскорее увидеть своих близких и связать заново нити судеб, которые казались им разорванными навеки. В отличие от тех, кому пришлось провести на планете, прозванной Адом, десятилетия, у них оставалась надежда на возвращение к прежней жизни.
Эмоциональный подъем был столь силен, что даже окрашивался оттенком иррационального сожаления. К осознанию того, что все они вошли в легенду, примешивалось печальное понимание: об их подвигах будут рассказывать снова и снова, многократно преувеличивая и приукрашивая... но даже самые невероятные истории непременно заканчиваются.
Чтобы оказаться здесь, в этой причальной галерее и в этой звездной системе, им пришлось совершить немыслимое и преодолеть неодолимые препятствия. И они знали, что все украшения будущих пересказов — в том числе и их собственные — будут несущественными относительно главного. Ерунда. Мелочь.
Люди сожалели о неизбежном расставании с боевыми товарищами. Разумеется, память о том, кем они были и что совершили, останется с ними до конца дней, однако воспоминания, увы, — лишь далекое эхо реальности. Той реальности, которая, когда схлынул способный остановить сердце ужас, стала для них наивысшей жизненной ценностью.
Все это вместе и порождало тот эмоциональный шторм, что бушевал вокруг... и фокусировался на Хонор Харрингтон. Ибо она была их вождем, а значит, символом их ликования и средоточием светлой печали.
Это смущало само по себе. А тот факт, что никто не знал о ее способности улавливать чужие эмоции, усугублял смущение. Ей казалось, что она прячется у них под окнами, прислушиваясь к разговорам, для ее ушей совершенно не предназначенным. И хотя у нее не было выбора — она просто не могла отгородиться от этого бурлящего котла, — это почему-то лишь усугубляло чувство вины.
Однако больше всего ее беспокоило, что она никогда не сможет достойно вознаградить их за эту победу. Люди искренне приписывали честь свершенного ей, но они ошибались. Именно они сделали все (нет, намного, намного больше того!), о чем она могла их просить и чего вправе была ожидать. Многие ее нынешние подчиненные когда-то принадлежали к вооруженным силам десятков звездных государств, которые хевы считали давно выброшенными на свалку истории. И вот, восстав из небытия, они нанесли Народной Республике, возможно, самое сокрушительное поражение, какое ей когда-либо довелось испытать. Масштаб этого поражения определялся не тоннажем уничтоженных кораблей или захваченными звездными системами, но чем-то иным, нематериальным, но оттого гораздо более важным. Смертельный удар, нанесенный Хевену бежавшими пленниками, обратил в прах устойчивое представление о всемогуществе внушавшего ужас Бюро государственной безопасности.
И они сделали это! Она пыталась хотя бы отчасти донести до них свою благодарность, но, увы, это было невозможно. Им недоставало присущей ей способности различать за невыразительными словами подлинные, глубинные чувства. И все ее усилия ни на йоту не сократили водопад преданности изливавшийся на нее.
Вот если бы...
Мелодичный звук гонга — негромкий, но пронзительный — ворвался в ее мысли, когда первый бот начал заход к причалу. За ним следовали и другие малые суда, включая десятки ботов трех тяжелых эскадр вышедших навстречу “Фарнезе” и более десятка пассажирских шаттлов с планеты Сан-Мартин. Они выстроились позади головного бота, и при виде этой очереди она едва сумела сдержать вздох облегчения. Ей и ее старпому Уорнеру Кэслету удалось набить “Фарнезе” под завязку, и точно так же были набиты людьми все прочие корабли Елисейского флота. К счастью, системы жизнеобеспечения военных кораблей создаются со значительным резервом: они выдержали, хотя работали на пределе возможностей и теперь нуждались в серьезном ремонте. Да и на людях, набившихся на борт как сельди в бочку, скученность сказывалась далеко не лучшим образом. Прибывшим пассажирским челнокам предстояло переправить людей Хонор на гористую поверхность Сан-Мартина. Планету со столь сильным тяготением едва ли можно назвать курортом, но там, по крайней мере, хватало места, а после двадцати четырех стандартных дней, проведенных чуть ли не друг у друга на голове, двойное увеличение веса казалось не столь уж высокой платой за роскошь свободного пространства. Как это здорово, если можно потянуться, не рискуя ткнуть кому-нибудь в глаз!
Но при всей важности скорейшей эвакуации людей основное внимание Хонор было приковано к головному боту, ибо она знала, кому он принадлежит. Этого человека она не видела более двух лет. Она думала, она надеялась, что те сомнительные чувства, которые она некогда испытывала по отношению к нему, растаяли за это время без следа. Однако теперь стало ясно, что она ошибалась: ее собственные эмоции вихрились, бурлили и клокотали чуть ли не сильнее, чем чувства окружающих.

* * *

Командующий Восьмым флотом, Зеленый адмирал КФМ Хэмиш Александер, тринадцатый граф Белой Гавани, напрягал все силы, сохраняя невозмутимое выражение лица, пока бот “Бенджамина Великого” приближался к линейному крейсеру ЕКФ “Фарнезе”. Стараясь отвлечься, граф принялся размышлять о том, что вообще может обозначать аббревиатура “ЕКФ”. “Надо будет спросить”, — отметил он про себя, присматриваясь к кораблю. Тот неподвижно висел на фоне ярких звезд, достаточно далеко от Сан-Мартина, чтобы никто лишний не узнал о нем и его хевенитском происхождении. “Придет время признать его существование, но не сейчас”, — подумал граф глядя через иллюминатор на корабль, по логике никак не могущий находится здесь. Нет, не сейчас.
Линейный крейсер класса “Полководец” выглядел внушительно. Он обладал грациозной стройностью, свойственной крейсерам, хотя по размеру превосходил корабли Королевского флота, относившиеся к классу “Уверенный”. Разумеется, в сравнении с флагманским супердредноутом самого графа корабль был невелик, но объективно представлял собой мощную боевую единицу. Белая Гавань знал характеристики “Полководцев”, читал подробные разведывательные рапорты относительно данного класса, а корабли под его командованием уничтожали “Полководцев” в бою, однако увидеть сам крейсер вблизи ему довелось впервые. По правде сказать, он и не думал, что ему выпадет в жизни такой случай: разве что в отдаленном грядущем, когда в Галактике вновь воцарится мир.
“Впрочем, — мрачно напомнил себе граф, — мир воцарится очень не скоро. И даже будь у меня какие-либо сомнения на сей счет, достаточно бросить один взгляд на “Фарнезе”, чтобы развеять их без остатка”.
Пилот бота, повинуясь приказу адмирала, зашел к крейсеру с правого борта, и граф стиснул зубы. Повреждения с этой стороны были ужасны: мощная, многослойная броня покоробилась, все сенсоры, все противоракетные лазерные кластеры были разворочены или снесены. На этом борту едва ли осталось хоть какое-то действующее оружие, а генераторы защитного поля работали еле-еле, если вообще работали.
“Как раз в ее стиле, — хмуро и чуть ли не сердито подумал граф. — Ну почему, ради Христа, эта женщина никогда не возвращается на целом, неповрежденном корабле? Что за дьявол заставляет ее...”
Он заставил себя мысленно заткнуться, и его губы изогнулись в сардонической усмешке. Не подобает распускаться флотоводцу его ранга. Совсем недавно (всего семь часов двадцать три минуты назад) граф, как и весь Мантикорский альянс, был уверен, что Хонор Харрингтон мертва. Как и все остальные, он видел голографическую запись ее казни и даже сейчас поежился, вспомнив, как открылся люк виселицы и тело Хонор...
Адмирал вышвырнул из головы эту картину и зажмурился. Ноздри его затрепетали, поскольку перед внутренним взором предстала другая картина, появившаяся на дисплее менее восьми часов назад. Наполовину парализованное, но волевое, четко очерченное лицо. Лицо, которое он уже не чаял увидеть снова.
Граф заморгал и глубоко вздохнул. В его голове теснились мириады вопросов, и он прекрасно знал, что отнюдь не один такой любопытный. Каждый журналист в пространстве Альянса — и, без сомнения, половина из пространства Лиги, — пойдет на что угодно — посулы, взятки, мольбы, угрозы, — лишь бы разузнать малейшие подробности этого поразительного спасения. Но любые вопросы, пусть они и не давали покоя самому графу Белой Гавани, все же были второстепенными, почти несущественными в сравнении с тем простым фактом, что она жива.
И не только потому, что эта женщина была одним из лучших флотоводцев своего поколения, и таким образом Альянс вновь обрел блистательного стратега, буквально восставшего из могилы.
Обогнув по дуге корпус “Фарнезе”, адмиральский бот подошел к причалу и мягко качнулся, захваченный причальными лучами. Хэмиш Александер усилием воли взял себя в руки. Один раз он уже натворил бед, позволив себе увидеть в леди Харрингтон, которой он протежировал на протяжении десяти с лишним лет, не только прекрасного офицера, но и прекрасную женщину. Граф по-прежнему не имел ни малейшего представления, чем и как он себя выдал, однако твердо знал, что это произошло. Он ощутил возникшую между ними неловкость и понял, что Хонор поспешила приступить к исполнению служебных обязанностей именно по этой причине. Вот уже два года он жил, твердо зная, что не вернись она в космос так рано, ей не пришлось бы отправиться с тем эскортом, а стало быть, она не попала бы в плен к хевам... и не была бы приговорена к смертной казни.
Эта мысль терзала и жгла его, ибо виновником смерти Хонор Харрингтон адмирал считал только себя. Он не мог простить себя, однако же весть о ее кончине избавила его от необходимости разбираться в своих чувствах к ней. Теперь, после чудесного воскрешения, эта необходимость не только возникла снова, но и усугубилась.
Граф не имел права любить женщину, годившуюся ему по возрасту в дочери и никогда не выказывавшую по отношению к нему ни малейшего романтического интереса. К тому же он был женат, и жену свою, хотя она уже почти пятьдесят стандартных лет была прикована к креслу жизнеобеспечения, продолжал любить искренне и преданно. Ни один мужчина, если он человек чести, не должен был дозволять этому случится. Но он дозволил и был достаточно честен с самим собой, чтобы это признать.
“Ну конечно, — мысленно сказал себе Белая Гавань, в то время как тяги подтаскивали бот к причалу, — тебе хочется считать, что ты честен с самим собой. Правда, чтобы эта пресловутая честность пробудилась, тебе пришлось дождаться известия о ее смерти!”
Но ведь пробудилась же она, черт побери!
Бот уже швартовался, и граф дал себе молчаливый обет: какие бы чувства ни одолевали его, он сделает все, чтобы Хонор — вот уж воистину человек чести! — ничего о них не узнала. Это пока еще в его силах.
Бот сел на опоры, был зафиксирован причальными захватами, и как только к нему подвели переходной рукав, Хэмиш рывком встал с удобного сиденья и всмотрелся в свое отражение в бронепластовом иллюминаторе. Потом он улыбнулся, удивившись, как естественно выглядела эта улыбка, кивнул отражению, расправил плечи и повернулся к люку.

* * *

Увидев над причальной трубой зеленый огонек индикатора, свидетельствующий о безупречной герметизации и выровненном давлении, Хонор заложила руку за спину. Люк галереи плавно открылся.
Поймав себя на размышлении о том, что одну руку и за спиной-то держать мудрено, поскольку держаться не за что, она вышвырнула этот вздор из головы и кивнула майору Чезно. Командир бортового отряда морской пехоты “Фарнезе” кивнул в ответ и развернулся на каблуках лицом к почетному караулу.
— Смирно! — скомандовал он. —На кар-р-раул!
Бывшие пленные синхронно вскинули трофейные импульсные ружья. У Хонор, наблюдавшей за ними с гордостью собственника, не возникло даже искушения улыбнуться. Да, мужчины и женщины, набившиеся в корабль, как в переполненную ночлежку, и намеревавшиеся расстаться, едва только доберутся до места назначения, в течение всего полета находили нужным тратить время на строевую подготовку и ружейные приемы, и кому-то это обстоятельство, несомненно, показалось бы полнейшей нелепицей. Зато экипажу “Фарнезе” оно нелепым не казалось... и Хонор Харрингтон тоже.
“Пожалуй, — мысленно сказала она, — это наш способ объявить всему миру, кто мы и что собой представляем. Мы не несчастные робкие овечки, сбившиеся в кучу, чтобы сбежать от волков. Нет, черт возьми, “волки” здесь как раз мы — и пусть все об этом знают!” При этой мысли Хонор усмехнулась, но усмешка относилась не к морпехам, а к ней самой. Если ее подчиненными овладела гордыня, то не ее ли в том вина?
Почетный караул замер в ожидании: по переходному туннелю поплыл первый гость. Хонор глубоко вздохнула и постаралась взять себя в руки. По традиции Королевского флота старший по званию офицер последним поднимался на борт катера и первым с него сходил, так что она знала, кого ей предстоит увидеть, задолго до того, как высокий широкоплечий мужчина в безукоризненном черном с золотом мундире адмирала Королевского флота Мантикоры взялся за поручень и перескочил из невесомости в зону нормального тяготения.
Зазвучали боцманские дудки (этот устаревший ритуал был данью уважения традиционалистам, каковых, по понятным причинам, в Елисейском флоте насчитывалось немало), и адмирал отдал честь стоявшему во главе протокольной группы старпому “Фарнезе”. Несмотря на выработанное за шестьдесят лет флотской службы самообладание, он не сумел скрыть изумления, и Хонор едва ли могла его за это упрекнуть. Другое дело, что ей с трудом удалось сдержать озорную усмешку. Во время переговоров с командным пунктом сил обороны звезды Тревора она намеренно не назвала своего первого помощника. В конце концов, граф заслужил несколько сюрпризов. Он был готов ко многому, но никак не ожидал, что первым на борту этого корабля его будет приветствовать офицер в мундире Народного флота.

* * *

Когда старший помощник “Фарнезе” приветствовал его ответным салютом, Александер уже ухитрился вернуть лицу невозмутимое выражение. Никак, впрочем, не соответствующее внутреннему состоянию. Хев? Здесь? Хэмиш понимал, что выдал свое изумление, но не думал, что его за это осудят. Во всяком случае, в данных обстоятельствах.
Взгляд адмирала пробежал по радужной пестроте мундиров выстроившихся за спиной хева людей. Боцманские дудки настолько забивали сознание, что адмирал не сразу сообразил, что означает представшая перед ним какофония цветов. Но сообразил достаточно быстро — и понял вдруг, что одобрительно кивает. Возможно, на Аиде многое было в дефиците, но сырья для производства тканей и красителей, равно как умелых ткачей и портных, все же хватило. Стоявшие на галерее люди были облачены в военную форму тех государств, которым служили до того, как по воле хевов оказались в “надежнейшей тюрьме Галактики, побег откуда невозможен”. Смешение цветов, фасонов, разнообразие галунов и головных уборов, со строго военной точки зрения, могло показаться чрезмерным, но что с того? Некоторые из этих флотов и армий прекратили свое существование более полувека назад. Даже те, кто сопротивлялся до последнего, были смяты и сокрушены неодолимой мощью Народной Республики, но, опять же, что с того? Люди, надевшие эти мундиры, заслужили право возродить свои уничтоженные Вооруженные силы, а если что-то в деталях не вполне соответствовало требованиям давно забытых уставов, к этому вряд ли стоило придираться.
Дудки наконец смолкли, и адмирал опустил руку от берета.
— Прошу позволения подняться на борт, сэр, — обратился он, согласно церемониала, к старшему помощнику.
— Добро пожаловать на “Фарнезе”, адмирал Белая Гавань, — ответил тот, отступая в сторону с вежливым жестом приглашения.
— Благодарю вас, коммандер, — отозвался граф столь же невозмутимо любезным тоном.
Голубые глаза Хэмиша светились ледяным спокойствием, и никому не дано было знать, какое пламя обожгло его душу, когда взгляд адмирала, пройдя мимо хева, остановился на стоявшей позади почетного караула рослой однорукой женщине.
Он смотрел — и не мог отвести от нее глаз: наверное, так же люди смотрели на воскресшего Лазаря.
“Выглядит она жутко и... она прекрасна”, — думал адмирал, оглядев синий грейсонский адмиральский мундир, надетый ею вместо униформы мантикорского коммодора. Тому, что она облачилась в соответствии с грейсонским званием, граф радовался по сугубо личной причине. Ее ранг в ГКФ превосходил даже его собственный, ибо она являлась вторым по старшинству флотоводцем в этом стремительно растущем военном формировании. А значит, он вправе был говорить с нею на равных, забыв о дистанции, разделяющей адмирала и простого коммодора.
Да и мундир сидит на ней великолепно, отметил про себя граф, отдавая должное мастерству неизвестного портного.
Но как ни был хорош мундир, взгляд приковывали обрубок руки и парализованная половина лица. Ее искусственный глаз был мертв, и адмирал ощутил жгучую волну ярости. Хевы не убили ее, но, похоже, изувечили и едва не убили.
В который раз!
“Пора бы ей с этим завязывать, — доверительно шепнул Хэмишу внутренний голос. — В конце концов, всему есть предел... даже способности оставаться в живых, танцуя на лезвии бритвы”.
Правда, граф понимал, что его советы не будут приняты во внимание. Точно так же, случись им двоим поменяться ролями, оставил бы уговоры без внимания и он сам. Впрочем, даже с этим допущением, граф осознавал существовавшие между ними различия. Он командовал в сражениях эскадрами, оперативными соединениями и флотами, одерживая почти непрерывную череду побед. Он видел, как разлетаются на части взорванные корабли, и не раз ощущал содрогание палубы, когда вражеский огонь прорывал защиту его флагмана. Как минимум дважды он оказывался в нескольких шагах от смерти. Однако за все время своей службы адмирал ни разу не был ранен в бою и ни разу не встречался с противником лицом к лицу. Не сходился с ним врукопашную. Его всегда отделяли от врага световые минуты и секунды, он воевал с помощью лазеров, гразеров и ядерных боеголовок. В уважении и доверии своих подчиненных граф мог быть уверен, но он никогда не был для них кумиром.
Таким, каким являлась для своих людей Хонор Харрингтон. Окрестив ее “Саламандрой”, журналисты в кои-то веки попали в точку: она словно притягивала к себе самый жаркий огонь. Ей, сравнительно молодой женщине, довелось участвовать в не менее масштабных битвах, чем графу Белой Гавани, и к тому же она обладала личным магнетизмом, побуждавшим подчиненных, не дрогнув, идти за ней в самое пекло. Но в отличие от графа она порой сталкивалась с людьми, желавшими ее смерти, настолько близко, что видела их глаза и ощущала запах их пота. Господь ведает, при каких обстоятельствах она лишилась руки! Конечно, довольно скоро он об этом узнает, но не станет ли это знание еще одним поводом для тревоги? Страха, что такое может повториться снова? И ведь нельзя сказать, что она, как могло показаться со стороны, нарочно ищет смерти. Просто...
Спохватившись, адмирал Александер понял, что застыл в неподвижности на миг дольше, чем следовало, и, уже ловя на себе недоуменные взоры, выдавил улыбку. Он не мог допустить, чтобы люди догадались о его потаенных мыслях.
— Добро пожаловать домой, леди Харрингтон, — сказал граф, протянув ей руку, и почувствовал, как длинные изящные пальцы сжали его ладонь с осторожной силой, характерной для уроженцев миров с высоким тяготением.

* * *

— Добро пожаловать домой, леди Харрингтон.
Пожимая протянутую руку, она слышала эти слова, но они показались ей прозвучавшими издалека, с другого конца неустойчивой линии коммуникатора. Его низкий, звучный голос был именно таким, каким она его запомнила (может быть, запомнила куда более отчетливо, чем ей бы того хотелось), и вместе с тем казался совершенно новым, словно был услышан впервые. Видимо, потому, что она воспринимала услышанное на нескольких уровнях. Ее способность к восприятию чувств окружающих возросла: раньше она лишь подозревала это, но теперь знала точно. Впрочем, не исключено, что ее особая восприимчивость относилась в первую очередь к его эмоциям. Такая вероятность существовала, и это внушало тревогу. Однако независимо от причины Хонор воспринимала не просто слова или даже мысли, передававшиеся улыбающимися голубыми глазами. Нет, она слышала все, чего он не сказал. То, что ему хотелось сказать, но он сдержался, призвав на помощь все свое самообладание.
Промолчал, не зная, что все равно выдал себя, как если бы прокричал о самом сокровенном во все горло.
На одно мгновение Хонор позволила себе поддаться слабости и окунуться в головокружительный вихрь скрытых за его холодной улыбкой чувств. Она знала, что ему страстно хочется заключить ее в объятия, но за неистовостью этого желания ощущалось отчетливое понимание невозможности и недопустимости подобного жеста.
Итак, все обстоит еще хуже, чем она опасалась. На миг эта мысль омрачила радость встречи. Хонор знала, что Хэмиш всегда с ней, в ее мыслях и сердце. Теперь ей стало ясно, что и он не расставался с ней в чувствах и помыслах, но никогда не позволит себе в этом признаться.
За все на свете надо платить... и чем значительнее дар, тем выше цена. В глубине души Хонор Харрингтон всегда знала это, а за последние два года поняла, что такова плата, причитающаяся с нее за единение с Нимицем. Но то, что давала ей эта глубочайшая неразрывная связь, стоило любой платы.
Даже такой, сказала себе Хонор. Даже уверенности в том, что Хэмиш Александер любит ее, и что будь мироздание устроено справедливей, все могло бы сложиться по-другому. Он никогда не признается ей в своих чувствах, так же как и она ему, но в отличие от него, ей все известно. Понять бы еще, что для нее это знание — счастье или проклятье.
— Благодарю вас, милорд, — сказала леди Хонор Харрингтон, и ее прохладное, чистое, как вешние воды, сопрано лишь слегка исказилось из-за наполовину неподвижных губ. — Вернуться домой — это большая радость.

Глава 2

Бот графа Белой Гавани в отличие от остальных малых судов отчалил почти пустым. Хонор и Хэмиш Александер в соответствии с их рангом заняли места у самого выхода. Вокруг сам собой возник островок уединения: сопровождающие разместились поодаль. Эндрю Лафолле, личный телохранитель леди Харрингтон, сел позади них, а лейтенант Робардс, флаг-адъютант графа Белой Гавани, на два ряда дальше. Еще дальше рассредоточились летевшие тем же ботом Уорнер Кэслет, Карсон Клинкскейлс, Соломон Маршан, Джаспер Мэйхью, Скотти Тремэйн и главстаршина Горацио Харкнесс. Алистер МакКеон должен был лететь с ними, однако остался с заместителем Хонор по эскадре Хесусом Рамиресом, чтобы помочь тому организовать переправку “елисейцев” на поверхность планеты.
Вообще-то она считала, что ей следовало остаться на “Фарнезе” и заняться этим самой, однако Белая Гавань вежливо, но твердо настоял на отлете леди Харрингтон с ним, чтобы она могла рассказать ему свою историю, прежде чем встретиться с представителями высших властей. Так и получилось, что организация транспортировки на планету бежавших с Ада людей легла на плечи Алистера, а сама Хонор оказалась на борту адмиральского бота. Оглянувшись на сопровождающих, Хонор снова сосредоточила внимание на человеке, сидевшем рядом с ней.
Теперь это было легче, чем считанные минуты назад. Как оказалось, избыточно сильные эмоций потрясают настолько, что люди вынуждены как бы отступить, внутренне отстраниться, чтобы собраться с духом. Что, к счастью, сделали и она, и граф. Бурный поток чувств спал, а если журчащее подводное течение и осталось, то его вполне можно было терпеть. И если не игнорировать, то во всяком случае выносить.
— Уверен, миледи, пройдет не один месяц, прежде чем мы сумеем во всем разобраться, — сказал граф.
Его официальный тон вызвал у Хонор мысленную гримасу. Он явно не собирался обращаться к ней по имени... что, вероятно, было с его стороны только благоразумно.
— Господь свидетель, — продолжал Белая Гавань, — мы с вами едва успели затронуть самые общие моменты. Но есть несколько вопросов, которые мне хотелось бы задать вам прямо сейчас.
— Каких именно, милорд?
— Ну, например, что вообще означает аббревиатура ЕКФ.
— Прошу прощения? — Хонор склонила голову набок.
— Я могу понять — коль скоро вы выступаете в качестве грейсонского адмирала, — что эти корабли не могли быть причислены к Королевскому флоту. Но мне казалось, что в таком случае они должны были идти под грейсонским флагом. Однако данное название не вызывает у меня никаких ассоциаций.
— Ну, вообще-то идея принадлежит коммодору Рамиресу, — ответила Хонор, одарив Хэмиша полуулыбкой и пожав плечами.
— Тому гиганту с Сан-Мартина? — уточнил граф Белой Гавани, наморщив лоб, ибо правильно связывать имена с лицами, которые он видел на экране коммуникатора, пока получалось не без труда.
— Ему самому, — подтвердила Харрингтон. — Он был старшим офицером в лагере “Геенна”, и без его поддержки нам ни за что не удалось бы провернуть нашу авантюру... и ему пришло в голову, что раз уж мы вырвались с планеты, официально именуемой Аидом, то самым подходящим именем для нашего соединения будет “Елисейский космический флот”. Так мы и назвались...
— Понятно.
Александер потер подбородок и, взглянув на нее с усмешкой, спросил:
— Вы хоть понимаете, что опять ухитрились породить юридическую коллизию?
— Прошу прощения? — несколько растерянно произнесла Хонор.
Граф, видя ее очевидное недоумение, рассмеялся.
— Миледи, позволю себе напомнить вам, что вы действовали как грейсонский адмирал, однако вы являетесь не только адмиралом, но и землевладельцем. А насколько я помню, в Конституции Грейсона имеется весьма интересная статья, касающаяся личных вооруженных формирований землевладельца.
— Ч-черт!..
Хонор осеклась, ее единственный глаз расширился. Сзади до нее донесся хриплый захлебывающийся вдох телохранителя.
— Вы наверняка осведомлены на сей счет лучше меня, — продолжил Белая Гавань, поскольку Хонор решила отмалчиваться, — но если я не ошибаюсь, там строго оговорено число вооруженных гвардейцев каждого землевладельца. Таких, как, — он кивнул в сторону Лафолле, — присутствующий здесь майор.
— Это верно, милорд, — ответила Хонор после недолгого размышления.
Она носила титул Землевладельца Харрингтон так долго, что уже свыклась с ролью феодального сеньора, однако ей и в голову не приходило, что ее действия в Аду могут как-то соотноситься с определенными ограничениями, налагаемыми на таких сеньоров грейсонской Конституцией.
А об этом стоило задуматься, ибо существовал пункт, по которому названная Конституция не допускала никаких послаблений. Конечно, каждый представитель силовых структур лена Харрингтон так или иначе подчинялся Хонор, но для большинства подчинение было опосредованным и осуществлялось через разветвленный административный аппарат. Лишь пятьдесят человек были ее личными вассалами, принесшими клятву верности не лену, а персонально Землевладельцу. Любой приказ, отданный ею этим пятидесяти, имел для них силу закона если не вступал в противоречие с Конституцией, но даже если такое противоречие имело место, ответственность ложилась не на них, а на нее. Факт получения приказа от землевладельца служил им защитой от преследования и правосудия. Однако размер личных вооруженных сил любого землевладельца ни при каких обстоятельствах не мог превышать это число — пятьдесят человек.
Разумеется, землевладельцы могли занимать командные посты в вооруженных силах планеты, но лишь будучи назначенными верховным правителем. А Протектор Бенджамин Девятый пока даже не подозревал о формировании какого-то там Елисейского флота.
Хонор оглянулась через плечо и встретилась взглядом с Лафолле. Его серые глаза выдавали легкое беспокойство, и она вопросительно подняла бровь.
— Что, Эндрю, я здорово споткнулась о собственный меч? — спросила она.
Телохранитель невольно улыбнулся, ибо слову “меч” на Грейсоне придавали особое значение. Но спустя мгновение выражение его лица стало очень серьезным.
— Боюсь, миледи, я даже не знаю, что сказать. Наверное, все это не лишено смысла, и мне следовало предостеречь вас, но в то время подобные вопросы просто не приходили мне в голову. Конституция на сей счет и вправду строга: одного землевладельца даже казнили за создание собственных войск. Это случилось лет триста назад, но...
Он пожал плечами, и Хонор рассмеялась.
— Прецедент не радующий, зато давний, — пробормотала она и снова обернулась к Белой Гавани. — Да, милорд, пожалуй, мне стоит присоединить эти корабли к Грейсонскому космофлоту.
— Или к Грейсонскому, или к Королевскому, — рассудительно сказал граф. — Вы занимаете командные должности в обоих, так что и то и другое было бы юридически корректно. Но нынешняя ситуация создает определенные затруднения. Мы с Натаном, — он показал на флаг-лейтенанта, — обсуждали этот вопрос по пути на “Фарнезе”. Он даже обратился за консультацией в библиотеку “Бенджамина Великого”. Кажется, прецедент, упомянутый майором Лафолле, был единственным — но тот факт, что землевладелец не только взял на себя командование, но и создал самостоятельные вооруженные силы без санкции Протектора, может вызвать жаркий протест. Конечно, не у Протектора Бенджамина, — граф жестом отмел в сторону саму мысль о такой возможности, — однако на Грейсоне еще есть немало... недовольных проводимыми реформами. В вас видят символ этих реформ, и представители оппозиции ухватятся за любую возможность поставить в неловкое положение и вас, и самого Протектора. И уж точно не упустят столь благоприятный для них юридический казус. Не сомневаюсь: советники Бенджамина сумеют разобраться в этой проблеме быстрее и лучше, чем я, однако мне показалось разумным предостеречь вас, чтобы вы тоже об этом поразмыслили.
— Огромное спасибо, милорд! — ответила Хонор, и они оба прыснули.
Ощущение, пусть и продолжавшееся лишь мгновение, было восхитительным. По крайней мере, они могли вести себя друг с другом естественно, и кто знает, если это будет получаться и в дальнейшем, то, возможно, их отношения и вправду станут естественными. Это было бы хорошо. Наверное...
Отбросив посторонние мысли, Хонор откинулась в кресле и, игнорируя шутливый протест сидевшего на ее коленях Нимица, скрестила ноги.
— Надеюсь, милорд, у вас нет других столь же интересных соображений? — учтиво осведомилась она.
— Столь же интересных нет, — с равной любезностью ответил граф, но тут же рассеял радость, добавив: — С другой стороны, вы отсутствовали более двух стандартных лет. Надеюсь, вы понимаете, что неминуемо возник ряд проблем, на решение которых потребуется время.
— Да уж куда яснее, — со вздохом ответила Харрингтон, непроизвольно пробежав пальцами по коротко остриженным волосам.
Ей недоставало длинной пышной прически, которую она носила до плена, однако на борту “Цепеша” хевы обрили ее наголо, а отращивать волосы снова, имея всего одну руку, было бы непрактично.
— Увы, миледи, без осложнений действительно не обойдется, — сказал граф Белой Гавани, а в ответ на ее вопросительный взгляд пожал плечами. — Я не слишком хорошо представляю себе их природу, могу только догадываться... В общем, я думаю, вам лучше будет поговорить с Протектором Бенджамином.
Лицо графа оставалось невозмутимым, однако Хонор чувствовала, что на самом деле ему известно нечто важное. Правда, он не испытывал особой тревоги а стало быть, пресловутые “осложнения” не несут для нее особой угрозы. Его переполняло не столько беспокойство, сколько почти дотягивавшее до злорадства лукавое предвкушение. Для ее “сканера эмоций”, седой адмирал представлялся озорным мальчишкой шепчущим про себя: “Знаю, а не скажу!”
Она одарила его взглядом, исполненным сдержанной благосклонности, и он ответил понимающей улыбкой. И снова возникло приятное ощущение естественности, несколько подпорченное любопытством: ей все же очень хотелось узнать, что же это такое загадочное он знает, но считает нужным скрывать.
— В Звездном Королевстве, — продолжил граф после непродолжительной паузы, — тоже возник ряд проблем, и относительно них я осведомлен лучше. Так, после официального объявления о вашей кончине титул перешел к вашему кузену Девону.
— Девону? — Хонор потерла кончик носа, потом пожала плечами. — Вообще-то я вовсе не рвалась в графини. Это была воля ее величества. И жаловаться на то, что мой титул перешел к кому-то другому, не собираюсь. Пожалуй, да, с юридической точки зрения, Девон является моим ближайшим наследником, хотя я на этот счет особо не задумывалась. Наверное, — добавила она с кривой усмешкой, — задуматься следовало, но я так и не привыкла руководствоваться династическими соображениями. Впрочем, — она лукаво хихикнула, — и Девон тоже. Вы случайно не знаете, как он воспринял известие о том, что неожиданно сделался пэром?
— Насколько мне известно, с раздражением, — ответил граф Белой Гавани, пожав плечами. — Сказал, что все эти глупости могут помешать его исследованиям и работе над новой монографией.
— Да, он такой, — хмыкнула Хонор. — Превосходный историк, но полностью зарывшийся в прошлое и нипочем не желающий высовывать оттуда нос.
— Мне тоже об этом говорили. Однако ее величество настояла на том, чтобы титул графов Харрингтон продолжил существовать. По словам моего брата, она была просто непреклонна.
Белая Гавань умолк, и Хонор понимающе кивнула. Брат адмирала, Вильям Александер, был канцлером казначейства, то есть вторым по рангу министром правительства герцога Кромарти, и если кто-то и был осведомлен об умонастроении королевы, то именно он.
— Она лично обсудила этот вопрос с вашим кузеном... как я понимаю, весьма обстоятельно, — добавил граф.
— Ну, надо же! — Хонор покачала головой, и ее здоровый глаз засверкал весельем.
Ей самой доводилось плотно общаться с Елизаветой Третьей, и мысль о том, что ее дорогой кузен, консервативный книжный червь Девон, оказался в том же положении, неприлично ее позабавила.
— Она также повелела, — продолжил Александер, — присовокупить к титулу подобающие земли. Таким образом, новоиспеченный граф Харрингтон получил доход, достаточный для поддержания достоинства своего титула.
— Вот как? — переспросила Хонор и, когда ее собеседник кивнул, уточнила: — А что за земли?
— Очень неплохой участок из Резерва Короны, кажется, в Поясе Единорога.
В Звездном Королевстве термином “земли” обозначалось любое приносящее доход владение, связанное с дворянским титулом. Разумеется, понятие было архаичным, но такие понятия буквально кишели и в изначальной хартии колонистов, и в самой Конституции. Со времени основания Мантикорской колонии один и тот же термин использовался для обозначения как собственно участков планетарной или астероидной поверхности, так и права на разработку недр, квот на лов рыбы, диапазона частот в телекоммуникациях и множества других привилегий, распределявшихся между первыми колонистами пропорционально финансовому вкладу в освоение новой системы. Пожалуй, не менее трети нынешних наследственных пэров Звездного Королевства, владея “землями”, не обладали реальными участками планетарной поверхности. Точнее сказать, хотя бы крохотный участок имел почти каждый, ибо это считалось желательным для поддержания аристократического имиджа, но реальный доход обычно извлекался совсем из других источников.
Что могло показаться необычным, так это факт пожалования земель из Резерва Короны, то есть из личной собственности Елизаветы Третьей. Со времени основания Звездного Королевства Резерв сильно сократился, и уже довольно давно, в случае необходимости осуществить земельное пожалование, Корона обращалась в палату общин с предложением выделить требуемые владения из государственного кадастра. Пожизненным пэрам “земли” из Резерва выделяли, однако со временем эти владения возвращались в собственность Короны. В данном же случае, пожаловав землями наследственный графский титул, королева произвела бесповоротное отчуждение части сказочно богатого пояса астероидов — Пояса Единорога — в пользу Девона и будущих лордов Дома Харрингтон.
Неожиданная мысль заставила Хонор резко выпрямиться в кресле.
— Простите, милорд, — сказала она, — вы сказали, что Девон унаследовал мой мантикорский титул?
Граф кивнул.
— А вы случайно не знаете, что предпринял Грейсон в отношении моего лена? Его тоже передали Девону?
— Кажется, этот вопрос долго обсуждался... — пробормотал Белая Гавань.
Глаза Хонор сузились: она почувствовала, что эта тема откровенно забавляет собеседника.
— ... и в конце концов они остановились на другом варианте.
— Каком именно?
— Полагаю, миледи, — отозвался он с редкостно невозмутимым выражением лица, — мне не подобает касаться этих вопросов. Ситуация и так непростая, а ваше нежданное воскрешение из мертвых усложнит ее до предела. А поскольку данный вопрос является сугубо внутриполитическим и касается лишь Грейсона, я не считаю, что вправе высказывать свою точку зрения.
— Понятно, — сказала Хонор, выдержала мгновение, глядя ему в глаза, и слегка улыбнулась. — Я поняла вас, милорд, и надеюсь, когда-нибудь у меня появится возможность достойно отплатить вам за вашу восхитительную сдержанность.
— В жизни всегда есть место надежде, — с готовностью согласился Хэмиш. — С другой стороны, меня терзают смутные сомнения, удастся ли мне когда-нибудь совершить нечто подобное чудесному воскрешению из мертвых после публичной казни.
— Не знаю, что меня ждет в соответствии с вашими туманными намеками, — язвительно откликнулась Хонор, — но, по-моему, мне надо было хорошенько подумать, стоило ли вообще воскресать.
Ее собеседник не удержался и захихикал; спустя мгновение его лицо и настроение снова сделались серьезными.
— Миледи, скажу со всей откровенностью и без шуток: известие о вашей кончине повергло Грейсон в куда большую сумятицу, чем Звездное Королевство. Пэров на Мантикоре сотни, а Землевладельцев на Грейсоне менее девяноста. Известие о вашей смерти имело множество серьезных последствий в самых разных областях: По этой причине мы с губернатором Кершо и адмиралом Кьюзак единодушно согласились, что первым делом вам следует отправиться на Грейсон.
Хонор снова кивнула. Хотя Восьмой флот Белой Гавани, готовясь к дальним операциям, базировался у звезды Тревора, должность военного коменданта системы занимала Феодосия Кьюзак. Она уступала Белой Гавани по старшинству, но именно ее Третий флот нес ответственность за оборону системы.

1 Следующая страница


Пепел победы 2

Губернатор Уинстон Кершо был высшим гражданским администратором, представителем Мантикорского альянса, главой комиссии по формированию планетарных органов власти освобожденного Сан-Мартина. А еще он был младшим братом Джонатана Кершо, Землевладельца Денби, и одним из самых стойких сторонников реформ Бенджамина Девятого. Этот человек имел четкое представление о том, как следует улаживать политические аспекты возвращения Хонор, и, в частности, считал, что сам факт ее возвращения не должен предаваться огласке до личной встречи Землевладельца Харрингтон с Протектором.
— Не уверена, что я полностью согласна с губернатором, — сказала, помолчав, Хонор, но ее собеседник покачал головой.
— А вот я полагаю, что он совершенно прав. Политические и дипломатические последствия вашего побега обещают стать грандиозными, и Грейсон заслуживает того, чтобы узнать все подробности первым. Конечно, мы отправим курьерские яхты и на Ельцин, и на Мантикору, но депеши будут засекречены и зашифрованы на высшем уровне. Их содержание останется тайной даже для курьерских экипажей, а со всех, кто вступал в контакт с вами здесь, будет взята подписка о неразглашении. Не мне решать за ее величество, но не думаю, что она допустит просачивание в средства массовой информации хотя бы намека на эти сведения до тех пор, пока Протектор не побеседует с вами лично, а его правительство не выработает программу действий.
— Вы уверены в правильности этих решений, милорд? — спросила Хонор. — Я не оспариваю вашу логику, но почему бы вместо депеши не отправить на курьерской яхте меня! И почему вместо пути на Мантикору избран какой-то круговой маршрут? Чтобы попасть на Грейсон, не проходя через туннель, мне потребуется более трех недель. Подписки подписками, но это слишком большой срок, чтобы сохранить в тайне прибытие на Сан-Мартин такого количества людей.
— Ну, как раз насчет секретности можно не беспокоиться. Разумеется, ваше прибытие уже наделало много шуму, и скоро в системе о нем будут знать все от мала до велика. Но мы контролируем оба конца туннеля сети, а стало быть, никто вне системы не услышит эту новость, пока мы не начнем пропускать корабли на Мантикору. Конечно, информация расползается по космосу и обычными гиперпространственными рейсами, но таким способом внешние миры познакомятся с новостями только через несколько недель. А то и позже, учитывая, что у нас здесь установлен жесткий транспортный контроль. Его пришлось установить после того, как МакКвин начала свои чертовы рейды.
Адмирал нахмурился.
— Эти рейды продемонстрировали, что мы были непозволительно беспечны в отношении мер безопасности. А их разведка оказалась на высоте. Бьюсь об заклад, они наверняка использовали в качестве шпионов нейтральных торговцев, проходивших через терминалы. Это может многое объяснить, во всяком случае в отношении Василиска и звезды Тревора. Пусть у торговцев нет чувствительных сенсоров: старое доброе визуальное наблюдение может немало рассказать толковому человеку. Однако правительство решило, что дальнейшее ограничение движения гражданского транспорта через сеть нежелательно. По этой причине мы свели к минимуму перемещение по туннелям военных кораблей... особенно новейших, существование которых хотим сохранить в тайне от хевов.
Адмирал пожал плечами, давая понять, что если и не вполне согласен с мнением гражданских властей, то решение их выполнять все равно обязан.
— Так или иначе, — продолжил он, — мы сумеем сохранить новость в секрете до тех пор, пока Грейсон не разберется со своими внутренними проблемами. Что же до кружного маршрута, то тут дело в корабле, на котором мы полетим. Это новейшая секретнейшая модель, и нам не хочется, чтобы лишние глаза увидели ее раньше времени. На этом настаивал губернатор Кершо, и хотя я понимаю, что вы предпочли бы маршрут покороче, вам все-таки подобает лететь на важнейшем из находящихся здесь кораблей Грейсонского флота. И даже будь у меня иное мнение, я не настолько глуп, чтобы вступать с грейсонцами в спор по такому вопросу.
Оценив выражение ее лица, он ухмыльнулся, но тут же снова сделался серьезным.
— Кроме того, ваш перелет даст королеве и Протектору время проработать подробности официального объявления о вашем возвращении. Уверен, им есть над чем подумать. Трудно представить, какая буря разразится вскоре на дипломатическом фронте. Вы хоть понимаете, какой удар нанесен вами по престижу Народной Республики, а в особенности Бюро государственной безопасности и Комитету открытой информации?
— Вообще-то по пути сюда я нашла часок-другой, чтобы поразмыслить на эту тему, — с лукавым блеском в здоровом глазу сказала Хонор.
Граф ответил ей озорной улыбкой.
— Честно говоря, — призналась она после недолгого молчания, — я размышляла об этом не раз... и не без злорадства. Особенно о своем повешении. Я ведь тоже просмотрела запись казни: она нашлась в файлах “Фарнезе”.
Воспоминание заставило Хонор непроизвольно поежиться, а лукавый блеск в глазу сменился опасным пламенем гнева.
— Могу себе представить, — продолжила она, — как отреагировали на это мои родители. И Мак с Мирандой... — На мгновение она стиснула зубы. — Тот, кто смонтировал эту гнусную садистскую фальшивку, должен получить свое, и поскольку я понимала, что Пьер и Сен-Жюст очень постараются найти козла отпущения, это значительно скрасило мне несколько последних недель.
— Ничуть в этом не сомневаюсь, — кивнул Александер. — Судя по тому, что вы успели нам сообщить, одним козлом дело не обойдется. Последствия будут куда более значительными. Вы хоть понимаете, что совершили самый массовый побег из мест заключения в истории человечества? Скольких вам удалось вызволить? Около четырехсот тысяч?
— Да, с прибытием группы Синтии Гонсальвес число беглецов приблизится к этой цифре, — сказала Хонор.
Адмирал кивнул. Капитан Синтия Гонсальвес покинула систему Цербера задолго до Хонор, но она вывозила людей на транспортах, более медлительных по сравнению с военными кораблями. Их прибытие ожидалось лишь через несколько недель.
— Так или иначе, — сказал граф Белой Гавани, — это самая масштабная единовременная операция по освобождению военнопленных, но даже ее размеры не столь важны в сравнении с тем, откуда вам удалось осуществить побег. От такого удара Госбезопасности не оправиться никогда. Я уж не говорю, что начнется, когда люди вроде Амоса Парнелла расскажут журналистам, кто в действительности виновен в убийстве президента Гарриса...
Граф пожал плечами, и Хонор кивнула. Не приходилось сомневаться в том, что Комитет открытой информации сделает все возможное, дабы дезавуировать разоблачения бывшего главнокомандующего Вооруженными Силами НРХ, однако с учетом железобетонного компромата, извлеченного из компьютеров лагеря “Харон”, их ждет непростая задача. Пропагандистам придется убеждать людей в том, что комендант важнейшей в Республике государственной тюрьмы, распинавшийся во время допросов арестованных Законодателей о действительной подоплеке убийства Гарриса и последовавшей резни, просто болтал, сам не зная что и не отвечая за свои слова. Известие же о том, что во главе Комитета общественного спасения, призванного спасти Республику от заговора военных, “организовавших предательское убийство”, стоит истинный организатор этого злодеяния, обещало существенно повлиять на межзвездную дипломатию.
— Собственно говоря, — продолжил граф, прервав течение ее мыслей, — независимо от моей радости — и профессиональной, и личной — Хонор ощутила, как он внутренне смутился при слове “личный”, — по поводу вашего возвращения, воздействие на боевой дух Альянса будет огромным, во всяком случае в ближайшее время. Откровенно говоря, миледи, мы отчаянно нуждаемся в хороших новостях. Эстер МакКвин, впервые со времени Третьей битвы при Ельцине, удалось заставить нас перейти к обороне, и это привело к росту упаднических настроений, особенно среди гражданского населения. Из чего следует, что ваше появление обрадует все правительства Альянса.
Хонор поежилась. Она понимала, что адмирал прав, но ей не хотелось даже думать о том, что она вновь окажется в центре внимания. Куда лучше было бы спрятаться, забиться в самую глушь, однако леди Харрингтон понимала, что не может позволить себе ничего подобного. Бремя ответственности лежало на ее плечах, и отказаться она не могла. (“Даже если, — со смутными чувствами подумала она, — он так и не скажет мне, что там такое кошмарное придумали на Грейсоне”.) И кроме того, она прекрасно осознавала важность пропаганды. Ей претила мысль в очередной раз превратиться в агитационную икону — в свое время она уже испила эту чашу до дна, — но ее личными чувствами в данном случае следовало пренебречь.
— Понимаю, милорд, — сказала она. — Мне противно думать о назойливых репортерах, однако я все понимаю.
— Сочувствую вам, миледи, — отозвался адмирал.
Многим людям желание избежать публичного внимания и поклонения показалось бы по меньшей мере странным, однако Хэмиш Александер верил ей и прекрасно ее понимал. Поэтому Хонор ответила ему благодарной улыбкой.
Граф хотел сказать что-то еще, но, услышав мелодичный звонок, подался вперед и, взглянув в иллюминатор, удовлетворенно кивнул.
— А вот и корабль, который доставит вас на Грейсон, миледи, — объявил он.
Покосившись на собеседника, Хонор перевела взгляд на бортовой иллюминатор. Нимиц, привстав на ее коленях, прижал нос к бронепласту и встопорщил вибриссы, рассматривая дрейфующую в пустоте стальную громаду, обрамленную белыми и зелеными габаритными огнями.
Супердредноут был одним из самых больших военных кораблей, какие ей доводилось видеть. Возможно, подумала она, оценивая опытным взглядом размеры тоннаж, огромные орудийные порты и внушительные импеллерные узлы, он вообще самый большой. Эта мысль была первой. Спустя мгновение Харрингтон отметила необычные очертания кормовой оконечности, и глаза ее сузились.
— Да это же “Медуза”! — вырвалось у нее.
— Можно сказать и так, — согласился граф Белой Гавани. — Правда, построили эту штуковину не мы, а грейсонцы. Они получили рабочие чертежи одновременно с Бюро кораблестроения, но при воплощении проекта в жизнь им не пришлось преодолевать столь мощные бюрократические препоны.
Последнюю фразу он произнес очень сухо, и Хонор вновь отвернулась к иллюминатору, чтобы собеседник не заметил, как искривился ее рот. Она не забыла тот, столь значительный по своим последствиям разговор в библиотеке, не забыла, что тогда некий Хэмиш Александер был одним из решительных противников радикальных нововведений, вроде оснащения супердредноутов подвесками. В то время как именно она присоединилась к авторам рекомендаций, способствовавших окончательному оформлению проекта “Медуза”.
— А довелось ли испытать новые системы в бою, милорд? — осведомилась она, как только почувствовала, что может совладать со своим голосом.
— В ограниченном масштабе, — серьезно ответил адмирал, — и они проявили себя именно так, как вы, миледи, предсказывали. У нас их пока не так много, как хотелось бы, но при правильном использовании они потрясающе эффективны. Как и... — тут он покосился на сидевших поодаль младших офицеров, не имевших допуска к сверхсекретной информации, — как и некоторые другие описанные вами в тот вечер новинки.
— Правда? — Хонор обернулась к нему и Хэмиш кивнул.
— Именно так. Пока нам еще не выпало случая испытать эти новинки, включая и новые супердредноуты, в крупных сражениях. Мы хотим по-настоящему задействовать новые системы тогда, когда будем обладать ими в количествах, позволяющих повлиять на стратегическую ситуацию. Преждевременное их обнаружение лишь откроет противнику наши карты и даст ему возможность приспособиться и выработать контрмеры. В настоящий время мы надеемся, что разовые столкновения с новыми видами вооружений не дали аналитикам хевов материала, позволяющего составить четкое представление о том, с чем они столкнулись. По этой же причине мы переправляем корабли новых классов через туннели сети лишь в случаях крайней необходимости: весьма нежелательно, чтобы какой-нибудь “нейтрал”, заметив нечто необычное, шепнул об этом в ушко Госбезопасности. Однако скоро мы будем готовы — и не позднее чем через несколько месяцев гражданку секретаря МакКвин и Комитет общественного спасения ожидает весьма неприятный сюрприз.
Хонор понимающе кивнула, не отрывая взгляда от ожидавшего ее корабля. Между ним и проектной документацией, которую она изучала, имелись некоторые различия, однако не столь уж существенные, и Хонор, видя воплощенную в сталь идею, которую яростно отстаивала в коллегии по разработке вооружения, испытала прилив чуть ли не родительской гордости.
— И вот еще что, — произнес Александер, понизив голос так, чтобы его не могли слышать даже Робардс и Лафолле. — Этот корабль, как и остальные корпуса того же класса, входящие в состав Грейсонского флота, были построены на верфи “Ворон”, где вы являетесь основным акционером. Таким образом, данный супердредноут в известном смысле ваше детище. Поэтому мы и решили, что будет правильно, если вы вернетесь домой на его борту.
— Спасибо вам, милорд, — тихо сказала Хонор, встретившись с ним взглядом.
Она еще не закончила фразу, когда бот мягко качнулся, и натренированные рефлексы подсказали Хонор, что он захвачен швартовыми лучами. Корабль за иллюминаторами превратился в чудовищную гору брони и вооружения: левиафан массой в миллионы тонн был готов принять их в свое освещенное чрево.
Тяги с безупречной точностью поместили бот на опоры, и Хонор, смотревшая сквозь бронепласт на шлюпочную галерею, почувствовала, как учащенно забилось ее сердце, а к глазам подступили слезы. Вид стройных рядов грейсонцев в синих мундирах, кое-где перемежавшихся черной с золотом униформой прикомандированного персонала Королевского флота, пробудил в ней острую ностальгию. А их ликование она ощущала даже с борта бота.
Странно, но она и впрямь принадлежала двум мирам. Навсегда оставшись уроженкой Звездного Королевства, дочерью холодного, гористого Сфинкса, Хонор тем не менее сроднилась и с Грейсоном, миром, почти пугающим динамизмом своего развития и откровенной неистовостью чувств — как преданности, так и ненависти. С тех пор, когда она встретилась с грейсонцами впервые, изменилось очень многое. Теперь Хонор понимала этот народ, и это казалось естественным. Ибо по меньшей мере одно качество роднило ее с народом Грейсона: чувство ответственности. Ни она, ни эти люди не могли и помыслить о том, чтобы даже в малости поступиться своим долгом. Как ни странно, это сближало ее даже с самыми ярыми противниками реформ, символом которых она стала: они тоже до конца исполняли то, что считали своим долгом. Вот и сейчас она прекрасно понимала людей, чьи чувства обдавали ее жаркой волной, и это понимание согревало ей душу.
— После вас, миледи, — произнес граф Белой Гавани, поднимаясь и указывая на люк, над которым засветился зеленый индикатор. Хонор бросила на него вопросительный взгляд, и он улыбнулся. — Леди Харрингтон, на этом флоте ваш ранг выше моего. И в любом случае я не такой дурак, чтобы в такую минуту встрять между вами и встречающими вас грейсонцами.
Хонор залилась краской, но спустя мгновение улыбнулась и встала.
Граф помог приладить на спину переноску с Нимицем и пропустил леди Харрингтон вперед к переходному туннелю. Ощущая волну возбуждения, словно катившуюся по рукаву ей навстречу, она нырнула в невесомость. Эмоциональная буря была столь же сильна, как и на “Фарнезе”, она почти не оставляла простора для мыслей, однако плыть по трубе Хонор могла и с одной рукой, ни о чем не думая. Достаточно было включить навык, за сорок лет службы развившийся до автоматизма. Но уже приближаясь к разграничительному поручню, она даже сквозь пульсирующий ритм восторга и предвкушения ощутила за спиной яркую вспышку веселья.
Ей захотелось оглянуться на Хэмиша — просто чтобы увидеть выражение его лица и попытаться понять, что его так позабавило. Но времени не было: она перескочила через поручень, и навстречу ей хлынули торжественные звуки “Гимна Землевладельцев”.
Леди Харрингтон очень старалась взять себя в руки, но все равно оказалась неподготовленной ко всему, что на нее обрушилось: грому музыки, многоцветью мундиров, позументов и галунов, взятому “на караул” оружию морпехов, вихрю радостных эмоций и жгучей жажде мести, охватившей многих при виде обрубка руки и парализованного лица. Даже хваленая грейсонская дисциплина не удержала рев приветственных восклицаний. Она почувствовала, как дрожит в переноске разделявший с ней восприятие этого эмоционального половодья Нимиц. Шквал чувств ошеломил ее, однако флотский инстинкт побуждал действовать в соответствии с требованиями протокола прибытия на борт.
Отдав честь реявшему над галереей флагу Грейсона, она повернулась, чтобы салютовать капитану корабля, — и сердце ее радостно дрогнуло при виде Томаса Гринтри. Восторженная улыбка едва не разломила физиономию коренастого грейсонца надвое. За спиной капитана Харрингтон заметила еще одно знакомое лицо. Улыбка адмирала Иуды Янакова была — если такое вообще возможно — даже шире, чем у Гринтри, однако радость в его глазах, оттенялась суровым, опасным блеском, вспыхнувшим, стоило ему заметить ее культю. Хонор знала его достаточно хорошо, чтобы прочитать мысли, таящиеся за этим блеском, и мысленно пообещала себе при первой возможности обстоятельно с ним поговорить. Сейчас времени на это не было, и она обвела взглядом галерею, дожидаясь, когда стихнут приветственные голоса.
Галерея была удивительно просторной даже для супердредноута...
Мысли ее оборвались, когда она увидела красовавшийся позади почетного караула герб. Основа его была очевидна: она видела эту картину всякий раз, кода смотрела на свой ключ землевладельца, а любое сомнение отпадало само собой, стоило прочесть начертанное на геральдическом щите название корабля.
Хонор таращилась на герб, не способная даже отвести взгляд в сторону, хотя и понимала, что ее столбняк полностью оправдывает все ожидания забавлявшегося Хэмиша Александера. И, честно говоря, доброму здоровью графа ее ступор пошел только на пользу (это она осознала позднее), поскольку если бы она все-таки обернулась и увидела, что граф усмехается хотя бы на десятую так, как мог усмехаться по ее предположениям, и при этом оказался бы в пределах досягаемости...
Но в тот миг ей было не до соображений мелкой мести, ибо ликующие голоса наконец стихли, и Томас Гринтри, в кои-то веки решившись на нарушение протокола, отнял пальцы от околыша прежде, чем это успела сделать она, и протянул ей руку в сердечном приветствии.
— Миледи, — проговорил он сиплым от волнения голосом, прежде чем она успела вымолвить хоть слово. — Добро пожаловать домой. И добро пожаловать на борт “Хонор Харрингтон”!

Глава 3

Гранд-адмирал Мэтьюс смотрел вдаль из просторного холла космопорта, и его волосы, когда-то темно-каштановые волосы простого коммодора, теперь серебрились сединой под падавшими на Остин-сити рассветными лучами звезды Ельцина. Морщин на его умном подвижном лице тоже прибавилось изрядно, однако зеленовато-карие глаза светились удовлетворением. Во всяком случае, как правило. И основания на то имелись, ибо на его глазах и при его непосредственном участии почти полностью уничтоженный в ходе Масадской войны Грейсонский космический флот возродился, словно феникс из пепла, и к настоящему моменту, несомненно, был третьим по мощи военным флотом в радиусе многих световых лет. И пусть один из двух более сильных флотов, базировавшихся в указанных пределах, находился с ним в состоянии войны, Грейсон имел верных и могущественных союзников, так что гранд-адмиралу Мэтьюсу и вправду было чем гордиться.
Другое дело, что это ничуть не помогало справиться с усталостью и досадой — чувствами, которые в настоящий момент омрачали любовь и почтение к находившемуся рядом с ним в холле высокому сухопарому человеку. Покосившись на него, Мэтьюс снова принялся рассматривать пейзаж за окном.
Остин-сити был старейшим городом на Грейсоне. Многие из его общественных и административных строений находились под защитными куполами, но в целом город укрыт не был, а поскольку сейчас в северном полушарии Грейсона стояла зима, за ночь открытое пространство завалило влажным тяжелым снегом. Расчистив посадочную площадку, снегоуборочные машины сгребли снег к ее краям, и теперь там громоздились сугробы выше человеческого роста. Вообще-то Мэтьюс снега не любил, но время от времени готов был сделать исключение. Как, например, в этом году. Имевший четырехтысячелетнюю историю Христианский календарь, которого упорно придерживались грейсонцы, плохо согласовывался с реальной сменой времен года на планете, и случаи, когда Рождество приходилось на настоящую зиму и рождественские песнопения можно было послушать, любуясь выпавшим снежком, выпадали нечасто.
Но с Рождества прошло уже два дня. Мысли Мэтьюса вновь вернулись к делам военным, и он поморщился, взглянув на стоявший у лифта караул из дюжины выдыхавших на морозе пар гвардейцев в бордовых с золотом мундирах Мэйхью. За их спинами словно бы произвольно рассредоточилось несколько взводов морской пехоты. Мэтьюс прекрасно понимал, что эта “произвольность” была кажущейся: бойцы были расставлены так, что прикрывали все подступы к площадке. Они были вооружены до зубов и держались настороже. Хотя, если его догадка верна, все до единого испытывали определенную досаду в связи с последней выходкой Протектора.
“Что ни говори, — думал адмирал, — а Бенджамину пора бы и повзрослеть. Я знаю, что любая возможность сорваться с цепи доставляет ему удовольствие, и ведомо Испытующему, я не могу его за это винить, но он просто не имел права являться в космопорт с такой мизерной охраной. И, коль скоро мы вообще здесь оказались, было бы совсем неплохо, если бы он намекнул, чего ради я должен торчать здесь вместе с ним. Конечно, всякое приглашение Протектора — само по себе высокая честь, но у меня полно неотложных дел. Не говоря уж о том, что вскакивать до зари и натягивать парадный мундир только из-за того, что Протектору вздумалось спозаранку прогуляться по космопорту, — не самое большое удовольствие”.
Бенджамин Мэйхью повернулся и прервал размышления гранд-адмирала чарующей, харизматической улыбкой: Мэтьюс поймал себя на том, что непроизвольно улыбнулся в ответ. В настоящий момент Протектор походил на озорного мальчишку, улизнувшего от наставника: обличье, к которому Мэтьюс за последние десять лет успел привыкнуть. Благодаря ему Бенджамин выглядел гораздо моложе своих сорока стандартных лет. Разумеется, в глазах грейсонцев: на планетах, где пролонг был доступен с рождения, его приняли бы за мужчину лет пятидесяти, а то и шестидесяти. Но на сей раз даже мальчишеский облик Протектора не смог улучшить настроение его высшего офицера флота.
— Наверное, Уэсли, мне следовало бы извиниться, — сказал, помолчав, Протектор, и его улыбка превратилась в широкую ухмылку. — Правда, я этого делать не собираюсь.
— Меня, ваша светлость, это почему-то не удивляет, — отозвался Мэтьюс со всей язвительностью, какую мог позволить себе в разговоре с правителем планеты.
— Так ведь это потому, что вы меня хорошо знаете! Знай вы меня похуже, клюнь вы на политическую рекламу, в которой имиджмейкеры расписывают меня совсем не таким, каков я есть, вы бы, небось, удивились. Разве не так?
Мэтьюс одарил своего монарха неодобрительным взглядом, но, учитывая то, что поблизости дежурили двое солдат, от ответа воздержался: не стоит говорить нелицеприятные вещи в присутствии нижних чинов. Правда, если бы постороннее присутствие ограничилось оберегавшим спину Протектора широкоплечим личным гвардейцем, Мэтьюс отмалчиваться бы не стал.
Майор Райс был личным телохранителем Протектора более десяти лет — с того времени, как при попытке переворота Маккавея погиб его предшественник. Одной из причин, побудивших Протектора остановить выбор на Райсе, стали легкость характера и общительность последнего. Правда, при всем своем пресловутом веселом нраве до зачисления в дворцовую службу безопасности Роберт Райс, известный приятелям по пока неизвестной Мэтьюсу причине под прозвищем “Живчик”, был старшим сержантом Псов Орбиты. Псами Орбиты, или официально 5019-м батальоном особого назначения, именовалось элитное подразделение, специальный батальон, превышавший по численности полностью укомплектованный полк грейсонской морской пехоты. После того как Протектор чудом избежал гибели, руководство дворцовой службы безопасности решило, что государю требуется настоящий сторожевой пес, и лучшей кандидатурой на эту должность сочли “Живчика” Райса. Мэтьюс подозревал, что слегка седеющий рыжеволосый ветеран принял неожиданное предложение не без колебаний. Но когда принял, с колебаниями было покончено. Долгая, безупречная, сопряженная с риском для жизни служба в сочетании с особенностями характера сделали его подходящим телохранителем для столь неисправимо непредсказуемого подопечного, каким был Бенджамин Девятый. А на данный момент важнее было другое: от своего главного телохранителя Протектор не имел никаких секретов, и Райс знал его слишком хорошо, чтобы неверно истолковать какое бы то ни было высказывание Мэтьюса.
Почувствовав, что Протектор все еще смотрит на него с Ухмылкой, гранд-адмирал встряхнулся.
— Позволю себе заверить вашу светлость, — сказал он с демонстративной почтительностью и преувеличенной куртуазностью, — что какой бы услуги вы от меня ни потребовали, ее выполнение будет для меня высочайшей честью и удовольствием.
— Побил меня моим же оружием! — с восхищением сказал Бенджамин. — Растете на глазах, Уэсли!
— Благодарю, ваша светлость, — отозвался Мэтьюс, и его карие глаза наконец блеснули.
В это мгновение мягко прозвучал гонг, и Уэсли поднял глаза на вмонтированный в стену холла дисплей. Объявлена десятиминутная готовность к приему военного шаттла. Брови адмирала поднялись: они явно собрались здесь, чтобы встретить этот шаттл, но зачем? Каким-то образом Протектор знал о том, кто (или что) находится на борту одного из военных шаттлов, а главнокомандующий не знал! Но главное, какого черта Бенджамин без конца ухмыляется?
Почти неодолимое любопытство едва не заставило Уэсли задать вопрос, но он вовремя прикусил язык. Нет, упрямо сказал себе гранд-адмирал, вновь обращая взгляд к бетонированной посадочной площадке, такого удовольствия он Протектору не доставит!
Бенджамин еще несколько мгновений не спускал с него взгляда, и, подавив смешок, тоже повернулся к прозрачной кристаллопластовой стенке.
Несколько минут прошло в молчании, а потом ярко-голубое утреннее небо карандашной линией прочертил тянувшийся позади поблескивающей бусинки шаттла белый инверсионный след. Быстро увеличиваясь в размерах, бусинка превратилась в некое подобие крылатого наконечника стрелы. Мэтьюс с профессиональным одобрением проследил за безупречным заходом пилота на посадку. Шаттл уравновесился на опорах, из открывшегося люка спустился трап, и Мэтьюс с трудом заставил себя не подскакивать от нетерпения.
В конце концов, у него и правда дел по горло, так что как только эта нелепая церемония закончится, он постарается вернуться...
Мысли его оборвались, карие глаза расширились, изумленно уставившись на высокую стройную фигуру в точно таком же, как у него, синем адмиральском мундире. Внутренний голос завопил, что глазам верить нельзя, ибо того, что он видит, просто не может быть. Лишь одна женщина на Грейсоне имела право носить мундир полного адмирала. Лишь одна женщина на Грейсоне появлялась повсюду с шестилапым кремово-серым древесным котом. Но эта женщина была мертва уже более двух стандартных лет. Так что же...
— Я ведь не просто так решил, что не стану извиняться, — сказал, обращаясь к своему главнокомандующему, Бенджамин Девятый, и на сей раз его мягкий голос звучал совершенно серьезно. Мэтьюс перевел на него растерянный взгляд, и Протектор улыбнулся. — Может быть, чуточку поздновато, но лучше поздно, чем никогда. С Рождеством вас, Уэсли.
Мэтьюс снова повернулся к окну, все еще пытаясь разрешить для себя неразрешимую проблему. Похоже, что некоторые из солдат и гвардейцев испытывали те же чувства: изумление и неверие оказались так сильны, что они, забыв о профессиональном самообладании, во все глаза таращились на рослую женщину с короткими вьющимися волосами. Гранд-адмирал знал, что и сам таращится точно так же, но ничего не мог с собой поделать. Впрочем, он уже чувствовал, как тающие сомнения уступают место восторгу неимоверной силы — казалось, сами кости вот-вот застучат, словно кастаньеты.
— Я знаю, как много значила она дли вас и для всего флота, — тихонько продолжил стоявший рядом Бенджамин, — и поэтому просто не мог не подарить вам это мгновение.
— Н-но — как?! Я хочу сказать, мы все знали, и в новостях...
— Уэсли, я сам пока еще не в курсе. Более двух недель назад мне переслали депешу со звезды Тревора, а после того, как “Харрингтон” вышла из гипера и направилась в систему, я получил шифрованное послание от нее самой — но, к сожалению, никаких подробностей там не сообщалось. Было самое главное: она жива. По моему мнению, ей и Иуде следовало сначала связаться с вами, а не со мной, но она предпочла выступить не в качестве адмирала, а в качестве землевладельца. В чем, возможно, совершенно права: политические последствия ее возвращения следует учитывать в первую очередь. Что же до подробностей... так ли уж они важны?
Протектор говорил тихо, но его глаза, устремленные на направлявшуюся к лифту однорукую женщину, сопровождаемую майором в зеленом мундире лена Харрингтон, полудюжиной офицеров и коренастым главстаршиной Королевского флота.
— Имеет ли значение хоть что-то, кроме того, что она в конце концов вернулась домой?
— Нет, ваша светлость, — так же тихо откликнулся Мэтьюс и, глубоко вздохнув (ему показалось, будто вздох продолжался целый час), повторил: — Нет. Ничто другое значения не имеет.

* * *

Выйдя из лифта, Хонор Харрингтон собралась было вытянуться по стойке “смирно”, но Бенджамин Мэйхью шагнул ей навстречу, заключил в объятия и сжал с медвежьей силой, удивительной для столь худощавого человека. Здоровый глаз Хонор расширился: было неслыханно, чтобы грейсонский мужчина даже прикоснулся к незамужней женщине, не говоря уж о публичных объятиях с риском переломать ей ребра. Более того, ни один воспитанный грейсонец не стал бы обнимать на людях даже собственную жену. Но потом удивление растаяло, эмоции Протектора захлестнули ее, и Хонор в ответ обняла его единственной рукой. Наверное, ей не следовало этого делать, хотя инициатива и принадлежала Бенджамину, но в этот момент он был не Протектором, из рук которого десять лет назад она получила свой лен. Сейчас он был другом, оплакавшим ее смерть, а теперь ставшим свидетелем воскрешения, так что ему было плевать на строжайшие предписания церемониала, до мельчайших подробностей определяющие поведение Протектора.
Впрочем, момент истины, при всей его напряженности, длился недолго: глубоко вздохнув, Протектор отступил на шаг и остановился на расстоянии протянутой руки, оставив ладони на ее плечах. Глаза его казались влажными, но то же самое можно было сказать и о ее глазах. Хонор ощущала всю гамму его чувств: ошеломляющую радость и скрытую под ее покровом холодную ярость.
— Похоже, вы снова остались без глаза? — спросил он, помолчав.
Криво улыбнувшись здоровой половиной рта, она кивнула.
— Глаз, половина лица парализована, рука... — почти спокойно продолжил перечисление Протектор. — Что-нибудь еще?
Хонор прекрасно понимала, насколько обманчиво его внешнее спокойствие, и опасалась реакции Протектора на ее раны... а в особенности на рассказ о том, при каких обстоятельствах она их получила. Ей уже довелось наблюдать реакцию Иуды Янакова и Томаса Гринтри... не говоря уж обо всех остальных грейсонских офицерах, слышавших историю ее плена.
Она прекрасно знала, что занимает на принявшем ее Флоте особое положение. Когда станет известно, как обращались с ней в Госбезопасности, грейсонцы придут в негодование и ярость. Эти люди были не только офицерами, но и мужчинами, а у мужчин Грейсона, несмотря на все преобразования и нововведения, стремление защищать женщин было запрограммировано на генетическом уровне. Хонор догадывалась, что известие о ее смерти превратило этих людей в берсерков: отголоски этого она улавливала в чувствах Янакова, да и Гринтри рассказал ей, какой приказ был отдан грейсонским силам в битве у терминала “Василиск”.
Однако в силу какой-то странной, непостижимой логики известие о том, как обращались с ней в плену, разъярило их сильнее, чем сфабрикованная сцена казни.
“Ох уж эти мужчины, особенно грейсонские мужчины”, — устало подумала она. Впрочем, и Хэмиш отличается от них не так уж сильно. Похоже, все они недалеко ушли от медвежьих шкур, каменных топоров и охоты на мамонтов.
Но как бы ни обстояли дела с мужчинами вообще, рассказывая о происшедшем этому мужчине, следовало проявить особую осторожность. Бенджамина Мэйхью — как Протектора планеты и сюзерена — связывали с вассалами, в том числе и Землевладельцем лена Харрингтон, взаимные обязательства. В частности, сеньор обязан мстить за обиды, нанесенные его вассалу. Даже будучи просвещенным и прогрессивным по меркам своего мира, Бенджамин оставался грейсонским мужчиной. Он был ее другом, обязанным ей и Нимицу своей жизнью и жизнью семьи. А власть монарха предоставляла ему опасные возможности излить гнев, одолевавший его как мужчину и как оскорбленного друга.
— Нет, у меня все, — ответила она после едва заметной паузы, стараясь, чтобы сопрано звучало невозмутимо. — Правда, мой друг тоже нуждается в лечении.
Кот привстал в своей переноске, Хонор потрепала ему уши и добавила:
— Он кое-что не поделил с прикладом импульсного ружья. Но и для него, и для меня все поправимо.
— Поправимо! — чуть ли не прорычал Протектор, и она ощутила вновь всколыхнувшуюся в нем волну гнева.
Этого следовало ожидать: Бенджамин знал, что она относится к меньшинству, лишенному способности к регенерации.
— Поправимо! — повторила Хонор и в нарушение тысячелетнего протокола, мягко и нежно пожала Протектору руку. — Отрастить все заново, конечно, не удастся, но вы же знаете, в Звездном Королевстве делают превосходные протезы.
Попытка преуменьшить тяжесть увечий едва не разозлила Протектора. Оба прекрасно понимали, что даже мантикорская медицина не в состоянии обеспечить полноценную замену утраченных органов. Да, непосвященный человек мог не заметить современный протез, а кибернетический глаз даже имел некоторые преимущества в сравнении с настоящим, однако это не могло устранить проблему взаимодействия между искусственными и естественными органами: как бы ни был хорош протез, организм не воспринимал его как часть себя.
К счастью, спустя мгновение Бенджамин совладал с собой, расслабился и потянулся погладить кота, словно догадавшись о ее мыслях. Возможно, так оно и было. Хонор не могла в подробностях разобраться в его чувствах, однако, будучи далеко не глупцом, Бенджамин прекрасно понимал, насколько опасен может быть его гнев. А потому оценил усилия Хонор унять его ярость, не позволив жажде мести взять верх над рассудком.
— Вообще-то, — продолжила она почти легкомысленным тоном, — мне повезло гораздо больше, чем людям, чьими стараниями мне теперь понадобятся протезы.
— Вот как? — недоверчиво пробормотал Мэйхью.
Хонор движением головы указала на высадившегося из челнока с группой офицеров широкоплечего главстаршину.
— Видите старшину Харкнесса? — сказала она Протектору. — Это благодаря ему все, кто виноват в случившихся со мной неприятностях, включая Корделию Рэнсом, кончили очень плохо...
— Надо же! — Мэйхью присмотрелся к Харкнессу повнимательнее. — Молодец, главстаршина. А не расскажете ли вы мне, что леди Харрингтон подразумевает под словами “кончили очень плохо”?
Густо покраснев, здоровяк промямлил что-то невнятное и с мольбой уставился на Хонор. Та ответила ему демонстративно застенчивой улыбкой: на ее правой щеке появилась ямочка. Заставив Горацио потомиться несколько мгновений, она наконец сжалилась.
— Плохо — это именно так, как они кончили, — пошутила Хонор, обращаясь к Мэйхью, и уже серьезно пояснила: — Его стараниями малое судно активировало импеллерный клин внутри шлюпочного отсека линейного крейсера.
— Господи испытующий! — пробормотал Мэтьюс.
Ее кривая улыбка стала ледяной.
— Так что, Бенджамин, — тихо, но с нескрываемым удовольствием добавила леди Харрингтон, — если там и остались какие-нибудь обломки, то очень мелкие.
— Молодец, главстаршина, — повторил Протектор, и Хонор уловила в его голосе оттенок облегчения.
Теперь, когда стало ясно, что ее мучители поплатились жизнью, накал ярости ослаб. Разумеется, это никак не меняло намерения Бенджамина посчитаться с высшим руководством хевенитов, но эти чувства он мог держать под контролем.
Несколько мгновений Бенджамин Девятый смотрел на Харкнесса, а потом встряхнулся и снова обратился к Хонор.
— Как видите, — произнес он почти обычным тоном, — я воспользовался вашим советом и свел распространение информации к минимуму. Даже Уэсли не знал, что за встреча его ждет. Я подумал, — тут на лице Бенджамина появилась характерная для него озорная улыбка, — что сюрприз ему понравится.
— Вовсе не так! — откликнулся Мэтьюс, решив, что в данном случае вправе возразить монарху даже в присутствии солдат. — Вы просто решили позабавиться моей растерянностью и моим изумлением... словно какой-то мальчишка!
— Поосторожнее, гранд-адмирал! — предостерег Бенджамин. — Участь офицеров, которые говорят правду... то есть я хотел сказать задевают достоинство своих Протекторов, зачастую оборачивается плачевно.
— Кто бы сомневался, — буркнул Мэтьюс, протягивая руку Хонор, и глаза его сверкнули. — Но эти люди, по крайней мере, знали, что пострадали за право свободно выражать свои мысли. Не так ли, леди Харрингтон?
— Нет, сэр, не впутывайте меня в политические дискуссии, — со смехом отозвалась она. — Мы, землевладельцы, по закону обязаны поддерживать достоинство Протектора. Кроме того, вы, наверное, помните, что я “та самая иномирянка”? Пытаясь привлечь меня на свою сторону, вы тем самым еще пуще разъярите упертых реакционеров, которые, и глазом не моргнув, свернут вам шею.
— Наверное, в прошлом, миледи, дела обстояли именно так, — ответил Мэтьюс, — но это неприменимо к будущему, во всяком случае к ближайшему. Даже самые закоснелые консерваторы Грейсона не останутся равнодушными к вашему воскрешению из мертвых. Они будут ликовать вместе со всеми — по крайней мере, некоторое время.
— Ха! Отвожу на это три недели! — усмехнулся Мэйхью. — Максимум месяц. К счастью, твердокаменных ревнителей старины стало меньше, зато, по мере того как их шеренги редеют, оставшиеся считают своим долгом проявлять большее рвение. Правда, сейчас их основное внимание сосредоточено не на внутренних делах, а на межзвездных отношениях. Конечно, это не значит, будто они не мечтают поскорее вернуться на внутриполитическую арену через заднюю дверь. Жаль, времена нынче не те, что настали сразу после ратификации Конституции. Порой мне чертовски хочется припомнить некоторые приемчики, которые Бенджамин Великий использовал для укрощения излишне строптивых землевладельцев. Особенно таких, как...
Протектор скривился и махнул рукой.
— Лучше оставим эту тему, уж больно она раздражает. В чем вы, Хонор, можете быть уверены, так это в том, что в ваше отсутствие консерваторы доставили мне немало поводов для досады.
— Не сомневаюсь, — согласилась она. — Но разговор о досаде наводит меня на одну интересную мысль. Осмелюсь заметить, что все адмиралы, включая и мантикорского командующего, и вашего собственного кузена, наотрез отказались сообщить мне, как вы распорядились моим леном. Это тоже, знаете ли, досадно. Ясно ведь: Иуда приказал, чтобы никто мне ничего не рассказывал. Не думаете же вы, что я поверила всему тому вздору, который он молол о “невмешательстве военных в вопросы государственного устройства”. Особенно с учетом того, что ему никак не удавалось скрыть эту дурацкую ухмылку.
— Неужели? — Мэйхью поднял брови и покачал головой. — Какой кошмар! Да, видимо, мне придется серьезно с ним поговорить.
Хонор ожгла Протектора сердитым взглядом, на который Бенджамин ответил любезнейшей улыбкой.
— Да-да, именно так, но едва ли стоит обсуждать события этих двух лет в холле космопорта. Особенно с учетом того, что нам надо успеть решить хоть пару вопросов, прежде чем Кэтрин и Элейн оккупируют вас и начнут планировать торжества по случаю вашего возвращения.
У Хонор невольно вырвался стон. Сочувственно хмыкнув, Протектор дал сигнал Райсу. Майор, нажав кнопку наручного коммуникатора, вполголоса отдал соответствующие распоряжения, а Бенджамин, взяв Хонор под локоток, повел ее к выходу из холла. Райс и Лафолле спокойно последовали за своими подопечными.
— Как я уже говорил, Хонор, — продолжил Протектор, — информация о вашем прибытии была доступна лишь очень узкому кругу лиц, но кое-кому на Грейсоне следует встретиться с вами немедленно.
— Да? — Хонор подняла на него усталые глаза.
— Да-да... кстати, вот и они.
Двери плавно разошлись в стороны, и Хонор замерла на месте.
В проеме показались семь разумных существ: пятеро с четырьмя конечностями и двое с шестью. Их очертания показались Хонор расплывчатыми, ибо взор ее туманили слезы. Такие же, какие сверкали в миндалевидных глазах стоявшей рядом с мужем миниатюрной, красивой и, как всегда, элегантной Алисон Чоу Харрингтон. Лицо возвышавшегося над ней Альфреда Харрингтона выражало столь сильные и глубокие чувства, что Хонор пошатнулась. Слева от Алисон, опираясь на посох с серебряным набалдашником — символ регентской власти, — стоял Говард Клинкскейлс, чье морщинистое лицо окаменело от эмоционального напряжения. Стоявшая рядом с ним Миранда Лафолле держа на руках кота по имени Фаррагут светилась радостью при виде нежданно воскресших из небытия своего землевладельца и своего брата. А замерший справа от Альфреда сероглазый мужчина с редеющими песочными волосами, казалось, не верил своим глазам. Хонор ощутила, как радость начинает заполнять душу Джеймса МакГиннеса, вытесняя не покидавший его до последнего мгновения страх — страх перед тем, что весть о ее спасении может оказаться ошибкой. А его радость в свою очередь, перекрыло буйное ликование сидевшей на его плече пятнистой древесной кошки Саманты увидевшей своего супруга.
Против такого шквала эмоций Хонор была совершенно беззащитна.
“Бенджамин устроил все это специально, — отстраненно подумала она, уже не пытаясь сдержать слезы. — Он знает о моей связи с Нимицем и позаботился о том, чтобы я могла встретиться с ними в отсутствие посторонних”.
Но уже в следующее мгновение для мыслей не осталось места. Во всяком случае, для связных. Ей было пятьдесят четыре стандартных года, но возраст куда-то испарился, когда она, отступив от Бенджамина Мэйхью, сквозь пелену слез протянула руку матери.
— Мама... — пролепетала она, ощущая на губах привкус соли. — Папа... Я...
Голос отказал ей, но и это не имело значения. Все на свете потеряло какое-либо значение, когда отец подошел к ней и заключил в могучие, как положено уроженцу Сфинкса, но бесконечно нежные объятия. Он прижался лицом к ее волосам, и форменная фуражка свалилась на пол. Спустя мгновение рядом оказалась и мать: теперь Альфред держал в кольце рук их обеих. На какой-то момент Хонор Харрингтон перестала быть землевладельцем, леди и флотским офицером: она была просто их дочуркой, пропавшей и каким-то невероятным, непостижимым чудом возвращенной им.
Долго ли они простояли так, молча, прижимаясь друг к другу, она так и не поняла. Некоторые моменты слишком важны и насыщены чувствами, чтобы дробить их на минуты или секунды, и сейчас имел место именно такой случай. Остановившееся мгновение длилось ровно столько, сколько оно должно было длиться; лишь ощутив, что слезы перестали струиться по ее щекам, Хонор глубоко вздохнула, чуть отстранилась и, глядя сквозь туманную пелену на лицо отца, сказала:
— Я дома.
— Знаю, детка, — кивнул он. Голос его был сиплым и усталым, но глаза сияли. — Знаю...
— Мы знаем, — добавила Алисон.
Хонор не удержалась от смешка, когда ее матушка достала крохотный носовой платок и, подобно всем матерям всех времен и народов, принялась утирать дочке лицо. Учитывая, что росточком она была дочери едва по грудь, зрелище могло бы выглядеть потешным, но сейчас это никого не смущало.
— Говард, — тихо сказала Хонор, взглянув над головой матери на Клинкскейлса.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Регент сдержанно поклонился, но она, увидев его слезы и ощутив его радость, быстро протянула руку. Заморгав, старик пожал ее — пожатие, несмотря на возраст, оказалось крепким, — после чего прерывисто вздохнул и встряхнулся.
— Добро пожаловать домой, миледи, — сказал он. — Вашему лену и вашему народу вас страшно недоставало.
— Я вернулась, как только смогла, — ответила Хонор, стараясь говорить непринужденно. — К сожалению, нас задержали некоторые непредвиденные обстоятельства, но, как выяснилось, нет таких преград, с которыми не справились бы Харкнесс и Карсон.
Услышав свое имя, энсин Клинкскейлс подошел поближе, и Говард радостно заключил своего рослого как башня, племянника в крепкие родственные объятия. Для грейсонца Говард Клинкскейлс был человеком высокого роста и внушительного телосложения, однако рядом с племянником выглядел примерно так же, как Алисон рядом со своей дочерью. Хонор непроизвольно прыснула и покрепче обняла мать.
В следующее мгновение ее внимание привлекла странная деталь. Поначалу, в пылу радостных эмоций, она не обратила внимания на то, что и отец, и мать — оба — держали на спине что-то вроде переноски в которой сама она носила Нимица. Но зачем им...
Спустя секунду ее отец чуть повернулся, чтобы уступить место МакГиннесу и Миранде, и глаза Хонор расширились. Рюкзачок на его спине предназначался вовсе не для древесного кота. Это была...
— Нечего так таращиться, дорогая, — решительно объявила Алисон, поворачивая голову старшей дочери, чтобы вытереть левую половину ее лица.
Хонор непроизвольно повиновалась: она была поражена до такой степени, что на время вообще утратила способность к каким-либо самостоятельным действиям.
— Право же, — говорила мать, качая головой, — глядя на тебя, можно подумать, будто ты отроду не видала младенцев. А ведь видела, и не раз.
— Но... но...
Хонор повернула голову, вгляделась в сонные темные глазенки и, сглотнув, снова обернулась к матери. Воспользовавшись преимуществом своего роста, она через голову Алисон заглянула в ее рюкзачок, но там темных глазенок не увидела — по той простой причине, что они были закрыты: младенец, хмуро наморщив крохотное личико, крепко спал.
— Право же, Хонор, чему тут удивляться, — повторила Алисон. — Ты же знаешь, что мы с твоим отцом реципиенты пролонга.
— Знаю, но...
— Дочурка, ну что ты заладила “но” да “но”, — сказала Алисон, еще раз ласково погладила дочь по щеке, отступила на шаг и, полюбовавшись делом своих рук, спрятала промокший от слез платок. И перешла в атаку.
— На самом деле это твоя вина, — заявила мать дочери. — Поскольку ты так и не удосужилась произвести на свет наследника, то бедному лорду Клинкскейлсу, когда его попытались сделать землевладельцем Харрингтона, волей-неволей пришлось искать выход из положения.
Она покачала головой, а регент смущенно улыбнулся.
— Ты хочешь сказать...
Хонор осеклась, встряхнулась и мысленно пообещала себе отыскать Хэмиша Александера и убить его голыми руками. Пусть даже одной рукой, поправилась она, вспоминая его лукавое веселье и туманные намеки на грейсонские “осложнения”. За столь низкое коварство с ним следовало рассчитаться, не дожидаясь, пока ей наладят протез. Вылетев сегодня на курьерской яхте через узел, она могла бы по дороге наведаться на борт “Харрингтон”, свернуть шею еще одному интригану — Иуде Янакову — и через четыре дня оказаться у звезды Тревора, чтобы...
Глубоко и медленно вздохнув, Хонор взглянула на мать.
— Выходит, я уже не единственный ваш ребенок?
— Слава тебе господи, дошло наконец, — пробормотала Алисон с лукавой улыбкой, после чего сняла рюкзачок с плеч и взяла спеленатого младенца на руки.
В тот же миг лукавство на ее лице уступило место бесконечной нежности.
— Это Вера Кэтрин Хонор Стефания Миранда Харрингтон, — ласково сказала она. — Я понимаю, что имя у малышки пока длиннее ее самой, но это тоже твоя вина. На данный момент — пока ты не подаришь нам внуков — этот маленький сверток с длинным именем является твоей наследницей. Точнее сказать, юридически именно она является “Землевладельцем Харрингтон” и будет оставаться ею, пока Ключи не разберутся с твоим чудесным возвращением. А поскольку она, как ни крути, “землевладелец”, нам еще повезло, что мы ухитрились обойтись всего пятью именами. Еще несколько часов назад предполагалось, что по достижении совершеннолетия и обретении Ключа она изберет своим тронным именем “Хонор Вторая”. К счастью... — Губы Алисон дрогнули, но она прокашлялась и решительно повторила: — К счастью, ей придется заниматься этим вопросом далеко не так скоро, как мы боялись.
— А здесь, — сказал Альфред, высвобождаясь из ремней своего рюкзачка, — младшенький близнец той высокородной особы, Джеймс Эндрю Бенджамин Харрингтон. Заметь, он получил на два имени меньше, воспользовавшись привилегией мужской части населения этой, последней в Галактике, планеты, где сохранился патриархат. И заметь, мы не преминули подольститься к здешнему монарху, назвав бедного ребенка и его именем тоже.
— Понятно, — отозвалась Хонор, со смехом поглаживая атласную щечку малыша.
Искоса взглянув на Бенджамина Мэйхью и заметив его счастливую, чуть ли не собственническую улыбку, она решила, что родители сошлись с правящим семейством даже ближе, чем можно было надеяться.
— Они прелестны, мама! — тихонько сказала Хонор. — Если можно так выразиться, вы с папой отлично справились...
— Ты находишь? — рассудительным тоном отозвалась Алисон, склонив голову набок. — Может, и так, но я бы предпочла, чтоб они сразу пошли в школу. — С видом глубокой задумчивости, который, впрочем, не ввел в заблуждение никого из присутствующих, она покачала головой и со вздохом добавила: — Боюсь, я уже успела забыть, скольких забот и хлопот требует младенец.
— О, конечно, миледи! — донеслось веселое восклицание.
Повернувшись, Хонор увидела Миранду Лафолле в объятиях брата. В обычных обстоятельствах со стороны майора это считалось бы вопиющим нарушением служебной дисциплины, но сегодняшние обстоятельства обычными не были.
Заметив вопросительное выражение лица Хонор, Миранда снова рассмеялась и пояснила:
— Часть “забот и хлопот” связана с тем, что она упорствовала в желании выносить обоих естественным путем, хотя пролонг продлевает нормальный срок беременности на два с половиной месяца. Ну а другая часть тех же “забот и хлопот” объясняется категорическим отказом миледи передать малюток на попечение постоянной няни. Если ваши родители и способны хоть ненадолго оторваться от своих малышей, то только ради посещения клиники, которая тоже в своем роде их дитя. Конечно, подданные нашего лена уже привыкли видеть двух лучших врачей планеты, совершающих медицинский обход с грудными малышами за спиной, но все-таки...
Она пожала плечами, и Хонор рассмеялась.
— Так ведь мама с Беовульфа, Миранда, а они там, как я слышала, все немножко тронутые: их от детей не оторвешь. Впрочем, — добавила она, глядя на своих крохотных братишку с сестренкой, — теперь я, кажется, начинаю их понимать. В конце концов, это самые чудесные малыши во всей освоенной Вселенной.
— Ты правда так думаешь? — спросила мать.
— Честное слово! — заверила ее Хонор. — Конечно, мое суждение могут счесть предвзятым, но все равно это правда.
— Приятно слышать, — промурлыкала Алисон, — Особенно с учетом того, что, если меня не обманывает обоняние, Вера Кэтрин Хонор Стефания Миранда только что продемонстрировала, как эффективно работают некоторые ее органы. И чтобы вознаградить тебя за искреннее восхищение ее красотой, я могу позволить тебе ее перепеленать.
— Я бы с удовольствием, мама, но, боюсь, для такого дела требуются две руки. А я на данный момент располагаю всего одной.
— Некоторые люди готовы на что угодно, лишь бы отвертеться от полезной работы, — шутливо проворчала Алисон, скрывая чувства, которые испытывала при виде обрубка руки дочери.
— О, чтобы отмазаться от работы, я с удовольствием обошлась бы более простыми средствами, — со смехом сказала Хонор, глядя на подошедшего МакГиннеса, на плече которого восседала Саманта. — Мак всегда меня бессовестно баловал: уверена, он вызвался бы менять за меня пеленки, даже будь у меня все руки на месте. Правда, Мак?
— Не уверен, что это входит в служебные обязанности стюарда, миледи, — отозвался МакГиннес почти ровным тоном, хотя глаза его были мокрыми, а улыбавшиеся губы подрагивали.
— Неужели? — сказала Хонор с теплой улыбкой обнимая верного стюарда. Задержавшись на мгновение она несколько отстранилась, заглянула ему в глаза и сказала: — Ну что ж, в таком случае тебе придется стать “дядюшкой Маком”. Всем известно, что дядюшки и тетушки существуют для того, чтобы баловать племянников и племянниц, не внося конструктивного вклада в их воспитание.
— Какая интересная мысль, — заметил Альфред. — Хотелось бы еще узнать, каково в таком случае предназначение старшей сестры?
— Ну, это зависит от того, насколько она старше, — ответила Хонор. — В данном случае я ду...
Она оборвала фразу так резко, что мать, встревожившись, отвлеклась от Веры. Улыбка Хонор истаяла без следа, а взгляд единственного глаза вонзился в сидевшую на плече стюарда древесную кошку.
Саманта, прижав уши и приподнявшись, неотрывно смотрела на Нимица, который на глазах Алисон съежился в своей переноске, словно от испуга или удара. На какое-то мгновение ей показалось, будто он чем-то рассердил Саманту, но только на мгновение. Ибо почти тотчас она разглядела в его глазах то, чего никак не ожидала увидеть.
Ужас. Панический, неодолимый ужас.
МакГиннес и Эндрю Лафолле, тоже встревожившиеся, когда Хонор неожиданно умолкла, при виде Нимица побледнели. В отличие от Алисон они видели его таким раньше, в адмиральских покоях корабля Грейсонского космофлота “Грозный”, когда его подсознанием, восприимчивым к телепатическим образам, овладели ночные кошмары Хонор. Оба, не сговариваясь, шагнули к коту, но Хонор с поразительной для однорукой женщины быстротой уже успела освободиться от лямок, перебросила переноску на грудь, опустилась на колени и, закрыв глаза, прижалась щекой к его голове, вбирая в себя охвативший Нимица ужас.
“Мне следовало почувствовать это раньше, — подсказал ей участок сознания, оставшийся незатронутым этим страхом. — Следовало сообразить в тот самый миг, когда мы увидели Саманту... но он еще сам ничего не понимал. Боже мой, как мы могли это упустить?”
Кот вдруг попытался вырваться из ее объятий — то ли в безумной попытке убежать и спрятаться неизвестно куда, то ли в отчаянном стремлении добраться до Саманты и хотя бы коснуться ее, если уж телепатический контакт невозможен. Но Хонор удержала его, и спустя несколько мгновений паника сменилась мрачным унынием. Нимиц обмяк, прижался мордочкой к щеке своего человека и издал жалобный стон, от которого защемило сердце.
“Этот чертов приклад, — подумала она, целуя кота между ушей. — Проклятый удар! Боже мой, что же с ним случилось?”
Ответа не было, но она поняла, что удар прикладом, раздробивший Нимицу средний крестец, искалечил его не только физически, но и нарушил телепатические способности. Это открытие оказалось тем ужаснее, что и Нимиц, и Хонор не были к этому подготовлены.
Не зная, что делать, она, прижимая кота к себе, закрыла глаза и принялась тихонько напевать. В следующее мгновение рядом оказалась соскочившая с плеча МакГиннеса Саманта: она принялась гладить шелковистый мех своего друга. Хонор ощущала исходивший от нее страх, панический, как и у Нимица: кошка тянулась к нему изо всех сил, тщетно пытаясь преодолеть возникшую между ними преграду телепатической глухоты и немоты.
Впрочем, глухота и немота не были абсолютными. Хонор, слезы которой капали на пушистую шкурку, воспринимала эмоции обоих котов, и когда первая волна паники схлынула, она глубоко и прерывисто вздохнула. Коты тоже поняли, что Хонор с ними, и они воспринимают ее эмоции... а Саманта осознала, что Нимиц по-прежнему способен воспринимать ее мысли.
Природа телепатического общения древесных котов всегда являлась предметом оживленных дискуссий специалистов. Некоторые люди полагали, что коты — истинные телепаты, обменивающиеся мысленными образами вместо слов и фраз, другие же утверждали, будто они вовсе не “общаются” в человеческом смысле этого слова, а транслируют и воспринимают свободный поток чистых эмоций, настолько глубоких, что это позволяет эффективно заменить вербальное общение.
По мере изменения и углубления своей собственной эмпатической связи с Нимицем Хонор начала понимать, что в обоих утверждениях имелась доля истины. Ей никогда не удавалось встрять в мысленный “разговор” Нимица с другими котами, однако во время его контактов с представителями своего вида она не раз ощущала, что скользит по поверхности глубокого, тонкого слияния эмоций и мыслей. С тех пор как Нимиц и Саманта составили семейную пару, Хонор воспринимала их эмпатическую ауру яснее: они настолько слились друг с другом, что их в определенном смысле можно было считать единым существом с двумя телами. Поэтому у них почти не было нужды в обмене отдельными сформулированными мыслями. Наблюдения за тем, как они общались друг с другом и с представителями своего племени, заставило Хонор предположить, что древесные коты действительно обмениваются завершенными, логически сформулированными последовательностями образов, которые можно было бы описать как некий телепатический аналог вербальной коммуникации. Однако до последнего момента она понятия не имела о том, что они пользуются не одним, а несколькими каналами связи. Теперь она это знала, ибо Саманта по-прежнему могла воспринимать общее эмоциональное состояние Нимица... и ничего больше. Ранее существовавшая между ними сложная, насыщенная, полноценная связь оказалась, в связи с повреждением каких-то линий, урезанной более чем наполовину. Их разделило гнетущее, противоестественное молчание, и Хонор поймала себя на том, что всхлипывает, переживая горечь потери не менее сильно, чем шестилапые друзья.
— Как могли мы не заметить этого на Аиде? Почему за все прошедшее время мы так и не догадались...
В следующий момент она глубоко вздохнула: все стало на свои места. Причина заключалась в том, что ее связь с Нимицем имела эмпатическую природу, а телепатическими “каналами” они никогда не пользовались. Вот почему Нимиц не подозревал, что лишился этой части своих способностей до тех пор, пока не потянулся к своей подруге, которая ничего не услышала.
— Хонор? — тихонько окликнула ее мать, в тревоге опустившаяся на колени рядом с дочерью, — Что происходит? Что с ним?
— С ним... — Хонор резко вздохнула. — Это случилось в системе Барнетт, когда Корделия Рэнсом объявила о решении отправить меня в Ад. Нимица она приказала убить, так что терять нам было нечего Поэтому...
— Поэтому они напали на охранников Госбезопасности, — тихо продолжил за нее Лафолле.
Хонор только сейчас поняла, что он тоже опустился на колени рядом с ней. Он находился слева, со стороны слепого глаза, и ей пришлось повернуться, чтобы посмотреть Эндрю в глаза.
— Должно быть, миледи, причина именно в этом, — сказал он, встретившись взглядом со своим землевладельцем. — Ударив Нимица прикладом, тот ублюдок повредил ему не только кости.
— Да.
Хонор кивнула, не слишком удивившись тому, что Эндрю догадался об истинной причине трагедии. Она даже сквозь эмоциональный шквал, все еще прокатывавшийся сквозь сознания древесных котов, ощущала тревогу и смятение других людей. Ослабив объятия, Хонор дала Нимицу возможность выбраться из переноски. Он и Саманта уселись щека к щеке, урча так громко, что, казалось, вибрировали даже кости черепа. Кошка обвила своего друга длинным цепким хвостом, лаская передними и средними лапами. Нимиц сидел, неуклюже сгорбившись, как позволяли его плохо сросшиеся переломы.
— До сих пор никто не мог быть уверен в том, что древесные коты — истинные телепаты, — сказала Хонор в ответ на встревоженный взгляд матери. — Но они телепаты, и когда тот дегенерат ударил Нимица, он, видимо, повредил ему что-то... какой-то орган, позволяющий ему вступать в телепатический контакт. Поэтому Саманта его не слышит. Понимаешь, мама, не может его услышать!
— Не может слышать?
Хонор подняла голову. Над ней возвышался отец, держа по младенцу в каждой руке. Она кивнула, и Альфред, нахмурившись, продолжил:
— Судя по тому, как он сидит, удар приклада пришелся ему — куда? Почти точно в крестец?
— Думаю, чуть сзади и справа, милорд, — подал голос Лафолле. — С той стороны у него были сломаны и ребра. Фриц Монтойя мог бы рассказать подробнее, но насколько могу судить я, удар обрушился под углом примерно в семьдесят градусов. Может, чуть меньше.
Главный телохранитель говорил очень сосредоточенно, чувствуя, что врачом движет не праздное любопытство. Альфред медленно кивнул.
— Да, это самое логичное предположение... — пробормотал он себе под нос, напряженно размышляя и всматриваясь во что-то, понятное лишь ему одному.
Потом он покачал головой и, глядя вниз, на старшую дочь, сказал:
— Ученые веками гадали, какую роль выполняют нервные узлы, расположенные у древесных котов в районе каждого тазобедренного или плечевого пояса. Некоторые полагали, что это дополнительный, так сказать, “крестцовый” мозг. Узлы эти относительно велики и имеют сложную структуру: это отчасти объясняло необычайно высокий интеллект существ, имеющих столь малые массу тела и объем головного мозга. Однако многие высмеивали эту теорию, утверждая, что столь необычным ганглиям должны быть присущи столь же необычные функции. Структура нейронных сплетений была изучена самым тщательным образом, но точно определить их назначение так никому и не удалось. Правда, у этих умников не имелось такого сведущего консультанта, как ты, Хонор. Теперь, я думаю, функция по крайней мере одного из этих суперганглиев прояснилась.
— Ты хочешь сказать, что этот орган был его... телепатическим передатчиком?
— Похоже на то. Как я понял, ты сказала, что Саманта не может его услышать, а он ее слышит. Верно?
— Да. Во всяком случае, так мне кажется, — ответила Хонор после недолгого размышления. — Конечно, полной уверенности у меня нет. Просто, когда Нимиц понял, что не может услышать ее, я ощутила, что он...
— Отреагировал так, как отреагировал бы на его месте и я, — прервал ее отец. — И это вполне естественно. Я не раз задавался вопросом, что может случиться с телепатом, который неожиданно окажется отрезанным от своих собратьев и заточенным в тесном мире собственного сознания. Мы еще мало знаем о древесных котах, но одно несомненно: с самого рождения они живут внутри непрерывного потока мыслей и чувств других котов, а если рядом с ними оказываются люди, то и людей. Они, надо полагать, воспринимают его как нечто само собой разумеющееся; для них это так же естественно, как для нас дышать. А когда случается такое...
Альфред содрогнулся и покачал головой. Хонор молча кивнула, пораженная тем, как точно ее отец сумел описать взаимодействие умов и сердец, которого сам никогда в жизни не испытывал.
— Если я прав насчет природы его недуга, — продолжил врач, — то можно с уверенностью сказать, что он не первый древесный кот, которого постигло подобное несчастье. Бог знает скольким из них довелось получить схожие травмы и остаться в живых. Из чего следует: они знают, что такое может случиться с любым из них, и страх перед этим является у них одной из самых глубоко укоренившихся врожденных фобий. И когда Нимиц понял, что это случилось с ним...
Он снова покачал головой, вздохнул и, прислушиваясь к ласковому урчанию Саманты, посмотрел на двух древесных котов с печалью и состраданием.
— Можем мы что-нибудь сделать? — спросила Хонор.
Неожиданная требовательность, прозвучавшая в ее голосе, удивила Лафолле, но спустя несколько мгновений он вспомнил, что Альфред Харрингтон был одним из четырех или пяти лучших нейрохирургов всего Звездного Королевства. В данном случае не дочь просила утешения у отца, а женщина, которой этот врач в свое время восстановил жизнеспособность лицевых нервов и вживил кибернетический глаз, ожидала, что в его докторском чемоданчике найдется еще одно чудо.
— Не знаю, дорогая, — честно ответил ей отец. — Пока не знаю. Пожалуй, благодаря роли, какую играет Нимиц в жизни нашей семьи, я читал в научных журналах больше статей, посвященных древесным котам, чем большинство других нейрохирургов, но все же моя специализация — это нервная система человека. Другие формы жизни Сфинкса всегда изучались ветеринарами, а ветеринария — совсем другая наука. К тому же между нервными системами людей и древесных котов существует множество различий. Выправить кости и суставы, разумеется, не составит труда, но вот по части нервных узлов... я просто не представляю себе, с чего начать.
Живая половина лица Хонор застыла в испуге и Альфред торопливо покачал головой.
— Дочка, это ничего не значит! Я не из тех врачей которые бросают слова на ветер, и я просто действительно не знаю еще, с какой стороны подступиться к этой проблеме. Но я обещаю — обещаю тебе, Нимицу и Саманте, — что если существует хоть какая-то возможность вылечить его, я, черт возьми, эту возможность найду!
Несколько мгновений Хонор неотрывно смотрела ему в глаза, а потом напряжение спало, и плечи ее слегка расслабились. В области медицины она привыкла всецело полагаться на родителей: их достижения были настолько грандиозны, что не доверять им было бы просто глупо. Если отец говорит, что способ исцелить Нимица может быть найден, значит, так оно и есть, ибо ее отец не имел обыкновения лгать кому бы то ни было ради утешения. Кроме того, она не могла припомнить случая, чтобы он не выполнил своего обещания. Стало быть, будет выполнено и это...
— Спасибо, папочка, — прошептала Хонор и почувствовала, как ее вновь обняли материнские руки.

Глава 4

— Мать вашу, я в это не верю! — злобно рявкнула Эстер МакКвин, и многие из сидящих за столом вздрогнули. Не потому, что боялись адмирала МакКвин (хотя кое-кто и побаивался), но потому, что ни один человек в здравом уме не позволил бы себе подобных выражений в присутствии Роба Пьера и Оскара Сен-Жюста.
Пьер почувствовал, как его губы непроизвольно скривились в усмешке. За столом, включая его самого и Сен-Жюста, сидели девять человек — подлинная политическая верхушка Народной Республики. За восемь с лишним стандартных лет своего существования Комитет общественного спасения сократился до двадцати шести членов, что составляло меньше трети первоначального состава. Однако уменьшение численности Комитета на семьдесят процентов отражало лишь арифметический аспект проблемы. Чистки, фракционная борьба и прочие пертурбации обновили состав Комитета почти целиком. Из восьмидесяти семи членов, вошедших в Комитет изначально, кроме самого Пьера и Сен-Жюста, свои посты сохранили Анжела Дауни и Анри Дюпре, причем эти двое были настолько запуганы, что и помыслить не могли о самостоятельной политике. Из двадцати шести нынешних членов Комитета принимать в расчет стоило лишь тех девятерых, которые сидели сейчас за столом. Правда, по мнению Пьера, шестеро из них уже натерпелись такого страха, что едва ли рискнули бы вздохнуть без его (вернее, его и Оскара) дозволения. На сегодняшний день Председатель был уверен, что про заговоры и перевороты они забыли навсегда, однако, добиваясь этой цели, он вовсе не предполагал, что в случае кризиса трусость сподвижников сделает их совершенно бесполезными.
К счастью — или к сожалению, как посмотреть, — МакКвин это не касалось.
— Эстер, я понимаю твое... волнение, — сказал Пьер, выдержав паузу, и с многозначительным подтекстом добавил: — Я и сам не в восторге от случившегося. Увы, наши предпочтения веса не имеют — что произошло, то произошло.
— Но... — начала было возражать МакКвин, однако, спохватившись, взяла себя в руки и замолчала.
Судя по трепетанию ноздрей, это стоило ей немалых усилий.
— Вы правы, гражданин Председатель, — продолжила Эстер после короткого молчания уже совсем другим тоном. — Я должна попросить прощения: как ни поразительны новости, они не могут служить оправданием несдержанности. Но в главном я придерживаюсь прежней позиции. Хотя время для обвинений наступит позже, — тут ее взгляд скользнул по двоим из присутствующих, и Секретарь Комитета открытой информации Леонард Бордман обмяк и сник, — непосредственные последствия будут катастрофическими... да и то, если нам повезет. А если не повезет...
Не закончив фразы, она покачала головой, и Пьер с сожалением признал, что полностью согласен с ее точкой зрения.
— Боюсь, что ты совершенно права, — сказал он и в свою очередь покачал головой.
Джоанна Гуэртес, старший репортер и ведущая программы Межзвездных Новостей, аккредитованная в Народной Республике, напрямую связалась с Бордманом, пытаясь получить от него какие-либо комментарии по поводу невероятных сообщений, распространяемых средствами массовой информации Мантикорского Альянса. Хорошо еще, что Бордману достало ума категорически отказаться от комментариев, а потом, вместо того чтобы трястись и гадать, чем это может обернуться лично для него, он немедленно связался с Сен-Жюстом, который, слава богу, тоже не пытался приукрасить ситуацию в глазах Пьера, выгородить себя и подыскать козлов отпущения. Вне всякого сомнения, именно это сделали бы многие из сидевших за столом людей, а так Комитету повезло хотя бы в том, что кошмарная история, по крайней мере, не обрушилась на них как гром с ясного неба.
Свою депешу с показавшимся поначалу нелепым предположением о каких-то неладах в системе Цербера гражданин генерал Сет Чернок предпочел отправить не курьером, а, из соображений секретности, кораблем Госбезопасности. По самым пессимистическим расчетам, он должен был побывать на Цербере более двух месяцев назад, однако никаких сообщений от него Сен-Жюст больше не получал. Поначалу это никого не беспокоило: в конце концов, Чернок курировал от Госбезопасности тот сектор, где находилась система Цербера, а стало быть, имел право самостоятельно разбираться с проблемами, возникавшими в подотчетном ему пространстве. Все знали, что Сет не из перестраховщиков, по любому вопросу норовящих заручиться одобрением начальства, да и что вообще могло случиться на самой секретной и защищенной базе БГБ!
Но когда молчание затянулось сверх всякой меры, Сен-Жюст встревожился и на прошлой неделе, не поднимая шума, направил в систему собственных агентов. Донесение от них ожидалось примерно через три недели но, по крайней мере, ситуация вскоре должна была проясниться.
К сожалению, на этом хорошие новости исчерпывались. А плохие — на сей счет Пьер испытывал мрачную уверенность — только начали поступать.
— Прошу прощения, гражданин Председатель, — произнес после нескольких секунд молчания худощавый, темноволосый и суетливый Секретарь казначейства (и младший из членов Комитета) Авраам Тернер, — но я не понимаю, как это могло произойти.
— Да мы и сами пока ничего не понимаем, — ответил Пьер. — Очевидно, что подобного оборота не предвидел никто, в противном случае мы приняли бы соответствующие меры. Что до деталей, в настоящий момент мы располагаем только той информацией, которая исходит от манти.
— Гражданин Председатель, — снова вступила в разговор МакКвин, — при всем моем почтении должна заметить, что Госбезопасности следовало бы проинформировать флот о содержании депеши Чернока сразу же по получении. Да, мы все равно не смогли бы предотвратить катастрофу на Аиде или перехватить Харрингтон на пути к звезде Тревора, однако вы ведь сами понимаете, наши пограничные системы и патрули ознакомятся с новостями, распространяемыми солли и манти, задолго до того как получат от нас хоть какие-нибудь разъяснения... — Она повела плечами. — Не берусь предсказывать точно, как это повлияет на боевой дух флота и настроения и так не слишком лояльного населения пограничных систем, однако ничего хорошего, честно говоря, не жду.
— Я тоже, — со вздохом согласился Пьер и пригладил ладонью волосы. — К сожалению, информационная задержка обернется для нас только неприятностями. Я не пытаюсь оправдать свое решение засекретить первое донесение Чернока, но посуди сама, Эстер: даже если бы я поделился с тобой его содержанием, разве мы смогли бы предпринять действенные меры, не выяснив точно, что он прав? Скажи на милость, сама-то ты разве поверила бы бездоказательному предположению, будто группа безоружных заключенных, полностью зависящих от поставок провизии и не располагающих техническими устройствами сложнее ручной помпы и ветряной мельницы, сможет установить контроль не только над базой с вооруженным до зубов гарнизоном, отделенной от них пятнадцатью сотнями километров океана, но и над всей звездной системой? Ясное дело: поначалу нам показалось, что Чернок спятил. А хоть бы и не спятил, разве его собственных сил было недостаточно для решительного подавления любого бунта?
Он уперся в МакКвин взглядом, и миниатюрная стройная гражданка Военный Секретарь вынуждена была кивнуть. Соглашаться ей не хотелось, однако... Имевшаяся на настоящий момент фрагментарная информация не позволяла понять, каким образом пленным удалось захватить планету, а уж более того — одолеть мощную группировку, собранную Черноком, чтобы эту планету отбить.
“И ведь у ублюдка хватило ума пополнить подведомственные силы БГБ кораблями и командирами регулярного флота, — хмуро подумала она. — Вот уж к этой детали привлекать внимание не стоит”.
Эстер откинулась в кресле, закрыла глаза и ущипнула себя за переносицу. Пока их собственные курьеры не вернутся с Цербера, придется обходиться теми отрывочными сведениями, которые по крупицам выдавала Гуэртес, стремясь раскрутить Бордмана на интервью. Представлялось вполне вероятным, что Бордман углядел за этими сведениями больше, чем стояло за ними в действительности. Правда, сама МакКвин так не считала, а она привыкла полагаться на инстинкты. И если Бордман прав, и пусть даже не все, а хотя бы десятая часть того, что, по его мнению, скрывалось за недомолвками Гуэртес, соответствует действительности, впереди ждет беда. Большая беда.
МакКвин надула губы в молчаливой досаде, недоумевая, как такое вообще могло произойти. С гражданином адмиралом Йерменом ей прежде встречаться не доводилось, но когда Сен-Жюст (наконец-то!) ознакомил ее с депешей Чернока, она немедленно просмотрела послужной список этого офицера. Судя по всему, никто бы не сказал, что Йермен является (или являлся — неизвестно, живы ли он и Чернок) гениальным стратегом, но его определенно следовало признать грамотным, здравомыслящим тактиком. Если Черноку достало ума понять, что для проведения операции на Цербере ему нужен профессионал, он наверняка должен был делегировать этому профессионалу соответствующие полномочия, временно подчинив флоту своих головорезов из БГБ. И профессионал, пусть и не гений стратегии, должен был без особого труда подавить орбитальные оборонительные системы Цербера, даже если они находились под полным контролем бунтовщиков. Тем более что, согласно рапорту Чернока Сен-Жюсту, адмирал получил доступ ко всем схемам и техническим спецификациям.
Однако...
— То, что Харрингтон до сих пор жива, представляет собой еще большую угрозу, нежели сам факт побега, — указал Тернер.
МакКвин снова согласно кивнула. В душе она восхищалась мужеством этого человека. Его точка зрения была совершенно тривиальна — но чтобы открыто заявить о ней в присутствии тех двоих, кто поручил Комитету открытой информации состряпать фальшивую запись казни, требовалась немалая смелость. Особенно со стороны человека, лишь недавно вошедшего во власть. С другой стороны — и это подтверждалось примером самой МакКвин, — подлинное влияние члена Комитета общественного спасения зависело не от срока его пребывания на этом посту. Роб Пьер поручил Тернеру возглавить Казначейство менее года назад, когда ему потребовался человек со свежим взглядом на экономическую ситуацию, способный претворить в жизнь давно назревшую финансовую реформу. Конечно, у Тернера не обошлось без ошибок, однако за дело он взялся энергично, работал не покладая рук и уже добился заметных успехов. В настоящий момент его можно было считать “восходящей звездой”.
“Впрочем, меня тоже, — мысленно усмехнулась МакКвин. — Хотя предельно ясно, что Сен-Жюст с радостью поставит меня к стенке, если решит, что может обойтись без моих услуг. Да и в любом случае будет стремиться к этому, исходя из общих принципов. Робу Пьеру хватило ума понять, что я необходима ему во главе Народного флота. А вот Сен-Жюсту хватает ума догадаться, что я с наслаждением пристрелю их обоих в тот же момент, когда соображу, как выйти сухой из воды”.
— И опять-таки: хотелось бы мне не согласиться, но я не могу, — со вздохом ответил Пьер на замечание Тернера. Он, в свою очередь, ущипнул себя за переносицу, устало покачал головой и выдавил слабую улыбку. — В то время казалось, будто все очень просто. Мы все пребывали в уверенности, что она мертва; ни манти, ни солли в правдивости нашего сообщения не усомнились. Разумеется, тогда казалось разумным сфабриковать отчет о казни и преподнести ее смерть в выгодном нам пропагандистском ракурсе. Опять же вносить сумятицу в умы объявлением о подлинных причинах смерти Корделии и гибели “Цепеша” не имело смысла, так что...
Он пожал плечами, и все сидевшие за столом прекрасно поняли то, что осталось невысказанным. К числу сторонников Рэнсом никто из них не принадлежал, в противном случае они находились бы не здесь... и не в составе Комитета. Всем было известно, что Пьер и Сен-Жюст задержали огласку смерти Рэнсом, чтобы вычистить ее приверженцев из властных структур. Но все же...
— Как раз это мне понять труднее всего, — сказал Тернер с видом человека, размышляющего вслух. — Каким образом могла она уцелеть после того, что случилось с “Цепешем”?
— Эстер? — Пьер взглянул на МакКвин. — Есть у тебя какие-нибудь соображения на сей счет?
“Теперь, Эстер, — мысленно сказала она себе, — будь очень осторожна. Следи за каждым своим словом!”
— Соображений у меня уйма, гражданин Председатель, — ответила МакКвин, и это, по крайней мере, была чистая правда. — Я собрала записи сканеров флагманского мостика и боевого информационного центра “Графа Тилли” и отдала их на анализ в Октагон.
Запустив руку в карман пиджака (она явилась на совещание в штатском), Эстер достала тонкий чип и бросила его на стол так, что он, скользнув по столешнице, замер перед Пьером.
— Здесь результаты анализа и запись самой картины взрыва. Никому из аналитиков так и не удалось понять, каким образом Харрингтон и ее люди перебрались с корабля на планету, прежде чем он взорвался. Равно необъяснимо, как гражданин бригадир Трека со своим персоналом ухитрился проворонить их высадку. Скорее всего, они воспользовались одним из малых бортовых судов “Цепеша” — хотя как им удалось завладеть шаттлом, остается загадкой. Пленных на борту было менее тридцати человек — ничтожная горстка в сравнении с экипажем корабля. Я лично просто не представляю, как эта кучка людей могла пробиться в шлюпочный отсек. Но, допустим, они прорвались — это все равно не объясняет случившегося. Замечено было лишь одно малое судно: десантный шаттл, который был уничтожен орбитальными системами защиты базы “Харон”.
Она сделала паузу и взглянула на Пьера и Сен-Жюста, стараясь держаться спокойно и невозмутимо. Чип, переданный гражданину Председателю, содержал именно то, о чем она говорила. Чего там не было, так это видеозаписи событий на флагманском мостике “Графа Тилли”, сделанной непосредственно после взрыва “Цепеша”. Флотские эксперты, проинструктированные лично адмиралом МакКвин, тщательно проанализировали запись. МакКвин до сих пор не понимала, что высматривал гражданин контр-адмирал Турвиль, склонившись над дисплеем тактика, но у нее не было ни малейшего желания предоставить возможность разбираться в этом кому-то постороннему. Лестер Турвиль был слишком хорошим флотоводцем, чтобы отдавать его в руки Госбезопасности; к тому же, намекнув ему о прикрытии, она наверняка сможет рассчитывать на его благодарность и верность.
— Мне остается лишь предположить, — продолжила МакКвин, — что Харрингтон и ее люди сумели воспользоваться временным ухудшением состояния сенсорной сети Аида, вызванным уничтожением упомянутого шаттла, и под шумок проскользнули незамеченными на поверхность планеты, использовав другой.
— Что за ухудшение? — спросил Тернер.
Эстер покосилась на Пьера, дождалась почти незаметного кивка и повернулась к Секретарю казначейства.
— Перед самым взрывом “Цепеша” наземный центр обороны базы “Харон” уничтожил беглый шаттл — или то, что они сочли беглым шаттлом, — с помощью мощных термоядерных мин. Подрыв мин вызвал детонацию термоядерной установки самого шаттла. В совокупности возникшее излучение на короткое время почти “ослепило” сенсорные системы. Скорее всего, именно в этот промежуток времени люди Харрингтон и успели проскочить к поверхности планеты.
— Ты хочешь сказать, что они с самого начала задумали использовать наши оборонительные действия, чтобы замаскироваться и достичь своей цели?
— Полагаю, так оно и было, Авраам, — ответила МакКвин. — Не забывай, мы говорим о Хонор Харрингтон.
— Хонор Харрингтон не является воплощением дьявола на земле! — ледяным тоном заявил Сен-Жюст.
Несколько человек за столом съежились, но МакКвин выдержала его холодный взгляд спокойно.
— Я ее так не называла. Но из ее послужного списка видно, что она является одной из лучших, а может, и самой лучшей среди мантикорских офицеров своего поколения. За исключением единственного прокола при Адлере — хотя даже там она выполнила свою задачу и сумела спасти вверенный ей конвой, — Харрингтон беспощадно побеждала всех командиров, как флотских, так и БГБ, которых мы против нее выставляли. И я должна сказать, такого маневра можно было ожидать именно от нее.
Глаза Сен-Жюста сузились, но прежде чем он успел заговорить, МакКвин подняла руку и продолжила:
— Я не хочу сказать, будто ожидала чего-то подобного. Нет, предвидеть такое заранее решительно невозможно: будь я там, она захватила бы врасплох и меня. речь о том, что сейчас, оглядываясь назад, я совершенно не удивляюсь тому, что ей удалось предугадать реакцию базы “Харон” на появление “сбежавшего” шаттла и найти способ использовать эту реакцию к своей выгоде. Именно такие фокусы она проделывала с нами последние десять-двенадцать лет.
— Вот почему для нас она воплощение дьявола, — вздохнул Пьер, — или, по крайней мере, вот почему слишком многие наши люди так считают. Не говоря уж о мантикорцах и их союзниках, впавших при известии об ее возвращении в безумный восторг. А потому, — он оскалил зубы в подобии улыбки, — не так уж важно, дьявол она или нет: главное, кем ее считают люди.
— Думаю, это не совсем точно, сэр, — уважительно возразила МакКвин. — Отмахнуться от ее военного дарования невозможно, слишком дорого оно нам обходится. Однако по большому счету вы, несомненно, правы. В данный момент она представляет для нас гораздо большую опасность как символ, нежели как флотоводец.
— Особенно учитывая тот факт, что она изувечена и в строй вернется не скоро, — согласился Тернер.
— А вот я бы не стала полагаться на то, что ранения надолго удержат ее от участия в боевых действиях, — предостерегла МакКвин. — Похоже, ни одна из полученных ран на ее командные способности не повлияла. Разве они помешали ей разделаться с базой “Харон” и совершить этот побег? Нет, если мантикорцы окажутся загнанными в угол, она бросится в бой Даже без глаза и без руки.
— Хотя бы в этой сфере, Эстер, мы видим какой-то просвет, — заметил Пьер. — Твои люди перехватили инициативу и теснят манти. Надеюсь, они продолжат действовать в том же духе?
— Да, сэр, если не произойдет ничего непредвиденного. Но сразу должна предостеречь: моя уверенность зиждется на том понимании ситуации, какое имеется у нас на данный момент, а оно может быть подвергнуто существенным коррективам. В частности, из донесений о ходе операции “Икар” известно, что и при Василиске, и при Ханкоке манти применили против нас нечто новое, и мы до сих пор не знаем точно, что именно.
— А вот я считаю, что ты выискиваешь между строк донесений то, чего там нет и в помине, — нарочито рассудительным тоном произнес Сен-Жюст, и МакКвин, встретившись с ним глазами, позволила своему взгляду стать жестче.
— Мы знаем, что при Ханкоке они использовали ЛАКи, — продолжил шеф БГБ, — а о том, что конструкция легких атакующих кораблей усовершенствована ими, нам известно еще с тех пор, как потерпела крах наша рейдовая операция на силезских торговых маршрутах. Как я понял, аналитики пришли к заключению, что при Ханкоке мы имели дело с теми же кораблями, только в большем количестве.
— К такому заключению пришли гражданские аналитики! — возразила МакКвин столь холодно, что кое-кто за столом поежился.
Ей уже доводилось спорить с Сен-Жюстом, и хотя они соблюдали внешние приличия, в течение последних месяцев их разногласия заметно обострились. МакКвин стремилась возродить разведывательную службу флота, укомплектованную флотскими же специалистами: она уверяла, что поставлять и обрабатывать информацию для военных должны профессионалы, разбирающиеся в оперативных реалиях. Сен-Жюст, напротив, считал необходимым сохранять все специальные службы в составе БГБ: его аргументы сводились к тому, что это позволяет сосредоточить все сведения в едином центре и избежать опасного соперничества между конкурирующими организациями. Так он говорил; истинная же причина его упорства заключалась в нежелании позволить ей забрать разведку себе, выведя ее из прямого подчинения Госбезопасности. По его мнению, это могло сделать МакКвин сильнее, а стало быть, опаснее для Комитета.
— Мне хотелось бы знать о случившемся на Ханкоке побольше, — сказала она после недолгой паузы, уже не столь ледяным тоном. — Из крейсеров гражданки адмирала Келлет уцелел только один, а из линкоров — всего-навсего шесть, причем все они получили тяжкие повреждения.
Сделав паузу, чтобы собеседники могли осмыслить услышанные цифры, МакКвин обвела взглядом коллег по Комитету. О гражданине адмирале Портере она решила не упоминать: ее позиция уже была доведена до Пьера и Сен-Жюста, и озвучивать ее при всех было бы... нетактично. “Но, боже мой, если бы этот идиот, поняв, какая на него свалилась ответственность, не впал в панику и просто продолжал минут тридцать удерживать строй, кораблей домой вернулось бы куда больше. ЛАКи мантикорцев уже готовы были выйти из боя, когда этот кретин приказал своим кораблям “рассредоточиться и следовать к гипергранице самостоятельно”. С таким же успехом он мог бы подбросить свежего мяса в садок с пираньями Старой Земли. Это понятно всем — и мне, и Октагону, и Сен-Жюсту, и Пьеру — однако ублюдок сумел состряпать себе такую политическую репутацию, что Роб позволил Сен-Жюсту спустить дело на тормозах. В результате я не имею права открыто и правдиво проинформировать офицеров о случившемся, из-за чего растет напряженность и множатся совершенно фантастические слухи о “секретном мантикорском супероружии”. Слава богу, что Диамато вернулся живым, хотя прежде чем он смог рассказать что-то внятное, врачи провозились с ним больше двух месяцев”.
— Поскольку кораблей вернулось очень мало, а их сенсорные системы получили тяжкие повреждения, — “И поскольку ты, гад, просто утаивал позарез нужные сведения”, — подумала она, но вслух этого, разумеется, говорить не стала, — мне так и не удалось реконструировать ход битвы при Ханкоке с большей степенью достоверности, чем официальной комиссии. Теорий и гипотез у меня много, но вот надежных явно недостает.
— Я в курсе, Эстер, — произнес Сен-Жюст со зловещей доверительностью. — Однако полагаю, тот факт, что Келлет угодила в засаду ЛАКов, сомнений не вызывает?

Предыдущая страница 3 Следующая страница


Пепел победы 4

— Случившееся можно трактовать и так, — ощерившись, согласилась МакКвин.
Мало кто счел бы этот оскал улыбкой.
— Значит, — Сен-Жюст пожал плечами, — мое предположение остается в силе. Мы уже не первый год знаем, что их легкие атакующие корабли лучше наших, но, как ни крути, ЛАК — это всего лишь ЛАК. Если бы Келлет не подпустила их слишком близко, они вообще не представляли бы для звездных кораблей реальной угрозы.
— Она их не подпускала, гражданин Секретарь, — четко произнесла МакКвин. — Они располагали системой маскировки столь совершенной, что по нашим представлениям ее просто не может быть на малых судах. А оказавшись на дистанции открытия огня, они использовали энергетическое оружие беспрецедентной мощности. Оружие, позволившее пробить бортовую гравистену линкора!
— Да, системы маскировки у них хорошие, и использовали они их с толком, — признал Сен-Жюст, улыбнувшись так же холодно, как прежде улыбалась Эстер. — Но, повторюсь, о модернизации мантикорских ЛАКов нам известно давно. К тому же, как ты сама указала, данные поврежденных сенсоров нельзя считать надежными. Да, мои аналитики — люди штатские, но до убийства Гарриса почти все они работали в кораблестроении, и все единодушно сходятся на том, что сведения о невероятной мощности гразеров, установленных на мантикорских ЛАКах, не слишком достоверны. — Лицо МакКвин напряглось, но он махнул рукой, не позволив ей возразить. — Нет, я не спорю, энергетический удар мог и вправду показаться “беспрецедентным”, но ведь речь идет не о кораблях стены или хотя бы линкорах и линейных крейсерах, атакованных на обычной для боевых столкновений дистанции. А их корабли прожигали бортовые стены, ведя огонь чуть ли не в упор! Мои специалисты склоняются к тому, что установить гразер такой мощности, какой опасаются некоторые, на малый корабль попросту невозможно. То есть нельзя впихнуть такое оружие, собственный термоядерный реактор, ракетные установки и всю прочую машинерию в корпус массой всего в пятьдесят тысяч тонн.
— Для нас такое действительно невозможно, — подтвердила МакКвин. — Однако мантикорцы делают немало вещей, которые мы не в силах скопировать. Свою неспособность достичь той же степени миниатюризации нам приходится компенсировать численным превосходством: наши подвески тяжелее, но мы устанавливаем на них больше ракет, которые, в свою очередь, намного крупнее мантикорских. Не вижу оснований предполагать, что в отношении легких атакующих кораблей ситуация должна быть принципиально иной.
— Согласен, но я, со своей стороны, не вижу оснований автоматически признавать ваше предположение истинным, — возразил Сен-Жюст голосом человека, старающегося проявить рассудительность. — ЛАКи, которые они использовали и продолжают использовать хотя бы в той же Силезии, безусловно, хороши, но никаких признаков качественного скачка, необходимого для обретения тех немыслимых боевых характеристик, которые мерещатся некоторым перестраховщикам, моими аналитиками выявлено не было. Говоря о “перестраховке”, я никого ни в чем не обвиняю: наверное, флот должен проявлять осторожность. Лучше переоценить противника, чем недооценить его. Но в данном случае нам следует помнить, что все мнения — и военных, и моих специалистов — есть лишь мнения консультантов. Решения принимать нам, а мы не можем позволить себе поддаться панике. Как совершенно справедливо говорила ты сама, предлагая план операции “Икар”: если мы питаем хоть какую-то надежду выиграть эту войну, нам придется идти на риск.
— Я по-прежнему так считаю и никогда не говорила, будто мы должны отказаться от наступательных действий и дрожать в углу от страха, — спокойно ответила МакКвин. — Моя позиция сводится к тому, что на данный момент ситуация не ясна. Причем не только с легкими кораблями. Гражданин коммандер Диамато с уверенностью говорит о повышенной дальнобойности бортовых ракет, использованных против оперативной группы гражданки адмирала Келлет. То, что могут они, мы, к сожалению, не можем. Я уже молчу о том, что случилось с гражданином адмиралом Дарлингтоном на Василиске. Если только мантикорцы не ухитрились каким-то манером перебросить туда весь флот метрополии, или наши разведчики не оказались полностью дезинформированы относительно космических фортов терминала, там тоже было использовано нечто необычное. Причем все уцелевшие утверждают, что количество использованных манти ракет было чертовски велико.
— Эстер, но ведь ты сама говорила, что подвески есть и у них, и у нас. Разведчики просто недооценили количество доставленных на форты автономных пусковых установок. Кроме того, донесение одного из наших агентов в Звездном Королевстве заставляет предположить, что разгадка не в “чем-то необычном”, а в хорошо известном тебе Белой Гавани и его Восьмом флоте.
— Вот как? — Глаза МакКвин вспыхнули. — А почему я ничего не слышала об этом донесении в Октагоне?
— Я получил его только сегодня утром. Оно поступило по гражданской сети, но я распорядился тут же перенаправить его тебе. Думаю, вернувшись в свой кабинет, ты найдешь его среди последних документов.
Слова Сен-Жюста звучали вполне логично, однако никто из собравшихся (и в первую очередь сама Эстер МакКвин) не сомневался в том, что Сен-Жюст приберегал новость, чтобы ошарашить ее лично... причем в присутствии Пьера.
— По мнению нашего агента, который является гражданским служащим астрографической службы, граф Белой Гавани ухитрился очень быстро перебросить свой флот, или, во всяком случае, большую его часть, от звезды Тревора через туннельные переходы. Сам я не очень хорошо разбираюсь в технических деталях, а вот тебе и твоим аналитикам изучить это донесение будет, наверное, полезно. Важно то, что Дарлингтон натолкнулся на несколько дюжин супердредноутов, с которыми никак не ожидал встретиться, и попал под огонь большего числа подвесок чем рассчитывал. Причина его гибели именно в этом, а не в каком-то там “супероружии”.
Он пожал плечами, и МакКвин прикусила язык. Прекрасно изучив Пьера, она знала: тот понял, что и почему сделал сейчас Сен-Жюст... но фокус тем не менее удался. Она не сомневалась в том, что он передал содержание донесения верно, и сказанное им имело смысл. Она и сама допускала возможность чего-то подобного, хотя произведенный мантикорцами опасный маневр требовал невероятной слаженности и аккуратности. Но получилось так, что, вытащив этот трюк манти, словно кролика из шляпы, он добился более авторитетного звучания своего мнения и по другим, смежным вопросам.
— Думается, мои аналитики не ошибаются и насчет Ханкока, — продолжил он, как будто догадка о переброске через туннели Восьмого флота к Василиску тоже была высказана его аналитиками. — Вражеские ЛАКи оказались у Ханкока случайно. Вне всякого сомнения, они представляют собой модернизированный вариант того, с чем мы сталкивались в Силезии, а Ханкок — неплохое место для испытания и оценки новых конструктивных усовершенствований. Скорее всего, манти проводили там учения, а наши корабли, к счастью для манти и к несчастью для нас, выскочили прямо у них под носом. Мантикорцы, конечно, толковые инженеры, но вовсе не маги, заключившие союз с дьяволом, и переоценивать их возможности не стоит. Уверен, их легкие корабли обрушили на нас столь мощный огонь за счет численного превосходства, а растерявшиеся люди приписали мощь секретным гразерам. Что до ракет, о которых упоминал Диамато, то это только личные впечатления одного тактика, который, замечу, был тяжело ранен. Записи сканеров “Шомберга” не сохранились, так что техническое подтверждение его слов отсутствует. Конечно, ракеты он видел, но логичнее предположить, что выпущены они были не невесть откуда, а с вражеских боевых кораблей, которые остались незамеченными благодаря совершенной системе маскировки. Во всяком случае, вывод об их “сверхдальнобойности” ни на чем не основан. С тех пор прошло довольно времени, но никаких признаков “сверхЛАКов” или “сверхракет” нам не встречалось. И пока мы не раздобудем веские доказательства...
Не закончив фразы, Сен-Жюст пожал плечами, и МакКвин глубоко вздохнула.
— Оскар, — спокойно сказала она, — твои рассуждения звучат вполне логично, однако тот факт, что они не пускают в ход единожды опробованные новинки, может свидетельствовать об их желании понаделать этих игрушек побольше и воспользоваться ими по-настоящему тогда, когда это сможет повлиять на стратегическую ситуацию.
— Или тогда, когда мы настолько отбросим их назад, что им не останется иного выхода, кроме как отбиваться всеми имеющимися средствами, — не без учтивости сказал Сен-Жюст. — Замечу, гражданка Секретарь, что ты приступила к осуществлению операции “Икар” больше года назад и с тех пор беспрерывно наносишь им удары, не сталкиваясь при этом, за исключением Ханкока и Василиска, ни с чем необычным. Можно, конечно, предположить, что они понаделали и новых ЛАКов, и новых ракет с тактико-техническими данными, примерно средними между тем, о чем говорят “очевидцы”, и тем, к чему склоняются мои специалисты. Но где все это оружие? Может быть, мантикорцы не используют его по той простой причине, что им не обладают? Кто знает, вдруг мы столкнулись с опытными образцами, которые еще не успели довести до ума и запустить в серию, и манти, отбивая наши атаки, пришлось угробить почти все имевшиеся экземпляры? Если дело обстоит так, то они будут вынуждены строить эти штуковины заново, на что потребуется время. В этом случае мне представляется разумным усилить и участить наши удары, чтобы нанести им поражение до запуска нового оружия в массовое производство.
— Разумеется, это вполне возможно, — согласилась МакКвин. — С другой стороны, со времени сражения у Ханкока прошло около года, и даже если мы действительно столкнулись с экспериментальными образцами, у мантикорцев было время поставить производство на поток. Со времени начала операции “Икар” мы наращиваем темпы и мощь наших ударов, так что с их стороны было бы логично пустить в ход военные новинки, чтобы поумерить наш пыл. Если только они не тормозят использование упомянутых новинок сознательно до тех пор, пока не перевооружатся в той степени, какая позволит им нанести нам сокрушительный удар. Да, мы отбили у них девять звездных систем, но, по правде сказать, ни одна из них не является жизненно важной. И, хотя мне не слишком приятно в этом сознаваться, мы до сих пор находимся в положении, когда наносить удары приходится не туда, куда бы хотелось, а туда, куда есть возможность.
МакКвин сделала паузу: смотрела она на Сен-Жюста, но краешком глаза внимательно наблюдала за Пьером. Гражданин Председатель выглядел хмурым, однако взгляд ее все же поймал и отреагировал едва заметным кивком. Эстер не была уверена в том, что этот кивок сделан осознанно, но во всяком случае свидетельствовал о знакомстве Пьера с ее отчетами. И подсказал Эстер еще более важную вещь: хотя Сен-Жюст набирал очки, отстаивая полный контроль над разведкой, и пытался бросить на нее тень подозрения в том, что она сознательно замедляет ход операций, чтобы казаться еще более незаменимой, Председатель внимательно следил за происходящим.
— Я уверена, Оскар, — продолжила она, — мантикорское руководство понимает все это ничуть не хуже нас. Их стратегам требуется определенное мужество, чтобы не раскрывать карты в условиях, когда мы ведем наступление, но окажись я на их месте, и будь у меня надежда выбрать подходящий момент для контрудара, я бы придерживалась той же стратегии. И приложила бы все усилия к тому, чтобы противник не узнал о моем новом оружии до тех пор, пока я не буду готова к его массовому применению. Оружия, от которого невозможно защититься, не существует, и я постаралась бы не дать противнику раньше времени присмотреться к моим новшествам и выработать меры противодействия.
— Вы оба затронули очень серьезные вопросы, — сказал Пьер, вмешавшись прежде, чем успел заговорить Сен-Жюст.
Председатель знал: шефа Госбезопасности настораживает растущая популярность МакКвин не только среди флотского персонала, но и среди комиссаров, работающих на кораблях. Для того чтобы выступить против нее без санкции Председателя, Сен-Жюст был слишком дисциплинирован и лоялен, но и по роду деятельности, и по характеру мышления этот человек опасался внутренних угроз гораздо больше, чем внешних. Пьер, со своей стороны, склонен был согласиться с Сен-Жюстом в том, что МакКвин представляет собой нешуточную внутреннюю угрозу, но опасался, что это заставляет шефа БГБ недооценивать угрозу, все еще исходящую от вооруженных сил Мантикорского Альянса. Молчаливый и осторожный, Пьер полагал, что при всех достигнутых успехах главный враг еще далеко не выведен из игры.
— Но на данный момент, — продолжил он, старательно уводя разговор в сторону от тем, вызывавших споры между его главным карателем и его главнокомандующим, — нам прежде всего следует решить, каким образом мы можем свести к минимуму негативные последствия побега Харрингтон. Наши военные планы сверстаны и запущены, так что сейчас вносить в них существенные изменения затруднительно и неразумно. Но вот Гуэртес по-прежнему добивается наших комментариев, и мы не можем допустить, чтобы в средствах массовой информации Лиги доминировала мантикорская версия событий.
— Боюсь, гражданин Председатель, я решительно не вижу способа этому помешать, — заявил Бордман.
В голосе его чувствовалось напряжение, однако прозвучал он тверже, чем ожидала МакКвин, да и под пристальным взглядом Пьера Секретарь по открытой информации съежился не так уж сильно.
— Объясни, — спокойно потребовал гражданин Председатель.
— Сэр, — отозвался Бордман, — Гуэртес попыталась получить наши разъяснения, как только до нее дошла эта история. Она узнала о случившемся не от нас, а от мантикорцев, выступивших с соответствующими заявлениями на Ельцине и у себя на Мантикоре. И мы не можем помешать распространению информации через Беовульф на все планеты Солнечной Лиги.
Он умолк, и Пьер неохотно, чуть ли не против воли кивнул. Контроль над Мантикорским узлом туннельной сети давал Звездному Королевству огромное преимущество в скорости информационного обмена с мирами Лиги, и в том, что сейчас манти используют это преимущество на полную катушку, сомневаться не приходилось.
— Таким образом, — продолжил Бордман более уверенно, — у себя дома мы сможем подать случившееся в нужном свете...
“Интересно, подумала МакКвин, в каком это “нужном” свете подают такие сногсшибательные известия?”
— ... но в мирах Лиги нам придется столкнуться с масштабной мантикорской пропагандой. И, откровенно говоря, сэр, я боюсь, что Гуэртес уже раздобыла сведения, которыми мы пока не располагаем.
— Например? — требовательно вопросил Сен-Жюст.
МакКвин непроизвольно скривилась. Не слишком логично спрашивать о сведениях, насчет которых Бордман только что сказал, что “мы ими не располагаем”.
— Мне это пока неизвестно, — ответил Бордман, — но, судя по тону ее вопросов, она знает больше, чем рассказывает нам. Создается впечатление, будто она хочет подловить нас на каких-нибудь нестыковках.
— Плевать мне, какое создается впечатление! — буркнула Ванда Фарли, Секретарь по технологии. До сих пор, даже во время дискуссии по техническим вопросам, она не проронила ни слова, но сейчас набычилась, словно бизон, страдающий несварением желудка. — Кем она себя вообразила, если позволяет себе играть с нами в такие игры?
МакКвин не стала объяснять, что Гуэртес “вообразила себя” всего-навсего репортером, который стремится сделать, быть может, свой самый потрясающий репортаж за время войны, и что всем недоумкам, десятилетиями кормившим информационные агентства враньем, пора бы очухаться. Их поймали с поличным на фальшивке с записью казни Харрингтон, а ведь далеко не все журналисты — законченные кретины. Более того, некоторые из них считают себя связанными моральным обязательством говорить зрителям правду. Теперь, когда стало ясно, что власти Республики водили их за нос, им придется напрячься, чтобы вернуть доверие аудитории. А в итоге впервые за пятьдесят или шестьдесят лет Народной Республике придется столкнуться с настоящими репортерами, не склевывающими официоз, а вынюхивающими повсюду то, что от них предпочли бы скрыть. При этом попытка выдворить вон будет равносильна признанию, что властям и вправду есть, что скрывать. Как оно и есть на самом деле.
К сожалению, добиться от человека типа Фарли понимания, как живет общество без государственной цензуры, — дело совершенно безнадежное.
— Ванда, это вовсе не важно, — вздохнул Пьер. — Для нас важны последствия.
— Думаю, сэр, — снова подал голос Бордман, — мы должны вести себя очень осторожно, но не отмалчиваться и не допускать откровенного вранья. Отрицать факт бунта на Цербере и побега некоторой части пленных, на мой взгляд, не имеет смысла. Кроме того, мы можем честно заявить, что еще не получили известий от экспедиции, направленной в систему в ответ на запрос, ранее присланный представителями БГБ. Кстати, это вполне соответствует действительности. Это даст нам возможность, во-первых, обойтись без нежелательных комментариев, а во-вторых, показать, что мы, учитывая отставание по связи, располагали всеми необходимыми сведениями еще до того, как Гуэртес к нам обратилась. И позволит выиграть время и удерживаться от бесплодных спекулятивных рассуждений до тех пор, пока мы не получим в свое распоряжение достоверные факты.
— А потом? — спросил Сен-Жюст.
— Сэр, все зависит от того, каковы окажутся факты, — прямо ответил Бордман, — насколько они серьезны и насколько близко мы захотим подойти к их освещению. В любом случае: или мы получим достоверные сведения от наших агентов на Мантикоре, или Гуэртес раскроет карты. В любом случае у нас появится время, чтобы решить, под каким соусом подавать информацию. Будем действовать по ситуации.
— А как насчет внутреннего освещения? — спросил Пьер.
— Здесь мы сможем подать события как нам удобно, по крайней мере в краткосрочной перспективе. У себя дома репортеры могут молоть что угодно, но едва ли кто-то из них захочет лишиться аккредитации за попытку оспорить подход Комитета по открытой информации к внутреннему освещению событий. В любом случае способ воздействовать на них мы найдем. Повторюсь, речь идет только о краткосрочной перспективе. Рано или поздно мантикорская версия событий просочится и к нам, но это случится не раньше, чем через несколько месяцев, а к тому времени тема утратит актуальность. Так или иначе, серьезного внутреннего резонанса я не жду: куда больше меня волнует реакция Лиги.
— И меня, — тихо сказала МакКвин. — Если нам и удается тягаться с мантикорцами, то во многом благодаря техническим трансфертам Лиги. Если солли решат перекрыть трубу, мы столкнемся с очень серьезными проблемами.
— Только в том случае, если мы не успеем покончить с Мантикорой до того, как эти проблемы станут по-настоящему серьезными, — заметил Сен-Жюст с ледяной улыбкой.
— При всем моем уважении должна заявить, что быстро выиграть войну не получится, — твердо заявила МакКвин. — Конечно, нельзя исключить возможность, что нам крупно повезет и боевой дух противника упадет до нуля, но в настоящий момент они передислоцировались и надежно прикрыли все самые важные объекты. Оскар, мы наносим удары главным образом по тем системам, которые они у нас же и отбили. Если нам удастся сохранить инициативу достаточно долго, в конечном счете мы их измотаем: слабость сугубо оборонительной стратегии заключается в том, что она позволяет противнику самому выбирать время и место удара и сосредоточивать силы там, где это выгодно ему. Но пока, если не считать атаки на Василиск, мы еще далеки от жизненно важных точек Альянса. Налеты на Занзибар и Ализон наверняка серьезно подорвали боевой дух мантикорцев, но едва ли существенно повлияли на их физическую боеспособность. Поняв, что мы перешли в наступление, они поспешили надежно прикрыть те центры, удар по которым мог бы оказаться для них сокрушительным — к примеру, Мантикору, Грейсон, Эревон и Грендельсбейн. Сунувшись туда, мы неизбежно понесем слишком тяжкие потери.
Сен-Жюст насупился, Пьер подавил вздох. Потом он снова потер переносицу, расправил плечи и обратился к Бордману:
— Хорошо, Леонард. Радости от этого мало, но у меня сложилось впечатление, что ты прав. Набросай на основе своих предложений текст моего заявления, а потом свяжись с Гуэртес и скажи, что я готов дать ей эксклюзивное интервью. Предупреди, что некоторые вопросы останутся без ответа по соображениям секретности, но я постараюсь быть настолько откровенным, насколько это возможно. Чем черт не шутит: может быть, она и раскроет свои карты — хотя бы в попытке заманить меня в ловушку. Но и это в конечном счете неважно: на самом деле я хочу напомнить ей и ее коллегам, насколько ценен для них доступ в мой кабинет. Возможно, это заставит их задуматься, стоит ли злить нас до такой степени, чтобы мы лишили их источников официальной информации. А тем временем, Эстер, — тут он повернулся к МакКвин, — ты продолжишь свои операции. В частности, я хочу, чтобы ты как можно скорее приступила к выполнению операции “Сцилла”. Если уж нам не избежать неприятностей из-за Цербера, то лучший способ скомпенсировать их — это как следует надрать задницу мантикорцам на поле боя.
— Сэр, вчера я уже говорила, что мы не...
— Знаю, Эстер, ты пока не готова, — прервал ее Пьер с ноткой нетерпения в голосе. — Но я вовсе не требую от тебя чудес. “Как можно скорее” вовсе не значит “немедленно”. Но ты уже показала, что способна бить мантикорцев, и нам нужно, чтобы ты продолжала это делать, где только сможешь.
Он удержал ее взгляд, и МакКвин прекрасно его поняла. Пьер, по крайней мере на данный момент и касательно суждений по военным вопросам, готов был поддержать ее против Сен-Жюста, но ему требовалось чудо, и чем скорее, тем лучше. А не получив чуда, Пьер мог и разувериться в ней... а значит, перестать сдерживать Сен-Жюста, у которого в списках на зачистку ее имя давно стоит первым.
— Понятно, гражданин Председатель, — решительно, но без дерзости отозвалась она. — Если вы хотите, чтобы манти получили по заднице, значит, придется дать им хорошего пинка. Не так ли?

Глава 5

— И каково же это — воскреснуть из мертвых? — спросила капитан корабля ее величества “Эдуард Саганами” достопочтенная Мишель Хенке, и на ее черном, лишь чуть светлее мундира, лице сверкнула белозубая улыбка.
— Больше всего похоже на мучительный геморрой, причем во множестве самых неожиданных мест, — ответила Хонор, сидевшая в старомодном, невероятно удобном кресле, хотя и казавшемся неуместным на борту военного корабля.
Ее старинная подруга рассмеялась.
— Смейся, смейся, — проворчала Хонор. — Я бы на твоем месте тоже смеялась: тебе ведь не приходится иметь дело с психами, которые называют в честь тебя супердредноуты, а когда выясняется, что ты и не думала умирать, категорически отказываются их переименовывать. И это, — она поежилась, — еще цветочки.
— Вот как? — Капитан Хенке склонила голову набок. — Я слышала, что грейсонцы дали кораблю имя “Харрингтон”, но думала, что теперь название сменят.
— Они и слышать об этом не желают! — воскликнула Хонор и, вскочив с кресла, принялась расхаживать по каюте.
Благо, места хватало. Все помещения на борту новейшего тяжелого крейсера были просторнее, чем на аналогичных кораблях старых модификаций, а личные покои Хенке не уступали по площади капитанским каютам на иных линейных крейсерах.
Нимица Хонор посадила на спинку кресла, и Саманта, тут же вспрыгнув туда с подлокотника, обвила друга своим хвостом. Несколько мгновений Хонор наблюдала за котами, радуясь тому, что Нимиц уже не так горестно и отчаянно переживает утрату: появилась надежда, что вместе они сумеют справиться с постигшей его бедой.
— Знаешь, — продолжила леди Харрингтон, — я спорила чуть не до посинения, но Бенджамин объявил, что не может переубедить военных: вроде бы во флотском реестре уверяют, будто изменение названия корабля внесет путаницу в их файлы. И преподобный Салливан туда же: твердит, что капеллан благословил корабль под первоначальным именем, и смена его будет чуть ли не кощунством. Ну а Мэтьюс ссылается на флотские суеверия: команда, дескать, считает, что перемена имени сулит кораблю несчастье. Всякий раз, когда я суюсь с протестом к одному из этой шайки, он — разумеется, исключительно почтительно — отсылает меня к кому-нибудь другому. Но мне-то ясно, что все они заодно и только посмеиваются надо мной, потягивая свое пиво.
Хенке сама едва не покатилась со смеху: она знала секрет эмпатической связи Хонор с Нимицем и прекрасно понимала, что подлинные чувства лидеров Грейсона не составляют для ее подруги ни малейшего секрета.
— Хорошо еще, что наше Адмиралтейство отменило решение о присвоении имени “Харрингтон” всему классу кораблей, — заметила Мишель.
— Это потому, — буркнула ее собеседница, — что в Звездном Королевстве менее склонны потворствовать так называемому “чувству юмора”. К тому же Капарелли и Кортес уразумели, что если они не вернут прежнее название — класс “Медуза”, — я немедленно подам в отставку. Увы, на Мэтьюса такая угроза не подействует.
Воспринимавшие ее чувства Нимиц с Самантой зашлись в смешливом чириканье. Хонор насупилась погрозила им кулаком, но подвижная половина ее рта непроизвольно изогнулась в ответной улыбке.
— Думаю, — сказала Мишель, — вся эта грейсонская шайка-лейка создает тебе проблемы и затруднения исключительно из любви и сочувствия. Такова природа их консерватизма.
Хонор подняла на подругу глаза, и та покачала головой.
— О, я знаю, что на Грейсоне Бенджамин считается столпом либерализма, и, ей-богу, питаю к нему огромное уважение, но давай смотреть правде в глаза. По меркам Мантикоры самый завзятый либерал на этой планете является закоренелым реакционером. А преподобного Салливана или гранд-адмирала Мэтьюса я при всем моем к ним уважении не причислила бы к либералам, руководствуясь даже грейсонскими критериями. Заметь, я люблю этих людей, восхищаюсь ими и в их обществе вовсе не чувствую себя неловко. Более того, для меня несомненно, что оба они, каждый в своей сфере, делают все возможное для поддержки проводимых Бенджамином преобразований, но и тот и другой выросли на Грейсоне до вступления планеты в Альянс. Мэтьюс зашел по пути прогресса так далеко, что свыкся с мыслью о приеме женщин-иностранок на грейсонскую службу и даже старается относиться к ним как к равным. Но в глубине души и он, и Салливан, и, подозреваю, сам Бенджамин просто не в состоянии избавиться от представления о женщинах как о слабых существах, которых необходимо баловать, лелеять и защищать. И все сложности, которые созданы для тебя их стараниями, есть не что иное, как проявление любви и заботы.
Она пожала плечами, и Хонор недоумевающе заморгала.
— Ты сама хоть понимаешь, как это нелепо звучит: они уважают женщин, заботятся о них — и чуть не свели меня с ума исключительно из горячей любви ко мне!
— Так оно и есть, — спокойно заявила Хенке. — И на деле ты знаешь это ничуть не хуже меня.
Хонор воззрилась на нее, насупив брови, но та ответила ей столь “невинным и простодушным” взглядом, что подруга не выдержала и ухмыльнулась.
— Сдаюсь, ты права. Вот только, — тут ее улыбка потускнела, — их добрые намерения не делают ситуацию менее неловкой. На Мантикоре могут подумать, будто я одобряю грейсонскую затею. А хоть и не подумают, все равно это слишком претенциозно. Конечно, — она махнула рукой, словно отмахиваясь от комара, — в том, чтобы назвать корабль именем погибшего в бою офицера, нет ничего дурного — но я-то, черт побери, жива!
— Вот и слава богу, — тихо произнесла Хенке без тени смеха.
Хонор, уловив перемену настроения, обернулась, но Мишель уже встряхнулась и откинулась в кресле.
— Кстати, — сказала она обыденным тоном, — хотелось бы кое-что тебе сказать. Ты смотрела запись своих похорон?
— По диагонали, — нехотя призналась Хонор. — Зрелище не из тех, которые доставляют удовольствие: похоже на плохо разыгранную историческую пьесу. Это надо же, склеп короля Майкла! Разумеется, мне понятно, что государственные похороны были устроены, чтобы превратить меня в своего рода символ, а устроители свято верили, что я действительно убита хевами...
Она покачала головой, и Хенке фыркнула.
— Конечно, — подтвердила Мишель, — тут присутствовал своего рода расчет, хотя, может быть, и не в такой степени, как тебе кажется. Но я имела в виду свое участие в церемонии. Ты меня видела?
— Да, — тихо ответила подруга, вспомнив Мишель с окаменевшим лицом, застывшими в глазах слезами и мечом лена Харрингтон в обтянутых перчатками руках, шествующую под мерную барабанную дробь за архаичным катафалком по бульвару короля Роджера Первого. —Да, видела.
— Так вот, — сказала Хенке, — я бы очень хотела попросить тебя больше со мной таких фокусов не проделывать! Ты поняла меня, леди Харрингтон? Я больше не хочу участвовать в твоих похоронах!
— Попробую взять на заметку, — ответила Хонор с деланной беззаботностью, но Мишель поймала ее взгляд и продержала несколько долгих мгновений.
— Ладно. Пожалуй, сойдет, — сказала она с некоторым оживлением и снова откинулась в кресле. — Но ты что-то говорила про “цветочки”, значит, должны быть и “ягодки”. Надо полагать, твои грейсонские приятели не ограничились наименованием в честь тебя супердредноута, а задели твою утонченную, сверхчувствительную натуру еще более чудовищным манером?
— Да, черт бы их побрал, именно так! — заявила Хонор, нарезая круги по каюте.
Ее платье при каждом энергичном шаге обвивалось вокруг лодыжек.
— Кончай топтать мои ковры: садись и рассказывай, в чем дело, — строго велела Хенке, указывая на кресло, с которого Хонор только что вскочила.
— Слушаюсь, мэм, — отозвалась Хонор и уселась в кресло в позе паиньки, положив руку на колени — Так лучше?
— Сойдет, если не будешь выпендриваться. А не то задам тебе трепку: нынче ты в таком состоянии, что я с тобой справлюсь.
Хонор хмыкнула, всем своим видом выражая глубочайшее сомнение, откинулась назад и забросила ногу на ногу.
— Вот теперь точно лучше. Рассказывай.
— Ну ладно, — со вздохом сказала Хонор. — Это статуя.
— Что? — недоуменно переспросила Хенке.
— Статуя. Причем такая, что писать это слово можно только с заглавной буквы. Желательно курсивом и с восклицательным знаком... лучше двумя.
— А вразумительнее нельзя? Я решительно не понимаю, о чем ты толкуешь.
— Ага. Следует предположить, что со времени известия о моей недавней безвременной кончине Остин-сити ты не посещала?
— Если не считать того, что прилетела на боте забрать тебя из дворца, — нет, — заинтриговано сказала Хенке.
— Стало быть, в Зал Землевладельцев тебя не заносило. Это все объясняет.
— Что, черт побери, объясняет?
— Что ты умудрилась не заметить скромненькое — всего-то на всего четырехметровое — изваяние, которое изображает твою старую подругу и установлено на верхушке восьмиметровой — полированной! — колонны из обсидиана. Эта хреновина красуется на площади, у подножия главной лестницы, ведущей к Северной галерее. Так что всякий, прибывающий в Зал Землевладельцев через главный вход, вынужден пройти прямо перед глазами этого шедевра монументального искусства!
На этот раз проняло даже неисправимую Хенке: она опешила. Хонор встретила ее изумленный взгляд со спокойствием, которого сама, увидев памятник в первый раз, отнюдь не испытывала. Очередной “маленький сюрприз” Бенджамина сразил ее наповал. Правда сам Протектор уверял (возможно, и не лукавил), будто идея принадлежала не ему, а Конклаву Землевладельцев. А он всего-навсего не удосужился даже намекнуть ей на их затею, пока она не столкнулась лицом к лицу — точнее, лицом с колонной, — короче, не напоролась на это невероятное чудовище.
Нет, рассудительно заставила себя признать Хонор Харрингтон, на самом деле называть эту громадину “чудовищем” несправедливо. Даже не испытывая особой любви к пластическим искусствам, она — в те редкие моменты, когда не скрежетала зубами, — отдавала должное мастерству скульптора. Мастер изобразил ее в тот момент, когда она стояла в Зале Землевладельцев перед всем Конклавом, опираясь на Державный Меч в ожидании, когда вернется гвардеец, посланный землевладельцем Бёрдеттом за мечом лена Бёрдетт. Не приходилось сомневаться в том, что автор внимательно изучил записи, относящиеся к тому ужасному дню, и передал все в точности, за исключением двух деталей. Одна неточность относилась к Нимицу, фигурку которого скульптор поместил на плечо бронзовой Харрингтон: на самом деле в тот момент кот сидел на столе. Впрочем, эту художественную вольность Хонор находила оправданной, ведь что на столе, что на плече, Нимиц все равно находился рядом с ней, причем в большей близости, нежели мог предположить ваятель. Но поистине вопиющей неточностью она считала безмятежное выражение на своей бронзовой физиономии. Ей ли не помнить, в каком жутком состоянии дожидалась она смертельного поединка с изменником Бёрдеттом.
Хенке тем временем продолжала в изумлении таращиться на подругу. Она пришла в себя лишь через несколько секунд.
— Четыре метра в высоту? — приглушенно переспросила она.
— Ага. На верхушке восьмиметровой колонны, — подтвердила Хонор. — Выглядит настолько впечатляюще, что когда я увидела ее в первый раз, мне захотелось на месте перерезать себе горло. Тогда я во всяком случае оказалась бы натуральным трупом, может быть и вправду достойным надгробного памятника.
— Боже мой!.. — Мишель покачала головой и тут же прыснула. — Спору нет, ты, конечно, не коротышка, но двенадцать метров...
— Очень смешно, Мика, — сдержанно откликнулась Харрингтон. — Особенно если учесть, что мне приходится проходить мимо этой... хренотени при каждом собрании Ключей. Как бы ты на это посмотрела?
— Совершенно спокойно, — фыркнула Хенке, — в конце концов, не меня же там изваяли. А вот ты... наверное, ты усматриваешь элемент излишества.
— Мягко говоря, — буркнула Хонор.
Мишель снова хихикнула. Конечно, она сочувствовала подруге, но едва представила себе лицо Хонор, впервые увидевшей “сюрприз” Бенджамина Девятого, ее глаза вновь заискрились весельем.
— И они не хотят ее снимать?
— Не хотят, — угрюмо подтвердила Хонор. — Я сказала, что пока эта бронзовая дылда стоит там, я и близко не подойду к лестнице. Мне ответили, что им, конечно, очень жаль, но в конце концов для землевладельцев всегда существовал отдельный вход. Я пригрозила, что не приму обратно мой Ключ и оставлю его Вере. Последовал ответ: не дозволяется законами Грейсона. Они не почесались, даже когда я пообещала, что прикажу личной гвардии подобраться ночью к этому долбанному монументу и разнести его вдребезги... мне объяснили, что статуя застрахована и автор с удовольствием восстановит ее в прежнем виде в случае подобного инцидента.
— Боже мой! — пробормотала Хенке, беспомощно пытаясь сдержать смех.
Хонор пришлось напомнить себе: друзей у нее не так уж много, и если убивать всех чересчур смешливых, то их может не остаться вовсе.
— Ладно, — пробормотала наконец Мишель, — теперь я вижу, что воскрешение — дело нелегкое. — А как насчет того, что ты еще и нарушила грейсонскую Конституцию?
— Господи! — простонала Хонор. — Даже не упоминай при мне об этом кошмаре!
— Что? — Хенке моргнула. — А кто-то вроде бы говорил, будто все улажено.
— Улажено, — буркнула Хонор. — Бенджамин счел лучшим выходом из положения зачислить все Елисейские корабли в грейсонский реестр с включением командных должностей в штатное расписание Грейсонского космофлота.
— Ну, и в чем проблема?
— Да в том, что он выкупил корабли в собственность и объявил о формировании на базе этих ключевых элементов “эскадры Гвардии Протектора”, а командующей назначил не кого-нибудь, а лично меня!
— А что ты имела в виду под словами “ключевые элементы”?
— Видишь ли, корабли кораблями, но он предложил вакансии в новом формировании всем беглецам с Цербера, которые пожелают поступить на грейсонскую службу. Пока речь идет об “эскадре”, но, по моим прикидкам, желающих наберется на оперативное подразделение... а то и полный флот. В общем, он задумал взять с них присягу как со своих личных вассалов, ну а меня — официально я ведь Чемпион Протектора — поставить во главе этой банды. И кораблями, захваченными у хевов, дело не ограничится: Мэтьюс уже поговаривает насчет подвесочных супердредноутов и подобающего прикрытия.
— Бог ты мой! — пробормотала Хенке, наклонив голову набок. — Слушай, а сам-то он свою Конституцию не нарушает? Я что имею в виду: представь себе, как раскудахтался бы наш парламент, задумай Бет нечто подобное.
— Нет, — вздохнула Хонор, — Бенджамин действует в рамках своих полномочий. Он единственный человек на планете, имеющий право создавать полномасштабные военные формирования, подчиненные ему лично. Это один из пунктов, которые Бенджамин Великий вписал в Конституцию, чтобы подчеркнуть главенство Меча. Разумеется, в оперативном отношении он подчинит свои силы Уэсли Мэтьюсу, иначе многие слишком уж раскудахчутся, но следует иметь в виду, что на Грейсоне личная присяга значит гораздо больше, чем на Мантикоре. Случись так — упаси, конечно, Господь! — что регулярный флот вступит в конфронтацию с Протектором, все новые формирования выступят на стороне Бенджамина. Конечно, тот факт, что практически вся личная гвардия главы государства будет, по крайней мере сначала, состоять из уроженцев других планет, а возглавит их, пусть номинально, та самая иномирянка, может довести ретроградов до апоплексического удара. Но выступить с шумными протестами сейчас, когда вся планета ликует по поводу моего возвращения, они не посмеют. На что и рассчитывает Бенджамин. Причем с дальним прицелом.
— Что за прицел такой? — заинтересовалась Хенке и Хонор рассмеялась.
— Мика, служба на Грейсонском флоте по истечении шестилетнего срока дает право на предоставление гражданства. Бенджамин протащил эту поправку сразу после того, как Грейсон вступил в Альянс. Он одним из первых понял, что для укомплектования растущего флота планете придется приглашать на службу уроженцев иных миров, и счел этих людей достойными стать гражданами государства, которое они будут защищать с оружием в руках. Ясное дело, консерваторы встретили идею в штыки, но преподобный Хэнкс всецело поддержал Протектора. К тому же после попытки маккавейского переворота и “Реставрации Мэйхью” прошло слишком мало времени, реакционные Ключи не успели составить эффективную оппозицию высшей власти. Разумеется, положение о гражданстве не распространяется на прикомандированный персонал союзных флотов, но ведь наши беглецы на этих флотах не служат. Таким образом, всякий, зачисленный в Гвардию, если переживет войну, сможет стать полноправным гражданином Грейсона. Народу с Цербера бежало почти полмиллиона, а поскольку родные планеты большинства из них захвачены врагом и возвращаться людям некуда, желающих будет предостаточно. Полагаю, за это предложение ухватится как минимум каждый третий, а стало быть, население Грейсона одним махом пополнится не меньше чем на сто шестьдесят тысяч “неверных”.
“Включая Уорнера Кэслета, — подумала про себя Хонор. — Во всяком случае, Бенджамин намерен сделать ему такое предложение, и я бы на его месте отказываться не стала. Моя — да и чья угодно — просьба о предоставлении ему должности в КФМ явно натолкнется на ожесточенное сопротивление, а вот Грейсон уже принял на службу одного бывшего хева... и не прогадал”.
Вспомнив своего первого “грейсонского” флаг-капитана, она улыбнулась, но тут же нахмурилась. Кэслет находился здесь же, на борту “Саганами”. Команда крейсера, выполняя указания своего капитана, обращалась с ним как с почетным гостем, хотя он и продолжал носить мундир Народного флота, однако Хонор знала, что Уорнер отнюдь не рвется поскорее прибыть в Звездное Королевство. На его месте не рвалась бы туда и она сама. Разумеется, встретят его со всей надлежащей учтивостью, особенно зная — из ее и Алистера МакКеона рассказов — о его действиях на борту “Цепеша” и в Аду, но разведчики наверняка уже потирают руки в радостном предвкушении предстоящих бесед. Хотя Уорнер и пробыл в Аду почти два года, в свое время он был операционистом флота Томаса Тейсмана на Барнетте, а стало быть, представлял собой поистине кладезь бесценных сведений. Разведка, безусловно, намеревалась выжать его досуха, тогда как для самого Кэслета, хотя он и оказался на стороне сил Альянса, процедура обещала стать весьма болезненной. Он полностью порвал с Комитетом общественного спасения, однако вся его предыдущая жизнь была связана с Народным флотом, и ему страшно было даже думать о предательстве по отношению к недавним товарищам.
К тому же, печально подумала Хонор, у нас ему не будут доверять по-настоящему, даже получив от него все необходимые сведения и приняв на службу Короне. Увы, в отличие от меня и Нимица наши командиры не способны заглянуть ему в душу. А вот Грейсон может проявить доверие — или, по крайней мере, предоставить Уорнеру возможность доказать, что он этого доверия заслуживает. Церковь Освобожденного Человечества всегда была привержена догмату Спасения через Милосердие и Добрые Деяния, одним из аспектов которого было очищение кающегося грешника посредством испытания. Таким образом, не в пример циничным мантикорцам мы, грейсонцы, не отвергаем никого!
Нимиц весело пискнул: его позабавило, что Хонор вполне искренне назвала себя грейсонкой. Но не удивило: оба они уже привыкли к определенной двойственности в ее самоидентификации.
— Но пусть даже все беглецы скопом пойдут под его знамена, — сказала Хенке, продолжая затронутую тему, — их ведь не так уж много. Население Грейсона уже сейчас насчитывает почти три миллиарда человек. Так что названные тобою сто шестьдесят тысяч составят сколько? По-моему, пять тысячных процента.
— Так и есть, но он намерен пополнить население Грейсона не только ими... к тому же все они прошли пролонг, все будут на виду, и у всех у них имеется определенное представление о роли женщин — и религии! — в общественной жизни. А главное, Мика, в отличие от сменяемого союзного персонала они будут гражданами. Консерваторы не смогут делать вид, будто их нет. Вообще-то, — она чуть заметно улыбнулась, — большая часть новых граждан, скорее всего, поселится в лене Харрингтон. Включая тех, кто не имеет отношения к флоту или решит не поступать на службу. На сей счет я договорилась с Бенджамином еще до того, как он преподнес мне сюрприз со своей чертовой Гвардейской эскадрой.
— Да, кое-чего я не учла, — призналась Хенке, хмурясь и потирая нижнюю губу. — Но, по-моему, это все равно не конец света для традиционного грейсонского уклада.
— Само собой, — согласилась Хонор, — в противном случае преподобный Салливан ни за что не последовал бы примеру Хэнкса и не поддержал бы эту идею. Но приток свежих сил станет для Бенджамина еще одним подспорьем в продвижении его реформ. И, что еще важнее, хорошая оплеуха тем Ключам, которые, после того как МакКвин начала наносить нам тяжкие удары, сваливают все невзгоды на “пагубное иностранное влияние”.
— Не они одни выражают недовольство, — с кислым видом заметила Хенке. — С тех пор как Жискар совершил налет на Василиск, оппозиция не перестает упрекать правительство в неправильном понимании военной ситуации. Но я не совсем поняла, почему решение Бенджамина станет оплеухой для недовольных землевладельцев.
— Я понимаю, что оппозиция на Мантикоре лезет вон из кожи, чтобы извлечь из положения на фронтах политические дивиденды, — ответила Хонор, — но сомневаюсь, чтобы она действовала с таким коварством, на какое способны иные из Ключей. Землевладельцам Грейсона приходится проявлять большую осторожность, чем оппозиционерам Звездного Королевства, поскольку Конституция предоставляет Бенджамину гораздо более широкие полномочия, нежели те, какими обладает Елизавета. Теперь, когда Конституция действует в полном объеме, у него имеется достаточно юридически корректных способов воздействия на своих противников, и они это прекрасно знают. А зная, никогда не выступают против него в открытую. Вместо этого они стараются общипать его нововведения с краев, изображая заинтересованность в их оптимизации и выражая свою озабоченность в форме “увещеваний”, адресованных Мечу, что соответствует их положению защитников интересов своих подданных и освященным веками грейсонским традициям. Разумеется, никто из них не сознается в наличии у него такой низменной штуки, как личные амбиции, — добавила она, и живая половина ее рта скривилась в презрительной усмешке. — Сразу после первой кампании МакКвин кучка людей, сплотившись вокруг Мюллера и его приспешников, принялась твердить, что все неудачи являются результатом некомпетентного иностранного руководства и в свете происходящего Грейсону стоит подумать о большей самостоятельности. То есть о выведении своего флота из ведения объединенного командования и ограничении совместных с союзниками действий “согласованными операциями”.
— Иисусе! — воскликнула Хенке, и на лице ее, впервые с начала разговора, отразилась подлинная тревога. — Я ни о чем подобном не слышала! Неужто они и вправду могут это провернуть?
— Ни в коем случае, — спокойно ответила Хонор, — Бенджамин не пойдет на поводу ни у кого, а Бенджамин Мэйхью, как бы то ни было, и есть Грейсон. Не думаю, Мика, что у нас в Звездном Королевстве кто-то по-настоящему понимает, насколько это верно. Мы оцениваем других, исходя из собственных представлений, однако Елизавета, при всем ее влиянии и авторитете, не имеет той власти, какой обладает Протектор Грейсона. Нет, — Хонор покачала головой, — диктовать Бенджамину внешнюю политику не может никто, но его противники этого и не добиваются. Нравится им это или нет, они понимают, что реальная сила находится в руках Протектора, и в случае открытой конфронтации шансов на победу у них нет и не будет. Поэтому оппозиционеры настроены на долгую подспудную борьбу, а сейчас рассчитывают лишь дискредитировать его политику в глазах как можно большего числа граждан и подорвать его популярность. Они не хуже самого Бенджамина знают, что его власть зиждется на поддержке подданных, и видят свою задачу в том, чтобы по возможности ослабить эту поддержку. Так они представляют первый шаг в постепенном, но неуклонном снижении авторитета Меча. Всякий раз, когда ему не удается отреагировать на их провокации незамедлительно и решительно, они отщипывают крохотный кусочек его способности отреагировать соответствующим образом следующий раз. В настоящее время ни к чему большему они не стремятся.
— Ясно, — сказала Хенке, качая головой. — А ведь я припоминаю время, когда ты совершенно не разбиралась в политике и испытывала неприязнь к самому этому слову.
— Любви к политике у меня с тех пор не прибавилось, — отозвалась Хонор, — но поскольку меня угораздило попасть в число Ключей, пришлось усвоить основные политические приемы. Во всяком случае, приемы грейсонской политики. Одно хорошо: раз уж я вынуждена была изучать это, то по крайней мере учителя у меня были наилучшие — Бенджамин Мэйхью и Говард Клинкскейлс.
— Это я понимаю. Но не понимаю, каким образом предоставление гражданства Грейсона твоим соратникам по побегу подрывает позиции оппонентов Бенджамина.
— Так ведь он тоже воздействует на них не напрямую, а косвенно. На самом деле, пока они сами не выступили против него открыто, Протектору приходится избегать прямого давления. Появление новых граждан должно стать явной демонстрацией новой для Грейсона политики открытости, и при этом оппозиция не получит мишени для атаки, во всяком случае для такой атаки, в которой можно делать вид, будто никто никого не атакует. В политике нет места лобовым столкновениям, это искусство фланговых маневров, засад и заходов с тыла. Беда в том, Мика, — она пожала плечами, — что я как официальный командир Гвардейской эскадры оказываюсь прямо в центре этой интриги. Мне даже неизвестно, кто будет командовать этими силами на деле. Не удивлюсь, если назначат Альфреда Ю, но с формальной точки зрения командование останется за мной. Для Бенджамина это станет еще одним способом утереть нос ретроградам. Что бы они ни говорили, мое возвращение их ни капельки не обрадовало, а командная должность в личном флоте Протектора обрадует еще меньше... но в атмосфере всеобщего ликования никто не осмелится выступить с возражениями, которые можно было бы истолковать как неуважение ко мне.
— Иисусе! — повторила Хенке несколько иным тоном. — Мне всегда казалось, будто наши политиканы — прожженные бестии, но я и думать не думала, что моя подружка Хонор Харрингтон запросто утрет им всем нос.
— Мне кажется, — буркнула Хонор, — ты просто радуешься тому, что тебе самой во все это вникать не приходится.
— Возможно. Но поговорим о другом. Насколько я понимаю, при всех политических и прочих сложностях с финансовой ситуацией ты разобралась. Не так ли?
— В известном смысле, — ответила она.
Нимиц с Самантой соскользнули со спинки кресла и устроились у нее на коленях. Хонор ласково почесала Нимица за ушами: после утраты ментального голоса физический контакт приобрел для него еще большее значение.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Уиллард творит настоящие чудеса, — продолжила леди Харрингтон, — но чтобы привести все в порядок, нужно время, и полутора месяцев явно недостаточно. А тут еще ее величество настояла на том, чтобы я вернулась в Звездное Королевство, как только смогу “выкроить время”. Но, думаю, когда все утрясется, результат будет приемлемым.
— Приемлемым? А ты не находишь, что это странное словечко для обозначения капитала в тридцать, а то и сорок миллиардов?
— Всего двадцать девять, — поправила ее Хонор.
— А... ну, это и вправду всего лишь “приемлемо”, — хмыкнула Хенке.
— Ты помнишь, Мика, те времена, когда я, дочка сфинксианского йомена, была в Академии твоей соседкой по комнате? А теперь у меня столько денег, что мне не истратить их за всю жизнь, даже с пролонгом. В бедности, конечно, ничего хорошего нет, но после определенной суммы деньги превращаются лишь в счет в игре... к которой я не испытываю ни малейшего интереса. Нет, это ценный инструмент, позволяющий добиться многого, чего без них я не могла бы себе позволить, но, скажу честно, лучше бы оставить все так, как было расписано в моем завещании. Мне столько денег ни к чему, а Уиллард, Говард и правление “Небесных куполов” распоряжались ими в мое отсутствие наилучшим образом.
— Хонор Харрингтон, ты необыкновенная женщина, — серьезно заявила Хенке. — Всякого, кто способен так пренебрежительно относиться к таким деньгам, следует сажать под замок, от греха подальше.
— Примерно то же самое сказал мне и Уиллард, — со вздохом призналась Хонор. — Но решающим его доводом оказалась ссылка на собственное мое завещание, согласно которому большая часть моего состояния передается в распоряжение следующего землевладельца Харрингтон. Стало быть, в мое. Иными словами, раз я не умерла, завещание можно считать не вступившим в силу, и тогда деньги мои. А можно считать вступившим в силу, и тогда они тоже мои, поскольку я снова землевладелец и собственная наследница первой очереди.
Она закатила глаза.
— Бред, да и только. Это ведь мое завещание! Надо же было мне так оплошать — остаться в живых! Остался лишь попросить прощения у всех, кому это причинило столько хлопот.
Мишель отметила, что о завещанном лично ей десятиметровом шлюпе находившемся на Сфинксе Хонор не упомянула.
— Но ты ведь жива, — заметила она, и Хонор фыркнула.
— Подумаешь! Что с того? Пока я была “мертвой” все, что было мною завещано, раздали согласно моей “последней воле”, но на момент “воскрешения” у меня все равно осталось одиннадцать с половиной миллиардов. Ясно ведь, что я вполне могу прожить и без розданных денег, так какой смысл забирать их обратно? Зачем доставлять лишние хлопоты душеприказчикам? Ведь когда я все-таки сыграю в ящик, денежки придется раздавать снова.
Хенке хмыкнула. Сама она доводилась королеве Елизавете кузиной со стороны матери, а ее отец, граф Золотого Пика, был министром иностранных дел в правительстве Кромарти и одним из богатейших пэров Звездного Королевства. Ей никогда не приходилось беспокоиться о деньгах, хотя во время учебы в Академии отец выдавал ей на карманные расходы довольно скромные, во всяком случае по представлениям аристократов, суммы. Впрочем, оглядываясь назад, она признавала его правоту: тогда ей порой казалось, что ее ущемляют, но с тех пор она неоднократно убеждалась: судьба тех, кому с детства не внушили, что деньги не падают с неба, часто оказывается незавидной.
Однако она не могла не заметить, что мало кто из по-настоящему богатых людей, для которых наличие больших денег является неотъемлемой частью повседневной жизни, мог сравниться с Хонор в отсутствии озабоченности по поводу финансов. Только сейчас Хенке начала понимать, в чем дело: для этих людей капиталы и сопряженная с ними власть определяли все их бытие. Делали их тем, чем они были, создавая и упорядочивая Вселенную, в которой они существовали.
Но для Хонор Харрингтон все обстояло иначе. Ее богатство представляло собой не более чем дополнение, не имевшее прямого отношения к основному содержанию жизни. И если она находила деньги “полезным инструментом”, то лишь потому, что с их помощью ей было проще осуществлять то, что лежало в сфере ее ответственности.
— Ты необыкновенная женщина, — повторила, помолчав, Хенке, — и слава богу, что ты есть на свете. Теперь я начинаю думать, что заведись у нас еще несколько таких, как ты, мир стал бы намного лучше. Правда, из этого не следует, будто ты должна задирать нос.
— А ты не должна вводить меня в смущение, — огрызнулась Хонор, и обе прыснули.
— А скажи-ка мне, — сказала, отсмеявшись, Мишель тоном человека, меняющего тему разговора на нейтральную, — какие подарочки подготовили к твоему возвращению в Звездное Королевство наши лорды и правительство?
— А ты разве не знаешь? — удивилась Хонор.
Хенке пожала плечами.
— Мне было приказано доставить тебя домой, но что они собираются делать, когда я сдам тебя им с рук на руки, никто объяснять не стал. Правда, у меня есть подозрение, что Бет лично приказала баронессе Морнкрик послать за тобой именно “Эдди”, — и представь себе, против этого неприкрытого проявления семейственности и кумовства я возражать не стала. Но информировать меня о содержании предназначенных тебе депеш никто не счел нужным. Конечно, как верноподданная Короны я никогда не позволю себе совать нос в то, что меня не касается, но если бы ты удосужилась уронить несколько крупиц информации...
Не закончив фразу, она вскинула руки ладонями вверх, и Хонор громко рассмеялась.
— И ты еще меня называешь необычной!
— Ты что, правда не знаешь, что они затевают?
— Толком не знаю, — покачала головой Хонор, скрывая очередной укол беспокойства.
“Но волноваться-то мне вроде бы не с чего. Голос Елизаветы звучал, может быть, несколько раздраженно, но она явно не сердилась. Во всяком случае, мне так показалось”.
— Подозреваю, что она хочет устроить “сюрприз для малышки Хонор”, взяв пример с Протектора Бенджамина. И это, признаться, меня пугает: коробка с игрушками у нее гораздо больше.
— Кажется мне, ты это переживешь, — заверила ее Хенке.
— Похоже, я уже начала привыкать к мысли, что умереть от обычного смущения не так-то просто. Однако все вокруг словно сговорились — решили поставить эксперимент, какова же должна быть мера смущения, чтобы довести-таки меня до смерти.
— Перестань себя жалеть и расскажи мне толком, что и как, — потребовала Хенке.
— Есть, мэм.
Хонор откинулась в кресле и обняла Нимица, размышляя, насколько откровенной она может быть с посторонней, пусть даже с подругой. Саманта, словно помогая думать, положила треугольный подбородок ей на плечо, и она улыбнулась, почувствовав, как по щеке, чуть повыше потерявшей чувствительность зоны, скользнули шелковистые вибриссы.
— Мне в любом случае следует вернуться в Звездное Королевство, — продолжила Хонор уже более серьезно. — Надо пройти обследование в Бейсингфорде, да и отец прилетит в ближайшие пару недель, чтобы проследить за “ремонтом”... — Отняв на мгновение руку от шкурки Нимица, она указала на безжизненную половину своего лица. — Грейсонские клиники строятся с поразительной по мантикорским меркам быстротой, и нейрологический центр, который организовали Уиллард с папой, чтобы не отстать от маминого генетического института, очень хорош, но пока не может обеспечить проведение столь сложного восстановительного лечения, как в моем случае. Мы собираемся оснастить центр самым современным оборудованием как можно скорее — деньги, как я говорила, весьма полезный инструмент, — но пока что лучшим местом для проведения таких операций, не считая Солнечной Лиги, является Звездное Королевство. Кроме того мне, пожалуй, стоит заглянуть в Адмиралтейство, — продолжила Хонор.
Хенке скрыла улыбку. Харрингтон, похоже, сама не осознавала, насколько изменилась за последние годы, но небрежность, с которой она упомянула Адмиралтейство, святая святых Королевского флота, была явным признаком глубины произошедших перемен. На службе Звездного Королевства Хонор состояла всего лишь в звании коммодора, однако рассуждала и действовала как полный адмирал, которым и являлась на Грейсоне... причем получалось это у нее столь естественно, что сама она ничего не замечала.
— Помимо всего прочего, ты привезла мне вежливо сформулированную “просьбу” наведаться для разговора в РУФ* [разведуправление флота], а самой мне хотелось бы потолковать с адмиралом Кортесом относительно возможного использования не принадлежавших к флотам Альянса беглецов с Аида, которые окажутся не задействованы в новом проекте Бенджамина. Ну и наконец, — тут на ее лице появилась недовольная гримаса, — я, увы, определенно не смогу избежать общения с журналистами. Хотелось бы, конечно, свести его к минимуму, однако, сама понимаешь, я видела присланные мне герцогом Кромарти и ее величеством записи собственных похорон. Там такое творилось, что мне слабо верится в возможность отвертеться от интервью.
— Слабо верится — это мягко сказано, — согласилась Хенке.
— Ну а дальше... — Хонор пожала плечами. — Дальше пока не ясно, но, учитывая что я возвращаюсь на мантикорскую службу, мне все равно придется пробыть некоторое время в Звездном Королевстве. Адмиралтейство предлагает провести это время в Академии на острове Саганами, и у меня, признаться, особых возражений нет. Надо же мне чем-то заняться, пока медики будут проектировать и приживлять мою новую руку. Процедура тоскливая: в прошлый раз я едва не сошла с ума от безделья!
— Могу себе представить! Кроме того, я помню, как ты ликовала, когда получила возможность вернуться к службе и была назначена капитаном “Ники”.
Женщины обменялись теплыми улыбками, но в улыбке Хонор сквозила горечь: это напомнило ей про Пола Тэнкерсли и мучительную утрату, боль которой она, хоть и научилась терпеть, не перестала ощущать и поныне.
— Ладно, — заявила Хенке, бросив взгляд на хронометр, и поднялась на ноги. — Я уже замучила тебя расспросами, а поскольку до обеда у нас еще около двух часов, не хочешь ли прогуляться по кораблю? Помнится, ты просила меня провести для тебя экскурсию.
— С удовольствием, — ответила Хонор и тоже встала.
Нимиц перекочевал в переноску, которую Мишель помогла Хонор закрепить на спине, а Саманта удобно устроилась на плече у Хенке. Все вместе они покинули капитанскую каюту.
— Думаю, корабль тебе понравится, — сказала Мишель, козырнув в ответ на приветствие стоявшего у дверей часового. Она двинулась вперед с горделивой хозяйской улыбкой. — Основные параметры проекта тебе, конечно, известны, но конструкторы продолжали совершенствовать его до последнего момента, и на “Эдди” нашли применение многие находки, предназначавшиеся для проекта “Харринг...”, я хотела сказать, для проекта “Медуза”. И это касается не только автоматики, позволяющей сократить численность команды. У нас множество нововведений по части электроники: это касается и систем наведения, обнаружения и маскировки. Когда хевы в следующий раз попробуют вцепиться нам в глотку, я сумею преподнести им маленький сюрприз.
Она хищно улыбнулась, и в ответной улыбке Хонор отразилось то же злорадное предвкушение.
— Начнем, пожалуй, с командной рубки, — предложила Хенке. — Потом наведаемся в БИЦ* [боевой информационный центр], а затем...

Глава 6

Еще с первого посещения Хонор помнила, что приземистое каменное сооружение, именуемое “Башней короля Майкла”, производит впечатление строения старомодного и неказистого, однако знала, что впечатление это весьма обманчиво. Внутри располагались личные покои королевы, доступные лишь избранным. Леди Харрингтон уже доводилось бывать там, однако сейчас, шагая за офицером, сопровождавшим ее по дворцовому комплексу, она ощущала нечто похожее на трепет. Мишель Хенке шла рядом, отставая на полшага, а замыкали шествие Эндрю Лафолле с Саймоном Маттингли. Сидевшая на плече Хенке Саманта не спускала глаз с Нимица, ехавшего в переноске на спине своего человека. Хонор подозревала, что со стороны их процессия выглядит довольно забавно.
В ответ на приветствия солдат гвардии ее величества и дворцовой службы безопасности она ограничивалась кивками. Солдаты, в свою очередь, демонстрировали профессиональную выучку и сдержанность, о ее прибытии их предупредили за месяц, так что в отличие от Грейсона, куда она свалилась как снег на голову, ажиотажа не было, и ей не приходилось прибегать к выработанной способности снижать уровень восприятия чужих эмоций.
У нее вырвался мысленный смешок. Кто-то из мыслителей Старой Земли — кажется, Сэмюэль Джонсон — говорил: если знаешь, что тебя скоро повесят, это помогает сосредоточиться. Горькую эту истину она в полной мере осознала в тюремном трюме “Цепеша”, но по возвращении поняла, что тезис имеет более широкое толкование. Эмоциональные бури, с которыми она многократно сталкивалась и которые выдержала с огромным трудом, заставили ее учиться контролировать свои эмпатические способности. Как это получалось, она толком не понимала до сих пор — ведь никто не знает, как он выучился ходить или говорить, — однако теперь ей удалось выработать качество, схожее со способностью Нимица усиливать или ослаблять восприятие в зависимости от ситуации. Новообретенные возможности сулили в будущем ряд преимуществ, вот только Хонор предпочла бы обзавестись ими в более спокойной обстановке.
Ну а служащие гвардии и дворцовой службы безопасности, постоянно находясь в монарших покоях, привыкали к виду сильных мира сего. К последним — хотя она до сих пор не могла к этому привыкнуть — относилась теперь и Хонор Харрингтон.
После долгих размышлений она решила, что военная форма для встречи с королевой не годится, и выбрала грейсонское женское платье, с которым полагалось носить Ключ Харрингтон и Звезду Грейсона. Причин тому было несколько. Мантикорской гражданской одежды, за исключением костюмов, подходящих разве что для прогулок по зарослям Сфинкса, у нее под рукой не оказалось. К тому же ей, по правде сказать, уже давно нравились непрактичные грейсонские наряды. Кроме того, следовало иметь в виду, что Елизавета направила приглашение, а не приказ прибыть ко двору (как офицеру Короны или мантикорской дворянке). Сдержанность ее величества заставила Хонор заподозрить, что это имеет отношение к давнему замыслу Елизаветы, осуществлению которого Харрингтон до сих пор упорно препятствовала. Хотелось верить что это не так, однако на всякий случай Хонор решила подстраховаться и явиться на аудиенцию не в качестве королевской подданной, а в иной своей ипостаси: представительницы феодальной верхушки союзного государства.
Конечно, она могла надеть грейсонский адмиральский мундир, но это определенно породило бы ненужные толки и развязало бы языки оппозиции. Хонор было прекрасно известно, кто и почему препятствовал ее продвижению на королевской службе, и появление в мундире полного адмирала могло быть истолковано как насмешка над попытками недоброжелателей помешать ее карьере. В глубине души Хонор признавалась себе, что была бы не против натянуть им всем нос, однако сейчас, когда ее возвращение с Цербера усилило позиции королевы, не стоило раздувать понапрасну пламя противостояния. Ну и кроме того — хотя это, конечно, мелочь, — надев любой мундир, она всю дорогу козыряла бы в ответ на приветствие каждого солдата.
Эта мысль заставила ее губы скривиться в усмешке, которая тут же спряталась: они подошли к башне, и караул, отдав честь, пропустил их внутрь. Чопорный гвардейский капитан вошел вместе с приглашенными в старомодный лифт, и Хонор различила среди его разнообразных эмоций оттенок неодобрения.
Причина не вызывала сомнений. Грейсонский закон требовал, чтобы землевладельца всегда сопровождали личные телохранители, а людей, отвечавших за безопасность королевы, раздражала мысль о допущении в приватные покои ее величества вооруженных иностранцев. Разумеется, у них не было никаких оснований не доверять грейсонцам вообще и вассалам Хонор в особенности, однако как профессионалы они просто обязаны были проявлять маниакальную подозрительность.
Хонор их понимала: ей и самой претила мысль о появлении перед Елизаветой в сопровождении вооруженной стражи, но выбора у нее не было. Она и так уменьшила число сопровождающих до абсолютного минимума, а не взять с собой Эндрю и Саймона означало, по грейсонским понятиям, выразить им недоверие. Хонор же предпочла бы умереть, нежели совершить поступок, который можно было истолковать таким образом.
Кроме того, Елизавета наверняка продумала этот вопрос заранее: в противном случае стража попросту не пропустила бы вооруженных визитеров.
Лифт остановился; Хонор и Хенке проследовали за своим провожатым в ту самую гостиную, где Елизавета принимала их в прошлый раз. Маттингли встал слева от резной полированной двери — позицию справа занял капитан гвардии, — а Лафолле вошел внутрь следом за Хонор.
Елизавета Адриенна Саманта Анетта Винтон, королева Мантикоры, восседала в просторном кресле. На полу был расстелен уже знакомый визитерам плотный ворсистый ковер цвета ржавчины. Ее величество была не одна: лежавший на спинке кресла древесный кот Ариэль при появлении Нимица и Саманты поднял голову. Хонор ощутила его заинтересованность, когда он мысленно потянулся к гостям, и озабоченность, вызванную тем, что откликнулась одна лишь Саманта. Он приподнялся, приглядываясь к Нимицу, и, как почувствовала Харрингтон, его озабоченность сменилась пониманием и состраданием.
Помимо кота в помещении находились и люди, причем при виде одного из них в живом глазу Хонор вспыхнула искорка. Ее кузен Девон, ныне второй граф Харрингтон, выглядел (и был) искренне обрадованным, однако во дворце явно чувствовал себя крайне неловко. Хонор прекрасно понимала его: она помнила, каково было ей самой оказаться здесь впервые. Но она, в конце концов, была офицером флота и встречалась со своей королевой еще и до официальной аудиенции, а бедняга Девон, похоже, лишь начинал осознавать, что вдруг ни с того ни с сего сделался пэром королевства. Сейчас он, похоже, гадал, нет ли у его кузины тайного намерения потребовать титул обратно.
Хонор улыбнулась ему, насколько позволял полупарализованный рот, и перевела взгляд на второго человека, худощавого седого мужчину с усталым лицом, сильно напоминавшим физиономию, которую она рассматривала с дистанции в сорок метров на дуэльном поле под Лэндингом. Тот, другой, тоже носил фамилию Саммерваль, однако присутствующий здесь Аллен, в отличие от своего изгнанного со службы и ставшего наемным убийцей родственника по имени Денвер, имел незапятнанную репутацию, носил титул герцога Кромарти... и занимал пост премьер-министра Звездного Королевства.
— Дама Хонор!
Елизавета Третья с широкой улыбкой поднялась навстречу гостье, и Харрингтон с огромным облегчением почувствовала, что улыбка эта была теплой и искренней. Когда Елизавета протянула ей руку, она, помня о своем происхождении из йоменов, едва не растерялась, но — как истинный землевладелец — ответила твердым пожатием и спокойно выдержала взгляд темно-карих глаз королевы. Где-то на задворках сознания Хонор не переставала удивляться тому, как изменились мир и она сама за прошедшие с прошлого визита в эти покои девять стандартных лет. Вовсе не все перемены пришлись ей по сердцу, но сейчас, стоя лицом к лицу с монархом, она понимала, что отрицать их, даже наедине с собой, невозможно.
— Ваше величество, — тихо сказала она, почтительно склоняя голову.
— Благодарю за то, что вы так быстро откликнулись на наше приглашение, — сказала Елизавета, жестом указывая на кресло, стоявшее по другую сторону кофейного столика.
Хенке, удостоившаяся от царственной кузины дружелюбного кивка, заняла другое кресло; кушетка осталась в распоряжении Девона Харрингтона и герцога Кромарти.
— Я понимаю, что на Грейсоне у вас множество дел, и рада, что вы сочли возможным отложить их ради встречи со мной, — продолжила королева.
— Я была подданной вашего величества задолго до того, как стала землевладельцем Харрингтон, — ответила Хонор, снимая переноску и ставя ее перед собой.
Нимиц тут же перетек ей на колени. Саманта спрыгнула с кресла Хенке и, пробежав по ковру, присоединилась к своему супругу.
— Это я помню, — сказала Елизавета, — но помню и то, что Корона не сумела отстоять вашу карьеру и воздать должное вашим заслугам. То, как обошлись с вами после дуэли с Павлом Юнгом, просто постыдно.
При упоминании имени человека, ненавидевшего ее смертной ненавистью и причинившего ей немало горя, прежде чем в одно дождливое утро они сошлись лицом к лицу с пистолетами в руках, Хонор непроизвольно вздрогнула, но быстро покачала головой. В конце концов, все это произошло девять лет назад.
— Ваше величество, я знала, на что иду, и отдавала себе отчет в возможных последствиях. Что до вас и его светлости, — она вежливо поклонилась в сторону герцога Кромарти, — то ситуация не оставляла вам выбора. Я никогда ни в чем вас не винила. Если у меня и были претензии к кому-то, кроме самого Юнга, то лишь к лидерам оппозиции.
— С вашей стороны, миледи, это весьма великодушно, —тихо произнес Кромарти.
— Ничуть нет, всего лишь реалистично. К тому же, ваша светлость, я не могу сказать, что опала и отлет на Грейсон стали для меня концом жизни.
Она иронично улыбнулась и коснулась золотого Ключа Харрингтон, поблескивавшего на ее груди рядом со сверкающей Звездой Грейсона.
— Не стали, но вовсе не потому, что этого никто не хотел. Вы нажили немало фанатичных врагов, и я как королева хотела бы попросить вас в будущем не увеличивать их число столь стремительно.
— Ваше величество, я непременно буду иметь это в виду.
— Приятно слышать.
Подавшись вперед, Елизавета внимательно присмотрелась к гостье. Бейсингфордский медицинский центр уже проинформировал королеву о том, что хотя леди Харрингтон лишилась руки, общее состояние ее организма опасений не внушает. Тем не менее Елизавета опасалась увидеть перед собой инвалида. Хонор, однако, выглядела вполне удовлетворительно, и королева, ощутив облегчение, повернулась к кузине.
— Доброе утро, капитан Хенке. Спасибо, что доставили даму Хонор целой и невредимой.
— Счастлива угодить вашему величеству, — с нарочитой елейностью ответила Мишель, и кузины обменялись ехидными ухмылками.
Они были удивительно похожи друг на друга, хотя внешность Хенке скорее всего была ближе к изначальному, еще не подвергшемуся модификации генотипу Винтонов. Кожа Елизаветы напоминала цветом темное красное дерево и была гораздо светлее, чем у Мишель. Хонор подозревала, что внешними различиями дело не ограничивалось. Родители Роджера Винтона внесли в генотип своих потомков изменения, которые (как, впрочем, и сам факт, что каждый из Винтонов является “джини”, то есть продуктом генной инженерии) никогда не предавались огласке. Хонор узнала об этом лишь потому, что в Академии делила комнату с Мишель. К тому же она сама была “джини” и, поделившись этим секретом с подругой, была вознаграждена встречной откровенностью. Так или иначе, некоторые различия не мешали родственницам иметь внешнее сходство, тем более что разница в возрасте между ними составляла всего три года.
— Полагаю, миледи, с графом Харрингтоном вы знакомы? — продолжила Елизавета.
Хонор не удержала ухмылки.
— Да, ваше величество, мы встречались... некоторое время назад. Привет, Девон.
— Здравствуй, Хонор.
Мать Девона была младшей сестрой Альфреда Харрингтона, но сам он родился на десять лет раньше Хонор. Сейчас, когда взоры всех присутствующих обратились к нему, новоиспеченный пэр чувствовал себя крайне неуютно.
— Надеюсь, ты понимаешь... я никак не ожидал... — начал он.
Она торопливо покачала головой.
— Дев, я абсолютно уверена в том, что ты вовсе не помышлял стать графом. Это у нас семейное: я ведь тоже не рвалась в графини. Но ее величество не предоставила мне выбора, да и тебе, надо думать, тоже.
— Честно говоря, даже в меньшей степени, — подтвердила Елизавета, прежде чем Девон успел ответить. — На то у меня имелось несколько причин. Стыдно признаться, но одна сводилась к стремлению сплотить сторонников активных военных действий, бессовестно воспользовавшись негодованием, охватившим общественность в связи с вашей, дама Хонор, казнью. Публичная поддержка прав вашего кузена стала неплохим способом удержать общественное внимание и еще больше подогреть страсти. Конечно, были и другие мотивы, не столь предосудительные, хотя, наверное, не менее расчетливые...
— Э-э... — Не справившись с ответом, Хонор лишь дала понять, что хотела бы услышать продолжение.
Мишель Хенке и Аллен Саммерваль обменялись усмешками. Губы Елизаветы тоже дрогнули, но она сумела подавить улыбку.
— Да, — пояснила королева. — Один из них заключался в том, что у меня имелись свои счеты с оппозицией.
Намек на улыбку исчез, и в голосе зазвучала сталь. Поговаривали, что Елизавета не прощает обид, и если уж имеет на кого-то зуб, то — пусть даже приходится ждать не один год — ее немилость отливается очень горькими слезами. В настоящий момент Хонор готова была поверить этим слухам.
— Решение исключить вас из палаты лордов после дуэли с Юнгом задело меня сразу в нескольких аспектах, — сказала королева после недолгой паузы, покачав головой, и откинулась на спинку кресла. — Во-первых, я была возмущена нанесенным вам оскорблением, поскольку прекрасно знала, что вынудило вас преследовать Юнга.
При этих словах королева переглянулась с Хенке. Хонор понятия не имела, что стояло за обменом взглядами: нахлынувшие воспоминания заставили ее внутренне сжаться от ярости и боли.
— Возможно, —продолжила Елизавета, —я предпочла бы видеть вызов на дуэль в менее демонстративной форме, однако мне нетрудно понять, что заставило вас принять именно такое решение. И хотя официальная позиция Короны состоит в том, что дуэли представляют собой традицию, без которой вполне можно обойтись, юридически вы имели полное право вызвать его, а он, повернувшись раньше времени и выстрелив вам спину, утратил право на жизнь. Тот предлог, который использовала оппозиция, чтобы исключить вас из Палаты — вы, мол, выстрелили в безоружного человека, притом что он разрядил магазин, стреляя в вас со спины, — привел меня в бешенство и как женщину, и как королеву. Главное ведь, эти лицемеры прекрасно все понимали и предприняли свой демарш с единственной целью: расквитаться с правительством герцога Кромарти и со мной за то, что мы продавили через парламент объявление войны. Откровенно говоря, этот момент имел для меня особое значение. Конечно, хотелось бы сказать, будто я пришла в ярость главным образом из-за вас, однако вы сами теперь правительница и наверняка понимаете, что позволять недоброжелателям безнаказанно оскорблять верховную власть неразумно: такую политику нельзя назвать дальновидной. Я не могла потворствовать покушению на прерогативы Короны и правительства. Мало кто понимает, что наша Конституция и по сей день представляет собой не монумент, отлитый в керамобетоне, а динамический баланс множества разнонаправленных сил. Первоначально реальные властные полномочия в колонии принадлежали именно Палате Лордов, однако Елизавета Первая сумела перетянуть канат в сторону исполнительной власти, опираясь при этом на палату общин. Всем Винтонам прекрасно известно, как сформировалась нынешняя система управления, и мы не намерены уступать наши права кому бы то ни было. Угроза со стороны хевов лишь укрепила нашу решимость поддерживать стабильность, которая ставится под угрозу всякий раз, когда авторитет Короны подвергается сомнению. Вот главная причина, по которой я просто не могла позволить себе смириться с вашим изгнанием из палаты. Но едва у меня созрел план действий, как на нас обрушилось известие о вашей казни. В этой ситуации мне не пришло в голову ничего лучшего, чем передать титул вашему наследнику, пожаловать ему соответствующие владения и при первой возможности ввести его в палату лордов. Причем сделать это так, чтобы у оппозиционных пэров не оставалось ни малейших сомнений относительно побуждений, которыми я руководствуюсь. Благо на волне всеобщего негодования, вызванного расправой над вами, никто из них не осмелился бы и пикнуть. Надеюсь, дама Хонор, — на лице Елизаветы появилась волчья улыбка, — вы не в претензии на меня за то что я руководствовалась столь низменными соображениями.
— Напротив, ваше величество. Мысль о том, что вашими стараниями кое-кто из достопочтенных членов палаты лордов получил хороший щелчок по носу, вызывает у меня самые радостные и теплые чувства.
— Я почему-то так и думала.
Две женщины в полном согласии обменялись улыбками, но спустя мгновение Елизавета глубоко вздохнула.
— Однако ваше воскрешение из мертвых существенно изменило ситуацию. Получается, что я совершила лишний маневр и сама лишила вас места в палате, передав ваш титул кузену. Конечно, с юридической точки зрения титул, можно вернуть: вы живы, а прецедентов возврата наследственных прав, включая и пэрство, в связи с ложным известием о кончине, в нашей истории немало. Но это поставило бы меня и правительство в неловкую ситуацию, ведь совсем недавно мы с герцогом Кромарти рьяно настаивали на введении в палату лорда Девона.
— Понятно... — Хонор пробежала пальцами по пушистой спинке Нимица, кивнула и уже более твердо повторила: — Понятно, ваше величество. Я имею в виду и ваши объяснения, и тот факт, что у вас имеется некий план.
— Я же говорила, Бет, у нее котелок варит, — хихикнула Хенке.
— Можно подумать, Мика, будто без тебя я этого не знала, — отозвалась Елизавета. — Другое дело, что она вдобавок чертовски упряма. Могу я спросить, дама Хонор, не пересмотрели ли вы свою позицию по отношению к медали “За Доблесть”?
Хонор продолжала смотреть на королеву, но краешком глаза заметила, как напряглась Хенке.
— Нет, ваше величество, не пересмотрела, — почтительно, но твердо произнесла леди Харрингтон.
Елизавета вздохнула.
— Я бы просила вас задуматься, — настойчиво сказала она. — В свете того, что вы совершили...
— Прошу прощения, ваше величество, — с учтивой решительностью возразила Харрингтон, — но резоны, приводимые вами и его светлостью, меня не убеждают.
— Дама Хонор, — зазвучал звучный, мягкий баритон герцога Кромарти, — не стану притворяться, будто я не руководствуюсь политическими соображениями. Во-первых, вы все равно мне не поверите, а во-вторых, я отнюдь не нахожу их постыдными. Хевы использовали вашу казнь как пропагандистское оружие против Альянса: это единственная причина, по которой Рэнсом и Бордман сочли нужным растиражировать свою фальшивку. Тот факт, что они неправильно просчитали реакцию в мирах Альянса, не отменяет самого намерения, тем более что на планетах Лиги им поначалу удалось набрать кое-какие очки. Вас ведь обвинили в массовом убийстве мирных, безоружных людей, а в подробности никто вдаваться не стал. Конечно, здесь, в Звездном Королевстве, и у наших союзников клевета обернулась против клеветников еще до вашего возвращения, но теперь эта выдумка будет иметь для них катастрофические последствия во всегалактическом масштабе. Как премьер-министр Мантикоры я обязан позаботиться о том, чтобы эта катастрофа стала как можно более обширной, и награждение вас парламентской медалью “За Доблесть” вкупе с подробным освещением вашего побега могло бы немало поспособствовать достижению этой цели.
Хонор собралась было возразить, но герцог остановил ее, подняв руку.
— Позвольте мне закончить, пожалуйста, — учтиво сказал он, и она неохотно кивнула. — Спасибо. Так вот, как я и говорил, наши политические соображения вполне оправданы и понятны, но дело не только в них. Признаете вы это или нет, но медаль заслужена вами уже не раз. Грейсонцы, кстати, — он показал на сверкающую золотую звезду, — не оставили вас без награды. Если бы не единодушное неприятие вас оппозицией, вы получили бы ее давно, после первого Ханкока... в крайнем случае, после четвертого Ельцина. А уж организовав побег почти полумиллиона пленных из самой секретной и страшной тюрьмы хевов, вы заслужили ее тем более!
— Боюсь, ваша светлость, я не могу с вами согласиться, — непреклонно возразила Хонор.
Хенке нервно заерзала в кресле, но Харрингтон полностью сосредоточилась на премьер-министре.
— Согласно статуту, данная медаль присуждается за совершение подвигов, выходящих за рамки требований служебного долга, а ко мне это ни в коем случае не относится.
Глаза Кромарти расширились от удивления, но она спокойно продолжила.
— Вести людей в бой, а в случае пленения предпринять все возможное для освобождения себя, своих подчиненных и союзников — разве это не долг каждого королевского офицера? К тому же, должна заметить, я была приговорена к смерти. Терять мне было нечего, так что мое решение совершить побег трудно назвать героическим.
— Дама Хонор! — воскликнул Кромарти, но она вновь покачала головой.
— Если кто и совершил подвиг, выходящий за рамки служебного долга, так это Горацио Харкнесс, — спокойно объявила Хонор. — В отличие от меня его казнить не собирались, но он по собственной инициативе, исключительно на свой страх и риск, прикинулся изменником, взломал компьютерную защиту флагманского корабля Корделии Рэнсом, технически обеспечил возможность нашего перелета на поверхность планеты и уничтожил крейсер “Цепеш”, чтобы этот перелет прикрыть. Позволю себе заявить, что если вы, ваша светлость, как и ее величество, желаете наградить действительно достойного человека, то лучшей кандидатуры, чем Харкнесс, вам не найти.
— Но... — попытался встрять Кромарти; Хонор решительно покачала головой:
— Нет, ваша светлость. Медали я не приму.
— Хонор! — не выдержала Хенке. — Ты и словом не обмолвилась об этом по пути с Грейсона!
— Это не имело значения.
— Ни черта себе, не имело значения! Ей предлагают наивысшую награду, а она упрямится!
— Боюсь, Мика, она не просто упрямится, — проворчала Елизавета, и в голосе ее, как ни странно, прозвучало уважение. — Когда мы с Алленом впервые предложили ей принять эту награду, она отказалась в самой категоричной форме.
— В категоричной? — переспросила Хенке. — Это как понимать?
— Да так, — сухо пояснила королева, — она пригрозила уйти в отставку, если я буду настаивать.
Ощутив потрясение подруги, Хонор едва не покраснела, а вот королева спустя мгновение рассмеялась.
— Уроженцев Сфинкса считают упрямцами, да и о грейсонцах говорят то же самое. Наверное, мне следовало бы знать, что произойдет, если кому-то достанет безумия соединить то и другое “в одном флаконе”.
— Ваше величество, — сказала Хонор, — я никоим образом не дерзнула бы выказать неуважение, и известие о том, что вы и герцог Кромарти считаете меня достойной столь высокой награды, мне льстит. Медаль “За Доблесть” есть высочайшая честь, но я не вправе ее принять. Это было бы... неправильно.
— Вы необыкновенная женщина, дама Хонор, — произнесла Елизавета Третья, не зная, что совсем недавно те же слова произнесла ее кузина. — А возможно, я ошибаюсь. Возможно, все дело в том, что меня окружают по большей части политики... и политиканы. Но мне представляется сомнительным, чтобы в Звездном Королевстве нашлись две женщины, способные отказаться от высказанной королевой и ее премьером просьбы принять медаль “За Доблесть”. Хотя, — тут она фыркнула, — биться об заклад, наверное, не стоит. Ведь не более месяца назад я думала, что не найдется и одной!
— Ваше вели...
— Все в порядке, дама Хонор, — сказала Елизавета, махнув рукой. — Ваша взяла: не отправлять же мне вас в казначейство за медалью, взяв предварительно под стражу. Это нежелательно, с точки зрения пропаганды. Но вы, надеюсь, понимаете, что Корона не может постоянно идти на попятную? С медалью не вышло, но уж расстроить другие наши планы мы вам не позволим.
— Другие планы? — осторожно переспросила Хонор.
Елизавета ухмыльнулась, словно древесный кот на грядке с сельдереем.
— Ничего особенного, — заверила она свою гостью. — Просто, как я уже объяснила, мои пинок оппозиции по поводу вашего исключения из палаты почти лишился смысла — в связи с вашим возвращением. А поскольку титул ваш я передала другому, то мне, — тут ее глаза блеснули, — просто необходимо вмазать этим напыщенным кретинам так, чтоб они не скоро очухались.
— Не понимаю, ваше величество, — сказала Хонор, и в ее голосе прозвучала неподдельная тревога. Эмоции Елизаветы выдавали откровенную радость. По-видимому, она нашла-таки способ утереть носы оппозиции и заставить Хонор принять то, что королева считала “причитающимся ей по заслугам”. — Что вы задумали?
— Как я уже говорила, ничего особенного, — сказала Елизавета, и ее ухмылка сделалась еще шире. — Вы больше не графиня Харрингтон, и по здравом рассуждении возвращать вам прежний титул неразумно. За прошедшее время я поближе познакомилась с политическим устройством Грейсона и теперь понимаю, что графский титул никак не соответствует положению землевладельца. Протектор Бенджамин, надо отдать ему должное, не заявлял протеста по поводу этой досадной неувязки, хотя мог бы, а я, как вы понимаете, заинтересована в сохранении добрых отношений со столь ценным союзником, тем более в разгар войны. Эти соображения побудили меня принять решение исправить свою ошибку.
— Исправить? — Хонор в ужасе уставилась на королеву.
— Именно так. Корона сочла возможным обратиться в палату общин, каковая сочла возможным одобрить создание нового пэрства и пожалование вам титула герцогини Харрингтон.
— Герцогини? — охнула Хонор.
— Герцогини, — подтвердила Елизавета. — В Западных Горах на Грифоне мы выкроили из Резерва Короны славное маленькое герцогство. Народу там, правда, сосем немного, резерв — он и есть резерв, но есть леса, полезные ископаемые и право разработки ресурсов А несколько мест просто идеальны для создания горнолыжных курортов. Несколько крупных туристических фирм годами пытались пробраться туда и я не сомневаюсь в том, что они будут рады арендовать у вас несколько участков. Особенно с учетом вашей роли в спасательных операциях после лавины в горах Аттики* [данные события описаны в повести “Трудная дорога домой” (The Hard Way Home)]. А памятуя о вашей приверженности к плаванию под парусом, мы расширили границы герцогства, прирезав к нему участок морского побережья, очень смахивающий на Медные Стены у вас на Сфинксе. Вы наверняка сможете устроить там чудесную гавань с прогулочными катерами, гостиницами и всем прочим. Конечно, климат на Грифоне еще тот, но вы ведь понимаете, нельзя устроить все идеально. Так не бывает.
— Но... но ваше величество, я не могу... То есть у меня нет ни времени, ни опыта, чтобы...
— Довольно, ваша светлость, — оборвала ее Елизавета.
Хонор со стуком захлопнула рот.
— Так-то лучше, — кивнула королева. — Гораздо лучше. Потому что на сей раз вы были не правы. Господи, Хонор, — королева впервые обратилась к ней просто по имени, но Харрингтон была слишком взволнована, чтобы заметить это, — да у вас больше опыта, чем у подавляющего большинства наших лордов и леди. Никто из пэров Звездного Королевства — Елизавета Первая позаботилась об этом четыреста лет назад — не имеет и четверти той власти, а заодно той ответственности, какими обладает грейсонский землевладелец. Вы прекрасно управляетесь с леном уже больше десяти стандартных лет, так что герцогство будет для вас пустяком.
— Может, это и верно, но насчет нехватки времени я душой не кривила, — сказала Хонор. — На Грейсоне меня выручает Говард Клинкскейлс, но вы хотите возложить на меня дополнительную ответственность вдобавок к обязанностям землевладельца. Но ведь я еще и офицер, как же мне совместить службу на флоте с управлением двумя земельными владениями в двух разных звездных системах?
— Вот, стало быть, в чем загвоздка, — сказала Елизавета, склонив голову набок. — Наверное, мне стоит потолковать об этом с графом Белой Гавани.

Предыдущая страница 5 Следующая страница


Пепел победы 6

— Нет! Я не имела в виду...
Хонор глубоко вздохнула. Елизавете не следовало прибегать к этому аргументу, подумала она, но не могу же я объяснять ей почему!
— Я понимаю, что вы хотели сказать, Хонор, — спокойно сказала Елизавета. — И, откровенно говоря, ваша реакция меня ничуть не удивила. Обостренное чувство долга — это одна из тех ваших черт, которые особенно мне импонируют. Да, лорды и леди несут ответственность за управление своими владениями, но всегда есть исключения. Взять хотя бы Белую Гавань: он слишком ценен для флота, чтобы мы могли позволить ему пылиться в своем унаследованном графстве. Он просто подыскал хорошего управляющего, вроде вашего Клинкскейлса, который ведет дела графства в его отсутствие. Мне кажется, ваш друг Уиллард Нефстайлер прекрасно справился бы с этим, если бы вы освободили его от обязанностей, связанных с “Небесными куполами”.
Хонор моргнула, удивившись тому, как хорошо осведомлена королева об ее отношениях с Нефстайлером. Елизавета тем временем невозмутимо продолжала:
— Как бы то ни было, эта проблема вполне решаема. На руку нам и то, что вы все равно должны задержаться в Звездном Королевстве как минимум на стандартный год: курс лечения быстрее не завершить. Это даст вам возможность сделать первые шаги по организации управления герцогством... в чем, я думаю, наверняка поможет ваш опыт — ведь лен Харрингтон создавался с нуля. Не говоря уж о том, что почти полное отсутствие в герцогстве населения позволяет не торопиться. Но вы, как и граф Белой Гавани, слишком нужны флоту, чтобы мы могли позволить вам сидеть дома. Рано или поздно, — Елизавета криво усмехнулась, — и скорее рано, чем поздно, мне снова придется послать вас туда, где вы будете рисковать ради меня жизнью. Может случиться, что удача вам изменит. И коль скоро вы отказываетесь принимать государственные награды, так уж не мешайте мне, черт возьми, дать вам хоть что-то, пока у меня есть такая возможность. Вы меня поняли, леди Харрингтон?
— Да, ваше величество, — с хрипотцой в голосе ответила Хонор, почувствовав, что по данному вопросу с королевой лучше не спорить.
— Вот и прекрасно, — спокойно сказала Елизавета, после чего, откинувшись в кресле, вытянула ноги перед собой, взяла Ариэля на колени и ухмыльнулась. — Ну а теперь, ваша светлость, когда мы разобрались со всякими мелочами, я как королева требую от вас полного отчета. Я прекрасно понимаю, что вы будете лезть из кожи, избегая назойливого внимания репортеров, но они все равно доберутся до вас, а выдавая материал в эфир, как всегда все переврут. Так вот, вместо того чтобы слушать всякий вздор в программах новостей, я предпочитаю узнать все подробности побега из первоисточника. Все, до самых мельчайших.

Глава 7

— Итак, коммандер, как вам зрелище?
Коммандер Прескотт Дэвид Тремэйн обернулся на звук голоса и вздрогнул от неожиданности, увидев Красного контр-адмирала даму Элис Трумэн. Он полагал, что она пришлет за ним, когда найдет время для аудиенции, — однако эта женщина предпочла выйти к нему лично и сейчас стояла в проеме люка, отделявшего прихожую от ее личного кабинета. Золотоволосая, зеленоглазая, крепкого сложения, она выглядела точно такой, какой запомнилась ему. Тремэйн шагнул было ей навстречу, но она махнула рукой.
— Оставайтесь на месте, коммандер, не хочу лишать вас возможности полюбоваться такой дивной картиной.
С этими словами Трумэн быстрыми шагами пересекла каюту и остановилась рядом со Скотти напротив огромного смотрового иллюминатора. На борту даже таких космических станций, как “Вейланд”, спроектированных по последнему слову техники, подобные иллюминаторы были большой редкостью: как правило, внешний обзор осуществлялся с помощью голографических мониторов. Однако, хотя разрешающая способность мониторов намного превосходила возможности человеческого зрения и они позволяли рассмотреть детали, недоступные невооруженному глазу, человек, в силу какого-то атавистического чувства, предпочитал знать, что видит сам предмет, а не его образ, сколь бы точным и совершенным ни было изображение. Даже многоопытные звездные капитаны, находясь на мостике, никогда не видели истинный космос, а потому радовались любой возможности вглядеться в россыпь самоцветов, разбросанных Богом по безбрежному пространству. Наличие иллюминатора в личных покоях было значимой привилегией и явным свидетельством того, что в настоящее время Трумэн находится в фаворе у высшего командования.
Правда, на ее манере держаться это никак не сказывалось. Многие офицеры ее ранга наверняка с куда большей официальностью обращались бы с молодым (ему не исполнилось еще и тридцати стандартных лет) коммандером, только что получившим повышение и прибывшим на новое место прохождения службы. Тремэйн твердо сказал себе, что факт их былой совместной службы под началом леди Харрингтон, скорее всего, не важен. Хотя они дважды оказывались в составе одной эскадры, Элис едва ли его запомнила. В первый раз, когда сама Харрингтон командовала тяжелым крейсером “Бесстрашный”, коммандер Трумэн имела под началом легкий крейсер “Аполлон”, а Тремэйн был самым младшим офицером на борту эсминца “Трубадур”. Правда, весь личный состав той маленькой эскадры объединяло общее чувство готовности противостоять самой Вселенной, но это было давно, и, как с грустью напомнил себе Тремэйн, число ветеранов того подразделения за прошедшее время сильно поубавилось.
Второй раз их пути пересеклись четыре стандартных года назад, когда Тремэйн служил командиром шлюпочного отсека на переоборудованном во вспомогательный крейсер транспортнике “Пилигрим”, а Трумэн уже была капитаном первого ранга и являлась вторым по старшинству офицером эскадры после леди Харрингтон. Они и тогда служили на разных кораблях и почти не встречались.
“Да хоть бы и встречались, — сказал себе Тремэйн, — нынче она вышла в контр-адмиралы, а стало быть, находится в паре шагов от Господа Бога. Вице-адмиралы и полные адмиралы, те и вовсе обитают в Эмпиреях. Не говоря уж о том, что за сражение с хевами в прошлом году у станции Ханкок ее возвели в рыцарское достоинство”. В любом случае сейчас ему следовало не предаваться воспоминаниям, а отвечать на заданный контр-адмиралом вопрос.
— Да, мэм, зрелище потрясающее. Это... — Несмотря на решимость строго соблюдать субординацию, он, подыскивая нужное слово, непроизвольно махнул рукой. — Это замечательно!
Бесхитростная искренность его тона вызвала у Трумэн улыбку.
— Увидев “Минотавр” впервые, я ощутила примерно то же самое, — призналась дама Элис.
Восхищение Тремэйна пробудило в ней эхо собственных воспоминаний. Теперь они стали особенно драгоценными, ибо, став флаг-офицером, она уже не могла лично вести в бой военный корабль Королевского флота.
Сцепив руки за спиной, Трумэн, как и Тремэйн, всмотрелась в иллюминатор.
Отсутствие увеличения ограничивало возможность того, что человеческий глаз мог вычленить из беспредельности космоса, однако космический вакуум обеспечивал незамутненную четкость изображения, тем более то ближайший орбитальный док находился едва ли в тридцати километрах от корабля. Это вполне позволяло разглядеть парящий в центре дока гигантский двухкилометровый корпус. В пяти соседних, идентичных первому доках тоже находились корабельные корпуса, пребывавшие на разных стадиях сборки. Ближний корабль был практически завершен: к его шлюпочным портам тянулся беспрерывный поток легких транспортов, доставлявших на борт припасы, оборудование и все прочее. Те самые миллион и одну мелочь, которые превращают мертвую стальную громаду в военный корабль. Доки, следуя по своим орбитам, уменьшались в размерах, норовя уйти за кромку сине-белого диска Грифона, однако, присмотревшись, можно было разглядеть свет Мантикоры-Б, отражавшийся от другой, дальней космической верфи.
— Картинка хоть куда, а? — пробормотала Трумэн.
Тремэйн покачал головой. Не из желания возразить, а лишь изумляясь увиденному.
— Что правда, то правда, мэм! — тихо ответил он. — И это особенно здорово, когда знаешь, что все эллинги “Вейланда” уже заполнены.
— А также “Гефеста” и “Вулкана”, — с улыбкой добавила Трумэн, повернувшись к нему. — А признайтесь, коммандер, вы ведь не ожидали увидеть здесь, в сердце Звездного Королевства, космические доки грейсонского образца?
— Чего не ожидал, мэм, того не ожидал.
— Я тоже... — Трумэн снова обернулась к иллюминатору. — Хотя больше всего меня удивляют не сами доки, а темпы строительства. Мы заполнили все стапели всех космических станций Королевского флота, а потом приступили к монтажу таких пространственных сборочных комплексов, как эти доки. — Она покачала головой, и энтузиазм в ее голосе сменился озабоченностью. — Да, работа кипит, но, боюсь, в ближайшие годы нам придется превзойти даже эти темпы. Судя по тому, как форсируют свои программы хевы, нам потребуется очень много кораблей... и очень скоро. И потеря в прошлом году двух новых судостроительных комплексов, Занзибарского и Ализонского, никак этому не поспособствует.
Тремэйн поднял на нее вопросительный взгляд. Он был не вполне осведомлен о случившемся в его отсутствие, хотя время отдохнуть и ознакомиться с переменами у него было. Медики Бейсингфордского центра после обследования признали состояние здоровья коммандера вполне удовлетворительным, однако ему, как и всем беглецам с Ада, предоставили реабилитационный отпуск. Другое дело, что сам Тремэйн использовал из этого отпуска всего три недели. Он обожал свою матушку и обеих сестренок, а искреннее восхищение, с каким отнесся к нему старший брат, возвысило Скотти в собственных глазах, однако ему не нравилось сидеть без дела.
Информация об успехах, достигнутых хевами после того, как Эстер МакКвин стала Военным Секретарем, все еще оставалась засекреченной, однако даже общеизвестные сведения позволяли получить приблизительное представление о положении дел. Ну а в сочетании с данными, которые беглецы с Аида извлекли из компьютеров захваченных ими кораблей Народного флота, все расчеты приводили к однозначному заключению: дела плохи. Чем глубже вникал Тремэйн в нынешнюю ситуацию, тем сильнее становилась его убежденность в том, что флот сейчас как никогда нуждается в каждом толковом человеке. И не в его привычках было отсиживаться на обочине, когда вокруг полно работы. Тремэйна всегда отличало ответственное отношение к обязанностям, а служба рядом с такими офицерами, как Хонор Харрингтон и Элис Трумэн, способствовала выработке обостренного чувства долга. Кому-то другому это качество могло бы показаться излишне усложняющим жизнь — но только не коммандеру Тремэйну.
“Во всяком случае, здесь мне лучше спится”, — мысленно сказал он себе, стараясь отвлечься от навязчивых посторонних мыслей и сосредоточиться на словах контр-адмирала.
Трумэн пригляделась к нему, лукаво улыбнулась и продолжила:
— Как вы знаете, Скотти, — сказала она, порадовав коммандера тем, что знает его прозвище, — нам удалось сохранить контроль над всеми жизненно важными системами, однако следует признать, что МакКвин преподала нам хороший урок. Вообще-то, — Эстер поморщилась, — мы давно подозревали, что рано или поздно Госбезопасность перестанет расстреливать каждого, кто достаточно умен, чтобы представлять собой угрозу для режима, и поставит во главе флота не политикана, а толкового офицера. Увы, наши опасения оправдались. МакКвин не расстреляли, и об этот орешек мы начали ломать зубы. За последний стандартный год мы понесли большие потери, чем за три предшествующих, и это лишь в отношении кораблей и личного состава, не говоря об ущербе, нанесенном нашей инфраструктуре на Василиске, Занзибаре и Ализоне. На фоне этого Сифорд, — она махнула рукой, — уже воспринимается как мелочь. Конечно, хевы могут ликовать по поводу возвращения ранее отбитой у них системы, но мы пережили бы потерю спокойно... не ухитрись этот идиот Сантино погубить целую оперативную группу, не нанеся врагу ни малейшего урона.
На ее лице появилась гримаса, но Элис тут же взяла себя в руки и глубоко вздохнула.
— Оно бы и ничего, — продолжила она после недолгого молчания, — останься МакКвин нашей единственной головной болью. Увы, ей удалось сколотить команду, способную воплощать ее стратегические замыслы в жизнь. Вы, надо думать, встречались с гражданином адмиралом Турвилем?
Трумэн покосилась на Скотти, и он кивнул.
— Да, мэм, встречался. Он производит впечатление бесшабашного рубаки, но под этим скрывается тонкий и проницательный ум. Весьма толковый офицер, ничуть не хуже большинства флотоводцев Альянса.
— Лучше, Скотти! — возразила Трумэн. — Лучше. А Жискар, возможно, даст фору даже Турвилю. О Тейсмане и не говорю, мы его хорошо знаем.
Адмирал и коммандер обменялись натянутыми улыбками: сражаться с Тейсманом им довелось во время первого визита к звезде Ельцина.
— Конечно, — продолжила Элис, — я не стану утверждать, будто таких офицеров у них много, однако это не столь уж важно. МакКвин доверила этой троице проведение важнейших операций и предоставила относительную свободу действий. А если остальные и не дотягивают до лучших, то участие в каждом боевом рейде добавляет людям опыта, навыков и уверенности в себе. Они учатся, и если война затянется...
Она пожала плечами, и Тремэйн молча кивнул. Должно быть, с более озабоченным видом, чем хотел бы. Во всяком случае, Трумэн сочла нужным приободрить его улыбкой.
— Не падайте духом, коммандер. Да, они обзавелись толковыми командирами, но и у нас есть пара человек, вроде графа Белой Гавани и герцогини, — тут они вновь обменялись улыбками, и отнюдь не натянутыми, — Харрингтон, вполне способных надрать хевам задницу. Да и адмиралы Кьюзак, Вебстер и д'Орвиль, если подумать, очень неплохие флотоводцы. Хуже другое: набирает силу оппозиция — и это в то время, когда хевы, всегда превосходившие нас численно, благодаря содействию Лиги серьезно сократили и техническое отставание. При этом хевы не предпринимают попыток вторгнуться в наши ключевые системы и даже вернуть свои, захваченные нами в ходе войны. Вместо этого они изматывают нас налетами, уничтожая мелкие тактические группы кораблей или разрушая второстепенные базы. Короче говоря, бьют нас по слабым местам. А мест таких у нас, к сожалению, более чем достаточно. Главным образом из-за концепции “Цитадели”.
— Цитадели? — переспросил Тремэйн, и она фыркнула.
— Вообще-то термин неофициальный, я его сама придумала, но мне он кажется подходящим. Проблема в том, что МакКвин оказалась у руля в самый удачный для нее и неудачный для нас момент. Наступление не может продолжаться вечно. Мы развивали успех несколько лет подряд, и за это время, естественно, страшно истрепали флот. В конце концов нам пришлось отправить значительную часть кораблей на ремонтные верфи, и она, воспользовавшись этим, посадила нас в лужу... — Трумэн пожала плечами. — Теперь-то ясно, что нам следовало позаботиться о ремонте и модернизации раньше: снимать корабли с фронтов в малых количествах, пусть даже за счет замедления наступательных операций. Но задним умом все крепки. МакКвин, разумеется, прекрасно просчитала ситуацию и поняла, что мы будем вынуждены оголить участки пространства, которые считаем второстепенными. А мы знали, что она это знает, но не верили, что ей удастся убедить Пьера и его мясников позволить ей нанести удар по нашим глубоким тылам. В результате она застала нас со спущенными штанами, и пинок оказался ну очень болезненным. Конечно, с ее стороны тоже не обошлось без потерь, и не малых, но даже лишись она всех кораблей, принимавших участие в этих рейдах, игра все равно стоила бы свеч. Один лишь материальный ущерб, нанесенный ударом по Василиску, компенсировал бы все, не говоря уж о внешних и внутренних политических последствиях.
Она покачала головой.
— Вы ведь были в отпуске. Наверняка вы в курсе настроений гражданского населения.
— Лучше, чем хотелось бы, — хмуро ответил Тремэйн, вспомнив весьма неприятное происшествие.
Он отправился с родными в ресторан, и отец уговорил его надеть мундир. Как полагал сам Скотти, в надежде, что кто-нибудь из посетителей узнает его сына, чье лицо после триумфального возвращения беглецов не раз показывали в новостях. Вышло, однако, так, что их соседом оказался бедняга, вложивший в Василиск все свои сбережения и лишившийся не только их, но и брата, до последнего мгновения остававшегося на рабочем месте, чтобы обеспечить эвакуацию служащих орбитального склада. Хуже того, этот бедолага явно перебрал с выпивкой, и разыгравшаяся сцена оставила у Тремэйна самые тягостные воспоминания. Началось все с невнятного бормотания, но к тому времени, когда полиция вывела пьяного из зала, он осыпал Скотти и весь флот истерическими проклятиями. Впрочем, гораздо больнее проклятий ранили струившиеся по его лицу слезы, пробудившие в Тремэйне иррациональное чувство вины. Умом он понимал, что ни в чем перед этим человеком не виноват, только вот легче от этого не становилось.
— Меня это не удивляет, — со вздохом сказала Трумэн. — Конечно, людей можно понять. Жискар пустил прахом огромные вложения, сделанные за шестьдесят стандартных лет. При этом, надо отдать ему должное, человеческие жертвы были невелики. Мы, черт побери, не имели никакой возможности помешать ему устроить настоящую бойню, но он, как офицер и джентльмен, не открывал огня до последней возможности, предоставив людям возможность эвакуироваться. Жертв оказалось немного, но материальный ущерб нанесен огромный. Белой Гавани удалось сохранить форты Василиска, не допустить врага к терминалу и восстановить контроль над системой, но не более того. А я, по правде сказать, вообще сомневаюсь в том, что Жискар планировал эту систему удержать. В его распоряжении имелась ударная оперативная группа, но никак не армада кораблей, способная обеспечить оборону важного стратегического сектора. Они ведь понимали, что ради возвращения Василиска мы обрушим на них Небо и Ад... вместе со всем флотом метрополии. Но когда данные о нанесенном ущербе стали достоянием общественности, все Звездное Королевство испытало шок, ведь до сих пор считалось, что только мы способны наносить врагу серьезные удары, а не наоборот. Не стану утверждать, будто паника охватила весь народ, однако панические настроения в обществе появились, и политические соображения впервые с начала войны стали определяющими в принятии военных решений.
— Я знаком с версией оппозиции, мэм! — Негодующий тон Тремэйна полностью соответствовал выражению его лица. — Особенно с комментариями Института Палмера и этого сукина сына... то есть я хотел сказать, необъективного аналитика Хаусмана.
— Надеюсь, вы все-таки хотели сказать то, что сказали: “сукина сына”, — отозвалась Трумэн, и глаза ее блеснули. — Это достаточно точная характеристика, хотя лично я не преминула бы добавить: “Тупоголового, себялюбивого, мстительного ублюдка”!
— Раз вы так говорите, мэм, стало быть, так оно и есть. В конце концов, мне не подобает спорить с флаг-офицером.
— Разумно, коммандер. Весьма разумно. Огоньки в глазах погасли, и тон вновь сделался серьезным.
— Но раз вы знакомы с настроениями в обществе, то должны понимать, с чем пришлось столкнуться правительству. Люди напуганы, а оппозиция решила нажиться на этом страхе. Стараясь быть объективной, я все время напоминаю себе, что некоторое из противников Кромарти и впрямь верят в свои лозунги, но таких, как Высокий Хребет и Декро, заботят только политические дивиденды, которые в конечном счете сулит им концепция “Цитадели”.
— А в чем ее суть, мэм?
— В переходе в глухую оборону, — угрюмо ответила Трумэн. — Понимая, что после столь же эффектного удара по следующей ключевой системе она может не устоять, правительство потребовало от Адмиралтейства перераспределить силы, обеспечив надежное прикрытие жизненно важных объектов. Поймите меня правильно, Скотти, — она раздраженно всплеснула руками, — скорее всего мы и сами, без всякого нажима, произвели бы в ближайшее время передислокацию. Это разумно, во всяком случае пока мы не разобрались в случившемся и не можем предвидеть, каким будет следующий шаг МакКвин. Но политическое руководство настояло на куда более радикальном смещении акцентов, чем рассчитывали военные, и в настоящий момент мы практически лишены наступательных возможностей.
— Но...
Скотти подавил рвавшиеся с языка возражения. Адмирал и так была с ним чрезмерно откровенна, и злоупотреблять этой откровенностью не следовало. Однако Трумэн дала ему знак продолжить, и он глубоко вздохнул.
— Я вас понял, мэм, но у меня сразу возник вопрос, касающийся Восьмого флота. Он явно представляет собой наступательное формирование. И когда мы были у Звезды Тревора, граф Белой Гавани выказывал явное стремление выступить в поход.
— Ничуть в этом не сомневаюсь, — кивнула Трумэн, — равно как и в том, что Восьмой флот является ударным соединением... с официальной точки зрения. Однако хотя я уверена, что и граф Белой Гавани, и адмирал Капарелли, и премьер-министр с радостью использовали бы этот флот по назначению, ничего подобного они не сделают.
— Не сделают? — с искренним удивлением переспросил Тремэйн, и Трумэн пожала плечами.
— Скотти, открыто мне этого не говорили, но дали понять, что собираются делать. К тому же у меня есть допуск к недоступной вам информации, так что составить общее представление о намерениях и перспективах командования я в состоянии. Подумайте вот о чем. Флот метрополии не получил материального подкрепления, форты Василиска поставлены на боевое дежурство, так и не будучи завершенными. Пикет системы усилен примерно вдвое, а на базе Грифонской эскадры сформировано оперативное соединение, но этим произведенные здесь, в Звездном Королевстве, преобразования практически исчерпываются. Почему? Да по той простой причине, что нам пришлось направить множество кораблей на усиление обороны наших союзников. Произошедшее на Занзибаре и Ализоне стало для них чудовищным потрясением, и наше правительство не могло успокоить их иным способом, кроме как послав к ним корабли стены. Что и было сделано. Однако мы должны быть готовы отразить любую угрозу самому Звездному Королевству, и именно это является подлинной задачей Восьмого флота. Белая Гавань наглядно продемонстрировал стратегические возможности использования туннельных переходов, стремительно перебросив свои силы от звезды Тревора и ударив по хевам у Василиска. Таким образом, наше командование намеревается сделать из Восьмого флота пугало, якобы угрожающее Барнетту, тогда как на деле он останется стратегическим резервом Звездного Королевства.
Тремэйн хмыкнул, почесал бровь и медленно закивал.
— Понимаю, мэм. И понимаю, почему мы не можем открыто объявить народу, что беспокоиться не о чем, ибо Восьмой флот надежно прикрывает внутренние системы. Ведь тем самым мы успокоим и хевов, сообщив, что никакое нападение им не грозит. Верно?
— Верно. Конечно, МакКвин достаточно умна, чтобы понять истинное положение дел, но она обязана учитывать возможность того, что ошибается и угроза все-таки существует. Но меня беспокоит не только то, что мы позволяем противнику самому выбирать время и место нанесения удара, но и то, что руководство оппозиции на секретных совещаниях информируют обо всех военных решениях.
Видя в глазах Тремэйна немой вопрос, Трумэн пожала плечами.
— В военное время правительство всегда держит лидеров оппозиции в курсе событий. Иначе нельзя: в теории кабинет Кромарти может пасть в любой момент, и формирование нового кабинета станет задачей оппозиционных партий. Бывает, я по ночам молюсь, чтобы такого не случилось, однако если все-таки случится, время, потраченное на вхождение министров в курс дела, может обернуться гибельными последствиями.
— Это я понимаю, мэм. Мысль о том, что правительству приходится посвящать в свои планы своих противников, меня не радует, но почему приходится так поступать, я знаю. Но не совсем понял, почему вы так беспокоитесь?
— Потому что если их лидеры и должны быть осведомлены обо всех решениях политического и военного руководства, то эти решения никак не подлежат огласке. С этим вроде бы все согласны, и оппозиция тоже. Но... вам случалось когда-нибудь смотреть передачи оппозиционных каналов? Или читать их прессу?
— Нет, как-то... Наверное, следовало бы, но...
Он виновато пожал плечами, и Трумэн фыркнула
— Вообще-то я вас понимаю, сама век бы всего этого не видела и не слышала. Но, проглядев быстренько их сюжеты, вы поймете, что они умело нагнетают в обществе тревогу. Не напрямую, а исподволь, намеками, но дают понять, что “наступательные” амбиции нынешней власти ставят под угрозу безопасность внутренних миров. Делается это, разумеется, из сугубо политических соображений, с целью подрыва авторитета правительства Кромарти, которое не может ответить на нападки оппонентов, не раскрыв хевам истинных планов относительно Восьмого флота.
— Но ведь они должны понимать, что тем самым подрывают доверие и к самой войне!
— Некоторые, несомненно, понимают, но лидерам оппозиции, похоже, нет до этого дела. Они настолько поглощены политической борьбой, что война для них отступила на второй план. К тому же они не несут ответственности за происходящее на фронтах: она лежит на герцоге Кромарти и его министрах.
— Это... возмутительно! — вырвалось у Тремэйна.
— Наверное, да, — задумчиво подтвердила Трумэн. — С другой стороны, по-человечески понятно. Поймите меня правильно, Скотти, я не хочу сказать, будто все оппозиционеры — слуги зла, или что они сознательно стремятся проиграть войну. Конечно, Высокого Хребта, лорда Яначека и графиню Нового Киева можно, не покривив душой, причислить к “силам зла”... могу еще вспомнить Шеридана Уоллеса. Это прожженные политиканы, манипуляторы, которым плевать на все, кроме собственных интересов. Но большинство оппозиционеров — обычные люди, мало сведущие в военных вопросах, однако уверенные, будто разберутся в чем угодно, в крайнем случае прибегнув к помощи советников. А их военных советников я никак не назвала бы лучшими из имеющихся в наличии специалистов... Уверена, эти советники придерживаются такого же мнения обо мне, но это никоим образом не делает их носителями зла. Равно как и тех, кто полагается на их советы. Таким образом, если графиня Нового Киева искренне считает, что политика Кромарти, направленная на военное разрешение всех наших противоречий с Народной Республикой, гибельна для государства, она имеет моральное право предпринимать какие-то действия в спасение. Ей кажется, будто она интригует во имя благой цели. Мне, правда, всегда казалось, что цель не может оправдывать средства, но многие люди придерживаются иного мнения. Впрочем, — Трумэн тряхнула золотистыми волосами, и тон ее изменился, — мы с вами офицеры, а дело флота — воевать. Поэтому, что бы ни творилось в высоких кабинетах, нам лучше посмотреть вон туда.
Она указала подбородком в направлении космических доков, и Тремэйн кивнул. Если адмиралу угодно сменить тему, простому смертному остается с этим лишь согласиться. Незамедлительно.
— Мы надеемся, — продолжила Трумэн, — что вне зависимости от того, удастся ли Восьмому флоту приковать к себе внимание МакКвин, она ограничится налетами на периферийные системы в течение срока, достаточного, чтобы мы успели подготовиться к наступательным действиям. Нам удалось интенсифицировать работы по ремонту, модернизации и строительству новых кораблей. О многих наших нововведениях хевы не догадываются... во всяком случае, мы на это надеемся. Уже сейчас наши пикеты в важнейших системах гораздо сильнее, чем были пять, даже четыре месяца назад. Ну а на Грейсоне корабли вообще строят безумными темпами. Между нами говоря, мы уже поставили класс “Харринг...”, то есть класс “Медуза” в серию что для хевов, хочется верить, тоже станет неприятным сюрпризом. Кроме того, Адмиралтейство планирует закрыть здесь, на Мантикоре, охраняющие центральный узел форты и направить высвободившийся персонал в распоряжение флота. Таким образом, при вводе в строй корабли будут укомплектовываться личным составом. Хотя, конечно, этому личному составу необходимо еще пройти переподготовку. Работа ведется очень быстро, но как раз это меня несколько тревожит. Люди вроде бы есть, но реального флотского опыта у многих недостает. Вот почему я очень обрадовалась, узнав, что вы прибыли на борт и готовы приступить к службе.
Тремэйн приосанился. Получалось, что контр-адмирал проявила к его скромной персоне личный интерес — лестное, хотя и косвенное признание его заслуг и профессиональной компетентности.
— Я так понимаю, вам рассказали о новых носителях? — спросила она.
— Да, мэм, хотя и очень кратко. Сказали, что подробности я узнаю, прибыв на новое место службы. Но того, что мне сказали, оказалось более чем достаточно, чтобы заставить меня спешить.
— На такой эффект я и надеялась, — с улыбкой призналась Трумэн. — Леди Харрингтон расхваливала вас как прекрасного специалиста по шлюпочному отсеку и лихого пилота малых судов еще в то время, когда я командовала “Парнасом”, а вы служили вместе с Жаклин Армон.
Глаза ее потемнели, а Тремэйн стиснул зубы. Жаклин Армон он помнил коммандером, относился к ней с огромной симпатией, и известие о том, что она погибла при обороне Ханкока, стало для него страшным ударом.
— В любом случае, — продолжила Трумэн деловитым и обыденным тоном, — я и раньше знала, что вы знакомы с первым поколением новых ЛАКов, а когда составила список офицеров, имеющих такого рода опыт, оказалось, что ваше место в числе первых. Хотя вы повышены в звании совсем недавно и для той должности, которую я хочу вам предложить, молоды, я думаю, вы справитесь. Особенно с учетом того командного опыта, которого вам пришлось поднабраться в системе Цербера под руководством леди Харрингтон.
— Благодарю вас, мэм... надеюсь оправдать доверие, — промямлил Тремэйн, и Трумэн улыбнулась.
— Хочется верить, коммандер, что эта надежда не покинет вас в ближайшие пару месяцев, — сказала она, переводя взгляд на гигантский корпус в ближайшем космическом доке. — Специалисты верфи утверждают, что на будущей неделе этот корабль будет готов к приемо-сдаточным испытаниям. А когда они начнутся, вы будете на его борту.
— Правда?
— Можете не сомневаться, Скотти. И уж будьте уверены, как только корабль вступит в строй, я лично начну гонять и вас и весь экипаж, пока вы не свалитесь с ног. А когда свалитесь, возьму за шкирку, встряхну и примусь гонять заново. Потому что когда долгожданное наступление все же начнется, нам с вами за наши грехи предстоит оказаться на его острие.
— Мэм, вы хотите сказать...
— Скотти, я прекрасно понимаю, о чем вы хотите спросить, — заверила его Трумэн. — На сей счет можете не беспокоиться. Вы сообразительный молодой человек и, насколько мне известно, куда более трудолюбивы, дисциплинированны и ответственны, чем может показаться. По существу, коммандер, — она лениво улыбнулась, — вы несколько напоминаете Лестера Турвиля. “Производит впечатление бесшабашного рубаки, но под этим скрывается тонкий и проницательный ум”. А?
Тремэйн не нашелся что ответить, и она негромко рассмеялась
— Надеюсь, Скотти, вы именно такой, поскольку как раз эти качества мне и требуются. Служба на легких атакующих кораблях особенная, там нужны ребята, которых Джеки называла “сорвиголовами”. Таких вы и будете готовить для меня из зеленых новобранцев... в качестве командира крыла ЛАК корабля ее величества “Гидра”.

Глава 8

— Сэр Томас, прибыла герцогиня Харрингтон, — объявил адмиралтейский йомен и, открыв старомодную дверь, придержал ее за ручку.
Хонор, нацепив на лицо выражение, которое, как ей хотелось верить, скрывало внутренний трепет, вошла в комнату, и мужчина, сидевший за письменным столом размером с посадочную площадку, поднялся ей навстречу.
— Ваша светлость, — поздоровался он, протягивая руку.
Пересекая обшитый деревянными панелями кабинет, чтобы обменяться с ним рукопожатием, Хонор подавила легкую улыбку. Протокол их встречи мог вызвать некоторые затруднения, и она невольно задумалась, консультировался ли адмирал Капарелли со своими экспертами или же решил действовать как бог на душу положит.
Во всех отношениях (кроме одного, ну, может быть, двух) она имела теперь более высокий ранг, нежели ее собеседник. Разумеется, для Ельцина, где Хонор носила титул землевладельца Харрингтон, так считалось уже давно, но теперь она стала герцогиней и в Звездном Королевстве. Ее зрячий глаз блеснул злорадством, стоило ей вспомнить некоторые физиономии благородных лордов и леди, узнавших, что женщина, изгнанная ими из палаты, вернулась в качестве герцогини, то есть превзойдя по рангу девяносто с лишним процентов остальных пэров. Несмотря на некоторые сомнения в целесообразности учреждения королевой нового титула, она не могла не признаться себе, что выражение лиц Стефана Юнга, двенадцатого графа Северной Пустоши, или Мишеля Жанвье, девятого барона Высокого Хребта, останутся для нее приятными воспоминаниями даже тогда, когда (если) она, достигнув преклонных лет, впадет в детство.
Другим незабываемым воспоминанием будут приветствия от лидеров оппозиции, выслушанные ею с серьезным выражением лица, в то время как неловко свернувшийся у нее на коленях Нимиц транслировал ей истинные эмоции, крывшиеся за прочувствованными речами. Правда, понимание того, как ненавидят ее эти люди, радости не добавляло, а выспренние слов о “мужестве”, “героизме” и всем таком прочем вызывали легкую тошноту... ну да ладно. Уж им-то с Нимицем было доподлинно известно, какие чувства испытывает вся эта компания: даже удивительно, как это Высокий Хребет не забился в истерике. Графиня Нового Киева проявила себя ненамного лучше, хотя ее прячущаяся за стиснутыми зубами ярость имела, по крайней мере, рациональное объяснение. Возвращение Хонор стало ударом по ее политическим планам и амбициям — и именно это, а не личная неприязнь к новоявленной герцогине, стало причиной гнева.
“И, черт возьми, — напомнила себе Хонор, — есть люди, которые искренне рады моему успеху! И их больше, чем злопыхателей!”
Так или иначе, герцогиней Харрингтон она являлась всего три недели, с новым положением освоиться еще не успела, а оно порождало определенные затруднения как для нее самой, так и для некоторых коллег. К числу которых относился и сэр Томас Капарелли, занимавший пост Первого космос-лорда с самого начала войны, когда Хонор была всего-навсего одним из капитанов первого ранга. Даже потом, после присвоения ей звания коммодора и назначения командиром эскадры (к тому же еще не сформированной), дистанция между ними оставалась колоссальной. Ее стремительное возвышение могло ему не понравиться, и она почувствовала облегчение, не ощутив отрицательных эмоций.
Он искренне радовался тому, что ей удалось спастись, и рукопожатие его было твердым. Иные ревнители этикета сморщили бы свои аристократические носы по поводу того, что он протянул ей руку, а не прищелкнул каблуками с любезным кивком. Но чего им было ждать от Томаса Капарелли, человека далеко не знатного и получившего рыцарское звание не по наследству, а за долгую и беспорочную службу.
Хонор к числу снобов не принадлежала и к мнению такого рода людей относилась с полнейшим безразличием — в отличие от мнения Капарелли. И он все-таки имел перед ней определенные преимущества, несмотря на все ее титулы и звания.
Во-первых, и он и она были кавалерами Ордена короля Роджера, и как рыцарь Великого Креста Томас превосходил Хонор, получившую рыцарское отличие за Первый Ханкок. И, что гораздо важнее, особенно в данном ведомстве и при данных обстоятельствах, все до единого офицеры на действительной службе, носившие мундир Королевского флота, находились в его прямом подчинении. Включая коммодора Хонор Харрингтон.
— Рад вас видеть, — сказал космос-лорд, окинув собеседницу оценивающим взглядом.— Как я понимаю, Бейсингфорд признал вас ограниченно годной к несению службы.
— Доктора кряхтели и упирались, как могли, — ответила Хонор с легкой улыбкой. — Дай им волю, они продолжали бы свои осмотры и процедуры до бесконечности. Правда, их можно понять: моя неспособность к регенерации значительно усложняет их задачу. А мое нежелание валяться в больнице, пока они не вживят мне новые искусственные нервы и не создадут протез, просто убивает. Равно как и намерение завершить восстановительный курс не в клинике флота.
— Меня это не удивляет, — хмыкнул Капарелли.
Хонор с удовлетворением отметила, что в отличие от многих этот человек не считал неловким вести разговор о ее ранениях. Правда, ему самому еще капитаном КФМ довелось вкусить все прелести пребывания в руках эскулапов. С той лишь разницей, что он мог пользоваться преимуществами регенерации.
— Конечно, — рассуждал вслух Первый космос-лорд, ведя гостью к удобному креслу, — Бейсингфордский медицинский центр является, пожалуй, лучшим госпиталем Звездного Королевства. Во всяком случае, флот прилагает к этому все усилия. Бейсингфорд, несомненно, самое крупное медицинское учреждение, однако в его статусе есть и плюсы и минусы. Разумеется, Медицинскому департаменту не хочется признавать, что ни один госпиталь не может первенствовать абсолютно во всех областях. Подозреваю также, что они чувствуют себя задетыми из-за того, что ваш отец предпочел службе у них гражданскую практику. Однако досада поутихнет, и все поймут, что вы были бы сумасшедшей, если бы отказались воспользоваться его знаниями и опытом.
В его словах прозвучал странный эмоциональный подтекст. Хонор, усевшись в кресло с Нимицем на коленях и дождавшись, когда Капарелли устроится в кресле напротив, сказала:
— Прошу прощения, сэр Томас, но впечатление такое, будто вы говорите о чем-то личном.
— Так оно и есть, — с улыбкой ответил Первый космос-лорд. — Дело в том, что после того как в Силезии со мной приключилась маленькая неприятность, я, к счастью, угодил прямо в лапы главному нейрохирургу Бейсингфорда, которым в ту пору был ваш отец. Он собрал меня по кусочкам и я не думаю, что с тех пор наш чудо-доктор стал оперировать хуже. Скорее наоборот. Так что, ваша светлость, поступайте по-своему и не позволяйте врачам из Бейсингфорда сбить вас с пути. Спору нет, они хорошие специалисты, но если приходится выбирать между хорошим и наилучшим, то выбор в пользу наилучшего кажется естественным. Это непреложная истина, равно как и тот факт, что в этой области вашему отцу нет равных. Когда-то я сказал ему это лично, и, уверен, он слышал те же слова от многих спасенных им пациентов.
Он откинулся в кресле и на несколько мгновений задумался о чем-то постороннем. Но тут же встряхнулся.
— Однако, ваша светлость, я осмелился пригласить вас к себе не для того, чтобы говорить о ваших планах по восстановлению здоровья. Эту тему я затронул только потому, что она связана с признанием вас ограниченно годной к несению службы. Чего я действительно хотел, так это предложить вам работу. По правде, так даже две.
— Две работы, сэр?
— Две. И плюс еще один вопрос, который мне хотелось бы затронуть в нашей беседе попозже. Прежде мне хотелось бы сказать вам, что мы намерены извлечь максимальную пользу из вашего вынужденного пребывания в Звездном Королевстве.
Он откинулся назад, положил ногу на ногу, и Хонор уловила напряженную работу мысли. Чему несколько удивилась, поскольку мыслителем Капарелли уж точно не был. Нет, тупицей его, разумеется, никто не считал, однако за ним твердо закрепилась репутация прямолинейного человека, сторонника простых и незамысловатых решений. Его мышление как нельзя лучше соответствовало облику и телосложению: походивший на борца или боксера, Капарелли частенько предпочитал не маневрировать, а идти напролом. Кое-кто поговаривал, что для человека, занимающего столь высокое положение, он... скажем так, несколько простоват.
Сейчас, оценивая его эмоции, Харрингтон чувствовала, что злопыхатели ошибались. Возможно, конечно, что, став Первым космос-лордом и ощутив груз ответственности за проведение боевых операций не только Звездного Королевства, но и всего Мантикорского Альянса, он несколько изменился, но человек этот вовсе не был слоном в посудной лавке — как его частенько воображали и изображали. Наверное, по части тонкости и гибкости мышления сэру Томасу было далеко до людей вроде Хэмиша Александера, однако за его темными глазами угадывались пугающая дисциплина, твердость и неколебимая решительность, делавшие его идеальным для занимаемой им должности.
— Так вот, ваша светлость, — сказал он, помолчав, — прежде всего мы хотели бы использовать вас на острове Саганами. Я понимаю, это не самое удобное место, с точки зрения доступа к клинике вашего отца на Сфинксе, но остров всего в нескольких часах пути отсюда, и мы, разумеется, предоставим в ваше распоряжение соответствующий транспорт. И скоординируем ваше расписание с графиком лечения.
Он остановился, взглянул на нее вопросительно, и она, поглаживая Нимица, пожала плечами.
— Уверена, сэр Томас, с этим проблем не возникнет. Мой отец, хоть и ушел в отставку, прослужил офицером флота двадцать лет и прекрасно понимает, что даже “ограниченная” годность может осложнить курс лечения. Он уже сказал мне, что сделает все возможное, чтобы устранить нестыковки в расписаниях. Кроме того, отец договорился со своим другом, доктором Генрихом: по возможности я буду проходить необходимые процедуры, используя аппаратуру доктора Генриха здесь, на Мантикоре. А не мотаться без конца на Сфинкс и обратно.
— С точки зрения интересов службы это было бы превосходно, — с удовольствием кивнул Капарелли. — Однако важнее всего — ваше здоровье и скорейшее выздоровление. Если окажется, что вам необходимо отправиться на Сфинкс в стационар до полного и безусловного возвращения в строй, вы, надеюсь, нам это сообщите. Полагаю, данный приоритет для вас очевиден.
— Разумеется, сэр, — ответила Хонор.
Капарелли, к немалому ее удивлению, хмыкнул.
— Вам легко, ваша светлость, а я беседовал с несколькими вашими бывшими командирами: с Марком Сарновым, с графом Белой Гавани, даже с Йенси Парксом. Так вот, все они предупреждали меня: для того, чтобы заставить вас заняться здоровьем в ущерб тому, что вы считаете своим долгом, необходимо приставить к вам санитаров со смирительной рубашкой.
— Это некоторое преувеличение, сэр, — откликнулась Хонор, почувствовав, что правая щека слегка краснеет. — Мои родители — врачи. Что бы обо мне ни болтали, я не настолько глупа, чтобы пренебречь медицинскими предписаниями.
— Капитан Монтойя — тоже, кстати, врач — говорил мне нечто иное, — сказал Капарелли с выражением, столь близким к ухмылке, что ее щека раскраснелась еще сильнее. — Но не в этом суть. Главное, вы пообещали, что если по медицинским показаниям вам потребуется дополнительное свободное время, вы поставите меня в известность.
— Да, сэр, —несколько натянуто сказала она.
— Прекрасно. В таком случае позвольте объяснить вам, что мы с адмиралом Кортесом имеем в виду.
При упоминании этого имени бровь Хонор невольно дернулась. Сэр Люсьен Кортес, Пятый космос-лорд, возглавлял бюро кадров. Во многих отношениях его работа была самой сложной на флоте, ибо кадровые потребности, особенно в военное время, резко увеличивались, а людские ресурсы оставались ограниченными. В умении изыскивать нужных людей и расставлять их по нужным местам Кортесу не было равных. Академия на острове Саганами находилась в ведении бюро кадров, а стало быть, в прямом подчинении Кортеса, однако Хонор удивилась, что он лично занялся трудоустройством простого коммодора. Впрочем, удивление ее быстро прошло. Хотелось ей того или нет, но “простым коммодором” она уже не была.
— Как вы знаете, — продолжил Капарелли, — с начала войны мы неуклонно наращиваем число обучающихся на Саганами курсантов, однако я не думаю, что не побывав там, можно в полной мере осознать, какие перемены произошли в Академии. Начну с того, что почти половину обучающихся составляют представители союзных флотов, причем тридцать процентов — грейсонцы. С тех пор как Протектор Бенджамин вступил в Альянс, мы подготовили для Грейсона более девяти тысяч офицеров.
— Я знала, сэр, что Академия наращивает выпуск, но действительных масштабов не могла себе и представить.
— Об этом мало кто знает. — Капарелли пожал плечами. — Последний выпуск насчитывал восемь с половиной тысяч человек, из них тысяча сто грейсонцев. Кроме того, мы интенсифицировали учебный процесс. Обучение длится три года... и нынешний набор составит одиннадцать тысяч человек.
Хонор изумилась. На ее выпускном курсе числились двести сорок один человек... правда, это и было тридцать пять лет назад. С тех пор Академия расширялась, а в последнее десятилетие расширение прибрело взрывной характер. Однако масштабы просто поражали!
— Я представить себе не могла, что мы выпускаем столько энсинов, — сказала она.
— Я, ваша светлость, был бы рад увеличить эту цифру вдвое, — без обиняков заявил Первый космос-лорд. — Однако одним из основных преимуществ, позволивших нам перенести войну в пространство хевов, несмотря на их численное превосходство, стало различие в качестве подготовки командных кадров. Отказываться от данного преимущества мы не намерены и, стало быть, не можем позволить себе большее сокращение сроков обучения. Конечно, идет призыв резервистов одновременно с интенсивной подготовкой на краткосрочных курсах офицеров, выслужившихся из нижних чинов, но это особый процесс. Большинству резервистов требуется три или четыре месяца, чтобы обновить знания, но у них уже имеются базовые навыки. Бывшие старшины же имеют за спиной в среднем пять лет службы.
Хонор кивнула. При всех своих аристократических традициях Королевский флот всегда гордился офицерами, вышедшими из младшего командного состава благодаря программам переподготовки и составлявшими заметную долю от числа кадровых командиров. Срок обучения на ускоренных курсах был вдвое меньше, чем в Академии, поскольку курсанты, уже состоявшиеся профессионалы, не нуждались в усвоении базовых понятий и навыков военной службы.
— Но костяк нашего офицерского корпуса, — продолжил Капарелли, — по-прежнему составляют выпускники Саганами, и мы твердо настроены не снижать критерии качества. Кроме того, у нас имеются веские причины готовить в Академии как можно больше офицеров для союзных флотов. Помимо всего прочего, мы гарантируем, таким образом, что при обсуждении военных вопросов под одними и теми же терминами будут подразумеваться одни и те же понятия. Изучение нашей доктрины позволяет избежать взаимного непонимания и снять множество разногласий. К сожалению, стремление совместить высокое качество обучения с большим количеством обучающихся неизбежно привело нас к острой нехватке преподавательского состава, особенно по курсу тактики. В Звездном Королевстве готовится достаточно квалифицированных специалистов по техническим дисциплинам — гиперфизике, астрогации, гравитехнике и молекулярным схемам, — но тактике учат только в одном месте.
— Мне это понятно, сэр, — согласилась Хонор.
— В таком случае вы наверняка догадываетесь, в какой области нам хотелось бы найти применение вашим талантам. Рискуя смутить вас, ваша светлость, осмелюсь утверждать, что вы на деле проявили себя как один из виднейших тактиков нашего времени.
Хонор заставила себя спокойно выдержать его взгляд, и он невозмутимо закончил:
— Кроме того, Люсьен отмечает ваш особый талант в области шлифовки молодых офицеров. По моей просьбе он познакомился поближе с некоторыми офицерами, служившими у вас, и был поражен превосходными профессиональными и человеческими качествами, которые вам удалось им привить. Особое впечатление произвели на него капитан Кардонес и коммандер Тремэйн.
— Раф и Скотти — то есть, я хотела сказать, капитан Кардонес и коммандер Тремэйн начали служить у меня младшими офицерами и не имели возможности проявить себя как-то иначе, нежели под моим началом. Поэтому было бы несправедливо приписывать несомненные достоинства этих офицеров исключительно моему влиянию.
— Я лишь отметил, что эти двое произвели особо благоприятное впечатление, однако высокая оценка распространяется и на многих других ваших подопечных. Люсьен, знаете ли, провел особое исследование и установил прямую связь между временем, проведенным офицером под вашим командованием, и его последующими успехами.
Леди Харрингтон открыла было рот, но адмирал прервал ее жестом.
— Я уже сказал, ваша светлость, что рискую смутить вас, так что не будем попусту спорить. Скажу прямо: мы с Люсьеном убеждены, что для факультета тактики Саганами вы будете исключительно полезны. Вам ясно?
Ей оставалось только кивнуть в знак согласия, и он в ответ улыбнулся с явным сочувствием.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

— Собственно говоря, одна из причин, по которым мы так заинтересованы в сотрудничестве с вами, заключается как раз в курсантах с Грейсона. Для грейсонцев переход от сугубо... хм... традиционного общества к стилю жизни Звездного Королевства оказывается тяжким, и, хотя большинство благодаря дисциплине и целеустремленности преодолевает эти трудности, все же имели место несколько инцидентов. Два или три из них едва не обернулись серьезными неприятностями. Разумеется, чтобы снизить остроту проблемы, мы стараемся привлекать к работе грейсонских же инструкторов, однако нехватка квалифицированных кадров ощущается на Грейсоне еще сильнее, чем здесь. Все знающие и умелые люди позарез нужны действующему Грейсонскому космофлоту. Ваша военная репутация безупречна, а авторитет высок как на Грейсоне, так и на Мантикоре, следовательно, вы будете более чем полезны.
Возражений по существу у Харрингтон не нашлось, и она снова кивнула.
— Хорошо. Итак, мы поручаем вам “введение в тактику”. Этот лекционный курс отнимает немало времени, но мы прикомандируем к вам четырех ассистентов, что позволит свести вашу личную нагрузку к разумному минимуму. Это важно еще и потому, что у нас есть и другие связанные с вами планы.
— Вот как?
Хонор подозрительно посмотрела на собеседника. За невозмутимым видом явно что-то скрывалось, но что именно, ей не удавалось разгадать даже с помощью Нимица.
— Да. Вы наверняка встречались с Элис Трумэн. Наверное, слышали и о ее действиях при Ханкоке?
— Слышала, — подтвердила Хонор.
— Должен сказать, она была в числе первых в списке на повышение, и события при Ханкоке лишь ускорили и без того неизбежное продвижение. Теперь она Красный контр-адмирал. И вдобавок дама Ордена короля Роджера. Я был весьма польщен тем, что ее величество удостоила чести посвятить эту особу в рыцари именно меня.
— Она молодец! — вырвалось у Хонор.
— Абсолютно с вами согласен: все полученные отличия и награды были ею заслужены. Однако новое звание и титул не снимают с нее ответственности за подготовку кадров для ЛАКов. С первым крылом, крылом “Минотавра”, она и капитан Армон сотворили настоящее чудо, что и сумели продемонстрировать в бою. Но гибель капитана Армон явилась трагедией во многих отношениях... включая и то, что она уже не сможет поделиться своим опытом с новыми поколениями офицеров. Между тем именно события при Ханкоке побудили нас существенно модифицировать модель “Шрайк”. Учитывая, что сама доктрина использования ЛАКов частично основана на опыте ваших действий в Силезии и инструкции для первых “Шрайков” писали именно вы, мы просили бы вас оказать даме Элис всю возможную помощь — прежде всего развивая ее собственные идеи. Ей предстоит почти безвылазно находиться на “Вейланде”, там, где идет сборка носителей, однако она, безусловно, будет посещать Мантикору... не говоря уж о том, что вы могли бы обмениваться соображениями по переписке.
— Не уверена, что от моих советов будет польза, но чем смогу — помогу, — заверила Харрингтон.
— Хорошо. Тем более что у вас появятся небывало широкие возможности для оценки новых идей.
Сказанное звучало странно и плохо сочеталось с неожиданным всплеском эмоций собеседника. Это побудило Хонор резко вскинуть голову.
— У меня?
Он кивнул.
— Позвольте полюбопытствовать, сэр, почему?
— Разумеется, ваша светлость. Благодаря доступу к тренажерам ВТК.
— Доступу?
Хонор нахмурилась. Высшие тактические курсы — или, как назвали это подразделение его выпускники, “дробилка” — представляли собой финальное испытание для всякого флотского офицера, надеявшегося получить звание выше лейтенант-коммандера. Во всяком случае получить его в качестве линейного офицера. Лишь немногим офицерам — к их числу относилась и Хонор — доверяли командование эсминцем до окончания ВТК, и никто из проваливших это испытание не мог рассчитывать на получение своего корабля. Разумеется, работа для провалившихся находилась, и иные, особенно с началом войны, даже делали неплохую карьеру — но исключительно во вспомогательных службах. О белом берете капитана гиперпространственного корабля им уже и мечтать не приходилось. Да и допущенных, как Хонор, на мостик эсминца до прохождения испытания становилось все меньше: за последние десять-двенадцать лет таких почти не встречалось. Выпускной экзамен ВТК служил доказательством того, что офицер способен принять на себя командование звездным кораблем и Адмиралтейство может наделить его правом действовать в качестве личного представителя ее величества в обстоятельствах, когда на получение инструкций от ближайшего начальника могло потребоваться несколько месяцев. “Дробилка” представляла собой самый сложный, самый изощренный тест, какой Королевскому флоту удалось выработать за четыре столетия непрерывных экспериментов и усовершенствований. Высшие тактические курсы находились на острове Саганами, однако был совершенно самостоятельным подразделением с собственным начальником. Проведенные там шесть месяцев Хонор всегда вспоминала как очень трудное, но и очень интересное время. Испытания всегда ей нравились, а то, что начальником ВТК в ту пору был ее любимый наставник Рауль Курвуазье, лишь добавляло воодушевления.
Тем не менее Харрингтон не понимала пока, к чему клонит Капарелли. Ранее любой инструктор по тактике мог запросить время на одном из периферийных тренажеров, находившихся в Зале Эллен д'Орвилль, но теперь доступ к самой мощной и сложной аппаратуре КФМ, учитывая, что флот штамповал офицеров (в том числе, надо думать, и кандидатов на капитанские вакансии) с поистине чудовищной скоростью, наверняка был резко ограничен.
— Разумеется, доступ у вас будет, — заявил Первый космос-лорд с почти мальчишеской ухмылкой. — Было бы весьма странно, если бы персонал Курсов отказал в доступе собственному начальнику.
— Кому? — Хонор опешила, и Капарелли заговорил серьезно.
— Как уже было сказано, вы, ваша светлость, являетесь одним из лучших тактиков современности и, если бы не крайняя нужда в ваших способностях на действующем флоте и, конечно, не политические последствия вашей дуэли с Полом Юнгом, мы вытребовали бы вас на Остров давным-давно. Я был бы только рад, откажись вы от привычки постоянно рисковать жизнью, но раз уж это утопия, то во всяком случае ваше вынужденное пребывание в Звездном Королевстве я постараюсь использовать с максимальной отдачей.
— Но у меня просто не хватит на все это времени! — возразила Хонор. — Невозможно должным образом руководить ВТК и одновременно читать лекции в Академии.
— До войны такое и вправду было бы невозможно, но мы внесли некоторые изменения в штатное расписание. Штат расширен, помимо обычного помощника у вас будет несколько толковых заместителей. Разумеется, если вы найдете время для непосредственного участия в процессе, нас это только обрадует, но первостепенная ваша задача состоит в изучении нынешней программы и внесении предложений по ее улучшению, основанных на вашем опыте. Мы, исходя главным образом из желания пропустить через эту должность побольше боевых командиров, уменьшили стандартный срок пребывания во главе ВТК до двух лет, однако понятно, что ваше лечение так долго не продлится. Обещаю, как только медики позволят вам вернуться в строй, мы подберем вам замену. Поймите, у вас имеется бесценный боевой опыт, и мы не можем позволить ему ускользнуть от нас. Вы просто обязаны поделиться им с будущими командирами звездных кораблей ее величества.
— Я... — начала было Хонор, но осеклась, поскольку возражений у нее не нашлось.
Возможно, с тем, что она лучший кандидат для этой работы, и можно спорить, но в важности самой работы сомнений нет.
— Возможно, вы правы, сэр, — сказала она, решив испробовать другой подход. — Однако, насколько мне помнится, должность начальника ВТК всегда была адмиральской, а теперь, с учетом возросшего объема ответственности, ее важность тоже возросла.
Капарелли кивнул.
— Так вот, в Грейсонском флоте я имею адмиральский чин, однако ВТК — подразделение мантикорское, и мне кажется, что появление во главе его грейсонского флаг-офицера породит совершенно ненужное брожение.
— В отношении любого другого грейсонского флаг-офицера вы, ваша светлость, были бы правы, но ваше назначение едва ли может повлечь за собой подобные проблемы. Но, коль скоро вас это волнует, вы вступите в должность как офицер Короны.
— Но, сэр, именно об этом я и говорю! Как мантикорский офицер я не соответствую данной должности. Коммодор не может занимать пост начальника УТК.
— А, теперь мне понятно, — отозвался Капарелли задумчивым тоном, никак не вязавшимся с транслируемым Нимицем определенно игривым настроением. Несколько мгновений он сидел молча, потирая подбородок, потом пожал плечами. — Я не склонен считать, что, когда дело касается лично вас, этот факт, как и ваша принадлежность к Грейсонскому космофлоту, мог бы стать основанием для серьезных трений. Однако у меня имеются хм... доводы, способные начисто исключить любые разногласия.
— Что же это за доводы? — настороженно осведомилась Хонор.
Вместо ответа Капарелли полез в карман и вытащил маленькую коробочку.
— Прошу, ваша светлость, загляните внутрь. Думаю, вам все станет ясно.
Приняв обычную, с магнитным замком, коробочку для украшений, Хонор столкнулась с очень простой для людей, имеющих две руки, но для нее неразрешимой задачей: как эту коробочку открыть. Улыбнувшись, она протянула ее Нимицу, который ловко поддел крышку пальцами.
Крышка откинулась и Нимиц, заглянувший внутрь первым, удовлетворенно чирикнул. Хонор чувствовала его радость, но кошачья голова со вставшими торчком ушами заслоняла ей обзор, пока Нимиц не повернулся и не передал коробочку ей.
И у нее перехватило дыхание.
На черном бархате сверкали два маленьких треугольника, каждый из трех золотых звезд. Знаки различия полного адмирала Королевского флота Мантикоры.
Вид у нее сделался такой растерянный, что Капарелли даже хихикнул.
— Сэр... я... никак... никогда... — Она замолчала.
Первый космос-лорд пожал плечами.
— Да, по всей видимости, ваша светлость, вы являетесь первым в истории Звездного Королевства офицером, произведенным в полные адмиралы прямо из коммодоров, минуя все промежуточные чины. С другой стороны, на Грейсоне вы носите адмиральское звание уже не один год и прекрасно проявили себя в этом качестве. Да и мантикорским коммодором вы числитесь уже два года, хотя и выступали в этот период в качестве грейсонского флаг-офицера, чтобы решить проблему старшинства.
Капарелли помрачнел, и Хонор прекрасно его поняла. Контр-адмирала Стайлза, не доводя дело до суда по выдвинутым Харрингтон обвинениям в неповиновении и трусости, отправили в отставку, но многие находили это наказание недостаточным.
— Мы решили, — продолжил Капарелли, — что следует избавить вас от дальнейших столкновений с подобной проблемой, тем более что вам пришлось так долго ждать звания коммодора исключительно из-за политических осложнений. Эти соображения больше не оказывают влияние на принятие решений, хотя ваши недруги по-прежнему остаются влиятельными людьми.
— Но на три ранга сразу!..
— Думаю если бы не калибр ваших врагов, вы получили бы звание вице-адмирала еще до вашего пленения. — сказал Капарелли и она почувствовала его искренность. — Если бы это было так, то и внеочередное производство после возвращения было бы совершенно естественным, учитывая то откуда вы сбежали и что вам пришлось для этого проделать. — он вздохнул. — Разумеется, в вашем вполне заслуженном продвижении имеется и политическая составляющая. Мне известно, что вы отказались от предложенной вам медали “За Доблесть”, и резоны, приведенные вами ее величеству, баронессе Морнкрик и герцогу Кромарти, вызывают уважение, хотя, на мой взгляд, эту награду вы заслужили давным-давно. Но повышение — это совсем другое дело. Не скрою, оно обернется политическими выгодами для Кромарти и министерства иностранных дел. И порадует Грейсон, что, между прочим, тоже немаловажно. И прищемит хвост хевам, показав, как мы относимся к их обвинениям против вас. Но при всем том звание вам присвоено не из политических соображений, а по заслугам, как офицеру, участвовавшему во множестве сражений и одержавшей победы в Четвертой битве при Ельцине и при Цербере.
— Но, сэр...
— Дискуссия окончена, адмирал Харрингтон, — заявил Первый космос-лорд командным тоном. — Комиссия по присвоению званий, Общая Коллегия Адмиралтейства, Первый космос-лорд, Первый Лорд Адмиралтейства, премьер-министр Мантикоры и ее величество пришли к общему решению; председатель Комитета по делам Флота в парламенте заверил герцога Кромарти, что данное производство будет немедленно утверждено. Вы что, намерены спорить со всеми вышестоящими начальниками, включая королеву?
— Никак нет, сэр!
Здоровая половина рта Харрингтон слегка дрогнула, и Капарелли улыбнулся.
— Вот и прекрасно. В таком случае, почему бы мне не пригласить вас в “Космо” на ланч? Как я понимаю, несколько десятков самых близких ваших друзей и соратников — ума не приложу, кто мог им проболтаться? — уже собрались там, чтобы отметить ваше новое звание. Ну а потом мы заскочим на остров Саганами, и я представлю вас вашим новым подчиненным.

Глава 9

— Дела оборачиваются все хуже и хуже, — со вздохом сказал Роб Пьер, посмотрев составленный Леонардом Бордманом краткий обзор последних передач различных информационных служб, освещавших положение в Народной Республике. — Как мог один человек — всего один, Оскар! — нанести такой ущерб? Это не женщина, а какое-то стихийное бедствие!
— Ты о Харрингтон?
Пьер кивнул, и Сен-Жюст хмыкнул.
— Последние лет десять она все время оказывается в подходящих... точнее, в совершенно не подходящих для нас местах. Таков, во всяком случае, вывод моих аналитиков. Другая, неофициальная, но весьма распространенная точка зрения — эта особа заключила союз с дьяволом.
Пьер издал смешок: горькая шутка могла показаться не лишенной смысла. Особенно в устах столь сухого, скупого на эмоции человека, как Оскар Сен-Жюст. Но потом Председатель сделался серьезным и покачал головой.
— Не будем обманывать сами себя, Оскар, во многом ей удалось добиться того, чего она добилась, благодаря нашей же дурости. О, я ничуть не сомневаюсь, что она действительно такая прыткая и умная, какой ее расписывают мантикорцы, но эффект от ее бегства и близко не сравнился бы с нынешним, когда бы не наша дурацкая фальшивка с повешением. Раньше, хотя она несколько раз наносила поражение нам, в мирах Лиги о ней никто и не слыхивал, а нынче ее имя гремит повсюду, кроме самых неоварварских планет, которые никто пока не удосужился открыть заново. И все знают, как она натянула нам нос.
— Согласен, — со вздохом ответил Сен-Жюст. — И уж если говорить честно, признаю, что напортачили как раз мои люди. Трека уже не накажешь, а вот Торнгрейв уцелел и за свою вину должен ответить.
Пьер кивнул.
Бригадир Госбезопасности Трека сдал Харрингтон Аид, а генерал-майор Госбезопасности Торнгрейв предоставил ей целый конвой, что позволило этой особе разбить оперативную группу Сета Чернока и захватить его транспорты. Благодаря чему, в свою очередь, у нее появилась возможность эвакуировать с планеты всех заключенных, пожелавших к ней присоединиться.
— Конечно, мы можем расстрелять его за допущенный просчет, — сказал Сен-Жюст. — Правда, с политической точки зрения он абсолютно надежен, не зря же мы сделали его командующим сектором. Послужной список у него безупречен... а веревка по нему все-таки плачет. Это может стать уроком для прочих моих головотяпов: пусть знают, что наказания за грубые промахи существуют не только для офицеров регулярного флота.
— Ну, не знаю... — Пьер почесал переносицу. — Согласен, Торнгрейв дал маху, да еще какого, но нельзя не признать, что захвачен врасплох он был не по своей вине: у него просто не было оснований подозревать неладное. Я знаю, что ты не жалуешь МакКвин, но в том, что нельзя казнить людей за неудачи, которых невозможно было избежать, она права. Вот если бы он получил донесение о захвате базы взбунтовавшимися пленными и проигнорировал его, другое дело. Но он делал то единственное, что мог в своем положении, и вздернуть или расстрелять его означает объявить каждому офицеру БГБ, что за неудачу он может ответить жизнью. За неудачу, в которой вовсе не повинен.
— Знаю, — кивнул Сен-Жюст. — В лучшем случае это подвигнет людей к чрезмерной осторожности, а в худшем заставит скрывать ошибки путем умолчания или даже прямой фальсификации отчетов. Что чрезвычайно опасно: мы лишимся информации и будем узнавать о существовании проблем лишь тогда, когда решать их уже слишком поздно.
— Я тоже так думаю, — сказал Пьер, мысленно удивляясь тому, как отчетливо осознавал Оскар негативные последствия проводимого его ведомством террора, хотя те же самые соображения, высказанные МакКвин, считал свидетельством ее стремления создать собственную империю.
— Но наказать его все равно нужно, — сказал Сен-Жюст. — Нельзя, чтобы такой прокол вовсе сошел с рук.
— Согласен, — сказал Пьер. — Слушай, а как тебе такой план. Поскольку притворяться, что противник не знает, где находится Цербер, уже не имеет смысла, а заключенных на планете еще слишком много, чтобы ликвидировать лагеря, почему бы нам не передать планету под охрану флота? Орбитальную систему обороны Харрингтон уничтожила, но центры управления и жизнеобеспечения на Стиксе уцелели. Пусть флотская эскадра под контролем командующего местным сектором БГБ охраняет планету, а Торнгрейв отправится отбывать срок в один из лагерей. Само собой, под вымышленным именем и с фальшивым приговором: офицеров Госбезопасности заключенные не жалуют. Конечно, не исключено, что его все равно узнают и линчуют, но мы останемся в стороне. Зато каждому станет ясно, что власть, с одной стороны, строга и карает провинившихся, а с другой милосердна и не торопится проливать кровь.
— Дьявольская мысль, Пьер, — со злобным смешком оценил Сен-Жюст. — Жестокая, коварная и весьма удачная. Не хочешь ли заняться моей работой?
— Нет уж, спасибо. Во-первых, мне хватает своей, а во-вторых, ума, чтобы понять: с твоей я не справлюсь и наполовину так хорошо, как ты.
— Спасибо... — Сен-Жюст потер подбородок и кивнул. — Да, идея мне нравится. Конечно, никто не сможет помешать мантикорцам забрать с планеты оставшихся: едва ли МакКвин согласится выделить для охраны значительные силы. А если даже и согласится под нашим нажимом, это едва ли целесообразно.
Судя по выражению лица, последнее признание далось Оскару нелегко, и Пьер грустно улыбнулся.
— Так-то оно так, но веских причин для возвращения мантикорцев я не вижу. Ясно ведь, что все, у кого хватило смелости и ума, убрались оттуда вместе с Харрингтон. Конечно, на “освобождении” остальных можно заработать кое-какие пропагандистские очки, но выгода не настолько велика, чтобы организовывать дорогостоящий и рискованный рейд. Не говоря уже о том, что сейчас им лишние очки ни к чему. Они и так набрали их сверх всякой меры!
— Похоже на то, — кисло согласился Сен-Жюст, но потом чуточку повеселел. — Но вообще-то, исходя из проведенного моими людьми анализа внутреннего положения мантикорцев, их правительству может потребоваться каждое пропагандистское очко, какое можно будет получить.
Пьер посмотрел на него с недоверием, и начальник БГБ махнул рукой.
— Знаю, эти данные устарели, к тому же анализ проводился, когда новости с Цербера еще оставались в секрете. Но это поверхностные изменения, а наши исследования носят фундаментальный характер. Всё, что натворила Харрингтон на Цербере, равно как и пропагандистская кампания, развернутая Парнеллом в Лиге, — это лишь стимулирующие уколы, способные несколько приподнять боевой дух врага. Конечно, умело воспользовавшись ситуацией, шайка Кромарти может извлечь из этого определенную выгоду, но в долгосрочном плане действуют глубинные факторы, не подвластные агитационной раскрутке. Уж нам ли с тобой этого не знать? Мы сталкивались с подобными проблемами, даже когда на нас работала Корделия, непревзойденная мастерица по части провозглашения катастроф триумфами, а поражений — победами. Нет, правительству манти в любом случае придется отвечать за потерю кораблей, утрату звездных систем, человеческие жертвы, растущее налоговое бремя и, наконец, переход военной инициативы к противнику. То есть к нам.
Пьер осторожно наклонил голову. Глаза Сен-Жюста блеснули, но он решил, что о МакКвин пока заговаривать не стоит.
— Мои люди уверены, что в перспективе эти факторы непременно скажутся на боевом духе неприятеля.
— А сам-то ты уверен, что они не подсовывают тебе как раз те результаты, которые нам с тобой хотелось бы видеть? — скептически осведомился Пьер.
— Без этого не обходится, — признал Сен-Жюст. — Но многие работают со мной долгие годы и знают, что я предпочитаю слышать правду... и не расстреливаю людей, даже если эта самая правда мне не нравится.
“Да, — подумал Пьер, — это действительно так. Поэтому ты и беспокоишься, что слишком суровая реакция на события в Цербере может заставить твоих проверенных сотрудников сосредоточиться не на сборе информации, а на собственной безопасности. Но даже если ответственные сотрудники искренне стремятся передавать наверх сугубо объективную информацию, из этого еще не следует, что руководство действительно узнает чистую незамутненную правду. Сведения на “входе” и “выходе” могут разниться хотя бы потому, что в нижних звеньях аппарата не удержались от искушения “подсластить” информацию, которая поступает к начальникам среднего звена, возможно, не столь приверженным объективности. Тем не менее...”
— Хорошо, — сказал он вслух. — С тем, что твои старшие аналитики не станут лгать из желания потрафить тебе, я согласен. Но все равно не понимаю, с чего они взяли, будто моральное превосходство на нашей стороне.
— Этого я не говорил, — терпеливо возразил Сен-Жюст. — Они утверждают, что такое превосходство может быть достигнуто в долгосрочной перспективе.
Он дождался кивка, означающего согласие, и продолжил:
— Мои люди берут за точку отсчета тот несчастный день, когда наш наступательный порыв выдохся, манти перехватили инициативу и удерживали ее на протяжении чертовых пяти стандартных лет. Народ при этом был раздражен политикой Госбезопасности, а экономические тяготы войны лишь усугубили положение.
Пьер кивнул. В самом начале войны Законодатели вынуждены были заморозить базовое жизненное пособие пролов. Собственно говоря, и сама война началась из-за того, что правительство Сидни Гарриса, не имея ресурсов для запланированного роста социальных расходов, приняло решение свалить вину за все внутренние невзгоды на внешнего врага. Да и Комитет, придя к власти, улучшить положение не сумел. Возможно, единственной удачей покойной и никем не оплакиваемой Корделии Рэнсом явилось то, что она сумела внушить пролам, будто причиной плачевного состояния казны является не провал экономической политики Комитета, а “неспровоцированная агрессия эксплуататорского режима Мантикоры”. Однако если народ и признал, что стал жить хуже не по вине Роба Пьера, тот факт, что он все равно стал жить хуже, более радостным не стал. Экономические реформы, признавал Пьер, на этом этапе лишь усугубили положение. Однако и он, и Сен-Жюст знали, что реформы необходимы и в долгосрочной перспективе непременно принесут плоды. Это, похоже (пусть и неохотно), признавали даже сами пролы.
— Но, — продолжил Сен-Жюст, — падение на самое дно в известном смысле оказалось нам на руку. Когда падать больше некуда, поневоле начинаешь стремиться ввысь. У манти все происходило иначе: они вступили в войну с опаской, но ее триумфальное начало породило в них излишнюю самоуверенность. И то сказать, несколько лет подряд они били нас где хотели и как хотели. Обыватель не мог не решить, будто мы решительно ни на что не способны. Однако, несмотря на все их победы, война все не заканчивалась, и вот к этому мантикорское общество оказалось не готовым. Сам посуди, Роб, столь затяжных войн никто не вел уже два-три столетия. Солли, надо полагать, считают, будто конфликт затянулся по той простой причине, что обе стороны, и мы, и манти, ни на что не годятся, но мы-то с тобой знаем, они ошибаются. Причина в другом: наше несомненное количественное превосходство столкнулось со столь же несомненным технологическим преимуществом противника. Для нас это обернулось плачевно, однако здесь кроется ловушка и для них. Общественность Звездного Королевства прекрасно осведомлена насчет технического превосходства своего флота, который одерживал победу за победой вплоть до операции “Икар”... но войны так и не выиграл. Более того, даже не приблизил ее конец. Как и мы, они строят новые верфи и вводят в строй новые корабли, что требует постоянных бюджетных ассигнований. Растут налоги, а это не может радовать налогоплательщиков. Их экономическая система устойчивее и эффективнее нашей, но объем нашей экономики гораздо больше, а резервы, из которых можно черпать средства, не бесконечны. Мантикорские налогоплательщики не более чем люди, причем люди, привыкшие к комфорту, и затягивание поясов начинает их злить. Да, их уровень жизни намного выше, чем у нас, но он понизился по сравнению с привычной нормой. Да, их людские потери значительно ниже наших в абсолютном выражении, но гораздо выше, если посчитать в процентном отношении.
Он пожал плечами.
— Они хотят, чтобы война закончилась, Роб. Хотят этого, возможно, еще сильнее, чем наши сограждане, поскольку уровень жизни в Республике за последние пару лет стабилизировался — и тут весьма кстати подвернулись “Икар” и все прочее. Потеря инициативы подорвала боевой дух манти, хотя, — он снова пожал плечами, — из этого вовсе не следует, будто они близки к краху. Нет, запас прочности у них еще очень высок, однако прежней единодушной поддержки войны в обществе уже не наблюдается, и правительство Кромарти испытывает куда более сильное давление, нежели у нас принято считать.
Пьер хмыкнул и задумался, вертя в руках старомодную машинку для вскрытия конвертов, принадлежавшую покойному Гаррису. Все услышанное заслуживало несомненного внимания, хотя сейчас ему приходилось думать прежде всего о том, как потушить пожар в собственном доме. И тем не менее...
— Звучит вполне убедительно, — признал он наконец, — однако я не совсем представляю себе, на какой практический результат мы можем рассчитывать в обозримый период времени. Коллапс, как ты сам признал, мантикорцам не грозит, а раз так, то правительство Кромарти останется у власти, и война продолжится. Кроме того, каково бы там ни было моральное состояние манти, самое худшее для нас — это разоблачения Парнелла. Они влияют и на состояние умов у нас, и — главное — на отношения с Лигой.
— Знаю, — сказал Сен-Жюст, прищелкнув пальцами. — Как раз по этой причине я хотел бы усилить давление на них. И еще раз попросить тебя пересмотреть отношение к операции “Хассан”.
Пьер, хотя и с огромным трудом, подавил вздох. Не считая отношения к МакКвин, именно по поводу названной операции между ним и Оскаром существовали самые острые разногласия. Председатель признавал, что сам по себе план имеет право на существование, однако шансы на успех оценивал невысоко, а последствия в случае провала считал катастрофическими. Да и успех операции едва ли сулил те результаты, на которые рассчитывали планировщики Сен-Жюста.
— Мне это все по-прежнему не по душе... — Пьер, помолчав, заставил свой голос звучать совершенно спокойно. — Слишком многое может пойти не так. Да даже если все пойдет, как задумано... вспомни, тридцать три года назад министерство безопасности спланировало подобный трюк и провернуло его. И что это нам дало? Подумай о возможных последствиях разоблачения.
— Это не совсем одно и то же, — спокойно возразил Сен-Жюст. — Конечно, основная концепция остается прежней, но обстоятельства изменились. Идет война. Воздействие на манти обещает стать несравненно большим, и даже если вину все-таки удастся свалить на нас, в юридическом смысле к нам нельзя будет предъявить никаких претензий. С точки зрения межзвездного права, мы нанесем удар по военной цели.
Пьер скептически хмыкнул, и Сен-Жюст пожал плечами.
— Ладно, забудь об этом. На вспомни другое: МВБ* [министерство внутренней безопасности] удалось провернуть дельце так, что тридцать три года назад никто не смог доказать нашу причастность. То же самое я могу гарантировать и сейчас. Клянусь, Роб, могу! Люди, которых предполагается задействовать в этих акциях, не будут иметь ни малейшего представления о том, с кем в действительности работают, и мои сотрудники предусмотрели возможность обрезать концы на любом уровне. Мантикорские спецслужбы никогда не смогут проследить всю цепочку. Даже если операция не даст ожидаемого эффекта, она все равно принесет нам ощутимую пользу. Признаюсь, я сам не разделяю слишком уж оптимистических надежд иных моих советников, но если нам удастся провернуть “Хассан”, мантикорский парламент превратится в площадку для таких собачьих боев, каких Королевство еще не видывало. Политики вроде Нового Киева, Высокого Хребта, Декро и Серого Холма вцепятся друг другу в глотки. Все будут настолько поглощены борьбой за власть, что до мелочей вроде войны ни у кого и руки не дойдут.
Оскар говорил так пылко, с такой убежденностью, что Пьер заколебался.
“Конечно, — напомнил он себе, — Сен-Жюст — мастер по части тайных операций и склонен полагаться на них больше, чем на другие формы борьбы. Несомненно, играет роль и соперничество с МакКвин: осуществив свой замысел, Оскар, возможно, сумеет если не выиграть войну, то хотя бы закончить ее. То есть сделать то. к чему Народный флот пока даже не приблизился”.
— Ты и вправду рассчитываешь на успех? — серьезно спросил он.
Сен-Жюст нахмурился, помолчал и лишь потом ответил:
— Да. В зависимости от того, где будет начата операция, шансы на успех варьируют от превосходных до плохих и даже очень плохих, но и при очень плохом развитии событий можно рассчитывать на определенный результат. А в случае провала, как я уже говорил, мы потеряем лишь несколько коготков.
— Ладно, Оскар, — сказал Пьер с тяжелым вздохом. — Готовь операцию, но ни в коем случае не начинай ее без моего особого разрешения.
Сен-Жюст слегка поморщился, и Пьер поднял руку.
— Пойми, я не подозреваю тебя в стремлении начать операцию без детальнейшей ее проработки, — (или — это соображение он оставил при себе — в намерении нарушить конкретные прозвучавшие приказы), — но всегда существует опасность того, что исполнители грязной работы проколются в чем-то важном. Мне нужна уверенность, что этого не случится.
— Такое возможно, — ответил Сен-Жюст после недолгого раздумья. — Честно говоря, наибольший риск сулит “Хассан-два”, на звезде Ельцина: задействованный там контингент труднее контролировать. С другой стороны, тамошняя наша агентура чище, чем на Мантикоре. Вообще-то, шансы на успех у “Хассана-один” невелики: у себя дома службы безопасности Мантикоры не дремлют. Я с самого начала возлагал особые надежды именно на “Хассан-два” — и, по-моему, именно там и следует начать организационные мероприятия. Даже если придется сделать это чуточку преждевременно и пойти на определенней риск.
Пьер хмыкнул, закрыл глаза, но потом кивнул.
— Ладно, Оскар. Организуй, готовь все, что нужно, но — предупреждаю серьезно! — без моей санкции не начинать. И проследи за тем, чтобы каждый возможный сбой так и остался единичным сбоем, а не повлек за собой цепь непредсказуемых последствий. Чтобы ни на каком уровне не было никакой самодеятельности!
— Прослежу! — пообещал Сен-Жюст, и Пьер удовлетворенно кивнул. Что-что, а слово Оскар держал всегда. — Но риск все равно останется, он заложен в самой природе операции. Мы можем только запустить ее, но не контролировать на всех стадиях. В отличие от военных действий.
Пьер подавил эмоции, хотя в душе глубоко вздохнул. Какие бы важнейшие проблемы ни обсуждали они с Сен-Жюстом, глава БГБ все равно не мог слезть со своего любимого конька. Наверное, заставить его перестать подкапываться под МакКвин не смогла бы и энергетическая смерть Вселенной.
— Оскар, — проворчал Пьер, — мне прекрасно известно, что ты не жалуешь Эстер, но я надеялся, что это твое недовольство перестанет быть беспредметным. Есть у тебя конкретные вопросы, сообщения или замечания, касающиеся ее ведомства? Да или нет?
Сен-Жюст — что было совершенно на него не похоже — выглядел неуверенно. Впрочем, причиной тому мог стать суровый тон гражданина Председателя. Ответ главы БГБ прозвучал спокойно:
— И да и нет. Вообще-то мне хотелось обсудить последние сообщения из Лиги.
Он указал на голографический дисплей, который Пьер изучал перед его приходом, и Председатель кивнул. Возможно, ему до смерти надоело выслушивать наветы Сен-Жюста на МакКвин, но он был слишком умен для того, чтобы просто игнорировать их. По части распознавания возможной угрозы равных Оскару не было.
— Вообще-то, — продолжил шеф Госбезопасности, — по моему разумению, от Парнелла и его компании вреда будет гораздо больше, чем от Харрингтон. Неприятно признавать это, но мантикорцы поступили весьма умно, отправив его на Беовульф для лечения. А вот Трека, делая записи допросов, поступал крайне глупо.
Пьер кивнул снова, на сей раз чуть ли не с болезненным восхищением. Сен-Жюст говорил о “допросах” с полнейшим спокойствием и равнодушием, как о чем-то вполне естественном, а не о жутких физических и нравственных издевательствах. При этом Председатель отдавал себе отчет в том, что конечная ответственность за злодеяния и Оскара, и всех его приспешников ложится только на него самого. Это он сверг власть Законодателей, он организовал Комитет, и он с самого начала прекрасно знал, чем занимается Госбезопасность. Правда, его это знание тревожило, и порой очень сильно. А вот Сен-Жюст, похоже, спал как младенец.
“Он нужен мне, — уже не в первый раз подумал Роб Пьер. — Я отчаянно в нем нуждаюсь. Более того, как бы ни был ужасен этот человек, он мой друг. И отличается от Корделии хотя бы тем, что в его зверствах нет ничего личного. Это... просто работа. Просто, занимаясь своей работой, Оскар внушает ужас. А мир без него стал бы лучше”.
— Вынужден согласиться с тем, что действия Трека... не вызывают одобрения, — сказал он, не позволив и тени своих мыслей отразиться на лице или в голосе. — Но первопричиной всего было наше... да что там — мое решение не расстреливать Парнелла.
— Может быть. Но я поддержал его тогда, да и сейчас считаю, что оно было правильным. Парнелл слишком много знал, причем его знания были связаны не только с флотом, но и с внутренней динамикой клановых связей Законодателей. Чистки тогда только начинались, в командных структурах флота ощущалось скрытое сопротивление, и уничтожить одним выстрелом вместилище столь ценных сведений было бы просто глупо.
— Согласен, тогда эти соображения были вполне разумны. Но прошло немало времени... а он так и не сказал нам ничего ценного, несмотря на все методы убеждения, к которым прибегал бригадир Трека. По здравом размышлении нам следовало давно уже обрубить концы.
— Это забывчивость, Роб, всего лишь непредусмотрительность и забывчивость. Конечно, расстреляй мы его пару лет назад, ничего подобного бы не случилось, но кто, будучи в здравом уме, мог предвидеть массовый побег с Аида? Мы упрятали его в самое надежное место, которым располагали, и имели все основания рассчитывать, что он и сгниет там, не доставив нам никаких хлопот.
— Увы, он их нам доставил, — сухо заметил Пьер.
— Да, с этим не поспоришь.
“Легко сказать, — подумал гражданин Председатель, — на самом деле это не “хлопоты”, а черт знает что такое”. Солнечная Лига получила в свое распоряжение показания беглецов с Аида и, хуже того, множество записей, извлеченных Харрингтон из казавшейся абсолютно надежно защищенной базы данных “Харона”.
Разоблачение фальшивки с казнью само по себе было серьезным ударом, но не могло сравниться с выдвинутым Амосом Парнеллом, последним начальником штаба флота Законодателей, и другими высокопоставленными заключенными обвинением против Комитета общественного спасения в целом и Пьера с Сен-Жюстом в частности. И обвиняли их в организации убийства Гарриса и захвате власти. Мало того, манти препроводили освобожденных узников прямо на Беовульф, где медики Лиги однозначно подтвердили, что все они подвергались жестоким пыткам. К освидетельствованию добавились сделанные идиотом Трека записи этих пыток и его хвастливые признания, подтверждавшие причастность Пьера и Сен-Жюста к заговору и перевороту.
Все в совокупности сулило катастрофические последствия, поскольку могло повлиять на взаимоотношения с Лигой.
Если для граждан Народной Республики и Звездного Королевства ход войны имел первостепенное значение и новости с фронта воспринимались как важнейшие, то для Лиги это был незначительный конфликт где-то на периферии обитаемого космоса. Лига представляла собой самый могущественный политический блок, когда-либо создававшийся человечеством. Внутри него существовали собственные противоречия и разногласия, а центральное правительство, по понятиям Народной Республики или Звездного Королевства, было очень слабым, однако размеры и мощь этого объединения позволяли ему взирать на остальные миры как на космическое захолустье. Разумеется, отдельные финансовые и промышленные группы, такие как производители и торговцы оружием, могли иметь в Народной Республике свои специфические интересы, но в целом население и власти Лиги практически не интересовались тем, что происходило в этой галактической провинции.
И это положение, признал Пьер, провинцию вполне устраивало.
В состав Лиги входили миры и с аристократической, и с олигархической формой правления, однако идеалом, к которому она стремилась, принято было считать представительную демократию. Справедливости ради следует отметить, что большинство союзных миров в той или иной мере стремилось воплотить этот идеал на практике, а уж внешний фасад, что бы за ним ни скрывалось, выглядел демократическим у всех до единого, что играло на руку Комитету открытой информации, поскольку Мантикора являлась монархией.
Этим недостатком страдала добрая половина миров Альянса: Протекторат Грейсон, халифат Занзибар, княжество Ализон. Пьер знал, что, несмотря на наличие монархических институтов и наследственной аристократии, строй на этих планетах близок к слащавому идеалу солли... но народ Лиги об этом не догадывался. А потому Комитет открытой информации легко распространял идею о том, что Народная Республика есть такое же демократическое государство, как миры Лиги, поскольку она республика. И эта демократическая республика вынуждена вести борьбу с реакционной, деспотической и изначально враждебной народовластию монархией.
Многие миры Лиги в своем развитии прошли монархическую стадию — хотя бы по той причине, что первоначальное освоение новых планет, особенно до изобретения паруса Варшавской, требовало строгой централизации власти. Однако этот факт был давно и прочно предан забвению. Миры, составившие костяк Лиги, были обжиты более двух тысячелетий назад; нынешний свой цивилизованный статус они воспринимали как нечто само собой разумеющееся, а о том, что Звездное Королевство, например, существует всего пять столетий, забывали. Если вообще знали.
Сообщества этого сектора были гораздо моложе большинства дочерних миров Старой Земли, и в некоторых из них, особенно в системах звезды Ельцина и Занзибара, колонистам пришлось вести жесточайшую борьбу за выживание. Элементы демократии реализовывались по мере экономического развития и стабилизации, но на это требовалось время. Разумеется, кое-где, например в Силезской конфедерации, сохранялись деспотические режимы, но как раз такие планеты в Альянс не вступали.
Правда, общественность Лиги на сей счет осведомлена не была, а Комитет открытой информации прилагал все усилия к тому, чтобы этого не произошло. И небезуспешно, с кислой усмешкой подумал Пьер. Ставки на невежество и интеллектуальную леность себя оправдывала.
Однако успехи пропаганды были поставлены под угрозу свидетельствами беглецов вроде Парнелла и показаниями, полученными Харрингтон при проведении военных трибуналов, изобличавших особо гнусные преступления БГБ.
Оценить реальные последствия случившегося пока не удавалось, поскольку обмен сообщениями с Лигой занимал немало времени. Контроль Мантикорского Альянса над Мантикорской и Эревонской туннельными сетями означал, что корабль из столицы Звездного Королевства мог попасть в систему Сигмы Дракона, к Беовульфу, одному из старейших колониальных миров, всего за несколько часов, а за неделю добрался бы и до самой Солнечной системы. А на полет курьера Республики кружным путем ушло бы не менее полугода. Из этого следовало, что единственной своевременной информацией, попадавшей на столы Пьера и Сен-Жюста, являлась та, которую доставляли нейтралы, пользовавшиеся правом прохода через туннели. Все прочие сведения успевали устареть задолго до поступления.
Нейтралы знали по большей части лишь то, что сообщали средства массовой информации Лиги. Мантикорцы не препятствовали продвижению по туннелям курьеров третьих сторон, дипломатов и, конечно же, репортеров, но последние всецело оправдали худшие опасения Пьера. Зная, что власти Республики нуждаются в них, журналисты — от чего в Новом Париже давно успели отвыкнуть — вели себя нагло и агрессивно.
К счастью, имелись и другие источники сведений. Республика имела договоренности с полудюжиной миров Лиги и осуществляла постоянные контакты со своими официальными представителями и с агентурой. Однако по части скорости передачи данных эти каналы никак не могли соперничать с налаженной, отработанной системой, используемой службами новостей. Все было хорошо, пока Комитет открытой информации держал репортеров на коротком поводке, допуская или не допуская к тем или иным фактам, но теперь, когда в свежих новостях отчаянно нуждались власти Республики, все обернулось по-другому.
Вдобавок никто не мог гарантировать, долго ли продержатся прежние договоренности. По некоторым сведениям, уже в двух мирах, ранее считавшихся дружественными, в свете обличений, сделанных Парнеллом и другими изменниками, начали серьезно подумывать о пересмотре отношений с Новым Парижем. Пьер имел все основания полагать, что этот процесс получит свое развитие, особенно если (что казалось весьма вероятным) Парнелла пригласят дать показания перед комитетом Ассамблеи Солнечной Лиги по правам человека. Разумеется, представлялось маловероятным, чтобы столь несклонное к радикальным действиям учреждение, как Ассамблея, объявило Народную Республику вне закона, но неизбежное освещение выступления Парнелла в средствах массовой информации грозило осложнить ситуацию. Ни одно правительство Лиги не могло позволить себе игнорировать общественное мнение.
В плане конкретных последствий Пьера волновало, как повлияют последние события на соглашения Хевена с некоторыми фирмами, торговавшими оружием. С юридической точки зрения, любая компания, поставлявшая оружие или военные технологии как Народной республике, так и Мантикоре, должна была подвергнуться экономическим санкциям за нарушение эмбарго, введенного Ассамблеей с началом войны. На практике центральному правительству Лиги всегда недоставало и полномочий, и политической воли, чтобы превратить декларируемое эмбарго в реально действующее. К тому же во многих мирах полагали, что закон об эмбарго был принят Ассамблеей под неприкрытым экономическим давлением Звездного Королевства, контролировавшего важнейшие транспортные узлы, а это возмущало промышленно-финансовые круги, мечтавшие нажиться на поставках продукции и технологий военного назначения. Разумеется, после официального принятия Ассамблеей эмбарго эти круги не могли открыто требовать от своих правительств разрешения на торговлю. Соответственно закрытие Звездным Королевством своих транспортных узлов для военных грузов не вызвало дипломатических протестов и существенно затруднило предоставление столь нужной Народной Республике помощи... однако не сделало ее невозможной. На установление контактов, налаживание отношений и достижение договоренностей ушло, в силу все той же невозможности использовать туннели, чертовски много времени, но в конце концов люди Сен-Жюста с этой проблемой справились. Технологическое преимущество, обеспечивавшее мантикорцам и военное превосходство, в достаточной мере подстегивало представителей Республики, ну а у тех, кто участвовал в сговоре со стороны Лиги, имелись свои стимулы. Прежде всею алчность, ибо на контрабанде военных технологий можно было сорвать куш даже со столь близкого к банкротству правительства, как Комитет общественного спасения.
И этот стимул был не единственным. Многие транспортные компании Лиги возмущало почти монопольное положение, занимаемое Звездным Королевством на рынке транспортировок между Хевенским и Силезским секторами единственно в силу астрографической случайности: удачному расположению близ туннельного узла. За пределами самой Лиги имелось не так уж много секторов столь же богатых и густонаселенных, как те, доступ к которым контролировала Мантикора. Более того, сеть туннелей, расходившихся от Мантикорского узла, покрывала более половины периферии самой Лиги, а стало быть, и львиная доля прибыли от транзита через эти туннели оседала в Звездном Королевстве. Неудивительно, что лица и компании, связанные с грузовыми и пассажирскими перевозками, были не прочь тем или иным способом ослабить позиции монополиста.
Интересы производителей оружия также имели свою специфику. Лиге в целом была свойственна неколебимая уверенность в собственном техническом превосходстве над провинциальными мирами. Во многих случаях эта уверенность имела под собой вполне реальные основания, но порой дело обстояло не совсем так, как по виделось самоуверенным солли. Например, в области сверхсветовых коммуникаций инженеры Мантикоры явно опережали своих коллег из миров Лиги. Как только Народная Республика получила ощутимые доказательства того, что техническое оснащение противника по ряду параметров превосходит аналогичное, полученное Народным флотом в обход эмбарго, представители хевов немедленно поделились своими тревогами с представителями поставщиков. Те понимали, что техника Лиги проявляет себя гораздо лучше на кораблях Лиги и в руках соответственно подготовленного персонала, чем в составе флота, испытывающего острую нехватку квалифицированных кадров в силу общего упадка системы общего и профессионального образования. Однако некоторыми достижениями ученых Звездного Королевства заинтересовались. И, хотя войну между Хевеном и Мантикорой продолжали рассматривать как ссору между третьеразрядными провинциальными державами, коммерческая выгода, с одной стороны, и возможность доступа к технической информации, включая осмотр подбитых кораблей, с другой побуждали некоторые миры Лиги к более тесному сотрудничеству с хевами. Их правительства просто не могли устоять перед двойным искушением.
Однако теперь, после побега Амоса Парнелла, все эти двусторонние соглашения оказались под угрозой. Ведь если поверят Парнеллу (а Пьер чувствовал, что ему поверят), народы Лиги перестанут видеть в Народной Республике прогрессивный режим, противостоящий клике реакционеров. Представлялось возможным и даже вероятным, что привычное восприятие Звездного Королевства именно в таком качестве не позволит мантикорцам добиться в мирах Лиги широкой общественной поддержки, однако последние события явно настроят широкие круги против Народной Республики. Если Пьеру повезет, Лига займет позицию, которую можно сформулировать так: “Чума на оба ваши дома”. Бордман и Комитет открытой информации сделают все, чтобы этому способствовать, поскольку недовольство обеими сторонами конфликта устроит Новый Париж больше, чем одностороннее озлобление против Народной Республики. Но даже эта позиция спровоцирует общественную поддержку эмбарго. Что, в свою очередь, заставит бюрократов Лиги вспомнить о своем юридическом праве на контроль за его осуществлением, и не исключено, что они шлепнут по рукам тех, кто ведет дела с Народной Республикой. А это никак не поможет усилению боеготовности Народного флота.
— Что ж, — сказал наконец Председатель, — на данный момент наши возможности повлиять на ситуацию в Лиге невелики. Нам придется все это перетерпеть. И в одном Бордман прав: в настоящий момент тот факт, что связь с Лигой осуществляется с черепашьей скоростью, нам только на пользу.
— Возможно, — отозвался Сен-Жюст, — но не будем дурить сами себя. Мы можем тянуть с отправкой официальных ответов на запросы Лиги, ссылаясь на то, что туннели для нас закрыты, депеши придется посылать долгим кружным путем, но от репортеров нам отговорками не отделаться. У них таких проблем нет, и все, что мы скажем им, станет известно во внутренних мирах Лиги почти так же быстро, как становится и известным все, что говорят мантикорцы.
— Спасибо, что растолковал, — кисло отозвался Пьер, но в глазах его промелькнула едва заметная искорка.
От Сен-Жюста это не укрылось, и шеф БГБ хмыкнул.

Предыдущая страница 7 Следующая страница


Пепел победы 8

— Не за что. В конце концов, это моя работа — снабжать тебя информацией. В том числе и не радующей. Поэтому я и упомянул МакКвин в связи с Парнеллом.
Он склонил голову набок, глядя на начальника с ожиданием.
— Продолжай, — сказал Пьер, подчиняясь неизбежному.
— Исключить распространение нежелательной версии событий даже внутри Республики мы не можем. Конечно, цензура свое дело делает, и агентства Лиги понимают, что открытое нарушение Актов “О контроле над информацией” или “О подрывной агитации” заставит нас пойти на жесткие меры — но контрабандные записи все равно разойдутся. Черт, нам ведь не удалось даже перекрыть каналы поступления к диссидентам пропагандистских материалов от манти.
— Это мне известно. Конечно, свести ущерб к нулю не удастся, но насчет того, что его можно, по крайней мере, уменьшить, — тут Бордман прав. Всякого рода неофициальная информация циркулировала у нас всегда, но не она формирует умонастроения народа. Да и те люди, которые относятся к продукции Комитета по открытой информации с изрядным скепсисом, не могут оставаться полностью невосприимчивыми к долговременному пропагандистскому фону. Они могут отвергать нашу версию конкретных событий, но общий контекст их мировосприятия все равно формируется нами.
— Не спорю, хотя Бордман слишком уж уверен и своей способности убедительно преподнести в нужном ключе как раз “нашу версию конкретных событий”. Но общественное мнение, Роб, меня не волнует, но всяком случае в краткосрочной перспективе. Меня волнует другое: когда обвинения Парнелла все-таки просочатся, как отреагирует на них флот?
Пьер хмыкнул, откинулся в кресле и запустил пятерню в волосы.
— Насчет “хм” — это ты в точку попал, — откликнулся Сен-Жюст. — Сам, небось, знаешь, насколько популярен был Парнелл среди офицерского корпуса старого режима. Мы потратили годы, чтобы создать новое офицерство, но до сих пор каждый старший командир на флоте начинал службу при Парнелле. Они были лейтенантами, может, даже энсинами, а Парнелл уже был начальником штаба флота, а затем главнокомандующим Вооруженными Силами Хевена. В качестве заговорщика, давно расстрелянного за причастность к убийству Гарриса, он не представлял собой никакой угрозы. Более того, клеймо предателя, запятнавшее его, подрывало веру всей верхушке старого режима. Если человек, пользовавшийся таким уважением и доверием, оказался изменником, то не прогнила ли и вся прежняя система?.. Но он воскрес, из чего следует, что по меньшей мере часть распространявшейся нами о нем информации была ложью. Кто солгал раз, солжет и дважды, поэтому его обвинения касательно нашего участия в убийстве Гарриса будут восприняты с доверием. Иначе говоря, как и в случае с Харрингтон, собственное вранье обернется для нас хорошим пинком под зад.
— Ты всерьез полагаешь, что нам следует опасаться спонтанного военного мятежа? — спросил Пьер, и опрос этот позвучал не так недоверчиво, как бы ему хотелось.
— Нет, — ответил Сен-Жюст, — не спонтанного. Как бы то ни было, идет война, Республика борется за свое существование, многие наши системы остаются оккупированными манти. Многие нас не любят — по правде флот никогда не жаловал Комитет, — но это не меняет общей картины. Они профессионалы и понимают, что разрыв командной цепочки и начало усобицы есть лучший подарок врагу. И они уже видели, к чему это приводит, когда наша власть только устанавливалась, а мантикорцы отхватывали порубежные системы одну и другой, ибо общая дезорганизация не позволяла нам усилить оборону. Но что произойдет, когда наша власть лишится в их глазах той легитимности, которую мы с таким трудом обрели? Да, нами было сделано все возможное для смены костяка офицерского корпуса, и те командиры, которым при старом режиме повышение не светило, не станут жалеть о Законодателях — пусть даже Парнелл и восстал из мертвых. Но не все офицеры подпадают под эту категорию, да и подпадающие хорошо знают, что Законодатели по крайней мере не расстреливали командиров за незлонамеренные ошибки. И когда выяснится, что организаторы их расстрелов являются к тому же заговорщиками и узурпаторами, это едва ли будет способствовать лояльности военных по отношению к нам.
Он сделал паузу и, дождавшись кивка Пьера, продолжил.
— Что нам на пользу, так это политическая инерция. Мы правим уже десять стандартных лет, первоначальный хаос удалось преодолеть, Уравнители потерпели крах, и значительная часть общества, в том числе и военные, едва ли одобрит экстремистские попытки смены верховной власти. Поэтому меня волнуют не настроения толпы, а намерения МакКвин, сумевшей снискать широкую поддержку и популярность благодаря серии побед.
— Но ту же проблему мы получим со всяким, кто будет одерживать эти самые победы.
— Согласен. И я отдаю себе отчет в том, что без побед нам вовсе крышка. Для меня, тебя и всего Комитета проигранная война будет равносильна удачному заговору против нас: результат тот же. Но сейчас эти победы одерживает не “всякий”, а Эстер МакКвин, с ее энергией, честолюбием и редким умом. Более того, она член правительства и вошла в состав этого самого правительства уже после того, как случилось все, в чем нас обвиняют. Иными словами, ее положение дает ей все преимущества, но не налагает ответственности за былые грехи. Но и это не все: в целом флоте только МакКвин имеет реальную возможность нанести удар в самое сердце Комитета, или, точнее, в его мозг, ибо она находится в столице и имеет доступ ко всем членам высшего руководства, включая меня и тебя. МакКвин уже стоит во главе флота, и если офицерский корпус пойдет за ней, никаких усобиц не будет. Во всяком случае поначалу. И, бьюсь об заклад, ей хватит ума разъяснить это логическое построение всем военным...
— Но никаких свидетельств подобных ее действий у нас нет, — указал Пьер.
— Нет. Поверь мне, появись на эту тему хоть шепоток, ты узнал бы об этом первым. Но ведь и перед мятежом Уравнителей она не выказывала никаких намерений совершить нечто из ряда вон выходящее.
Пьер неохотно кивнул.
Когда Уравнители перекрыли все каналы связи, МакКвин, к счастью для Комитета, выступила против них самостоятельно и тем спасла и режим, и самих Пьера и Сен-Жюста* [о данных событиях рассказывает повесть С.М.Стирлинга “Дуновение картечи” (А Wiff of Grapeshot)]. Это удалось ей лишь потому, что весь экипаж ее флагманского корабля последовал за ней, хотя люди и знали, что несанкционированная инициатива может повлечь за собой суровое наказание. Хуже того, судя по быстроте и слаженности действий, МакКвин осуществляла их в соответствии с тайным планом, разработанным ею и ее штабом на случай возникновения непредвиденных обстоятельств.
И хотя вышло так, что этот план был введен в действие во время мятежа Уравнителей, по изначальному замыслу он наверняка был направлен вовсе не против них.
— Ну и что ты предлагаешь? — спросил Председатель, выдержав паузу. — Думаешь, мы можем от нее избавиться?
— Это невозможно без колоссального риска. Как ты сам говоришь, нам нужно, чтобы кто-то выигрывал сражения. И она тоже прекрасно понимает, что мы нуждаемся в ней только до тех пор, пока нуждаемся в самих этих победах. Вот почему меня беспокоят ее проволочки с началом операции “Сцилла”. Она тянет волынку, без конца ссылаясь на будто бы появившееся у мантикорцев новое оружие. А по мне, так просто тянет время, обделывая собственные делишки.
— Боюсь, мне трудно с тобой согласиться, — сказал Пьер. — МакКвин держит нас в курсе подготовки всех операций: мы получаем больше текущей информации, чем имели при Кляйне. Конечно, не исключено, что она делает это, чтобы притупить нашу бдительность и получить возможность добраться до наших глоток, но даже при этом обозначенные ею проблемы масштабны и вполне реальны! Черт возьми, да не ты ли сам указывал на это всего несколько минут назад! Требуется не один месяц, чтобы сосредоточить силы, выработать оперативный план, подготовить технику и личный состав к его выполнению и направить их на противника, находящегося в сотнях световых лет!
— Да знаю я это. Но тем не менее считаю, что ее бесконечные отговорки не оправданы ситуацией.
Пьер раскрыл было рот, но Сен-Жюст поднял руку.
— Нет, Роб, у меня и в мыслях не было заявлять, будто я разбираюсь в военно-космических операциях лучше нее. Я разбираюсь в другом: я знаю, как хороший специалист с помощью знаний и опыта может запутать любой вопрос и преподнести его в нужном свете. Особенно если данному специалисту хорошо известно, что люди, перед которыми она отчитывается, таковыми знаниями и опытом не обладают. А еще я знаю мнение моих аналитиков относительно возможности оснащения мантикорского флота всяческими чудо-новинками, вроде этих ее “суперЛАКов”. Будь уверен, я тщательно проанализировал их доводы, проконсультировался с инженерами-разработчиками, и... — тон его слегка изменился, — с четырьмя или пятью представителями солли, находящимися здесь в связи с технологическими трансфертами. Все они — все! — сходятся на том, что термоядерную установку, способную обеспечить энергией импеллерные узлы и гразеры, о которых рассказывает МакКвин, невозможно разместить на такой скорлупке, как ЛАК. А МакКвин — профессиональный офицер, и консультанты у нее, надо полагать, не хуже моих. Вот тебе одна из причин, заставляющих меня подозревать ее в сознательном преувеличении степени предполагаемого риска с целью отсрочить осуществление операции и выгадать время для организации заговора, направленного против нас.
Пьер поджал губы, раскачиваясь вместе с креслом из стороны в сторону и обдумывая доводы Сен-Жюста. Было ясно, что шеф БГБ разрабатывал эту тему не один месяц, но только сегодня позволил себе высказать свои опасения в столь ясной и недвусмысленной форме. И — поймал себя на страшной мысли сам Пьер — ему и самому очень хотелось бы избавиться от таких подозрений.
К сожалению, не получалось. И все же...
— Есть у тебя конкретные доказательства? — спросил Пьер. — Не существования заговора — я уже понял, что тебе ничего нарыть не удалось, — а преувеличения степени риска?
— Неопровержимых — нет, — признал Сен-Жюст. — Сам пойми, при проведении такого рода консультаций мне приходится проявлять осмотрительность. Если она что-то затевает, то расспрашивать ее подчиненных означает обнаружить нашу заинтересованность. Но я поручил своим людям дать заключение на основе самых новейших данных, на которых основывает свои выводы она. И результат оказался прямо противоположным.
— Это не убеждает, — возразил Пьер. — Выводы разных групп аналитиков очень часто расходятся, не говоря уж о том, что некоторые из этих консультантов до смерти нас боятся и знают — или догадываются, — что мы хотим услышать.
— Верно. Поэтому я и сказал, что неопровержимых доказательств у меня нет. Но странная зацикленность МакКвин на “новом оружии”, якобы использованном мантикорцами во время операции “Икар”, не может меня не беспокоить. Мне известно ее мнение по поводу того, почему они сидят сложа руки, но и в этом отношении приводимые аргументы вызывают сомнения. Со времени “Икара” они не провели ни одной мало-мальски значимой наступательной операции, а все их локальные контратаки и вылазки были проведены без привлечения какого бы то ни было “нового” вооружения. И почему, спрашивается, она не согласилась с тем, что нам следует поднажать и разгромить Мантикору прежде, чем они успеют запустить свои предполагаемые новинки в массовое производство? И потом, почему Восьмой флот, коль скоро он полностью укомплектован, не выступает к Барнетту? Большая часть года у них ушла на сборы, потом корабли перебросили на Василиск во время “Икара”, а теперь уже целый год они торчат как на привязи возле звезды Тревора! Весь космос знает, что этот флот создавался как их главная ударная сила, потому и командовать им поручили не кому-нибудь, а Белой Гавани. И какого, спрашивается, черта, он не нападает... если не потому, что боится?
— А ее ты об этом спрашивал?
— Ну, не то чтобы в лоб... Но ты знаешь ее манеру отвечать на мои вопросы. Я не раз предоставлял ей возможность поделиться со мной мнением по поводу того, чего ради Белая Гавань застрял у звезды Тревора. Но стоит заговорить об этом, как она заводит свою старую песню насчет того, как важен для них тамошний терминал. И ведь даже она признает, что терминал прикрыт уже поставленными на боевое дежурство орбитальными фортами, не говоря уж о том, что поблизости пасется еще и Третий флот. Нет, Роб, Белая Гавань не кажет носа из своей конуры по другой причине — и причина, похоже, состоит в том, что манти нас боятся. То есть, если уж говорить напрямик, манти боятся ее.
— Ну, не знаю... — протянул Пьер. — Это одни догадки, Оскар. Разве не так?
Сен-Жюст кивнул, и Пьер потер ухо. Проблема заключалась в том, что строить догадки относительно возможных угроз Комитету определенно входило в обязанности шефа БГБ.
— Даже если ты абсолютно прав, — сказал, поразмыслив, Председатель, — мы не можем взять и вот так с бухты-барахты отстранить ее от должности. Особенно в свете скандала с Парнеллом.
Сен-Жюст кивнул снова, с донельзя кислым видом. Пьер чувствовал, как кривятся его собственные губы. Они с Сен-Жюстом проделали огромную работу по фальсификации досье МакКвин. Было изготовлено огромное количество документов, уличающих ее в заговоре против народа — и как раз вместе с приспешниками расстрелянного изменника Парнелла. Воскрешение последнего пустило все эту работу псу под хвост: чтобы хоть как-то оправдать репрессии против популярнейшего флотоводца, требовались совсем другие улики.
— Не знаю, что бы мы могли предпринять по отношению к ней немедленно, — сказал Сен-Жюст. — В конце концов, со своей работой она справляется хорошо, и лишить себя столь ценного специалиста было бы с нашей стороны недальновидно. Я, правда, предпочел бы этот риск тому, что мои подозрения оправдаются, но такова уж специфика моей работы. Моя обязанность состоит в том, чтобы выискивать внутренние угрозы безопасности государства, и порой я сам сдерживаю себя, чтобы меня не заносило.
— Знаю, — сказал Пьер.
Это действительно было правдой — что, к сожалению, лишь придавало высказанным опасениям больше веса.
— Единственное, что нам остается сегодня, — продолжил Сен-Жюст, — это оставить ее на своем месте, но заставить поторопиться с проектом “Сцилла”. Она сама согласилась, что новая операция — логическое следствие всех предыдущих действий, так что отговориться ей будет непросто. Если заартачится, это станет лишним доводом в пользу моих подозрений и даст нам более-менее приемлемый повод отстранить ее от дел. С другой стороны, если операция начнется и мантикорцы, как предполагают мои аналитики, отступят, у нас появятся основания требовать от нее проведения более активной, даже агрессивной политики. Ну а я буду следить за ней в надежде, что, если она действительно замышляет неладное, то допустит оплошность и выдаст себя.
— Ну, а если это случится?
— В таком случае нам придется устранить ее — пусть грязно, но быстро. Вне зависимости от последствий. У нас просто не будет выбора. Мертвая МакКвин, пусть и с ореолом мученицы, будет представлять для нас меньшую угрозу, чем живая, но формирующая собственные расстрельные команды.
— Согласен, — с тяжелым вздохом сказал Пьер, — но если уж нам придется ее устранить, необходимо иметь под рукой подходящую замену. Человека, который мог бы стать ее преемником в борьбе с Мантикорой, но никак не по части плетения заговоров против нас. То есть человека, относительно которого у нас не будет ни малейших сомнений в его полной непричастности к козням, которые строит — или, дай-то Бог, не строит — она.
— Здесь ты, безусловно, прав. Скажу, что на Жискара, Турвиля или любого из их компании я бы не поставил. Они и раньше-то не внушали особого доверия, а успех, достигнутый ими под началом МакКвин, лишь усугубил сомнения. Сейчас они наверняка стали еще более рьяными ее приверженцами, чем до “Икара”.
Он потер подбородок.
— Конечно, я мог бы с ходу назвать с десяток адмиралов, не вызывающих ни малейших подозрений, только вот боюсь, что как профессионалам им всем очень далеко и до МакКвин, и до ее ближайших сподвижников. Опять же: если мы знаем кому верны эти люди, то для флота их настроения тоже не тайна. Назначим любого — и в нем в отличие от МакКвин, которую считают своей, будут видеть нашу креатуру. Оно бы и ладно, но мне не хотелось бы, чтобы новому Военному Секретарю пришлось начинать работу с преодоления недоверия подчиненных. Очевидно, — продолжил он с хмурой усмешкой, — что нам нужен выдающийся флотоводец, не входящий в ближний круг МакКвин, лояльный по отношению к нам, но никогда не демонстрировавший эту лояльность так, чтобы его заподозрили в лизоблюдстве. И вдобавок лишенный политических амбиций.
— Помнится, — хмыкнул Пьер, — Диоген днем с огнем безуспешно искал далеко не столь совершенного человека. И где ты намерен откопать сей идеал?
— Не знаю, — ответил Сен-Жюст со смешком, а потом, уже очень серьезно, добавил: — Пока не знаю. Но поиски мною уже начаты, Роб, и когда они завершатся успехом, мнение о незаменимости гражданки МакКвин можно будет пересмотреть.

Глава 10

— А ведь задумано, Скотти, было совсем неплохо, — сказал капитан второго ранга Стюарт Эшфорд, склонившись над плечом Тремэйна, чтобы всмотреться в дисплей тактического тренажера. На экран были выведены лишь итоговые результаты, а не все параметры “атаки”, однако количество “сбитых” ЛАКов оказалось удручающе высоким. — Когда мы обсуждали твой план атаки, мне казалось, что он непременно должен сработать. Так что же случилось?
— Да то, Стью, — со вздохом ответил Тремэйн, — что я стал слишком самоуверенным.
— Тогда сформулирую вопрос по-другому: как это произошло? — сказал Эшфорд и, набрав команду с клавиатуры, вызвал схему тактической ситуации перед началом учебной атаки. — Смотри, до этого момента они нас не замечали, в противном случае корабли эскорта уже открыли бы огонь. Ты находился в ста восьмидесяти тысячах километров от них и продолжал сближение с превосходством в скорости, составлявшим десять тысяч километров в секунду. Учитывая, что твои корабли могут развивать ускорение почти на пятьсот g больше, чем эти транспортники, они были просто обречены!
— Да уж... — пробормотал Тремэйн, покосившись на изображения торговых судов, служивших целями его крыла, и криво ухмыльнулся Эшфорду.
По возрасту они были почти ровесниками, однако Эшфорд, ныне КоЛАК* [командир ЛАК-крыла] корабля ее величества “Инкуб”, успел послужить на “Минотавре” и почти год имел дело с настоящей боевой техникой. “Инкуб”, занесенный в реестр как НЛАК-05* [аналогично современному нам американскому флоту бортовой номер корабля на Мантикоре состоит из обозначения класса корабля (НЛАК — носитель ЛАК) и порядкового номера внутри класса], конструктивно был несколько ближе к изначальному, реализованному в “Минотавре” варианту, нежели “Гидра”. Конечно, эти различия не бросались в глаза, но все же “Гидра”, при несколько меньшем собственном тоннаже, могла перевозить на двенадцать ЛАКов больше. Правда, это достигалось за счет снижения емкости погребов бортовых пусковых установок, но поскольку носителям не следовало сближаться с боевыми кораблями для перестрелки, подобная жертва не казалась Скотти чрезмерной. “Гидре” предстояло войти в строй под номером НЛАК-19 лишь по завершении оснащения, которое планировалось на ближайший месяц. Легкие атакующие корабли еще только начали прибывать, а потому Тремэйн и его подчиненные в отличие от Эшфорда были вынуждены обучаться на тренажерах.
О том, что Стью и его приятели прибрали к рукам практически всю первую партию новых пташек, Скотти думал без озлобления. Командиры всех крыльев первых шести носителей служили командирами эскадрилий под началом Джеки Армон. Собственно говоря, только они и уцелели после Второго Ханкока из командиров эскадрилий, так что за свое повышение они заплатили очень дорого. “Минотавр” тогда потерял более половины крыла, но ЛАКи устроили кораблям противника настоящую бойню. Лично команда Эшфорда, по подтвержденным данным, подбила три линкора; на счету его эскадрильи их было пять.
Если кто-то на флоте и заслужил право первым получить легкие корабли новой модификации, так это они.
“К тому же, — не без злорадства подумал Тремэйн, — техника на месте не стоит, и если они получили “Шрайки-А”, то мои люди получают “Шрайки-Б”, а “Ферретами” нас оснастили одновременно с “Инкубом”. Да и в любом случае Стью — славный малый, он избавил меня от многих хлопот, приняв под свое, так сказать, крылышко”.
— Транспортники были обречены, точнее, были бы, если бы не одна мелочь, о которой адмирал предпочла не упоминать.
Он запустил запись и стал следить за тем, как разворачивался бой.
Все шло точно по плану вплоть до того момента, когда крыло приблизилось на дистанцию гразерного поражения и совершило боевой разворот. В тот же миг четыре из восьми “транспортников” отключили маскировку. Три супердредноута и дредноут открыли огонь одновременно, и даже мощные защитные поля “Шрайков-Б” и “Ферретов” не смогли устоять против энергетического оружия кораблей стены. Шестьдесят три легких атакующих корабля Тремэйна были уничтожены, а остальные сорок пять, нарушив боевое построение, рассеялись. Тридцать из них попытались перестроиться для вторичной атаки, но один из супердредноутов оказался класса “Медуза” — и пустил в ход подвески. Даже новейшие “Шрайки-Б” с их пртиворакетами и кормовыми лазерными кластерами не могли противостоять столь сокрушительной огневой мощи. Выйти из боя удалось лишь тринадцати кораблям, причем семь из них получили такие повреждения, что, будь этот бой реальным, по возвращении на “Гидру” подлежали бы списанию.
— Эх, старина! — Эшфорд покачал головой с сочувствием... и неожиданной теплотой. — Поддела тебя старушка, а? Любит она устраивать сюрпризы, но такой трюк отчебучила впервые! Неужто даже не намекнула, что вас ждет нечто особенное?
— Ни словом! — буркнул Тремэйн. — Зато потом не преминула ткнуть нас носом, что никто, включая меня, не удосужился провести визуальное опознание цели. Мы положились на сенсоры, черт бы их драл. И еще: в условиях учения было сказано, что крыло атакует мантикорские транспорты, а значит, кому-то из нас следовало сообразить, что прикрытие может осуществляться новейшей техникой. Но мы выказали себя олухами и получили то, что заслужили. Скажу сразу, опережая твой вопрос: я специально попросил ее разрешения показать тебе эту запись. Должен добавить, делаю это со смешанными чувствами.
— В каком смысле?
— Да в том, Стью, что беда одна не ходит: раз уж я подставил шею под затрещину, то мне станет чуток полегче от сознания того, что моя шея не единственная.
Эшфорд прыснул, но в глазах Тремэйна вспыхнул лукавый огонек.
— В том смысле, что мне было бы проще молчать о случившемся в тряпочку, но только на первый взгляд. Я подумал: раз она, запросто прихлопнув мое крыло, не возражает, чтобы я рассказал историю моего позора тебе, стало быть, каверза, проделанная ею со мной, это только цветочки. А ягодки, дружище, припасены для тебя.
Самодовольная ухмылка Эшфорда мгновенно исчезла: несколько мгновений он растерянно моргал, потом нахмурился.
— Ну и язва же ты, коммандер Тремэйн.
— Что есть, то есть. Но меня гложет любопытство: как она подденет тебя?
— В любом случае виноват ты.
— Я? Я же сам попался на крючок!
— Ха-ха! Всем известно, что она не выкидывала таких фортелей до тех пор, пока на прошлой неделе не вернулась с совещания на острове Саганами. А с кем она там совещалась, как не с герцогиней Харрингтон? Так вот, если бы не ты и не все твои сообразительные приятели с Аида, леди Харрингтон не оказалась бы здесь и не подбросила бы даме Трумэн парочку зловредных советов.
— Хм!.. — Тремэйн почесал бровь. — Знаешь, а ведь ты прав, маневр как раз в духе леди Харрингтон!
Несколько секунд он таращился на дисплей, а потом заявил:
— Теперь понятно, почему она и адмирал Трумэн задали мне трепку.
— По причине природной злобности и необоримых садистских наклонностей? — высказался Эшфорд, а Тремэйн расхохотался.
— Это вряд ли. Нет, они хотели напомнить мне — а точнее, всем нам, — насколько уязвимы наши пташки. Да, мы можем успешно атаковать линейные крейсера и даже линкоры, но против кораблей стены у нас кишка тонка. Уничтожить дредноут, не говоря уж о супердредноуте, ЛАКи могут разве что огромной стаей, да и в этом случае, по возвращении команд на базу, огромное число коек останутся пустыми. Вот один из пунктов, на которые они хотели указать.
— Один? — не без иронии уточнил Эшфорд.
Тремэйн пожал плечами.
— Да. Уверен, когда адмирал будет проводить разбор полетов, нас ткнут носом и в другие. Но насчет еще одного я уверен уже сейчас.
— Выкладывай.
— Стью, леди Харрингтон миллион раз говорила, что в космическом сражении возможны любые неожиданности. Причем случаются они чаще всего потому, что люди оказываются недостаточно внимательны и не придают значения происходящему у них на глазах. Как произошло в моем случае. Согласен?
— Пожалуй, — кивнул, поразмыслив, Эшфорд. — Но все же, велика ли вероятность того, чтобы средства маскировки, имеющиеся на вооружении у хевов, могли ввести нас в заблуждение на таком расстоянии?
— Не знаю. Полагаю, невелика... но будь мы готовы к подобному сюрпризу, она была бы еще меньше. И вот что мне пришло в голову: по крайней мере, одна служащая на их флоте тактик-“ведьма”, пожалуй, смогла бы нас провести...
Эшфорд с трудом удержался от искушения спросить, что это за “ведьма” с Народного флота, с которой Скотти довелось свести знакомство, а сам Тремэйн не стал развивать тему. Как и другие уцелевшие пленные с “Принца Адриана”, он никому не рассказывал об усилиях, которые предпринимали Лестер Турвиль и Шэннон Форейкер, чтобы обеспечить гуманное отношение к военнопленным. Теперь выяснилось, что Лестер Турвиль является одним из активнейших участников наступательных операций МакКвин. Форейкер наверняка оставалась его тактическим офицером — и, с сугубо прагматической точки зрения, для Альянса было бы лучше, окажись эта не в меру воинственная и талантливая парочка в лапах БГБ. Именно к такому результату могли привести разговоры о роли, которую сыграли эти люди в судьбе военнопленных, — и именно поэтому спасшиеся, каждый для себя, решили держать рот на замке. Хотя журналисты буквально преследовали их — и Скотти немало удивлялся, как вышло, что сама леди Харрингтон или Нимиц с Лафолле не прикончили, по крайней мере, парочку назойливых корреспондентов, — ни в одном репортаже имена Турвиля и Форейкер не упоминались.
— В любом случае осторожность не помешает, — сказал он, помолчав, и кивнул на дисплей. — Кроме того, мне кажется, леди Харрингтон и адмирал усмотрели в маневрах повод задуматься над собственной тактикой борьбы с ЛАКами.
— Но ты ведь не думаешь, что хевы могут построить такие же носители и легкие атакующие корабли, как наши? — удивленно спросил Эшфорд.
Тремэйн хмыкнул.
— В ближайшее время — едва ли. Но, с другой стороны, нельзя почивать на лаврах, считая наше техническое превосходство абсолютным и недостижимым Мне, как ты знаешь, пришлось столкнуться с их техникой вплотную, и она не так плоха, как ты, наверное, думаешь. Да, от нашей отстает, но разрыв не такой, каким он представляется большинству. Во всяком случае... — Скотти усмехнулся, — он меньше, чем казалось мне, а я в этом смысле как раз и был представителем большинства.
— Почему же в таком случае они нас не разгромили? При их-то численном превосходстве?
— Ну, во-первых, наша техника все же лучше, и во-вторых, они далеко не полностью используют возможности систем, которыми обладают. Дела с персоналом у них обстоят хуже, чем с оружием и приборами. Грамотных специалистов в обрез, программное обеспечение дрянь, а ремонтом и обслуживанием вынуждены заниматься офицеры... Конечно, ничего похожего на сверхсветовую связь у них нет, и до наших новых компенсаторов, бета-узлов и тому подобных штуковин им пока далеко. Их устройства проще, но просто — не значит неэффективно. Взгляни на их подвески. Да, по сравнению с нашими у них много недостатков, но они вполне пригодны для массированной атаки и несут больше боеголовок, чем наши. Или возьмем проект “Призрачный всадник”. Ясно, что дотянуть до нынешнего нашего уровня по части платформ РЭБ* [радиоэлектронной борьбы] и всего такого они смогут лишь через много лет, но сравнятся с наступательными компонентами “Призрачного всадника” они смогут, поступившись емкостью погребов и смирившись с увеличением размера ракет. Заметь, если не ограничивать это увеличение размеров, то даже из уже имеющихся компонентов!
— Ну, это ты загнул! Тогда птички станут слишком велики, чтобы быть эффективным корабельным оружием.
— Ладно, пусть не корабельным. Но они могут использовать мощные пусковые платформы для выстраивания обороны звездных систем. А еще могут наделать простеньких и дешевых платформ на один выстрел; таких, что их буксировку будут осуществлять эсминцы и легкие крейсера. Даже если такие устройства не превзойдут количеством обычные подвески, залп все равно получится вполне серьезным. Пойми, я вовсе не говорю, что в техническом отношении они готовы потягаться с нами на равных. Просто хочу подчеркнуть, что флагман или тактик хевов, сумевший оптимально использовать то, чем он уже располагает, может причинить нам существенный ущерб как бы хороши мы не были. Или какими бы себя не считали.
— Пожалуй, ты прав, — неохотно согласился Эшфорд. — И это особенно опасно, поскольку они могут позволить себе большие потери.
— Да... на данный момент. Правда, с появлением новых образцов ситуация может несколько...
Люк тренажерного отсека сдвинулся, и Тремэйн, повернувшись к входу, замолк на полуслове. А потом просиял, увидев светловолосого богатыря с обветренным лицом.
— Старшина! — воскликнул коммандер, устремляясь навстречу вошедшему.
Тот с деланной важностью указал на новенький знак в петлице.
— О, черт, прошу прощения, старший уоррент-офицер* [в современной американской армии уоррент-офицеры занимают положение отчасти эквивалентное нашим прапорщикам или мичманам. У Вебера уоррент-офицеры занимают совершенно особое положение, о чем будет подробно сказано позже] Харкнесс! — извинился Тремэйн с столь же деланным смущением и в конечном счете оказался в медвежьих объятиях старого сослуживца.
Эшфорд смотрел на них с некоторым недоумением: разница в чинах была слишком велика, а демонстративное панибратство не относилось к числу флотских традиций. Но потом он узнал вошедшего, и недоумение испарилось.
Когда сослуживцы разжали объятия, на уоррент-офицерском мундире стала видна малиново-бело-голубая лента парламентской медали “За Доблесть”, спутать которую нельзя было ни с чем. Да и самого этого человека следовало узнать с первого взгляда: его суровое, обветренное лицо появилось на всех экранах, как только журналисты выяснили первые подробности уничтожения “Цепеша”.
— Капитан Эшфорд, — повернулся к нему Тремэйн, позвольте представить, это...
— Старший уоррент-офицер сэр Горацио Харкнесс, я полагаю, — закончил за него Эшфорд.
Харкнесс вытянулся по стойке “смирно” и собрался было отдать честь, но капитан опередил его. Согласии традиции, кавалеру медали “За Доблесть” отдавали честь первыми даже адмиралы, если сами не были удостоены такой же награды.
— Рад познакомиться с вами, сэр Горацио, — сказал капитан, когда Харкнесс козырнул в ответ. — Не стану распространяться о причинах — думаю, вам уже надоело слышать одно и то же, — но, помимо всего прочего, у меня имеется небольшая личная просьба.
— Личная, сэр? — осторожно осведомился Харкнесс.
Эшфорд усмехнулся.
— И совсем небольшая, сэр Горацио. Дело в том что некоторое время назад кто-то подсадил в компьютеры моих ЛАКов маленький программный сюрприз. Думаю, это произошло с санкции руководства: по мнению присутствующего здесь коммандера Тремэйна, оно, это самое руководство, настроено готовить нас ко всякого рода неожиданностям. Но тот же самый Тремэйн напомнил, что беда не приходит одна, и мне пришло в голову, что такого рода сюрпризы могут посыпаться один за другим. Ну а поскольку вы, как я слышал, на этих делах собаку съели...
Он умолк, и Харкнесс усмехнулся.
— Вообще-то, сэр, это не самая удачная идея. Я ведь вроде как зарекся заниматься хакерством, а командование в обмен закрыло глаза на некоторые мои проделки с базой данных бюро кадрового состава, парочкой файлов генеральной прокуратуры да еще и... Впрочем, не в этом суть. А в том, что я обещал больше не заниматься такими фокусами.
— Но у меня есть серьезные основания просить вас об этом, — настойчиво сказал Эшфорд.
— Это как пить дать, сэр, — хмыкнул Харкнесс. — Вы хотите избавить себя от неприятностей.
— Не без того, — усмехнулся Эшфорд, но выражение его лица тут же сделалось серьезным. — Правда, как объяснил мне уже не раз упомянутый Тремэйн, такого рода сюрпризы есть форма обучения, и лучше, если их преподнесут свои, чем хевы. Но в этом случае формой обучения можно считать и выявление всех и всяческих сюрпризов.
— В этом что-то есть, старшина... то есть я хотел сказать, старший уоррент-офицер Харкнесс, — вмешался Тремэйн.
— Да валяйте по старинке, — пожал плечами Харкнесс. — А раз считаете, что капитану надо пособить, я попробую. Если, конечно, у вас нет возражений.
— У меня? — удивился Тремэйн. — А я тут при чем?
— Так ведь дело-то какое: выходит, что вы опять мой начальник. Я направлен к вам старшим бортинженером. Должность, правда, вроде как офицерская, но в кадрах, надо думать, решили, что раз уж я приглядывал за вами столько времени, мы можем поскрипеть вместе и еще чуток. Ежели вы, конечно, не против.
— Я? Против?! — Тремэйн покачал головой и хлопнул Харкнесса по плечу. — Я что, похож на сумасшедшего?
Харкнесс ухмыльнулся и открыл было рот, но Тремэйн торопливо воскликнул:
— Отставить! На последний вопрос не отвечайте. Отвечу сам: я не против. О лучшем инженере нельзя и мечтать.
— Ладно, — благодушно сказал старший бортинженер, старший уоррент-офицер и кавалер медали “За Доблесть” сэр Горацио Харкнесс. — Вот, глядишь, и послужим вместе. — Он помолчал, а потом добавил: — До первого патруля.

Глава 11

Хонор была настолько погружена в работу с документами, что когда в двери ее кабинета на Высших тактических курсах постучались, она этого не услышала и подняла голову лишь на тихое покашливание.
— К вам коммандер Ярувальская, мэм, — сказал МакГиннес тоном, приберегаемым для тех случаев, когда его своенравная подопечная заслуживала упрека.
Харрингтон прыснула, и в глазах стюарда сверкнул огонек, но он смотрел на нее со всей возможной серьезностью, и она, подыгрывая, ответила ему таким же взглядом.
— Хорошо, Мак. Пригласи ее.
— Минуточку, мэм, — отозвался МакГиннес и, подойдя к ее заваленному чипами, дисками и бумагами столу, убрал на поднос остатки ланча: липкую на вид чашку из-под какао, корочку от лимонного пирога, опустошенную на две трети миску с сельдереем и пустую кружку из-под пива. А заодно с деловитой ловкостью привел в некое подобие порядка папки, собрал разбросанные тут и там диски, расправил цветы на маленьком столике, проверил насест Нимица и Саманты, присмотрелся к мундиру Хонор и, заметив на левом плече пушинку, легонько ее сдул.
— Вот теперь можно приглашать посетителей, — сказал он и со строгим достоинством удалился, оставив за спиной волшебным образом преобразившийся кабинет.
Нимиц, сидевший рядом с Самантой, подал голос, и Хонор улыбнулась, услышав в нем веселое восхищение. Неясно было только, что именно так позабавило кошачье семейство: способность МакГиннеса мгновенно сотворить порядок из хаоса, либо же то, как ловко он приструнил ее. Что, впрочем, было не так уж важно.
— Сама удивляюсь, как ему это удается, — сказала она котам, предпочтя первый вариант, и получила в ответ волну мысленного смеха.
Покачав головой, она откинулась вместе с креслом и в ожидании гостьи мельком подумала, что Джеймс, если бы он до сих пор числился на действительной службе, был бы, наверное, самым богатым стюардом на Королевском флоте. По завещанию Хонор ему досталось сорок миллионов долларов, а когда она воскресла, ему достало ума понять, что возвращать ей эти деньги лучше даже и не пытаться. С таким богатством большинство людей наняли бы собственных слуг, но МакГиннес твердо дал понять (причем практически без слов), что намерен остаться ее стюардом.
Правда, она предприняла не слишком решительную попытку убедить его остаться на Грейсоне в качестве мажордома Харрингтон-хауса, благо он выказал незаурядный талант по части управления местным штатом (по мнению самой леди Харрингтон, никого, правда, не интересующем, чрезмерно раздутым штатом) и успел сделаться почти незаменимым для Клинкскейлса и для ее родителей. Но он последовал за ней, как и Нимиц с Самантой, оставившие на Грейсоне своих котят. Впрочем, те уже подросли, да и не испытывали недостатка в присмотре, поскольку Гера, Афина, Артемида и все коты выразили полную готовность исполнять родительские обязанности, а Саманта не могла не последовать за супругом, все еще переживавшим утрату ментального голоса. Мак и сам был для котят вроде няньки, любил играть с пушистыми шалунами, и они тосковали по нему так же, как и он по ним. И он не обязан был следовать за ней: в своем завещании Хонор просила командование флота уволить его в отставку, чтобы предоставить ему возможность и дальше вести хозяйство Харрингтон-хауса. И как она признавалась себе сама, дело было не только в немалой роли, которую Мак уже начал играть на Грейсоне. Она слишком долго втягивала его в один смертельный бой за другим и хотела, чтобы он обрел наконец покой.
К сожалению, покой был не для него... Все получилось как-то само собой: не вдаваясь в обсуждения, Мак просто-напросто объявился на борту “Пола Тэнкерсли” и приступил к исполнению обычных обязанностей. При этом флот как учреждение оказался столь же неспособным повлиять на ситуацию, как и сама Харрингтон. МакГиннес и не думал подавать заявление о восстановлении на службе, однако все делали вид, будто он и не увольнялся, а по-прежнему как был, так и остается ее штатным стюардом. Нарушаемое при этом количество параграфов Устава, а также всяческих правил и предписаний не поддавалось исчислению. Присутствие гражданского лица на военном корабле, да еще без какого-либо допуска должно было повергнуть службы безопасности в бешенство... но, похоже, сказать Джеймсу, что он нарушает правила, ни у кого не хватало духа. Хонор же, по правде говоря, все вполне устраивало. Было время, когда сама мысль о личном слуге казалась ей вздорной самонадеянностью. В известном смысле так оно и осталось, но... МакГиннес был для нее “слугой” не больше, чем Нимиц. Она затруднилась бы точно охарактеризовать их взаимоотношения, но термины не имели никакого значения. Важно, что в качестве коммодора или адмирала, землевладельца или герцогини она оставалась его капитаном, а он — ее хранителем и другом.
Будучи при этом мультимиллионером.
Хонор прыснула, но скрыла улыбку, когда Мак ввел смуглую, с ястребиными чертами лица женщину в мундире коммандера Королевского флота. Ее окружала аура печали и страха, к которым примешивалось легкое любопытство.
“Наверное, мое предположение оправдается. А жаль. Но, может быть, нам удастся что-нибудь придумать”.
— Коммандер Ярувальская, ваша светлость, — доложил МакГиннес с безукоризненной церемонностью, всегда присущей ему при посторонних.
— Спасибо, Мак, — сказала Хонор и протянула гостье руку. — Добрый день, коммандер. Спасибо, что сочли возможным так быстро откликнуться на мое приглашение.
— Не за что, ваша светлость, — отозвалась Ярувальская, сопрано которой походило на голос самой Хонор, но звучало устало, даже придавлено. — Не скажу, чтобы мне пришлось бросить ради этого кучу неотложных дел, — добавила посетительница с гримасой, которая должна была означать улыбку.
— Понятно.
Задержав руку Ярувальской в своей чуть дольше, чем это было необходимо, Харрингтон указала ей на кресло напротив письменного стола.
— Присаживайтесь, устраивайтесь поудобнее. Кстати, коммандер, вы пиво пьете?
— Да, ваша светлость, — явно удивившись вопросу, ответила Ярувальская.
— Вот и хорошо. Мак, не будете ли любезны принести нам пару кружечек “Старого Тилмана”?
— Разумеется, ваша светлость, — ответил стюард и взглянул на Ярувальскую. — Коммандер, не желаете ли чего-нибудь к пиву?

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Нет, спасибо. Пива будет достаточно... мистер МакГиннес.
Краткое замешательство и последующее обращение явились как бы откликом на недавние размышления Хонор о неопределенном статусе Джеймса, но на настоящий момент важно было не это. Судя по эмоциям Ярувальской, ни один флаг-офицер не приглашал ее выпить с ним пива по меньшей мере на протяжении стандартного года.
— Как прикажете, мэм, — ответил МакГиннес и удалился, производя не больше шума, чем древесный кот.
Ярувальская проводила его взглядом, после чего резко обернулась к Хонор. В глазах ее угадывалась горечь, смешанная с вызовом.
— Надо полагать, вы ломаете голову над тем, почему я вас пригласила, — сказала Харрингтон.
— Так точно, ваша светлость, — безжизненно отозвалась Ярувальская. — Вы первый флаг-офицер, пожелавший встретиться со мной после окончания работы Сифордской комиссии. — Она криво улыбнулась и, вскинув голову, поправилась: — Точнее сказать, простите за прямоту, первый старший офицер, который не прилагает все усилия для того, чтобы избежать встречи.
— Меня это не удивляет, — спокойно сказала Хонор. — Вот если б дела обстояли иначе — это, пожалуй, могло бы вызвать удивление.
Ярувальская внутренне ощетинилась, но Харрингтон, не подавая виду, столь же нейтральным тоном продолжила:
— Искушение казнить гонца, принесшего дурные вести, возникает даже у людей, которые умом вполне понимают, что винить его за это нельзя.
Внешне Ярувальская никак не отреагировала на эти слова, однако Харрингтон ощутила ее удивление и растерянность. Эта женщина уже привыкла лелеять в одиночестве свои обиды и, приняв приглашение Хонор, полагала, что та станет ковыряться в ее ранах. Однако высокопоставленная собеседница повела разговор не так, как ожидалось, и коммандер несколько растерялась, почувствовав себя незащищенной. Презрение, с которым ей приходилось сталкиваться, причиняло боль, но к нему она, во всяком случае, была готова. А чего ждать от этой встречи, не знала.
“Во всяком случае пока не знает”, — подумала Хонор, переводя взгляд на МакГиннеса, материализовавшегося с двумя кружками янтарного пива, к которому прихватил блюдо с сыром и зеленью. Когда стюард ловким движением расстелил перед женщинами снежно-белые салфетки, Хонор покачала головой.
— Ты меня балуешь, Мак, — строго сказала она.
— Я бы не сказал, ваша светлость, — возразил стюард.
— Во всяком случае, в присутствии гостей.
МакГиннес, в свою очередь, покачал головой и, оставив реплику без ответа, удалился.
Хонор посмотрела на Ярувальскую, у которой этот разговор вызвал легкую улыбку. Улыбка, впрочем, тут же исчезла, но первоначальная настороженность ослабла.
— Угощайтесь, коммандер, — сказала Хонор и сделав глоток насыщенного бодрящего напитка, с трудом сдержала вздох удовлетворения.
Чего ей по-настоящему не хватало на Аиде, так это “Старого Тилмана”. Пиво, которое завозили на базу для нужд гарнизона, было попросту ослиной мочой. Правда, и заключенные, и персонал БГБ пробовали свои силы на поприще пивоварения, но без особого успеха. Харрингтон подозревала, что все дело в небольшой мутации, едва заметно изменившей свойства хмеля или ячменя, выращиваемого на Сфинксе, и обеспечившей уникальное качество продукции пивоварен Тилмана.
Губы Ярувальской дрогнули, как будто она услышала так и не изданный Хонор вздох. Потом гостья откинулась в кресле, сделала по примеру хозяйки глоток, и Хонор с удовлетворением ощутила, что она расслабилась. Вообще-то угощать пивом младших по званию, приглашенных к начальству в служебное время, принято не было, однако эта встреча была не совсем обычной, а официальных и весьма неприятных встреч Ярувальской довелось пережить после Второго Сифорда более чем достаточно.
Дав гостье возможность распробовать вкус напитка, Хонор поставила свою кружку на стол и, подавшись вперед, сказала:
— Полагаю, у вас имелись некоторые предположения, по большей части не радостные, зачем вы могли бы понадобиться кому-нибудь из Адмиралтейства, но мое приглашение наверняка стало для вас полной неожиданностью. Разве что не вознамерилась ли я использовать ваш пример как “страшилку” для курсантов ВТК. Очевидно, что никаких надежд на продвижение вы после Сифорда не питали.
В голосе ее не было и намека на ставшую для Ярувальской привычной язвительность, но это могло насторожить гостью еще больше.
— Не спорю, ваша светлость, я и впрямь терялась в догадках, — признала коммандер и отважно добавила: — В том, что вы дадите мне шанс испытать себя в “дробилке”, я сильно сомневаюсь.
— И правильно делаете, — отозвалась Хонор. — Но мне кажется, я могла бы предложить вам нечто не менее интересное.
— Правда?
От удивления Ярувальская позволила себе перебить адмирала, а когда осознала это, ее смуглое лицо совсем помрачнело.
— Но прежде чем мы продолжим наш разговор, — продолжала Харрингтон, словно не заметив этой оплошности, — я хочу сообщить вам, коммандер, что мне доводилось служить под началом Элвиса Сантино.
На сей раз она сделала паузу в очевидном ожидании ответа.
— Вот как, ваша светлость! Я этого не знала, — сказала, прищурясь и склонив голову набок, Ярувальская.
— И не знаете, к чему я клоню, верно? Но не беспокойтесь, коммандер, скоро узнаете. Я познакомилась с ним во время курсантской практики* [история практики Хонор и ее знакомства с Элвисом Сантино изложена в повести “Миз гардемарин Харрингтон”]. Мы направлялись в Силезию на старом корабле “Воительница”, где он был помощником тактика... — Лицо Ярувальской передернулось, и Хонор невесело усмехнулась. — Теперь, думаю, вам ясно, почему случившееся на Сифорде удивило меня меньше, чем многих других.
— Я так понимаю, что в этом качестве он... звезд с неба не хватал, — уточнила Ярувальская, скрывая за сухим тоном злость и насмешку.
— Можно сказать и так, — согласилась Хонор, — а можно сказать точнее: как тактику ему требовались четыре астрокоррекции, гипержурнал, радар и планетарный астроконтроль с поддержкой компьютеров, чтобы он сумел с помощью обеих рук найти собственную задницу. Если повезет.
На этот раз Ярувальская не смогла скрыть удивления: она замерла, и глаза ее расширились.
— Я прочла отчет Сифордской комиссии, — продолжила Хонор, уже не столь язвительным тоном, и полагаю, что, зная Сантино, смогла лучше многих разобраться, что происходило там — или по крайней мере в голове контр-адмирала. Вот чего мне понять не удалось, это как ему удалось пройти экзамен “дробилки” и при столь убогом послужном списке занять столь высокое положение. А вот то, что он запаниковал, когда запахло жареным, меня ничуть не удивило.
— Прошу прощения, ваша светлость, но у меня сложилось впечатление, будто многим офицерам показалось, что он... что он как раз не запаниковал, когда запаниковать следовало. Многие, как мне кажется, считали, что ему следовало проявить большую осторожность и не идти на фронтальное сближение с неприятелем при решающем численном превосходстве последнего.
— Паника панике рознь, коммандер. Страх перед неблагоприятной ситуацией, перед противником, даже перед смертью знаком всем нам: мы были бы безумцами, если бы его не испытывали. Другое дело, что наши действия не должны быть продиктованы страхом. Поддавшись ему, мы не можем исполнить свой долг. Но существует страх и другого рода: страх перед неудачей, перед бесчестьем и боязнь принять на себя ответственность. Бывает, что страшно не умереть, а пережить что-то вроде Сифорда и терпеть поношения и насмешки из-за того, что по милости идиота ты оказалась в бедственном положении. А боевая ситуация, сложная и сама по себе, усугубилась как раз тем, что Сантино проявил себя полным идиотом.
Сделав паузу, Хонор посмотрела здоровым глазом на Ярувальскую. Та не отвела взгляда, но определенно чувствовала себя не лучшим образом. С данной оценкой Сантино она была полностью согласна, но, будучи всего лишь коммандером, причем коммандером без сколько-нибудь реальных перспектив продвижения, предпочла оставить свое мнение при себе. Спорить с адмиралом коммандеру не подобает, а выражение согласия может быть истолковано как попытка самооправдания.
— Что меня особенно поразило в отчете комиссии, — продолжила Хонор, — так это три пункта, непосредственно касающиеся вас. Первый: флаг-офицер, которому предстояло сразиться с противником, лишил себя опытного тактика, знавшего локальную ситуацию гораздо лучше, чем он. Пункт второй: названный флаг-офицер не только удалил упомянутого тактика с борта корабля, но и не пожалел времени на обоснование этого решения отсутствием у тактика “атакующего мышления”, “готовности к боевым действиям”. а также “ненадлежащим исполнением обязанностей”. А вот третий поразивший меня пункт... третий состоит в том, что вы, коммандер, практически не защищались от этих обвинений. Не соблаговолите ли высказаться по этому поводу?
— Мэм... ваша светлость... никак нет! Я не считаю себя вправе комментировать данные заявления, ибо и сам адмирал Сантино, и все офицеры, которые могли бы подтвердить либо опровергнуть его утверждения, мертвы. Как я могу рассчитывать, что мне поверят, если...
Она осеклась, беспомощно взмахнула рукой, но спустя мгновение, глубоко вздохнув, овладела собой и вернула прежнюю маску напряженной сдержанности.
— Знаете, коммандер, — доверительно сказала Хонор, — мне тоже довелось оказаться в ситуации, когда казалось, что если я попытаюсь опровергнуть версию событий, изложенную старшим, мне никто не поверит. Он был родовит, богат, имел множество влиятельных покровителей и друзей, тогда как мне, дочери простого йомена со Сфинкса, полагаться было не на кого. Я промолчала, причем не раз... и это едва не разрушило мою карьеру. А закончилось все в Лэндинге, на дуэльном поле.
Ярувальская, догадавшись, о ком речь, слегка приоткрыла рот, но Хонор как ни в чем не бывало продолжила:
— Оглядываясь назад, я понимаю, что всякий, знавший того человека, должен был понять, где правда если бы только у меня хватило уверенности в себе — уверенности в том, что флот может ценить меня не меньше, чем наглого, самоуверенного паразита, которому повезло родиться графским сынком. И, должна признаться, в моем молчании присутствовало и чувство вины. Ощущение того, будто я отчасти и сама виновата в случившемся.
Она помолчала и, усмехнувшись, спросила:
— Вам, коммандер, эта ситуация не кажется знакомой?
— Я...
Ярувальская снова осеклась, и Хонор вздохнула.
— Ладно, коммандер. Позвольте, я изложу собственную версию случившегося на флагманском мостике “Хадриана”, когда корабли Лестера Турвиля вынырнули из гипера. По моему мнению, Элвис Сантино не удосужился заглянуть в тактические планы, унаследованные им от адмирала Хеннеси. Полагаю, он оказался захваченным врасплох по той простой причине, что не ознакомился с наработками на случай чрезвычайных обстоятельств, имевшимися у его предшественника и у вас. Бедняга просто не знал, что ему делать, и впал в панику, сообразив: когда в Адмиралтействе прочтут его отчет, там мигом вычислят, что к чему. Надо думать, вы поспорили с ним по поводу того, что следует предпринять, и он, обрушив на вас весь свой гнев и всю свою ярость, отстранил вас от должности, да еще и не пожалел времени на перечень обвинений. Совершенно голословных, но таких, которые должны были поставить крест на вашей карьере как раз потому, что их трудно опровергнуть по причине неконкретности. И превратить вас в девочку для битья за все, что пошло не так после вашего ухода, как будто это вы, а не он оказались неподготовленной к чрезвычайной ситуации. Я точно все изложила?
В кабинете воцарилась напряженная тишина. Некоторое время Ярувальская молча смотрела на Хонор, потом ее плечи обмякли.
— Да, мэм, — сказала она шепотом, который Хонор все же удалось расслышать. — Примерно так все и было.
Разумеется, само по себе это не было доказательством ее невиновности, но эмоции, скрытые за прозвучавшим признанием, вся горечь и боль, вызванные тем, что до сих пор ни один старший начальник не соблаговолил взглянуть на дело таким образом, говорили о ее правдивости. Что позволило Хонор вздохнуть со смешанным чувством облегчения и удовлетворения.
— Я ознакомилась с вашим послужным списком, изучила работы, выполнявшиеся вами при обучении по курсу тактики, и у меня нет впечатления, что их автор не имеет “атакующего мышления”. Записи в вашем деле тоже никак не наводят на мысль о профессиональной некомпетентности. Боюсь, ваша беда в том, что в связи с гибелью Сантино повесить всех собак за Сифордскую катастрофу, кроме как на вас оказалось не на кого. К тому же многие, даже знавшие Сантино, предположили, что если он принял решение избавиться от тактика в ситуации, когда более всего нуждался в помощи и советах, то, возможно, в его обвинениях что-то есть.
Ярувальская резко кивнула.
— А вы даже не попытались защищаться, — продолжила Хонор, — поскольку решили, что вам все равно не поверят. Сочтут, будто вы выгораживаете себя, пользуясь тем, что свидетелей случившегося в живых не осталось.
— Да, — подтвердила женщина, — я не верила, что мне кто-то может поверить. Мое слово, ничем и никем не подтвержденное, должно было противостоять свидетельству офицера, настолько возмущенного моей трусостью и некомпетентностью, что он счел необходимым упомянуть о них в официальном рапорте, отправляясь на заведомо безнадежную битву.
Она беспомощно пожала плечами, и Хонор кивнула:
— Так я и думала. И могу представить себе лицо Сантино, диктующего вашу убийственную характеристику. Мне ли не знать о полном отсутствии у него самого “атакующего мышления”. И о его лени. И о привычке искать козлов отпущения.
На этот раз пожала плечами она. Повисло молчание, но Харрингтон ощутила исходящее от Ярувальской ощущение едва ли не более острого, чем боль, облегчения, вызванного тем, что хотя бы один человек во Вселенной захотел понять, что случилось на самом деле.
Коммандер глубоко вздохнула, подняла кружку и отпила глоток пива. Маска, до сих пор удерживаемая ею благодаря самодисциплине, исчезла, и перед Хонор предстала бесконечно усталая, настрадавшаяся женщина.
— Ваша светлость, — сказала она, — мне трудно выразить, какое облегчение доставили мне ваши слова. Возможно, в отношении моей карьеры ничего уже не исправить, но одно то, что хоть кто-то тебе верит... Для меня это важнее всего. Хотя признаюсь, мне до сих пор непонятно, что побудило вас встретиться со мной и все это мне сказать.
— Дело в том, коммандер, что я хочу задать вам вопрос. Очень важный.
— Слушаю вас, мэм, — отозвалась Ярувальская недрогнувшим голосом, хотя Харрингтон ощущала ее усилившееся внутреннее напряжение.
— Какой совет вы дали адмиралу Сантино? — тихо спросила Хонор.
— Немедленно отступать, — не раздумывая, ответила Ярувальская, хотя отчаянно боялась, что этот ответ может перечеркнуть достигнутое взаимопонимание и заставить единственного поверившего ей человека решить, что Сантино был все-таки прав. Страх усугублялся тем, что перед ней была Хонор Харрингтон, прославившаяся своим бесстрашием и прозванная репортерами “Саламандрой”. Из того, что эта легендарная женщина ни в грош не ставила Сантино, еще не следовало, что она должна была одобрить предложение об отступлении, вместо какой-то разумной формы активных действий.
И тем не менее Андреа сказала чистую правду хотя это могло лишить ее единственного человека, про явившего к ней сочувствие за целый год горького унижения.
— Хорошо, — тихо произнесла Хонор и, заметив, как вздрогнула коммандер, усмехнулась про себя.
Она не знала, решилась бы оценить этот ответ как “хороший”, если бы связь с Нимицем не позволила ей оценить его честность и прямоту. Харрингтон хотела верить, что и ее собственная честность позволила бы оценить услышанное непредвзято, но сейчас это не имело значения.
— Я рада, что вы сказали то, что сказали, — сказала Хонор, помолчав. — Рада, поскольку ваш совет, — принимая во внимание значение, а точнее, незначительность Сифорда как обороняемого объекта, с одной стороны, и величину сил противника с другой, — был совершенно правильным. И еще потому, что вы ответили прямо, а не стали переливать из пустого в порожнее. Я подозревала, что столь мелкий человек, как Сантино, может преодолеть страх лишь с помощью еще большего страха, и теперь вижу, что оказалась права. Испугавшись за свою карьеру, он полез на рожон, погиб сам и погубил подчиненных.
— Вы и правда так считаете? — спросила ошеломленная Ярувальская.
Хонор кивнула.
— Изначально предполагается, что офицер Короны наделен мужеством. В большинстве случаев так оно и есть. Возможно, тот факт, что многие наши офицеры предпочитают погибнуть, но не нарушить — во всяком случае, на глазах товарищей — традиций острова Саганами, не всегда свидетельствует в пользу их интеллекта, но подобная “глупость” оказывается весьма полезной, когда надо выигрывать сражения. Но гораздо выше следовало бы ценить мужество иного рода, смелость, позволяющую человеку взвалить на себя всю тяжесть моральной ответственности. Взглянуть дальше, чем позволяют “традиции Саганами”, и понять, что верно понятый офицерский долг в данных обстоятельствах предписывает совершить то, что может положить конец карьере. Или, хуже того, вызвать презрение людей, мнением которых этот человек дорожит, но которым неизвестны его побудительные мотивы. Я сама приказала одному из самых близких моих друзей сдать корабль хевам. Он был готов принять бой — как, наверное, сделала бы и я на его месте. Но мой долг заключался в том, чтобы не дать людям понапрасну сложить головы в схватке, выиграть которую невозможно.
Хонор помолчала.
— Я полагаю, Андреа, что вы посоветовали адмиралу Сантино увести эскадру, имея на то веские основания. Не из трусости, но из соображений военной целесообразности и здравого смысла. И сделать это вам было не легче, чем мне приказать Алистеру МакКеону капитулировать, ибо подобные поступки идут вразрез с традицией. Но бывают моменты, когда следует подчиняться не традиции, а велению разума. В конце концов, Эдуард Саганами никогда не повел бы целую оперативную группу на заведомую и ничем не оправданную гибель. Имей Сантино хотя бы призрачную надежду на победу или руководствуйся он иными важными соображениями, такими, как честь королевы или долг перед союзниками, его действия следовало бы признать оправданными. Но бросать эскадру в безнадежный бой с несравненно более сильным врагом, защищая совершенно бесполезную для нас систему...
Она решительно покачала головой.
— Вы предложили адмиралу единственно правильное решение, но недостаток морального мужества не позволил ему принять ваш совет, результатом чего стала гибель не только его самого и всего экипажа флагманского корабля, но и большей части эскадры. Так вот, когда дело доходит до выбора между людьми, демонстрирующими два столь различных типа поведения, я очень хорошо знаю, кого предпочла бы видеть на службе Короны. Вот почему вы были приглашены мною сюда.
Брови Ярувальской поднялись, и Хонор улыбнулась.
— Я руковожу ВТК всего около двух недель, но располагаю в этой области определенным опытом и уже наметила кое-какие изменения в программе. В дальнейшем их будет больше, и хотя у меня уже есть три толковых заместителя, работы предвидится слишком много. Я бы просила вас мне помочь.
— Меня, ваша светлость? — ошеломленно переспросила Ярувальская, и Хонор рассмеялась.
— Именно, коммандер. Мне нужна помощница, на суждения которой я смогу положиться. Такая, которая поймет мой замысел, сумеет организовать все в соответствии с ним и, если потребуется, заменит меня у тренажеров или в аудитории. И такая, которая сможет послужить живым примером того, как следует исполнять свой долг... вне зависимости от цены, которую придется уплатить.
Смуглое лицо Ярувальской побледнело. Она заморгала, нижняя губа чуть заметно дрожала.
— Кроме того, — добавила Харрингтон с нарочитой непринужденностью, — у меня имеется еще одна веская причина предложить вам эту должность.
— Да... мэм? — хрипло, с запинкой, пробормотала Ярувальская.
Хонор сделала вид, будто ничего не заметила.
— Да, и вот какая, — объяснила она, улыбаясь, словно древесный кот на грядке с сельдереем. — Вы только подумайте: реабилитировав офицера, карьеру которого он пытался разрушить из-за своей тупости и злобы, я натяну Сантино нос, несмотря на то, что этот напыщенный индюк уже в могиле. Нет уж, упустить такую возможность было бы с моей стороны просто глупо!

Глава 12

— Кем они назвались? — спросил Сэмюэль Мюллер своего управляющего.
— Назвались инвесторами, присматривающими места для новых сельскохозяйственных куполов, — ответил Кроуфорд Бакридж.
Он служил в этой должности тринадцать лет, и прекрасно знавший его манеру выражаться землевладелец не мог не заметить легкого нажима, с каким было произнесено первое слово.
Заметить-то он заметил, но виду не подал. Сэмюэль нередко задумывался о том, что думает Бакридж о его собственных... дополнительных занятиях. Несколько поколений Бакриджей служили Мюллерам верой и правдой, так что предательства, что бы там ни думал управляющий, опасаться не приходилось. Однако Бакридж, будучи человеком глубоко религиозным, был по-настоящему потрясен убийством преподобного Джулиуса Хэнкса и доказательствами того, что за этим преступлением и за смертями десятков детей в лене Мюллер стоит Уильям Фицкларенс. Хотя управляющий был столь же суровым противником реформ Бенджамина Мэйхью, как и сам землевладелец, снисходительное отношение Сэмюэля к случившемуся повергало его в ужас. Хорошо хоть, до Бакриджа так и не дошло, что сам Мюллер был молчаливым соучастником Фицкларенса.
“Но не в этом дурацком убийстве, — напомнил себе Мюллер. — Мне до сих пор непонятно, что за сдвиг в его так называемом мозгу мог родить подобное деяние. Ясно, что тут не обошлось без брата Маршана, но неужто Маршан оказался настолько глуп, чтобы умышленно убить преподобного?”
Мюллер покачал головой: к счастью, все это уже не имело особого значения. Маршан и Фицкларенс мертвы, и никто не связал Мюллера ни с тем, ни с другим. Сам же он сожалел только о том, что связался с излишне бестолковыми союзниками, и избавление от них его только порадовало. Мюллер не одобрял насилия, ни явного, ни открытого, причем вовсе не из этических соображений. По правде сказать, он бы нисколько не возражал, чтобы в том взорвавшемся катере в компании с Хонор Харрингтон оказался Бенджамин Мэйхью, но убийство кого-либо из них в настоящий момент не представлялось ему продуктивным. Особенно после того, как Харрингтон воскресла из мертвых, добавив к своей грейсонской биографии еще и чудо.
Случись что-то с ней или с Мэйхью сейчас, слишком многие продолжили бы их дело, и единственным разумным методом борьбы виделось создание организации, которая станет противодействовать “реформам”. Причем вполне законными методами. Поскольку Мэйхью добился несомненных успехов в институционализации своих реформ, сведение на нет или хотя бы ослабление последствий требовало выстраивания собственной институциональной структуры, чему и посвящал Мюллер основные усилия. В то же время он сохранил и старые связи, причем помимо информационных каналов у него имелось и несколько контактов с лицами и группами, ориентированными преимущественно на действия. В отношениях с ними приходилось проявлять особую осторожность, но ведь он как-никак был землевладельцем. И лидером сил, проявивших себя как эквивалент легальной оппозиции, что вынуждало даже Мэйхью вести себя по отношению к нему с немалой осторожностью — иначе могло сложиться впечатление, будто Протектор пытается разделаться с ним исключительно по причине расхождения во мнениях.
При этой мысли Мюллер хмыкнул. Еще одиннадцать стандартных лет назад никто на Грейсоне не имел ни малейшего понятия о том, как может действовать система управления, основанная на разделении властей. Будь такой опыт у противников нововведений, они. возможно, сумели бы помешать всей этой вакханалии названной “Реставрацией Мэйхью”. Но увы, подобного опыта у оппозиции не имелось. Ключи оказались слишком слабыми и разрозненными, чтобы сломить автократическую систему, которую восстановил Мэйхью во время Масадского Кризиса, вновь вернув силу полузабытой Конституции Грейсона.
А поскольку сломить систему не удалось, следовало научиться работать против нее в ее же рамках, а это требовало времени. Мэйхью, помимо всего прочего, хорошо знал историю и был проницательным политиком. Безжалостно воспользовавшись временным параличом Ключей, он ослабил их влияние, установив практически не зависящий от землевладельцев порядок наследования Меча.
Недовольные Ключи постепенно учились выстраивать систему противодействия, чему способствовала их самостоятельность во внутренних делах. Мюллер выказал себя настоящим мастером парламентских методов борьбы, и хотя на сегодня он и его сторонники могли лишь то здесь, то там отщипывать от полномочий Протектора жалкие крохи, терпения им было не занимать. На руку оппозиции была и война: даже столь энергичный и способный правитель, как Бенджамин Девятый, не мог объять необъятного и, вникая в сложные и многообразные военные вопросы, не имел физической возможности держать под столь же неусыпным контролем и все аспекты внутреннего управления. Мюллер знал, что его товарищи оппозиционеры ведут осторожную работу по подрыву верховной власти. Она не бросалась в глаза, но результаты сулила куда более существенные, нежели всякого рода экстремизм и горлопанство.
Правда, положение признанного лидера оппозиции (разумеется, вполне законопослушной) создавало для него определенные затруднения. В нем видели некий центр сопротивления, и каждый недовольный властью олух, вообразивший, будто ему в голову пришла гениальная идея, считал своим долгом поделиться ею с Сэмюэлем. Самые странные люди, возникая словно из-под земли, обращались к нему с самыми странными предложениями, и он, размышляя о реакции своего управляющего на появление той парочки “инвесторов”, гадал, что за сюрприз преподнесут они.
Скорее всего, будет очередная глупость. Но, с другой стороны, разумный человек понимает: никогда нельзя знать заранее, где обнаружится что-нибудь полезное.
— Проводи их в мой кабинет — не личный, а официальный. И пусть кто-нибудь — пожалуй, Хьюз — за ними приглядит.
— Слушаюсь, милорд, — сказал Бакридж и с достоинством удалился.
Мюллер улыбнулся ему вслед: с сержантом Стивом Хьюзом управляющий не желал иметь ничего общего. Вовсе не потому, что телохранитель землевладельца совершил нечто предосудительное, но лишь постольку, поскольку тот не был наследственным гвардейцем лена и занял свою должность первым в семье. Землевладельца сложившееся положение вполне устраивало. В некоторых отношениях он предпочитал иметь дело с потомственными вассалами, верность и преданность которых пыли проверены веками. Но новое время требовало и новых людей — в частности, таких, как Хьюз. Рослый, особенно по грейсонским меркам, сержант легко освоился с хлынувшими на Грейсон современными технологиями, прекрасно разбирался в новейшем программном обеспечении и в этом смысле был весьма полезен и для лена Мюллер в целом, и для Сэмюэля Мюллера в частности.
Но знакомство с техническими новинками ничуть не поколебало строгой консервативности и почти фанатичной набожности этого человека, чье личное благочестие могло показаться угнетающим даже в теократическом грейсонском обществе. Эти качества — сочетание крайнего консерватизма с глубокими познаниями в новых технических областях — делали Хьюза особенно ценным. Обзавестись таким слугой было очень и очень нелегко. Сержант Хьюз служил у Мюллера около пяти лет, и на первых порах землевладелец к нему лишь присматривался. Однако по мере того, как этот человек доказывал свою надежность и не раз демонстрировал приверженность консервативным ценностям, Мюллер все чаще давал ему поручения деликатного свойства. Разумеется, речь не шла о чем-то по-настоящему противозаконном: такого рода делами Мюллер практически не занимался, а для, скажем так, специфических случаев имел специально подобранных людей. Но Хьюз выказал себя человеком, заслуживающим доверия, и Мюллер стал полагаться на него в делах довольно-таки сомнительных.
При этой мысли землевладелец снова издал смешок и оттолкнул назад свое кресло. Личный кабинет, откуда в действительности осуществлялось управление леном, выглядел значительно более впечатляющим, чем официальная приемная. Кроме того, он был удобнее и гораздо лучше оснащен... но Мюллер вовсе не собирался подпускать к нему сомнительных чужаков.
Убрав в ящик старомодного письменного стола несколько чипов и листков с набросанными по старинке, от руки, заметками, он замкнул столь же древний, но по-прежнему надежный комбинационный замок, надел пиджак, поправил галстук и неторопливо направился по коридору к ожидавшим его посетителям.

* * *

Два человека терпеливо дожидались его в креслах у низенького столика, и при виде стоявших перед ними кофейных чашек Мюллер ухмыльнулся. Это были чашки из сервиза: видимо, Бакридж счел визитеров заслуживающими внимания, хотя, надо думать, не одобрял довольно-таки сомнительный способ, избранный ими для того, чтобы попасть на прием к землевладельцу.
“Бедный Кроуфорд, если б он только знал”, — подумал Мюллер, однако мысль эта никак не отразилась на его лице. Он деловито вошел в кабинет, кивнул облаченному в красно-желтый мундир Хьюзу. Оба незнакомца торопливо поднялись на ноги.
— Доброе утро, джентльмены, — произнес землевладелец бодрым, уверенным тоном человека, чью совесть ничто не отягощает. — Прекрасная погода, не правда ли? Я лорд Мюллер. Чем могу быть вам полезен?
Незнакомцы переглянулись, словно подобные радушие и открытость оказались для них неожиданностью, и землевладелец спрятал кошачью ухмылку. Сейчас в этом не было никакой надобности, но ему нравилось играть с людьми.
— Доброе утро, милорд, — произнес наконец старший из этой парочки. — Меня зовут Энтони Бэрд, а моего товарища Брайан Кеннеди. Мы представляем инвестиционный картель, заинтересованный в освоении сельскохозяйственных угодий, и будем весьма благодарны, если вы уделите нам несколько минут для обсуждения этого вопроса.
Его взгляд со значением переместился к Хьюзу, и Мюллер позволил себе слегка улыбнуться.
— Эта версия помогла вам обойти моего управляющего, — сказал он, дружелюбно покачивая головой, — но я сомневаюсь, что вы, мистер Бэрд, и э-э... мистер Кеннеди, если не ошибаюсь, испытываете столь уж сильный интерес к возделыванию земель. Не лучше ли сразу изложить подлинную причину вашего визита?
Посетители переглянулись и одновременно перевели взгляды на Хьюза.
— Это один из моих личных телохранителей, джентльмены, — сказал Мюллер с легким холодком в голосе.
Бэрд с Кеннеди (а вернее, те, кто назвались этими именами) тут же пошли на попятную. Благоразумный человек никогда не позволил бы себе усомниться в преданности личного телохранителя землевладельца в присутствии самого телохранителя — ввиду скорых и весьма неприятных последствий.
— Конечно, милорд, прошу прощения... — зачастил Бэрд. — Мы просто были не вполне готовы... то есть я хотел сказать...
— Вы хотели сказать, что собирались ходить вокруг да около, подбираясь к цели вашего визита постепенно, — подсказал Мюллер и, хмыкнув при виде озадаченной физиономии Бэрда, уселся в удобное кресло за письменным столом.
— Прошу прощения, мистер Бэрд, — сказал он, спустя мгновение. — Наверное, мне не стоило бы делать столь легкомысленные заявления, но мое широко известное отношение к так называемым “реформам” сделало меня притягательным центром для всех, кого они... не вполне устраивают. А поскольку со времени “Реставрации Мэйхью” большинство недовольных старается не привлекать к себе... э-э... внимание Меча...
Бэрд хотел было вставить слово, но Мюллер махнул рукой.
— Я весьма сожалею об этом и склонен полагать, что честному человеку, если он всего-навсего не согласен с политикой Протектора Бенджамина, едва ли стоит опасаться Меча. В конце концов, Испытание по-прежнему требует от нас открыто исповедовать и провозглашать то, что мы почитаем как истину. Однако, коль скоро опасения существуют, я отношусь к ним с пониманием, и если вы, джентльмены, разделяете их, признаю это вашим неотъемлемым правом. Время мое ограничено, а потому я позволю себе попросить вас не тратить его на поиски наилучшего способа подступиться ко мне, а перейти к сути дела.
Бэрд прокашлялся.
— Ну что ж, милорд, с вашего позволения мы с мистером Кеннеди так и сделаем.
Он закинул ногу на ногу, желая, видимо, выглядеть непринужденно, взял чашку кофе и продолжил:
— Как вы сами сказали, милорд, ваши воззрения и позиция, занимаемая вами, широко известны среди Ключей. Я и мои коллеги разделяем многие ваши взгляды и предпринимаем усилия с целью добиться тех же перемен, к каким стремитесь и вы. Однако, несмотря на множество сторонников и финансовые возможности, которые могли бы вас удивить, нам, чтобы наши усилия стали более эффективными, недостает влияния и видного общественного положения. То есть того, чем располагаете вы. Мы предлагаем вам вступить в союз с нашей организацией.
— С организацией, — повторил Мюллер последние слова, слегка раскачиваясь в кресле из стороны в сторону. — И сколь она велика, эта ваша организация?
— Достаточно велика, — спокойно сказал Бэрд и в ответ на вопросительный взгляд хозяина кабинета пожал плечами. — Милорд, мне бы не хотелось вдаваться в подробности. Как вы сами справедливо предположили, мы не стремимся к саморекламе, ибо возможная реакция Меча на нашу деятельность внушает некоторым из нас известные опасения. Я ни в коей мере ни хочу подвергать сомнению вашу веру в безопасность честных людей, но мне также хорошо известно, с какой легкостью в последние одиннадцать лет попирались Протектором многие из наших прав и традиций. Меч никогда не был столь могущественным, как ныне, и соответственно тем из ревнителей старины, кто не защищен саном Ключа, приходится соблюдать осторожность.
— Хотя, как уже было сказано, я не разделяю ваши опасения, они мне понятны и вызывают сочувствие, отозвался Мюллер, потирая подбородок. — Однако что же конкретно предлагает ваша “большая” и анонимная организация?
— Как я уже говорил, милорд, мы предлагаем союз. Многие из нас проявили себя в публичных акциях протеста и гражданского неповиновения. Мы прочно связаны с организаторами массовых акций. С одной стороны, они способны поставлять информацию, которая может оказаться весьма полезной для вас, а с другой — располагают возможностями донести вашу позицию до широкой общественности по неофициальным каналам. Мы имеем опыт эффективных действий в период избирательных кампаний разного уровня, и, — это он подчеркнул особо, — наша организация не скупится на расходы. Да, в ее составе не так много богатых и влиятельных людей, как хотелось бы, но зато нас много, и все мы как можем споспешествуем делу Господа. Я понимаю, что источники финансирования различных политических групп стали предметом пристального внимания, но мы придумали... надежный и безопасный способ пополнить ваши политические фонды. Для начала, скажем... на десять-одиннадцать миллионов остинов.
Мюллер сумел скрыть потрясение, хотя это было не так-то просто: Бэрд назвал сумму, равную семи с лишним миллионам мантикорских долларов, и дал понять, что это только начало. В мозгу землевладельца закрутились колесики: будучи опытным политиком, он оценил то умение, с каким Бэрд закинул крючок, и его недавняя уверенность в том, что, говоря о многочисленности своей организации, визитер малость кривит душой, сильно поколебалась. Для того чтобы собрать такую сумму, организация, тем более состоявшая вовсе не из богачей, должна насчитывать множество членов.
Более всего привлекал намек Бэрда на возможность обеспечения тайны финансирования. Закон не налагал ограничений на пожертвования в политические фонды, — такие ограничения были бы расценены как покушение на свободу выбора, — однако традиция предписывала (а Меч требовал) раскрывать источники финансирования любых выборов, выходивших за пределы одного лена. Естественно, это распространяюсь на выборы Палаты Поселенцев, нижней палаты планетарного Законодательного Собрания.
Именно здесь коренились главные проблемы нарождавшейся оппозиции. Сильнее всего оппозиционные настроения были распространены среди Ключей, многие из которых были недовольны ограничением собственных привилегий и расширением полномочий центральной власти. Но в нижней палате все обстояло иначе. До “Реставрации Мэйхью” значение ее по сравнению со всевластным Конклавом Землевладельцев было сведено почти к нулю, и теперь, когда Палата стала реальным органом власти, многие ее члены, даже не будучи ярыми сторонниками реформ, вели себя как приверженцы Мэйхью. Оппозиция нуждалась в пополнении Палаты своими сторонниками, а стало быть, в деньгах на проведение избирательных кампаний, однако кандидат, открыто финансируемый реакционными кругами, мог вызвать недоверие части избирателей. Другое дело, если источник финансирования удастся замаскировать...
— Интересное предложение, мистер Бэрд, — сказал Мюллер, подумав. — Прискорбно признавать это, но даже труды на Ниве Господней требуют постоянных вливаний капитала. Любые пожертвования будут приняты с благодарностью, и я, как и вы, уверен, что мы найдем способ принять вашу щедрую поддержку, не привлекая к этому внимания. Но вы упоминали ещё и возможности вашей организации по сбору и распространению информации?..
Бэрд кивнул, и Мюллер откинулся в кресле.
— В таком случае, джентльмены, обсудим этот аспект наших взаимоотношений. Например, как насчет...

* * *

Несколькими часами позже сержант Хьюз проводил Бэрда и Кеннеди из кабинета землевладельца к главному портику древнего каменного Мюллер-хауса. Не проронив ни слова в кабинете, этот не слишком словоохотливый малый молчал и сейчас, но крохотные приборы скрытые в верхней пуговице его мундира, зафиксировали все подробности беседы.
Лорд Мюллер, однако, об этом не знал. И не должен был знать... до определенного момента.
Правда, обсуждение вопросов финансирования, даже с намерением скрыть его источники, еще не было преступлением; о каком-либо нарушении можно было бы говорить лишь после получения денег и указания ложного источника. И хотя сам характер состоявшейся беседы наводил на мысль о заговоре, ни один суд не счел бы эту запись доказательством такового.
Хьюз, однако же, разочарования не испытывал, но уловил открывающиеся возможности. Насколько он мог знать, это был первый случай, когда не просто частное лицо или группа лиц, а действительно крупная, причем хорошо законспирированная организация вышла на контакт с Миллером по собственной инициативе. Прежде землевладелец сам налаживал подходы к им же самим избранным союзникам, в чем проявлял большое искусство, выдержку и осторожность. До сих пор сплетенная им паутина была тонкой, но очень прочной, но если он примет (а все шло к тому, что примет) предложение Бэрда и Кеннеди, то новая организация неизбежно добавит к паутине и свои нити. Что сделает руководимую землевладельцем сеть более рыхлой и уязвимой для проникновения, а стало быть, число потенциальных свидетелей на грядущем процессе против Мюллера станет возрастать в геометрической прогрессии.
На том самом процессе, о котором давно мечтал сержант личной гвардии Мюллера и капитан Службы Планетарной безопасности Грейсона Сэмюэль Хьюз. Потратив пять стандартных лет на то, чтобы вкрасться к землевладельцу в доверие, он тем не менее до сих пор не располагал серьезным компроматом... Но если после сегодняшней встречи дела пойдут так, как следует ожидать, все изменится. Непременно изменится.

Глава 13

— Ну что ж, время близится... я думаю, — заметил гражданин вице-адмирал Лестер Турвиль, откинувшись в кресле за столом совещательной каюты.
Глаза его при взгляде на висящую над столом голографическую звездную карту блеснули. Разумеется, он уже видел ее, и не раз, на всех этапах предварительного планирования, но тогда план оставался чисто умозрительным, а сейчас находился в оперативной разработке, и для воплощения его в жизнь требовалось лишь, дождаться сосредоточения выделенных сил.

Предыдущая страница 9 Следующая страница


Пепел победы 10

— Твоя манера выражаться всегда заставляет меня нервничать, — сухо отозвался народный комиссар гражданин Эверард Хонекер.
Турвиль рассмеялся. Гражданин вице-адмирал частенько гадал, о чем вообще думает Госбезопасность, оставляя при нем в качестве сторожевого пса этого человека. Предположение, будто никто из высших чинов БГБ просто не заметил, что отношения между соглядатаем и его подопечным перестали соответствовать предписанной норме, Турвиль находил излишне оптимистичным. Со времени той постыдной истории с решением казнить Хонор Харрингтон по заведомо ложному обвинению политическая благонадежность Хонекера слабела не по дням, а по часам, и в настоящее время комиссар вплотную подступил к опасной черте открытого выражения недовольства. Турвиль готов был побиться об заклад, что отчеты, направляемые гражданином комиссаром Сен-Жюсту, имеют мало общего с действительностью.
Некоторое время Турвиль и Хонекер из соображений безопасности (ведь помимо комиссаров существовали и негласные осведомители БГБ) пытались делать вид, будто их отношения остаются прежними, однако после операции “Икар” многое изменилось. Как открыто заметил Турвиль, потепление отношений между строевыми командирами и приставленными к ним для надзора комиссарами стало достаточно распространенным явлением. Адмирал, правда, сомневался в том, что оно носит универсальный характер, но Двенадцатый флот совершил то, чего не удавалось в Народном флоте никому, кроме, может быть, Тейсмана. Флот не просто нанес противнику поражение, но унизил манти и их союзников, расшатал единство Альянса (не этим ли объяснялся полный отказ Мантикоры от наступательных действий?) и впервые с начала войны создал основу для возрождения морального духа общества.
Весь личный состав флота — и офицеры, и народные комиссары — прекрасно осознавал, что им удалось совершить. Гордость и солидарность, обретенные после стольких лет позора и унижений, было невозможно переоценить. Хонекер, человек изначально порядочный, не мог не поддаться общему воодушевлению; не отстала даже холодная, как рыба, гражданка Элоиза Причарт, комиссар адмирала Жискара.
Разумеется, в штаб-квартире БГБ должны были понять, что в сложившейся ситуации подобный поворот неизбежен. Но, похоже, не поняли. Или, во всяком случае, не отреагировали так, как реагировали ранее. Клевреты Сен-Жюста произвели кое-какие кадровые изменения, но отнюдь не те, каких опасался Турвиль. Конечно, пополнение флота кораблями БГБ не могло не вызвать у него определенных подозрений, но зато ни один из комиссаров, побывавших в деле, не был отозван и заменен новым.
Разумеется, адмирал отдавал себе отчет в том, что БГБ обладает и другими каналами сбора информации: Сен-Жюст создавал свою сеть осведомителей еще во времена правления Законодателей. Другое дело, что, — как надеялся Турвиль, — число шпионов Госбезопасности на его кораблях не увеличилось. Он часто задумывался, многие ли понимают, что случившееся ознаменовало фундаментальный перелом в соотношении сил между Оскаром Сен-Жюстом и Эстер МакКвин.
Одним из побочных последствий происходящих перемен стало повсеместное установление не то чтобы дружеских, но менее формальных, чем прежде, отношений между командирами и комиссарами. Внутренне Турвиль и Хонекер были готовы к сближению и раньше, но год назад даже Эверард не позволил бы себе отпускать шуточки по поводу возможного риска, связанного с осуществлением оперативного плана. Ведь задача комиссара сводилась к тому, чтобы вне зависимости от риска заставить командира любыми средствами привести план в исполнение.
Правда, Лестер Турвиль собственными стараниями создал себе репутацию бесшабашного сорвиголовы, рвущегося в бой без оглядки, и это ставило Хонекера в положение, несколько отличавшееся от положения других сторожевых псов. Зачастую он оказывался перед необходимостью ограничивать беспредельный энтузиазм своего подопечного, что — как комиссар, не будучи дураком, давным-давно понял — увеличивало простор для маневра гражданину адмиралу и начальнику его штаба гражданину капитану Юрию Богдановичу.
Это понимание придавало шутке дополнительный смысл. И заодно превращало ее в завуалированный вопрос.
— Признаться, Эверард, я и сам порой удивляюсь тому, что слетает у меня с языка, — отозвался Турвиль.
До “Икара” обращение командира к комиссару и наоборот по имени, без официального “гражданин” было бы делом немыслимым, сейчас же воспринималось как нечто само собой разумеющееся.
— Но, поверь, из всех моих оговорок вовсе не следует, будто я не рад тому, что мы приступили к разработке “Сциллы”. Другое дело, что мне хотелось бы знать побольше о том, в какую же чертову переделку попала Джейн Келлет у Ханкока.
Турвиль достал из кармана сигару, раскатал ее между ладонями и, задумчиво покачиваясь вместе с креслом из стороны в сторону, продолжил:
— Аналитики флотской разведки, пытаясь объяснить, что же с ней случилось, противоречат сами себе. Винить их, учитывая отсутствие надежных данных и полную неспособность уцелевших участников сражения дать вразумительное описание случившегося, довольно трудно, но, сдается мне, манти обзавелись чем-то, о чем мы не знаем.
— Ты о тех “суперЛАКах” гражданки секретаря МакКвин? — уточнил Хонекер вроде бы с иронией в голосе, но с серьезным взглядом.
Лестер, так же серьезно, кивнул.
— Я читал у гражданина коммандера Диамато... Нет, теперь он гражданин капитан, верно? — Турвиль покачал головой. — Чертовски нелегко далось ему повышение, но уж он-то свой чин заслужил. Бог свидетель, я очень рад тому, что он выбрался оттуда живым! — Гражданин вице-адмирал снова покачал головой, потом резко втянул воздух. — Во всяком случае, я прочитал его отчет и жалею, что он из-за тяжелого состояния не мог подготовить документ к тому времени, когда МакКвин созвала комиссию по расследованию.
— Я тоже. Хотя бы из-за тактических данных, которые в нем содержатся.
Турвиль поднял бровь, и Хонекер невесело рассмеялся.
— Я тоже прочел отчет, Лестер, и не сомневаюсь, как и ты, что там имеется несколько купюр. Например, он на удивление мало сообщил о командной структуре своей оперативной группы, верно?
— Да, — коротко согласился Турвиль. Даже сейчас ни он, ни Хонекер не были готовы обсуждать этот щекотливый вопрос в подробностях: комиссия по Ханкоку показала, что, несмотря на все перемены, Эстер МакКвин еще не стала на флоте полновластной хозяйкой. Идиотизм адмирала Портера был очевиден для любого непредвзятого наблюдателя, однако комиссия предпочла оставить его явную глупость без внимания Никто не решился осудить офицера, имевшего высоких покровителей и прославившегося преданностью Новому Порядку. В результате, несмотря на все старания МакКвин, официальный отчет комиссии получился беззубым и аморфным. Стремление замять нежелательные аспекты возобладало над нелицеприятной объективностью и непредвзятостью, в которой так нуждался флот.
— Больше всего мне хотелось бы вникнуть в технические подробности, — задумчиво продолжил Турвиль. — Не то чтобы я кому-то не доверял, но, по правде сказать, мне трудно себе представить, как мантикорцы, даже при всей их изощренности, сумели впихнуть в такую скорлупку, как ЛАК, термоядерный реактор, полный комплект бета-узлов, да еще и гразер, который описал Диамато.
— Вообще-то я в этом не силен, — сказал Хонекер, признавая, чего в жизни не сделал бы “правильный” комиссар, свою некомпетентность в технической сфере, — но мы ведь ставим реакторы на боты. Разве это не одно и то же?
Турвиль хмыкнул и почесал бровь, подыскивая лучшее объяснение.
— Почему у тебя возник такой вопрос, мне понятно, — сказал он, — но дело не только в размерах корпуса. Дело в том, что бот имеет гораздо более слабый клин, чем любой военный корабль или торговое судно: не больше километра в ширину и куда менее мощный. Маленькие термоядерные установки, какие мы монтируем на легких кораблях, не в состоянии запитать энергией полноценный клин даже для корабля величиной с ЛАК. Оно и к лучшему, ибо в этих установках используется устаревшая технология “магнитной бутылки” и лазерной индукции термоядерной реакции, не намного усовершенствованная со времен Старой Земли, еще до Расселения. Конечно, с тех пор техника не стояла на месте, и нам удалось создать генераторы малого размера, но их предел по мощности относительно невелик. При этом следует помнить, самый большой бот или десантный шаттл имеет массу не больше тысячи тонн, тогда как масса ЛАКа, чтобы вместить импеллеры и необходимое вооружение, должна составлять от тридцати до пятидесяти тысяч. Вспомни, такую массу имеют курьеры, а они ведь не несут ни вооружения, ни систем защиты, и даже при этом места на них едва хватает для гипергенератора. ЛАК должен быть меньше любого межзвездного корабля, но при этом ему, исходя из предназначения, необходимы способность к высокому ускорению, что требует компенсатора военного образца, генератор защитного поля, энергетическое оружие и все прочее, что делает его пусть скромной, но боевой единицей. Иными словами, как и звездный корабль, ЛАК нуждается в современных гравитационно-термоядерных установках, ибо только они способны обеспечить необходимый уровень энергопотребления. А возможности миниатюризации таких установок не беспредельны.
Гражданин вице-адмирал слегка пожал плечами.
— Конечно, проектировщики имеют возможность несколько снизить остроту проблемы за счет колец накопителей. Если брать относительную величину, тонна на тонну, то получится, что у ЛАКов они гораздо больше, чем у любого другого корабля, даже у супердредноута. Повторюсь, речь, конечно же, идет не об абсолютных цифрах. В конце концов, тот же супердредноут не смог бы обойтись только бортовыми генераторами, даже учитывая сифонный эффект. Космос требует огромной мощности, и без конденсаторов тут не обойтись. А при инициации полос импеллера требования к мощности возрастают по экспоненте: недаром на военных кораблях один генератор практически всегда держат включенным для подзарядки накопителей. Но на борту ЛАК имеется всего одна силовая установка, и обеспечить при столь малом размере достаточно высокую мощность она никоим образом не может. По этой причине любой грамотный инженер скажет тебе, что, с технической точки зрения, корабли, атаковавшие Келлет, должны были иметь гораздо большую, чем у обычных ЛАКов, массу — либо же они не могли обладать столь мощными средствами поражения, которые описал Диамато.
— Лестер, — признался Хонекер, — я в этих твоих мощностях, экспонентах и емкостях вконец запутался. Скажи проще: Диамато, по-твоему, ошибся? Или нет?
— Видишь ли, с технической точки зрения, он вроде бы не может не ошибаться, но вот с тактической... случившееся с Келлет говорит в его пользу. Как раз это меня и беспокоит. Хавьер Жискар — малый толковый, да и я, скажу без ложной скромности, тоже кое-что смыслю в тактике. Так вот, я попросил Богдановича и Шэннон пораскинуть мозгами, и они не смогли предложить мне никакого приемлемого способа защиты от этих “суперЛАКов” по той простой причине, что у нас нет представления об их реальных возможностях. И еще... меня очень беспокоит рассказ Диамато о дальности действия и ускорении этих чертовых ракет, которыми кто-то обстреливал наших издалека, в то время как ЛАКи (или что бы это ни было) вели ближний бой. Его слова наводят на мысль о таком превосходстве противника в скорости и дальнобойности, что, думая об этом, я спокойно спать не могу.
— Значит, ты согласен с МакКвин насчет осторожности? — безразличным тоном спросил Хонекер.
— Да, — так же спокойно отозвался Турвиль, но почти сразу пожал плечами. — С другой стороны, я могу понять, почему некоторые люди, — имя Сен-Жюста, несмотря на все перемены, предпочитали не называть ни он, ни Хонекер, — задаются вопросом: если у мантикорцев есть сверхоружие, то почему они его не применяют? С началом операции “Икар” мы нанесли противнику несколько мощных ударов в различных секторах, но никто, кроме Келлет, ни с какими подозрительными новинками не столкнулся. Напрашивается вывод: либо Диамато все же ошибся и никакого нового оружия у манти нет, либо оно существует лишь на уровне опытных образцов. Если так, то нам следует нанести удар как можно скорее, пока новейшие системы не запущены в массовое производство.
— Понятно, — пробормотал Хонекер, задумчиво глядя на гражданина вице-адмирала.
Он знал, что для Лестера Турвиля согласиться в чем-то с Сен-Жюстом не легче, чем пальцами вытащить зуб, и не корил за это своего подопечного. По правде сказать, Хонекер во многом разделял взгляды гражданина адмирала на компетентность шефа БГБ в военных вопросах. Кроме того, комиссар давно усвоил, что за внешней показной бесшабашностью Турвиля таится острый ум, и если тот считал, что противоречивые сообщения о случившемся при Ханкоке дают повод для беспокойства, Эверард Хонекер не собирался отмахиваться от его озабоченности.
Независимо от того, насколько понятны были ему технические аспекты.
— Насколько я понимаю, — сказал он, помолчав, — основные параметры плана “Сцилла” ты так или иначе одобряешь... поскольку это соответствует твоему желанию поскорее задать манти трепку.
— Конечно. Правда, у нас имеются шансы нарваться на хорошую взбучку, но ни одна операция, заслуживающая осуществления, не может обойтись без риска. К тому же риск риску рознь. Катастрофическими последствиями план может обернуться для нас лишь в том случае, если противник заранее узнает, куда намечается удар, и соберет там силы для его отражения. Но это потребует масштабной передислокации, никаких признаков которой, насколько мне известно, до сих пор не наблюдалось. Что, по правде сказать, добавляет лишний довод в пользу нанесения удара немедленно, пока они не оправились и не восстановили стратегический баланс. Но и с МакКвин трудно не согласиться: прежде чем бросать наши силы в бой, их нужно основательно подготовить. Ты не хуже меня знаешь, насколько увеличился Двенадцатый флот после “Икара”, но нам явно недостает сработанности и профессионализма. Люди, особенно на новых, требующих доводки кораблях, чувствуют себя неуверенно. Корпусов заметно прибавилось, в результате чего обострилась нехватка квалифицированных инженеров... которых, честно говоря, и раньше-то не хватало...
Он покачал головой и саркастически ухмыльнулся.
— Обычное дело, не правда ли? Только мы кое-как, со скрипом, начинаем преодолевать нехватку толковых борттехников, и тут наши верфи увеличивают производство новых кораблей, и кадровый дефицит возрастает еще круче. Правда, — он издал смешок, — лучше уж иметь избыток хороших кораблей при нехватке персонала, чем испытывать недостаток и того, и другого... Но я отвлекся. А сказать хотел следующее: требование МакКвин не спешить и как следует подготовиться звучит чертовски разумно. Мне даже кажется, что, если принять во внимание дату, которую она же сама и называет, гражданка Военный Секретарь форсирует подготовку. На сбор всех кораблей уйдет время, а ведь по прибытии экипажам потребуется взаимная притирка.
Разумеется, он не стал говорить о том, что, по его мнению, на то, чтобы сделать бойцами идиотов, навязанных флоту Госбезопасностью, потребуется уйма времени, но Хонекер понял это без слов. Как и сам Турвиль, Эверард удивлялся тому, что Сен-Жюст не произвел на флоте масштабных замен народных комиссаров. Отчасти это могло объясняться верой шефа БГБ в компетентность и холодный аналитический ум Элоизы Причарт, однако Хонекер не очень верил в неосведомленность или успокоенность Сен-Жюста относительно складывающихся на кораблях Двенадцатого флота специфических взаимоотношений между поенным командованием и службой политического надзора. Руководитель карательного ведомства наверняка считал, что сближение между офицерами флота и БГБ играет на руку МакКвин, и, скорее всего, именно по этой причине решил “укрепить” Двенадцатый флот кораблями Госбезопасности. Разумеется, официально единственной целью этой акции провозглашалось стремление помочь флоту преодолеть нехватку кораблей, необходимых для операции “Сцилла” и связанных с ней операций. Ясно ведь, что если флоту недостает боевой техники, то БГБ как страж и защитник интересов народа постарается возместить эту нехватку.
Хонекер, сам служащий Госбезопасности, испытал нечто близкое к потрясению, узнав что его ведомство располагает дредноутами и даже супердредноутами. Их оказалось не очень много, однако комиссар не подозревал, что у БГБ вообще имеются корабли стены. Да и для Турвиля, о чем Хонекер догадался по выражению лица последнего, это открытие стало сюрпризом, причем не из приятных. Правда, мощь тайной эскадры БГБ была не столь уж велика, но все же...
И Турвиль, и Жискар отнеслись к пополнению со смешанным чувством. С одной стороны, вменяемый командир, готовясь к рискованной операции, не может не обрадоваться, узнав, что его силы возросли на целую эскадру кораблей стены. С другой стороны, экипажи этих кораблей комплектовались из самых рьяных сторонников Нового Порядка вообще и Сен-Жюста в частности. Это, ясное дело, вносило разлад в общий настрой Двенадцатого флота, не говоря уже о том, что выучка экипажей новых кораблей никак не соответствовала принятым на флоте стандартам. Флотские, разумеется, не упускали случая попенять новичкам на низкий уровень их подготовки, что тоже не способствовало боевому сплочению.
Хонекер не сомневался в том, что “подарок” Госбезопасности не вызвал восторга у Эстер МакКвин, однако отказаться от него, не усугубив и без того имевшиеся на ее счет подозрения, гражданка Военный Секретарь не могла. Это существенно осложнило бы попытки бороться за отсрочку осуществления плана “Сцилла”. Вздумай она, ссылаясь на ограниченность возможностей флота, позволить себе отказаться от весомого подкрепления, стало бы ясно, что проволочки и оттяжки связаны не с соображениями военной целесообразности, а с ее личными — и, конечно же, коварными — замыслами.
Во всяком случае, именно такого толкования следовало ожидать со стороны Госбезопасности.
“И тот факт, что корабли БГБ распределили между эскадрами, в состав которых входили флагманы Жискара и Турвиля, тоже не случаен, — угрюмо думал Хонекер. — Сомневаюсь, чтобы это была затея МакКвин, да и Лестер с удовольствием сбагрил бы их куда подальше, но ни он, ни Жискар на это не решатся. Точно гак же, как не решилась отмахнуться от подкреплений Сен-Жюста гражданка Военный Секретарь”.
Он вздохнул. В идеальной Вселенной революция уже давно пришла бы к триумфальному завершению, но в той, где родился он, людям, заслуживавшим восхищения и любви — таким, как Лестер Турвиль и Шэннон Форейкер, — приходилось опасаться властей Республики ничуть не меньше, чем неприятеля. Будь они и вправду врагами народа, это имело бы смысл, но комиссар знал, что никакие они не враги. А вот в том, что он сам, Оскар Сен-Жюст или Роб Пьер действительно выражают волю народа, у него появились серьезные сомнения.
Ему приходилось выбирать между людьми несомненно честными, порядочными, мужественными, самоотверженно рисковавшими жизнью во имя Республики, и коварными интриганами, виновными в ужасных эксцессах, о которых сообщали беглецы с Аида. Необходимость такого выбора его не радовала, а то, что выбор был сопряжен с риском, радовало еще меньше. Похоже, внутренне он свой выбор уже сделал, хотя и не решался высказаться открыто. Впрочем, Лестер о его выборе наверняка догадывался.
Хотелось бы надеяться, что такую же догадливость не проявит Сен-Жюст!

Глава 14

— Какая умненькая, славненькая, противненькая маленькая девочка! — с энтузиазмом сказала Алисон Харрингтон сидящему у нее на коленях младенцу. — Будь ты еще чуточку поумнее и не доставляй маме таких хлопот, я назвала бы тебя идеальной девчушкой. Ну а так... — она наклонилась и, прижав губы к детскому животику, издала вибрирующий звук, заставивший малютку восторженно пискнуть, — ты у меня почти идеальная. Вера снова пискнула и протянула ручонку с явным намерением ухватить маму за волосы, но Алисон увернулась от маленького розового кулачка и отвлекла девочку щекоткой.
Вера радостно запищала, забулькала и выпустила огромный пузырь слюны — такой же, как тот, что послужил причиной высказывания о “хлопотах”. Рассмеявшись, Алисон потянулась было за тонкой очищающей салфеткой, но рука в жадеитово-зеленом рукаве возникла над ее плечом с салфеткой наготове. Капрал Иеремия Теннард, назначенный, несмотря на бурные протесты матери землевладельца, личным телохранителем маленькой Веры, улыбнулся Алисон, хотя в его глазах сохранялось настороженное выражение.
Алисон улыбнулась ему в ответ и принялась вытирать салфеткой мордашку и ручонки Веры.
К тому времени, как она справилась с этой задачей, воздушное судно — чуть быстрее, чем это предписывалось правилами, — опустилось на посадочную площадку для особо важных персон. Музыкальный звук и вспышка зеленого света засвидетельствовали, что владелец судна оплатил парковочные услуги, и к люку правого борта придвинулся переходный рукав. Мгновение спустя дверь открылась, и оттуда вышел еще один мужчина в зеленой униформе лена Харрингтон.
— Привет, Саймон, — радостно встретила прибывшего Алисон.
В связи с расширением службы безопасности лена (личные телохранители были теперь положены и Вере, и Джеймсу) капрал Маттингли получил повышение, но и в лейтенантском чине остался вторым по старшинству в гвардии Хонор. Точнее сказать, был восстановлен в этом качестве, когда выяснилось, что главный телохранитель землевладельца, майор Лафолле, и сама землевладелец живы. Когда Саймон получил новое звание, Алисон искренне за него порадовалась.
Правда, ее радость была бы куда полнее, если бы не причина увеличения числа телохранителей. Сама мысль о том, что к девятимесячной малютке будут приставлены четверо великолепно обученных недремлющих и вооруженных до зубов телохранителей, представилась ей полнейшей нелепостью. Джеймсу повезло больше: его как братишку будущего землевладельца охраняли всего два гвардейца.
В кои-то веки даже Алисон Чоу Харрингтон, при всей своей непреклонности, вынуждена была пойти на уступки. Правда, на уступки шли и по отношению к ней: факт, что Конклав землевладельцев утвердил Веру в качестве наследницы, назначил Говарда регентом и утвердил состав Регентского Совета, представлял собой огромную уступку со стороны консерваторов. Разумелся, после возвращения Хонор все эти договоренности приобрели несколько иное значение — однако с формальной точки зрения Вера оставалась наследницей, и Алисон прекрасно понимала, что, по мнению большинства землевладельцев, ей как матери следовало бы озаботиться тем, чтобы наследником оказался Джеймс. Однако по той причине, что Алисон неосмотрительно произвела Веру на свет первой, а также по настоянию Протектора Бенджамина Ключи вынуждены были признать право детей женского пола наследовать титулы и власть отцов. Правда, с той поправкой, что все уже родившиеся к моменту принятия нового закона сыновья остаются наследниками даже при наличии у них старших сестер.
Разумеется, это стало очередным потрясением основ, и виновными объявили “этих иномирянок Харрингтон”. Вспоминая развернувшуюся вокруг закона борьбу, Алисон усмехнулась. Землевладельцы утвердили новые правила наследования, будучи уверенными, что Хонор нет в живых, и страшась массового недовольства, которое повлекли бы за собой попытки воспрепятствовать ближайшим родственникам национальной героини в наследовании лена. Повлиял на их позицию и тот факт, что принять Ключ маленькой Вере предстояло лишь через двадцать стандартных лет, а за это время многое могло измениться. Теперь, по возвращении Хонор, многие из этих людей почувствовали себя обманутыми: у иных даже возникло подозрение, будто Хонор специально подстроила все это, чтобы пропихнуть на Грейсоне закон о наследовании Ключей женщинами.
Алисон покачала головой. Ни ее саму, ни ее мужа титулы и звания ничуть не привлекали, и тот факт, что ее младшей дочери, так же как и старшей, придется со временем взвалить на свои плечи бремя власти, не вызывал у матери ни малейшего восторга. Много ли радости иметь дело с напыщенными индюками вроде Мюллера? Похоже, ни один из них не в состоянии сообразить своими атрофированными мозгами, что перспектива повелевать людскими судьбами манит далеко не каждого.
Впрочем, Алисон считала, что проявила бездну терпения и такта, выслушивая на банкете, устроенном в честь признания Веры наследницей Ключа Харрингтон, исполненные фальшивого пафоса речи о “трагической гибели ее героической дочери”. Правда, если бы Гера не уловила чувства, охватившие Алисон, когда Мюллер, произнеся свою речь, принялся сюсюкать над колыбельками Веры и Джеймса, кошка, наверное, не стала бы прыгать землевладельцу на спину. А Нельсон, надо думать, не оказался бы у землевладельца под ногами в тот самый момент, когда Мюллер, вскрикнув от неожиданности, пошатнулся под внезапно свалившимся на него весом. И ведь надо отдать Гере должное: острые когти кошки практически не причинили ему боли. Она даже кожу не поцарапала, хотя — надо ж такому случиться! — в клочья разодрала парадный мундир.
Впрочем, это ведь всего лишь коты. Тот же Мюллер в разговорах со своими приспешниками говорил об “инопланетных животных”, которыми Харрингтон наводнила Грейсон, но когда Алисон с любезной улыбкой сказала ему, что от животных едва ли следует ожидать соблюдения человеческого этикета, землевладелец почему-то отнесся к этому без юмора.
Правда, не исключено, что причиной тому была не ее улыбка, а хохот множества гостей, принадлежавших в основном к высшему обществу.
Так или иначе, до слуха Алисон дошла и версия Мюллера. Он, мол, вовсе не считает, будто мать землевладельца намеренно натравила на него зловредных животных. Ее легкомысленное отношение к тому, что они вышли из-под контроля, легко объясняется перенесенным ею нервным напряжением. А потому он как истинный джентльмен должен отнестись к произошедшему снисходительно...
Возможно, парочка самых тупоголовых из его прихвостней и приняли эту версию на веру, но большинство отнеслось к ней скептически: Алисон знала, что в обществе строят разные предположения и о мотивах поведения котов, и о реакции матери землевладельца. Шепотки по поводу того, какими же поступками, направленными против нее (или ее дочери), он заслужил это публичное унижение, не прекращались и по сию пору.
Правда, никому и в голову не приходило, например, взять и спросить об этом открыто — и к лучшему, ибо ответа никто бы все равно не получил. Информация оставалась конфиденциальной, поскольку никаких доказательств причастности Мюллера к заговору Уильяма Фицкларенса, направленного на убийство Хонор, выявить не удалось. Правда, в отличие от большинства грейсонцев Бенджамин Мэйхью и Говард Клинкскейлс не верили, что этот заговор, едва не увенчавшийся успехом и повлекший за собой смерть преподобного Хэнкса и девяноста пяти подданных лена Харрингтон, был делом рук одного лишь Фицкларенса. Проводя собственное расследование, каждый пришел к выводу о несомненной причастности Мюллера к преступлению.
Алисон знала: будь у них помимо догадок еще и доказательства, Сэмюэль Мюллер был бы уже мертв, несмотря на свой сан. Однако, несмотря на внешность напыщенного фата, Мюллер отличался расчетливым умом и умело прятал концы в воду. Отсутствие прямых улик делало судебный процесс, тем более процесс против Ключа, невозможным, а выступить против признанного лидера оппозиции с голословными обвинениями ни Протектор, ни регент лена Харрингтон не могли. Это было бы истолковано как попытка сведения политических счетов.
Алисон понимала это точно так же, как понимала почему Бенджамин и Клинкскейлс принуждают себя держаться с Мюллером так, словно им и в голову не приходило заподозрить его в измене. Несомненно, они, подобно ястребам в вышине, выжидали удобный момент, чтобы вцепиться в него когтями, но такой момент мог настать и в неопределенном будущем, а в настоящее время приходилось иметь дело с настоящим...
К счастью, Алисон, не занимая официального поста, пользовалась полной свободой в своих поступках и собиралась и дальше при каждом удобном случае выставлять этого типа на посмешище. Интересно, понимает ли Мюллер, как ему повезло: ведь Гера с Нельсоном могли и не ограничиться одеждой...
Однако случившееся, хотя и доставило ей несомненное удовольствие, знаменовало собой объявление между ней и Мюллером своего рода войны. Весьма своеобразной, поскольку, согласно этикету, почитавшемуся на Грейсоне чуть ли не наравне со Священным Писанием, джентльмен не мог позволить себе неучтивость по отношению к женщине, пусть даже ненавидел эту женщину смертной ненавистью. Алисон внезапно обнаружила, что и патриархальные грейсонские традиции не лишены приятности; порой она даже тешила себя надеждой, что необходимость улыбаться и кланяться доведет-таки этого интригана с мелкой душонкой до приступа и заставит захлебнуться собственной желчью.
Однако по части подковерной борьбы, интриг и козней Мюллер был высококвалифицированным специалистом. Так, узнав об упорном нежелании Алисон расширять штат службы безопасности лена и приставлять личных телохранителей к грудным младенцам, он сделался ярым сторонником строжайшего соблюдения буквы закона по отношению к наследникам лена Харрингтон. Да и как иначе: разве не заявил он на всю планету, что трагическая гибель леди Харрингтон стала для него тягчайшей личной утратой, как и для всего Грейсона?
А если так, планета просто обязана оберегать и лелеять крохотную малютку, к которой перешли титулы и владения Хонор и на которую теперь возлагались такие надежды. В вопросах обеспечения безопасности малышки-землевладельца не может быть мелочей!
Алисон с самого начала не очень-то верила, что одержит победу в этом споре, но надеялась по крайней мере убедить Конклав ограничиться одним телохранителем для каждого из младенцев. Увы, в данном вопросе с Мюллером — хотя, очевидно, по совершено иным причинам — оказались солидарны и ее грейсонские друзья. Ей пришлось смириться. Ну а потом оказалось, что притерпеться к постоянному присутствию в доме (хотя она ввиду частых и долгих отлучек Хонор привыкла к жизни вдвоем с Альфредом) шестерых вооруженных бойцов не так уж сложно. Она так и не признала их существование целесообразным, однако ситуация не оставила ей иного выбора, кроме как приноровиться.
Во многом это удалось благодаря тому, что и Иеремия, и Люк Блэкит, старший телохранитель Джеймса, отличались воспитанностью, деликатностью, отзывчивостью и любовью к своим подопечным. При этом Алисон на примере собственной дочери хорошо представляла себе, какими смертельно опасными бывают такие мягкосердечные добряки. Она знала, что оба без колебаний умрут, защищая ее детей или ее саму, вот только возможность покушения на ее жизнь оставалась для нее такой же умозрительной, как перспектива тепловой смерти Вселенной.
Она прекрасно понимала, что Сэмюэлем Мюллером движут отнюдь не добрые чувства, так что и этот должок посчитала за ним. Как пелось в дошедшей со Старой Земли песенке:

Пусть был этот список не так уж велик,
Но был перечислен в нем каждый должник...

Ситуация сложилась так, как она сложилась, во многом из-за усилий тайного недоброжелателя, а потому Алисон труднее было свыкнуться с ограничениями, которые статус опекуна землевладельца налагал и на ее собственную жизнь. Она тоже стала охраняемой особой и не могла, например, просто так взять да и зайти в первый попавшийся магазин за покупками. Более того, свой график ей приходилось согласовывать сразу с тремя службами безопасности. Это раздражало, но Алисон хватало ума понять необходимость таких согласований. Бог свидетель, на протяжении ряда лет постоянно находились люди, страстно желавшие убить ее старшую дочь, причем все они считали свои мотивы вескими и заслуживающими уважения. Кто же мог исключить появление недоумков, придурков и просто сумасшедших, вбивших себе в головы, что, убив первую в истории наследницу женского пола первого в истории землевладельца женского же пола, они совершат религиозный подвиг? Алисон давно пришла к простому выводу: религия, конечно, не делает идиотов идиотами, но религиозный фанатизм придает первородному идиотизму абсолютную форму.
Понимала она, и почему Иеремия с Люком порой (разумеется, со всеми должными учтивостью и почтением) все же досадовали на ее поведение. Что делать, хотя она старалась идти навстречу требованиям этикета, соображениям безопасности и всему такому прочему, имелись пределы тому, до какой степени готова она быть пленницей собственного сана или телохранителей собственных детей. Гвардейцы быстро усвоили, что мать землевладельца, как и все женщины по фамилии Харрингтон, обладает стальной волей, и с ее желаниями нельзя не считаться.
Именно этим объяснялось смиренное выражение лица Маттингли. Что за мысли таились за серыми глазами светловолосого телохранителя, Алисон понимала и без древесных котов и прочей телепатии.
— Здравствуйте, миледи, — учтиво ответил на приветствие гвардеец. — Я прибыл так быстро, как только мог.
— Уверена в этом, Саймон, — сказала она, ухмыльнувшись, и с материнским видом погладила его по плечу.
Большинству грейсонцев было бы трудно свыкнуться с мыслью о том, что молодая на вид женщина в действительности старше его бабушки, но Маттингли провел много времени с Хонор, а та и вовсе выглядела юной.
— Что, были проблемы с движением? — спросила она.
Молодой человек покачал головой.
— Нет, миледи, все как обычно, — сказал он.
В это время на дальней стороне площадки опустился еще один аэрокар, из которого выбрались четыре человека в зеленых цветах Харрингтон. Почтительно поклонившись матери землевладельца и несколько более непринужденно Теннарду, они перестроились веером и присоединились к Блэкиту и остальным четырем членам совместной группы охраны.
На взгляд Алисон, зал ожидания заполнялся слишком быстро, и народу в нем собралось чересчур много. И в первую очередь это относилось к любезным и до зубов вооруженным молодым людям в зеленых мундирах.
Алисон заметила, как какая-то пара в дорогих мантикорских нарядах непроизвольно подалась в сторону. Возможно, эти люди даже не заметили движения, ставшего подсознательной реакцией на учтивую бдительность сторожевых псов Харрингтон.
— Саймон, зачем здесь собралась вся эта компания? Не иначе, чтобы поставить меня на место, — со смехом спросила она у Маттингли.
— На место, миледи? Вас? С какой стати? Вы и так на своем месте.
— Я имею в виду то место, на котором предпочли бы видеть меня вы, — вздохнула Харрингтон.
— Мы рады видеть вас в любом месте, но были бы рады вдвойне, если бы вы предупредили нас о своих планах заблаговременно. Или послали сообщение, когда “Тэнкерсли” вынырнул из гипера. Или, на худой конец, когда челнок принял вас на борт, чтобы доставить в порт. Потому что оказаться в общественном месте, миледи, имея в качестве сопровождения лишь личных телохранителей малюток, — это то, что мы, работники службы безопасности, называем “недопустимыми обстоятельствами”.
— Боже мой, да вы никак злитесь! — лукаво пробормотала Алисон и снова погладила Маттингли по плечу.
Он невольно рассмеялся.
— Знаю, Саймон, для гвардейцев я не подарок, — мягко сказала она, — но и меня нужно понять: все эти телохранители, датчики, оружие... никакой личной жизни. Многовато для простой девушки с Беовульфа.
— Миледи, — ответил Маттингли, — я вовсе не рассердился. Возможно, я и злился бы на вас, будь у меня малейшая надежда, что это хоть как-то на вас повлияет. Но насчет шансов изменить вас я иллюзий не питаю. Вы — мать своей дочери, а мы с Эндрю долго старались убедить леди Хонор в необходимости следовать правилам безопасности. Мы поступили к ней на службу, когда она была моложе вас, и поскольку добиться особых успехов с ней нам явно не удалось, не удивительно, что и с вами результат тот же. В конце концов, вы женщина более... хм... состоявшаяся и с давно сформированными привычками. Из чего, — добавил он с ослепительной белозубой улыбкой, — вовсе не следует, будто Эндрю, я, Иеремия или Люк намереваемся оставить свои безнадежные попытки.
— Сделай вы так, я бы огорчилась, — искренне сказала Алисон.
— Еще бы, миледи, — лишиться такой забавы! — хмыкнул Маттингли и перевел взгляд на стоявшего напротив Теннарда. — Иеремия, как там багаж?
— Прошел контроль в дипломатическом секторе. Охрана порта ведет электронное наблюдение за зоной выдачи, так что мы получим вещи сразу, как только придем за ними.
— Вот и хорошо. В таком случае, миледи, — лейтенант снова повернулся к Алисон, — ваше воздушное судно ждет. Землевладелец в настоящий момент находится на острове Саганами. Она непременно, — он не удержался от соблазна подпустить шпильку, — выкроила бы время встретить вас, будь у нее информация о вашем прибытии. Но она просила передать вам, что непременно явится домой к ланчу. Ваш супруг тоже находится на планете и тоже встретится с вами дома, но он, как я понял, не сможет прибыть раньше ужина.
— Хорошо...
Даже досадуя на охрану и считая ее лишней, Алисон признавала, что теперь, когда за ее расписанием следили посторонние люди, жизнь стала протекать гораздо более гладко. Служба безопасности практически сводила на нет любые неожиданности, затруднения и происшествия. Крепкие подтянутые молодые люди в зеленом ни на секунду не ослабляли бдительности, но при этом с готовностью исполняли не относящиеся непосредственно к обеспечению безопасности поручения и заботились о неизбежных во всяком путешествии утомительных мелочах — единственно по причине своей глубочайшей преданности землевладельцу и всему ее семейству.
— Раз так, — сказала она, подхватив Веру, — пошли. Дженни, вы готовы?
— Да, миледи, — откликнулась Дженифер Лафолле, выбираясь из кресла с Джеймсом на руках.
Против того, чтобы к ней приставили настоящую служанку, Алисон возражала еще более рьяно, чем против личной охраны, но с тем же результатом. То есть без толку. Когда она забеременела, даже Кэтрин и Элейн Мэйхью принялись убеждать ее, что раз уж Альфред, в силу прискорбной моногамии, не может обеспечить одной жене помощь и поддержку другой, то помощница ей (особенно учитывая, что она ожидает близнецов) просто необходима.
Алисон знала, что Хонор оказывала столь же упорное сопротивление и потерпела столь же сокрушительное поражение, а также знала, что Миранда Лафолле в конечном счете стала для ее дочери просто бесценной помощницей. Поэтому она решила продолжить традицию и пригласила к себе кузину Миранды — Дженифер. Будучи на девять лет моложе Миранды, Дженифер в возрасте двадцати шести лет прошла пролонг первого поколения, для которой Миранда, к моменту обретения Грейсоном соответствующей технологии, была уже слишком стара, но по части старательности и компетентности родственницы друг друга стоили. Кудри Дженифер были такими же каштановыми, как у Миранды и Эндрю, а глаза не серыми, а зелеными, и ростом она чуть превосходила кузину.
В конце концов Кэтрин и Элейн оказались правы: когда Альфред отбыл со старшей дочерью в Звездное Королевство, оставив близнецов на попечении жены, Дженифер оказалась незаменимой.
Сейчас служанка обвела терминал пристальным взглядом, удостоверилась, что они ничего не забыли (как будто орава вооруженных до зубов гвардейцев службы безопасности способна на подобное упущение), и последовала за Алисон в переходный туннель, по выходе из которого доктора Харрингтон встретил приветливой улыбкой еще один гвардеец. Тяжело вздохнув, Алисон позволила телохранителям взять в кольцо ее и малышей. Ей вспомнилось, что когда-то она искренне радовалась тому, что опекающая Хонор охрана не проявляет такой назойливости по отношению к ней и Альфреду. Вот и дорадовалась: наверное, Бог услышал. Не зря говорят, что у Него своеобразное чувство юмора. Она хмыкнула, но в ответ на вопросительный взгляд Маттингли лишь махнула рукой и заняла место в аэрокаре, несколько превосходящем по размеру обычный. Часть сопровождающих разместилась во второй машине, и оба аэрокара взяли курс на скромный пятидесятикомнатный особняк, предоставленный Короной в распоряжение герцогини Харрингтон в знак монаршего расположения и должной оценки ее заслуг.

Глава 15

— Премьер-министр ждет, ваше величество. Он спрашивает, не соблаговолите ли вы уделить ему минутку внимания.
— Да? — Елизавета Третья подняла глаза от карт, которые держала в руке. — Хорошо. То есть — тьфу! — ничего хорошего, Джастин, в этом нет, но мне придется заняться делами.
— Вот как? — Джастин Зирр-Винтон, принц-консорт Звездного Королевства Мантикора, отклонился назад и посмотрел на жену из-под опущенных бровей.
— Ведь дело наверняка срочное и государственной важности. Так ведь, Эдвард?
Вопрос был адресован ливрейному лакею, доложившему о прибытии премьер-министра. Эдвард величественно кивнул, и принц, кивнув ему, вновь посмотрел на жену.
— Должен сказать тебе, Бет, что мне это столь неожиданно возникшее срочное государственное дело кажется подозрительным. А ты как думаешь, Роджер?
— Не знаю, папа, — вполне серьезным тоном ответил семнадцатилетний кронпринц. — Полагаю, дело вполне может и вправду оказаться важным. Такое порой случается. Но то, как своевременно оно возникло, и впрямь кажется подозрительным.
— Да будет тебе, Роджер, — сказала его младшая сестра, принцесса Джоанна, отрываясь от электронной книги. — Конечно, мама, как и все Винтоны, загодя чувствует неприятности и чертовски не любит проигрывать. Я готова даже признать, что любимые оппозицией обвинения в коварстве не беспочвенны. Однако откуда ей было знать заранее, в какой именно момент для спасения игры ей потребуется постороннее вмешательство? Это ж каким надо быть психологом, чтобы предугадать партию, в которой у папы будет явное преимущество!
— Ха! — Величественное презрение, изображенное ее отцом, было достойно даже отпрыска самой прославленной и древней фамилии, хотя закон предписывал королеве или королю выбирать супруга из числа простолюдинов. — Джо, ты забываешь о всяческих шпионских штучках, какими пользуются секретные службы. Неужели ты готова поверить, будто столь искушенная в закулисных интригах особа, как твоя мать, не позаботилась о монтаже и подключении подобной системы — с тем чтобы обеспечить контроль над столь жизненно важной операцией, как игра в пинокль? Да у нее наверняка вставлен в ухо жучок, а тайный агент, следящий за камерами, передает ей сведения о том, что за масть у меня и Роджера на руках. А когда стало ясно, что я выигрываю, несмотря на все их ухищрения, агенты, чтобы спасти ее от полного, окончательного и бесповоротного разгрома, связались с премьером и срочно вызвали его сюда.
— Паранойя, дорогой мой, заводит многих власть имущих чересчур далеко, — с неподражаемой серьезностью возразила Елизавета. — Сам подумай, будь победа действительно так важна для меня — а это невозможно, подобные стремления чужды моей нежной и уступчивой натуре, — я вовсе не стала бы просить Аллена помочь мне выйти из игры. Нет, я распорядилась, бы арестовать тебя по сфабрикованному обвинению в государственной измене и бросить в Цитадель, дабы ты прозябал в холодной сырой темнице.
— Весьма сомнительно! — с жаром возразил ей Джастин. — Во-первых, климатические условия в Цитадели регулируются, и никаких холодных, сырых, мрачных темниц там попросту нет, а во-вторых, даже будь они там, мы живем по Конституции, которая ограничивает тиранические прихоти отдельных, склонных к самоуправству и деспотизму коронованных особ.
— Ну конечно, — промурлыкала его жена, в то время как сидевший на спинке ее кресла древесный кот залился чирикающим смехом, призывая разделить веселье своего собрата, сидевшего на спинке кресла Джастина. — Конституция и впрямь ограничивает произвол, но для того чтобы твой адвокат смог подать жалобу по поводу незаконного содержания тебя под стражей, он должен как минимум узнать о твоем аресте. А мы, деспотичные тираны, скрывающиеся под лживыми личинами законопослушных конституционных монархов, осуществляем произвол и насилие исключительно тайно. Да будет тебе известно, все мы, Винтоны, непременно содержали в узилищах секретных узников, каковые влачили жалкое существование до самой своей горестной безвестной кончины...
— Ничуть не сомневаюсь, — ответствовал Джастин, — но не думаю, что тебе под силу повторить деяния своих кровожадных предков.
— Я не стану этого делать, ибо не имею такого желания. Королева, да будет тебе известно, может делать все, что ей заблагорассудится. Если б ты только знал, — добавила она с вкрадчивой улыбкой, — как хорошо быть королевой.
— Принцем-консортом быть лучше, — решительно заявил Джастин, потянувшись назад и потрепав своему коту уши.
Монро удовлетворенно заурчал и грациозно, словно у него вовсе не было костей, перетек к принцу на колени.
— Это еще почему? — недоверчиво спросила Елизавета.
— А потому, что пока ты будешь толковать с Алленом о сложных материях, заставивших его прийти к нам, я буду наслаждаться обществом наших любящих детей, гладить Монро и сдавать карты для следующей партии.
— Насчет любящих детей — ты попал в точку, — рассмеялась Елизавета, а дети ответили ей улыбками. — Вообще-то они состоят у меня осведомителями и проинформируют меня, если тебе вздумается подтасовать колоду. А если вы вступите в сговор, я попрошу агентов дворцовой службы прокрутить для меня записи, сделанные тайными камерами, и обнаружу убедительные доказательства того, что вы — все трое! — злоумышляете против главы государства. И все заговорщики, — заключила она, строго понизив голос, — понесут суровую заслуженную кару.
— Ну вот, опять ты взяла верх, — пробормотал Джастин.
Королева, наклонившись, поцеловала его и обернулась к лакею.
— Веди меня к герцогу, Эдвард, — со вздохом сказала она.
— Слушаюсь, ваше величество. Он ожидает в Покоях королевы Катрин.

* * *

У дверей покоев королевы Катрин стоял смуглый, несколько грузный мужчина в мундире майора дворцовой службы безопасности. У него были красно-белая нашивка, свидетельствующая о его принадлежности к штату премьер-министра, бэдж с именем “Нэй, Френсис” и физиономия, никак не располагающая к фамильярности. Трудно сказать, намеренно майор придавал своему лицу отпугивающее выражение либо оно от природы такое. Лишь считанные его знакомые уверяли, будто знают, как обстоит дело в действительности. Но каким бы угрюмым ни был этот малый в глазах окружающих, Елизавета, увидев его, улыбнулась.
— Привет, Фрэнк, — сказала она.
Ариэль приветственно встопорщил усы. Когда кот еще и мяукнул, в глазах майора промелькнула искорка, никак, впрочем, не отразившаяся в его монументальной суровости. Елизавету это не смутило: зная Фрэнка Нэя с детства, она не считала его нелюдимым. Да, он бывал колюч и строг, к тому же родился в грифонских горах, на Олимпе, а тамошние йомены вели долгую войну с местной аристократией (следствием чего стало распространенное недоверие к власти как таковой). Следовательно, угрюмая сдержанность майора могла показаться вполне объяснимой — в отличие от факта: пятьдесят стандартных лет назад он добровольно вызвался защищать монарха и высших государственных сановников. Впрочем, для друзей Нэя в его выборе не было ничего удивительного. К тому же Короне не раз случалось поддерживать простой народ Грифона в борьбе против аристократического засилья, так что преданность монархии и монарху была в этой социальной среде обычным, широко распространенным явлением. Это, кстати, объясняло тот факт, что добрая половина Грифонских аристократов состояла в Ассоциации консерваторов. А вторая половина не состояла лишь потому, что находила названную Ассоциацию недостаточно консервативной.
И уж во всяком случае Елизавета лучше многих других знала, что Нэй — при всей своей несгибаемой и порой раздражающей принципиальности, скрупулезности и дотошности — вовсе не бирюк. К тому же он прекрасно знал свое дело, и когда премьер назначил его начальником своей личной охраны, королева порадовалась за старого знакомого.
— Здравия желаю, ваше величество! — ответил майор на ее приветствие, и его губы тронула пусть едва уловимая, но все же улыбка.
— Что, Фрэнк, он вам, небось, и продохнуть не дает? — спросила Елизавета, указав кивком на дверь кабинета.
— Не то чтобы не дает, ваше величество, — ответил майор, — но я, честно сказать, пытаюсь создать у него впечатление, будто его стараниями все мы, кто с ним работает, давно валимся с ног. В надежде на то, что, не желая перегружать нас, он хоть когда-нибудь отдохнет и сам. Но, боюсь, это практически недостижимо.
— Знаю, Фрэнк, — вздохнула Елизавета и погладила майора по плечу. — Но вы, уж пожалуйста, не оставляйте стараний. Надеюсь, он поймет, что если рядом с ним есть человек, который без конца его пилит, то ему крупно повезло.
— Никак нет, ваше величество! — сурово возразил Нэй. — Мне и в голову не приходило, как вы изволили выразиться, “пилить” его светлость. Я предпочитаю называть это точечным моральным давлением.
— Говоря “пилить”, я как раз и имела в виду “точечное моральное давление”, — пояснила Елизавета.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Ариэль на ее плече издал смешок, и майор, не выдержав, прыснул в ответ. После чего отступил в сторону и нажал кнопку двери.

* * *

Когда королева Елизавета Третья с Ариэлем вступила в покои королевы Катрин, навстречу ей вежливо, но без спешки поднялся Аллен Саммерваль, герцог Кромарти и премьер-министр Звездного Королевства Мантикора.
— Здравствуйте, Аллен, — сказала королева с теплой улыбкой и, подойдя к премьеру, обняла его.
Это не вполне соответствовало протоколу, однако она знала герцога очень давно и очень близко. Когда Елизавета после безвременной кончины отца-короля растерянным и испуганным подростком взошла на трон, герцог стал членом Регентского совета и в некотором смысле заменил ей покойного отца. А теперь управлял Звездным Королевством от ее имени и всеми методами, действуя когда угрозами, когда уговорами, когда посулами, продолжал в упорной борьбе с оппозицией, начатую еще ее отцом, неустанную работу по наращиванию мощи флота. Работу, спасавшую Звездное Королевство от уничтожения.
— Что привело вас ко мне в воскресный полдень? — спросила она, выпустив герцога из объятий, и жестом предложила ему вернуться в кресло. — Полагаю, раз вы не воспользовались коммуникатором, дело не из самых срочных, но и тянуть с ним, видимо, нельзя. В противном случае вы потерпели бы до понедельника.
— Да, дело в известном смысле срочное, но немедленного отклика не требующее, — подтвердил ее догадку герцог. — Однако оно может заметно осложнить наше существование, особенно когда станет достоянием оппозиции. Если, конечно, ее шпионы еще не в курсе.
— С ума сойти! — сказала Елизавета, устроившись в кресле и прижав Ариэля к груди. — Ну почему, Аллен, вы всегда преподносите мне именно такие новости? Хоть бы разок заглянули во дворец и сказали: вот, наше величество, шел мимо, решил зайти на огонек. Никаких тревожных известий не поступало, беспокоиться решительно не о чем, так что отдыхайте в свое удовольствие.
— Да, славная картина, — мечтательно согласился Кромарти, но тут же встрепенулся. — Прекрасная... но боюсь, в ближайшее время нам с вами ни на что подобное рассчитывать не приходится.
— Знаю, —вздохнула королева. — Ладно уж, выкладывайте вашу дурную новость.
— Я не уверен, что она совсем уж “дурная”, — рассудительно возразил он. — Если разобраться, то она может оказаться и хорошей.
— Аллен, если вы не доберетесь до сути, она станет очень плохой для вас, причем в самое ближайшее время, — с нажимом сказала королева, и герцог издал смешок.
— Хорошо, ваше величество, буду краток. Мы получили официальное обращение президента Сан-Мартина.
— Официальное обращение? — Елизавета нахмурилась, Ариэль насторожил уши. — И в чем его суть?
— Боюсь, ваше величество, это несколько сложно
— Как и все, касающееся Сан-Мартина, — заметила Елизавета, и герцог в знак согласия печально улыбнулся.
Сан-Мартин принадлежал к мирам с самой высокой силой тяжести, когда-либо обжитых человеком, тамошнее тяготение превосходило стандарт Старой Земли в 2,7 раза. Несмотря на то что предки поселенцев были генетически адаптированы к повышенной гравитации еще до начала колонизации, на этой планете пригодными для жизни были лишь горные районы. Правда на огромной планете имелось множество горных кряжей и плато, иные из которых могли бы посрамить и Гималаи Старой Земли, и хребет Палермо на Новой Корсике.
“Должно быть, — подумала Елизавета с кривой усмешкой, — горы оказывают особое воздействие на генотип горцев. Даже здесь, в Звездном Королевстве, уроженцы таких мест, как Медные Стены или Олимп, более свободолюбивы и упрямы, нежели их равнинные сородичи. Ну, а поскольку Сан-Мартин мог похвастать чуть ли не самыми грандиозными из известных человечеству горами, следовало ожидать, что среди колонистов Галактики его жители окажутся самыми своенравными”.
Так оно и было. По сравнению с любым из них даже майор Нэй показался бы человеком уступчивым и податливым. Только этим объяснялось их свирепое и безнадежное сопротивление режиму Народной Республики, тридцать три стандартных года назад аннексировавшей систему звезды Тревора.
Разумеется, впоследствии нашлись люди, примирившиеся со случившимся, отыскались и откровенные коллаборационисты; кое-кто, как бывает во всяком завоеванном мире, искренне проникся идеологией завоевателей. Но подавляющее большинство население видело в хевах захватчиков, а во всех, кто сотрудничает с ними, — вражеских прихвостней и предателей, заслуживающих презрения.
Вследствие этого и прежнее министерство внутренней безопасности, и сменившее его БГБ вынуждены были держать на планете значительный вооруженный контингент. Ситуация усугублялась тем, что в эпоху пролонга несколько десятилетий были не таким уж большим сроком, и слишком многие жители Сан-Мартина хорошо помнили, каким был их мир до “освобождения от гнета эксплуататоров”.
С того момента, как адмирал Белой Гавани отбил звезду Тревора, иметь дело с упрямыми горцами пришлось Альянсу — и оказалось, что это далеко не просто. Разумеется, местное население не испытывало ни малейших симпатий к хевам, БГБ и прочим прелестям оккупационного режима, однако, претерпев долгие годы диктата захватчиков, не хотело подчиняться никому, включая и своих освободителей. Стремление патриотов Сан-Мартина создать взамен созданной под эгидой Альянса временной администрации полностью независимое планетарное правительство Елизавета находила естественным и разумным. Со стороны Альянса никто этому не препятствовал, однако сан-мартинцы, с их гипертрофированным свободолюбием, сами создавали себе трудности бесконечными спорами, пререканиями и разногласиями. Наблюдателей от Занзибара и Ализона это просто пугало, и даже представители Грейсона в комиссии по формированию органов управления Сан-Мартина высказывали сомнения в том, что жители планеты смогут в обозримом будущем взять свою судьбу в собственные руки. Хотя планета принадлежала им по праву рождения, многие в комиссии пребывали в убеждении, что члены Альянса просто обязаны защитить планету от экстремизма ее же обитателей.
Представителей Мантикоры и Эревона своеволие сан-мартинцев смущало меньше, поскольку они имели суровый опыт общения с собственным электоратом. Древнее искусство политической борьбы, включавшее умение очернить политических противников, было частью повседневной политической жизни Мантикоры, да и Эревон почти не отставал от Королевства по этой части. При всем своем рвении и энтузиазме жители Сан-Мартина явно не годились в игроки высшей политической лиги, а потому многоопытные мантикорцы и эревонцы предпочитали держаться позиции выжидания, если только раздоры на Сан-Мартине не перейдут в стрельбу. Собственное вмешательство они ограничили главным образом помощью в эвакуации с планеты пособников оккупационного режима, боявшихся, что с обретением полной независимости их соседи могут припомнить прошлое. Насильно никто никого с планеты не выселял, но желающих выехать нашлось немало.
Эта выжидательная позиция оправдала себя, хотя, возможно, не совсем так, как ожидали руководители комиссии. Начав разработку положения о первых планетарных выборах, еще когда хевы захватили Хонор Харрингтон в плен, временная администрация продолжала дискуссию по этому вопросу и после ее воскрешения из мертвых. Никого в Альянсе непрекращающиеся споры не удивляли.
Но что по-настоящему поразило наблюдателей, уже привыкших к шумным и зачастую перераставшим и потасовки спорам сан-мартинцев по всякому поводу и без повода, так это практически мгновенное прекращение балагана после возвращения с Цербера Хесуса Рамиреса.
Заранее такого эффекта не мог предвидеть никто, включая и самого Рамиреса. В некотором смысле на Сан-Мартине заявление хевов о казни Харрингтон вызвало еще большее негодование, чем на Мантикоре, — возможно, думала Елизавета, по той причине, что тамошние жители на собственном опыте знали прелести БГБ. Как бы то ни было, появление Елисейского флота в системе Тревора превратило Сан-Мартин в арену вечного праздника, и даже необходимость делиться своими весьма скромными ресурсами чуть ли не с полумиллионом нежданно-негаданно свалившихся на голову чужаков ничуть не омрачила бурного народного ликования.
Но настоящая буря восторга разразилась, когда стало известно, что коммодор Рамирес, правая рука Хонор Харрингтон, есть не кто иной, как Хесус Рамирес, племянник последнего правившего до оккупации президента независимого Сан-Мартина и фактически последний командующий космическим флотом Сан-Мартина, возглавивший сопротивление после гибели всех старших по званию и заставивший Народный флот отдавать три корабля за каждый корабль защитников свободы, до последнего прикрывавших эвакуацию своих соотечественников на Мантикору. И, как считалось, погибший, когда хевы отрезали все пути к отступлению.
Оккупация принесла семейству Рамирес немало горя. Президент Гектор Рамирес после вынужденного подписания капитуляции планеты был взят под арест, а спустя примерно месяц застрелен “при попытке к бегству”. Его брат Мануэль, отец Хесуса, был обвинен в “терроризме” и отправлен на Хевен. По всей видимости, Госбезопасность намеревалась использовать его огромную популярность для оказания давления на подпольные комитеты сопротивления, не прекращавшие нападений на захватчиков, — но не прошло и двух лет, как пленник скончался. Смерть его наступила от естественных причин, о чем хевы, которым от мертвого заложника не было никакого толку, не преминули сообщить. Однако сообщению не поверили ни уцелевшие члены семейства Рамирес, ни простые жители планеты. Мануэль и его брат стали в глазах народа мучениками, а почти все их родственники возглавили ячейки сопротивления.
Семья дорого заплатила за свободолюбие: хевы первым делом конфисковали все имущество и банковские счета мятежного клана, а потом развернули настоящую охоту за его членами. Некоторые погибли во время стычек партизан с карательными отрядами, другие были захвачены силами МВБ, а потом БГБ — и просто исчезли... К моменту освобождения планеты силами Альянса семейство считалось практически истребленным.
А потом Рамиресы вернулись. Сначала — вот уж воистину редкий случай удачного административного решения — командиром союзного гарнизона на планете был назначен бригадный генерал Королевской морской пехоты Томас Рамирес. Для жителей Сан-Мартина, которые прекрасно помнили его семью, а некоторые и его самого знали еще мальчишкой, это оказалось весьма приятным сюрпризом. Но настоящее потрясение они испытали, узнав о воскрешении из мертвых его отца. Вообще-то горцы отнюдь не склонны к истерическому почитанию героев, но появление ожившего вождя Сопротивления, чье имя вошло в легенды и было едва ли не канонизировано, заставило многих изменить обычаю. Споры по поводу избирательной процедуры мигом прекратились, Хесуса — кажется, даже не спросив его согласия — внесли в избирательные бюллетени в качестве кандидата в президенты, а почти все его противники, сознавая неизбежность поражения, сняли кандидатуры до начала голосования. Единственная оставшаяся у него соперница набрала всего четырнадцать процентов голосов и признала себя побежденной еще до подведения итогов. Таким образом, первый президент новой Республики Сан-Мартин носил ту же фамилию, что и последний президент старой. Результат выборов позволил союзникам, особенно мантикорцам, для которых стабильность на Сан-Мартине являлась предметом особой озабоченности, вздохнуть с облегчением.
И вот теперь, глядя на своего премьера, Елизавета подумала, что они, возможно, поторопились.
— Хорошо, Аллен, что там произошло?
— Ну... — Кромарти подергал себя за мочку уха, потом пожал плечами. — Если быть кратким, ваше величество, то президент Рамирес поручил послу Сан-Мартина изучить возможность ходатайства о присоединении их планеты к Звездному Королевству.
— Что-о? — Елизавета захлопала глазами.
— Когда посол Асцентио, выполняя поручение главы государства, начал зондировать почву, я отреагировал так же, как и вы.
— Он что, серьезно? — замотала головой королева. — С чего ему вообще пришло в голову, что он способен провернуть такой фокус? Конечно, его популярность сомнений не вызывает, но чтобы выступить с таким предложением, человек должен возомнить себя богом!
— На первый ваш вопрос могу ответить однозначно: намерения его вполне серьезны. В переданном через Асцентио письме содержится анализ выгод, которые может принести Сан-Мартину изменение политического статуса. Чувствуется, что в этом направлении была проделана основательная работа: все доводы звучат веско и убедительно. Так же, добавлю, как и соображения, касающиеся преимуществ, которые получит Звездное Королевство по части обеспечения безопасности терминала звезды Тревора. Более того, они там превосходно изучили юридическую сторону вопроса и ссылаются на прецедент, созданный вашим отцом присоединением Василиска. Ваш дядя должен прибыть на Грифон в эти выходные, но я уже поручил нашим ведущим юристам ознакомиться с документом, и их предварительное заключение сводится к тому, что Корона, с совета и согласия парламента, вправе добавлять миры к Звездному Королевству.
— Ну, сам Рамирес... он вправе думать, как ему угодно. Но что скажут его буйные горцы в ответ на предложение президента лишить их независимости? Не сочтут ли они это предательством?
— Полагаю, ваше величество, что он, если и не рассчитывает на единодушие, сторонников в этом вопросе все же имеет и обвинений в предательстве не опасается. Более того, идея, независимо от него самого, пришла в голову еще нескольким членам нынешнего планетарного руководства. Они обсуждали ее между собой, хотя открыто выступить с таким предложением ни у кого не хватало смелости. А вот у Рамиреса хватило. Как я понимаю, вопрос о предварительном изучении возможностей реализации этого замысла обсуждался на закрытом заседании Сената две недели назад.
— То есть у него имеется официальная санкция Сената?
— Так сказано в письме, ваше величество. А одобрение Сената означает, что хотя бы в теории, но этот замысел не является вовсе уж неосуществимым.
— Боже мой!
Крепко прижав к себе Ариэля, Елизавет откинулась в кресле, обдумывая неожиданно открывшиеся перспективы.
Вопрос о том, как поступать с планетами, ранее занятыми хевами, а ныне войсками Альянса, породил множество юридических и политических коллизий. Королева знала, что в парламенте, особенно среди центристов Кромарти и лоялистов, имелось немало сторонников идеи инкорпорации освобожденных миров в Звездное Королевство. Население и ресурсы этих планет, особенно в то время, когда Королевство вело войну со столь крупной звездной державной, оказались бы отнюдь не лишними. Однако сторонники такого подхода опасались открыто высказывать свою точку зрения, ибо знали, с какой яростью, соперничая в стремлении подавить крамолу в зародыше, обрушатся на них лидеры оппозиционных партий.
Либералов ужасала перспектива превращения Звездного Королевства в реакционную империалистическую державу: они подняли страшный шум даже из-за присоединения Василика, хотя единственную обитаемую планету этой системы населяли лишь немногочисленные племена дикарей.
Консерваторы, хотя и подходили к вопросу с противоположной позиции, боялись расширения Королевства ничуть не меньше: будучи изоляционистами и традиционалистами, они страшились увеличения числа сограждан за счет людей, не имевших традиций феодального правления, а стало быть, и привычки расшаркиваться перед господами.
Прогрессистам, разумеется, не было дела до аристократических предрассудков. Они готовы были принять в лоно Королевства любую планету, где видели перспективу пустить политические корни, однако понимая, что там уже имеются свои политиканы и рассчитывать на существенное приращение электората не приходится, не испытывали к проблеме особого интереса.
Что до рядовых, чуждых политике мантикорцев, то многих из них смущала мысль о том, что удивительный общественный сплав, позволивший Звездному Королевству добиться значительного экономического, социального и научного прогресса, будет разбавлен в результате причисления к гражданам державы большого количества чужаков.
Елизавета относилась к этим настроениям с пониманием, хотя и сознавала, что немалой долей успехов Королевство обязано именно равномерному, практически никогда не ослабевавшему притоку иммигрантов. Новые граждане никогда не составляли большинства, но постоянный приток свежих сил шел Звездному Королевству только во благо. Елизавета считала его залогом процветания державы, и мысль о присоединении новых планет лично ее ничуть не смущала.
Другое дело, что она не могла рассчитывать на легкое прохождение подобного проекта через Парламент.
— Как думаете, Аллен, стоит нам поддержать Рамиреса? — тихо спросила она.
Премьер решительно кивнул.
— Думаю, да, ваше величество. Во-первых, мы нуждаемся в людских ресурсах. Во-вторых, звезда Тревора имеет для нас важнейшее стратегическое значение. В-третьих, неуемная энергия сан-мартинцев будет совсем небесполезна для нашего общества. Кроме того, это создаст важный прецедент: мы получим основания как для присоединения к нам миров, обратившихся с подобным ходатайством... так и для отказа от аннексии миров, с такой просьбой не выступивших. И, откровенно говоря, ваше величество, это будет способствовать подъему морального состояния общества... Невероятное воодушевление, порожденное возвращением герцогини Харрингтон, уже пошло на спад, и люди начинают вспоминать о затянувшейся войне и таком ее неизбежном следствии, как затягивание поясов по при чине роста налогов. А наши “друзья” из оппозиции, — губы его скривились, — непременно попытаются извлечь из этого выгоду. Известие о том, что другая планета добровольно выражает желание войти в состав Звездного Королевства и, следовательно, разделить с нами все тяготы и опасности продолжающейся войны, способно сотворить настоящее чудо. Сами посудите, с точки зрения общественного мнения, это явится свидетельством прочности нашего положения и веры в наши перспективы: кто захочет присоединиться к державе, которая катится к поражению? Конечно, может случиться, что эта тонкая мысль не придет в головы некоторых избирателей сама по себе... но мы постараемся им подсказать. В конце концов, ваше величество, — герцог усмехнулся, – приемы, позволяющие влиять на общественное мнение, известны не одной только оппозиции.
— Конечно, все это еще нуждается в осмыслении, — вдумчиво сказала королева, поглаживая Ариэля, — но наши доводы звучат убедительно. Если нам удастся...
Не закончив фразы, она устремила взгляд в пространство, словно увидела нечто, доступное ей одной. Герцог, который часто видел у нее такой взгляд, понял: хотя вопрос еще долго будет изучаться, обсуждаться в самых разных инстанциях, анализироваться юристами, мусолиться в комиссиях, дебатироваться в средствах массовой информации и в политических кругах, настоящее решение уже принято. Принято этой стройной женщиной с лицом цвета темного красного дерева.
“А коль скоро она приняла решение, — с усмешкой подумал он, — Вселенной остается лишь подчиниться неизбежному и почтительно это решение выполнить. Ибо в противном случае Вселенной не поздоровится”.

Глава 16

— Сдается мне, грейсонцы находят, что я оказываю на тебя дурное влияние,— заметила Алисон, когда они с Хонор шли через холл второго этажа особняка герцогини, направляясь в находившуюся в цокольном этаже столовую.
Свернув за угол, Алисон задержалась у открытой двери гостиной, пол которой покрывал огромный, с ворсом высотой по щиколотку ковер, а наружная стена, представлявшая собой лист поляризованного кристаллопласта, открывала великолепный вид на бухту Язона. По правде сказать, она задерживалась уже у четвертой двери, и каждая из виденных ею комнат поражала роскошью и изысканностью убранства.
— Неплохо у тебя тут, дорогая, — сказала Алисон дочери, — скромненько, но со вкусом. Правда, на твоем месте я, пожалуй, велела бы покрасить бухту в чуть более темный цвет.
— Очень смешно, мама! — фыркнула Хонор и нажала кнопку. Дверь плавно закрылась, а она, повернувшись к матери, спросила: — А можно узнать, что такого страшного делаешь ты с моими бедными грейсонцами, если они пришли к такому жуткому умозаключению?
— Да ничего особенного, — ответила Алисон, картинно прикрыв глаза длинными темными ресницами являвшимися предметом тайной зависти дочери, когда та была подростком. — Поверь мне, ничего такого. Просто они там зациклились на соблюдении протокола, согласовании графиков, соблюдении расписаний и прочих прелестей. И, пожалуй, “зациклились” — это слабо сказано. “Рехнулись” кажется мне более подходящим. Однако, с другой стороны, моя известная всем приверженность к объективности не позволяет использовать этот термин, ибо сумасшествие представляет собой психическое отклонение, в то время как для них это, судя по всему, является нормой. Странное дело: я вроде бы скрупулезно исследовала их генотип, но следов направленных мутаций такого рода не обнаружила. Надо полагать, что-то проглядела, поскольку, сомнений нет, почти все наблюдаемые мной грейсонцы в той или иной мере поражены этим недугом, и фактически...
— Мама, — решительно перебила Хонор, строго глядя на миниатюрную родительницу с высоты своего роста, — мне хорошо известно, что ты скверная, безнравственная, глубоко испорченная особа, и весь твой лепет никоим образом не собьет меня с толку. Нечего возводить напраслину на моих верных подданных. Эндрю и Миранда не предупредили меня о твоем сегодняшнем приезде. На основании чего, равно как и на основании твоих не слишком вразумительных комментариев, я, как девочка сообразительная, прихожу к прискорбному выводу. Ты намеренно не сообщила ни Эндрю, ни Саймону время твоего предполагаемого приезда. Скажи, мамочка, может быть, по чистой случайности ход моих мыслей оказался верным?
— Это все отцовские гены, — с неодобрением сообщила Алисон. — От меня, дорогая, ты никогда не смогла бы унаследовать эту скучную тоскливую рассудительность. Мы на Беовульфе подходим к познанию мира творчески, ориентируясь на интуицию и озарение, а всякого рода тягомотина, вроде “логических построений”, нам ни к чему. Неужели ты не понимаешь, что, рассуждая столь постыдно правильно, ты рискуешь разрушить, может быть, не вполне выверенную логически, но зато красивую и интересную спонтанную концепцию? Вот почему я никогда не предаюсь подобному пороку.
— Конечно, — покладисто согласилась Хонор. — Но ты снова пытаешься уклониться от ответа на мой вопрос. Когда я поступала так в детстве, ты мне этого с рук не спускала.
— Ясное дело, не спускала. Это совершенно недопустимая привычка для порядочной, хорошо воспитанной девочки.
— Мама! — воскликнула Хонор с деланной строгостью, но, не удержавшись, покатилась со смеху.
— Ладно, извини. Но подумай, что значит лететь с Ельцина на “Тэнкерсли” в сопровождении телохранителей, Дженифер, мистрис Торн и такой горой багажа, словно мы собрались поселиться на полгода и необжитом районе Сфинкса... Они все милые люди, я их очень люблю, но понимаешь ли ты, насколько на самом деле мал “Тэнкерсли”? Я, представь себе, об этом не догадывалась... пока не выяснилось, что там не осталось ни одного укромного уголка, где я могла бы укрыться и отдохнуть от необходимости вести себя примерно.
— Да ты за всю жизнь и одного дня не вела себя “примерно”, — саркастически хмыкнула Хонор, но тут же поправилась. — Кроме, разумеется, тех случаев, когда тебе нужно было добиться чего-нибудь от одного из бедных, наивных, не чающих подвоха мужчин с помощью томных вздохов, улыбочек, ямочек на щеках и прочих коварных ухищрений.
— Вообще-то, —задумчиво произнесла Алисон, — я могу припомнить пару случаев, когда мне довелось вести себя примерно, чтобы добиться кое-чего и от лиц женского пола. Правда, — она вздохнула, — это было еще до твоего рождения.
— Пару случаев? Неужто ты могла хотеть чего-либо от такой толпы женщин? Это при твоей-то несомненной гетеросексуальности?
— Три их было, вот сколько, — уверенно заявила Алисон. — Три женщины. Грамматику во втором классе у нас вела женщина, и, как сейчас помню, что-то мне от нее было нужно.
— Понятно, — ответила Хонор и, глядя на мать сверху вниз, улыбнулась. — Но теперь-то тебе полегче?
— О, гораздо легче! — Алисон рассмеялась, потом покачала головой. — Ты представляешь себе, как отреагировали бы твои грейсонцы, вздумай я обойтись так с кем-то из них?
— О, полагаю, Миранда могла бы тебя удивить. А уж о Говарде с Эндрю и говорить нечего.
— Не самая репрезентативная подборка, — возразила Алисон. — Вся троица не первый год находится под твоим влиянием.
— Ну да, — согласилась Хонор, пожав плечами, и они продолжили путь. — Но, с другой стороны, хорошо, наверное, что в моем распоряжении был десяток лет, чтобы хоть как-то подготовить бедную планету к твоему феерическому появлению.
— Это чуточку помогло, — с легким смешком признала Алисон.
Тут они вышли к огромной лестнице в величественное фойе, и она замотала головой.
— Ну и местечко, едва ли не хуже, чем Харрингтон-хаус. Мистрис Торн уже обсуждала со мной дистанцию от кухни до столовой. Да будет тебе известно, Хонор, Она Этого Не Одобряет. И вообще, больно уж тут эхо гуляет.
— Кто бы спорил, мама. Беда в том, что у некоторых людей образовалась привычка дарить мне дома, которые, на мой вкус, слишком роскошны. Похоже, они считают, что проблема не в них и не в самих домах, а в моем вкусе, который не соответствует занимаемому мной высокому положению. — Она фыркнула, и здоровая половина ее лица искривилась в гримасе. — Тут уж ты, мамочка, виновата: нет чтобы с детства прививать мне любовь к шикарной жизни. Я сказала Мике, что согласилась принять этот плавучий док лишь из уважения к ее кузине, королеве Мантикоры. Чтобы поддерживать порядок в таком домище, на Грейсоне потребовался бы батальон слуг, и даже здесь при всей мыслимой и немыслимой автоматике (включая домашних роботов) штат прислуги составляет тридцать человек.
Она покачала головой и первой начала спускаться по лестнице.
— Из одного крыла в другое быстрее чем за полчаса не добраться, — продолжила Хонор, допустив некоторое преувеличение, — и у меня складывается впечатление, что дорогу из библиотеки в ванную надо искать с помощью навигационной аппаратуры. Размеры Харрингтон-хауса можно оправдать хотя бы тем, что он является административным центром лена, а эти хоромы выстроены исключительно для показухи!
— Да успокойся ты, — посоветовала Алисон. — Ее величество подарила тебе такую большую игрушку, чтобы показать всем, как она тебя любит. И ведь признайся, ей действительно удалось придумать нечто такое, чем сама ты в жизни бы не обзавелась.
— В точку! — с чувством согласилась Хонор. — Должна признать, что Мак находит это местечко вполне подобающим моему статусу, а Нимиц с Самантой рады тому, что здесь полно всяких закутков и лазов, на исследование которых у самой энергичной кошачьей пары уйдет не один год. Да что греха таить, две или три комнаты, которыми я действительно буду пользоваться, нравятся и мне самой. Вид из окон тоже впечатляет, но такой простор мне непривычен. Может быть, потому, что я слишком много времени провела на кораблях: в сравнении с этими помещениями и адмиральские покои на супердредноуте покажутся тесными. Не исключено, что мною руководит чувство вины за нерациональное использование такой большой кубатуры.
— А вот это совершенно напрасно, — ответила Алисон.
Они спустились с лестницы и по пути через огромное, отделанное черным и зеленым мрамором и украшенное скульптурами и голографическими гобеленами фойе, остановились возле гранитного бассейна, в центре которого журчал фонтан, а в воде мелькали черные, золотистые и зеленые стрелы сфинксианских карпов.
— Во-первых, ты этот дом сама не строила и даже не покупала, а во-вторых, от того, что у тебя прибавилось жизненного пространства, никто на планете его не лишился. Кроме того, Хонор, — шутки в сторону! — королева сделала этот подарок не потому, что решила, будто тебе непременно хочется обзавестись домом размером с гору. Она хотела показать, насколько тебя ценит: это такой же публичный политический жест, как и статуя перед Залом Землевладельцев, воздвигнутая Бенджамином.
Хонор отчаянно взмахнула рукой, и мать рассмеялась.
— Тебе, похоже, неловко?
— Вот еще! — возразила дочь. — Просто...
— Просто ты терпеть не можешь, когда из тебя делают героиню.
Остановившись, Алисон взяла дочь за локоток и, развернув ее лицом к себе, заговорила с непривычной серьезностью.
— Хонор, я очень тебя люблю. Быть может, ты слышала это от меня не так часто, как следовало бы, но это правда. К тому же я твоя мать: я меняла тебе пеленки, следила, как ты учишься ходить и говорить, заклеивала тебе разбитые коленки, вытаскивала тебя и Нимица из терновника, обсуждала твое поведение с учителями и терпела весь тот кавардак, который, особо не напрягаясь, устраивают подрастающая девочка и древесный кот. Я знаю тебя, дорогая, тебя, а не твой экранный образ, так что мне совершенно ясно, почему ты не любишь всю эту шумиху и трескотню. Но пойми, “героиней” тебя сделали не Елизавета Третья, не Бенджамин Девятый, и даже не репортеры... Ты добилась этого сама, и не словами, а делами.
Хонор попыталась возразить, но мать отмахнулась.
— Знаю, знаю. Все, что ты делала, делалось не ради чьего-то восхищения и, кроме того, совершая свои “героические подвиги” ты, как правило, умирала со страху. Я же сказала: я знаю тебя, а как можно, зная тебя, не понимать этого? Я видела, как ты стискивала зубы, когда тебя называли “Саламандрой”, знаю все о твоих ночных кошмарах и о том, что ты пережила после смерти Пола. Но почему ты думаешь, будто все люди, верившие, что ты убита хевами, и явившиеся на твои похороны, ничего этого не понимали? Может быть, они и не знали тебя так хорошо, как твой отец или я, но мир состоит не из одних дураков, а умные люди понимают, что к чему. Собственно, потому тебя и считают героиней. Ты заслуживаешь восхищения не потому, что по глупости и самонадеянности считаешь себя неуязвимой, и не потому, что тебе неведом страх, а напротив, по той причине, что ты знаешь о своей уязвимости, — мать указала на парализованную половину лица и обрубок руки, — но ты делаешь свое дело, как бы тебе ни было страшно.
Хонор чувствовала, что лицо ее пылает, но Алисон лишь улыбнулась и крепче сжала локоть дочери.
— Когда я считала тебя умершей, я поняла, как редко ты слышала от меня слова одобрения и восхищения. Тебя ведь всегда смущали похвалы, по поводу того, что ты называла “просто работой”, а я как мать порой жалела, что ты не выбрала менее опасное жизненное поприще. Не буду тянуть, скажу просто: я горжусь тем, что Хонор Харрингтон — моя дочь.
Хонор, чувствуя подступающие слезы, заморгала и открыла было рот, но так ничего и не сумела сказать. Мать снова улыбнулась, на сей раз обычной иронической улыбкой, и потрепала дочь по руке.
— Что же до размеров этого домика — брось! Если королеве Мантикоры угодно сделать тебе подарок, то будь любезна принять его с благодарностью. Если уж мне из-за родства с тобой приходится мириться на Грейсоне с самыми немыслимыми церемониями, то тебе, милая, сам Бог велел терпеть все это и улыбаться! Ты меня поняла, девочка?
— Да, мамочка, — послушно ответила Хонор слегка дрожащим голосом.
— Вот и ладушки, — самодовольно сказала Алисон и весело улыбнулась распахнувшему перед ними дверь обеденной залы Джеймсу МакГиннесу.

Глава 17

Несколько часов спустя Хонор и ее мать удобно расположились на одной из просторных террас особняка. Великолепная усадьба, помимо самого дома высившегося на утесе над заливом Язона, включала в себя более двух километров береговой линии. Точнее сказать, двухкилометровой была бы прямая линия, соединяющая крайние точки этого частного пляжа. С учетом же изрезанности берега общая длина пляжа, по прикидкам Хонор, составляла более трех с половиной километров. Разумеется, планеты Звездного Королевства были заселены далеко не так плотно, как Хевен или первые колонизированные миры Солнечной Лиги. Население всех трех планет в совокупности едва составляло половину населения Старой Земли в последнее столетие до Расселения, и потому в Королевстве наличие земельных владений не было привилегией одних только богачей. Само по себе подаренное королевой имение уступало по размерам йоменским владениям Харрингтонов на Сфинксе, но оно находилось менее чем в двадцати километрах от делового центра Лэндинга, а Восточное побережье считалось одним из самых престижных мест на столичной планете. Из чего следовало что гектар здешней земли имел совершенно фантастическую цену, которую можно было признать справедливой, учитывая потрясающий вид, открывавшийся с базальтового утеса.
Над западной кромкой бухты висела Мантикора-А; Мантикора-Б ярко сияла на темнеющем восточном небосклоне. Легкий морской бриз медленно, но неуклонно набирал силу, шелестя бахромой зонтиков над шезлонгами, и лишь на севере, предвестником ночного дождя, виднелось легкое облачко. Ящерочайки с серо-зеленой чешуей и раздвоенными хвостами, перекликаясь звонкими высокими трелями, кружились над утесами, ныряли за добычей или покачивались, как поплавки, на волнах за линией прибоя. На террасе запах моря смешивался с ароматом роз Старой Земли. Суровость серых каменных плит смягчали яркие клумбы с росшими вперемежку местными и земными цветами.
— Пожалуй, — заметила Алисон, пряча иронию за стеклами темных очков, — задайся я такой целью, мне, наверное, удалось бы свыкнуться с этой декадентской роскошью. Конечно, для женщины с пуританскими наклонностями это непросто, но... возможно. Да, возможно.
— Еще бы! — согласилась Хонор и потянулась к блюду на столике, чтобы взять шоколадное печенье.
Она и сама находила, что к некоторым элементам “декадентской роскоши”, например к выпечке Сьюзен Торн, привыкнуть очень легко.
Мистрис Торн тоже являлась представительницей клана Лафолле, хотя Хонор и сейчас затруднялась точно определить степень ее родства или свойства с остальными. Будучи ревнительницей чопорной старины, она и обращение предпочитала старомодное, а потому и Хонор, и Алисон, называвшие весь свой грейсонский штат по именам, делали исключение для мистрис Торн. А еще она была глубоко убеждена, что любая кухня сможет претендовать на это славное название лишь после того, как она, мистрис Торн, освятит данное место своей выпечкой. Качество выпечки было таким, что никому и в голову не приходило спорить.
Кроме того, Хонор подозревала, что свойственный ей в силу генетической приспособленности к высокому тяготению ускоренный метаболизм стал одной из причин, по которым мистрис Торн так нравилось готовить для землевладельца. Любой хозяйке льстит, когда ее стряпне воздают должное, а поскольку внутренняя топка Хонор требовала постоянного притока калорий — что никак не сказывалось на весе и фигуре, — старорежимная повариха находила ее просто идеалом госпожи.
Но когда на кухню Харрингтон-хауса впервые забрел отец Хонор, мистрис Торн испытала настоящее потрясение. Кухня являлась ее вотчиной, и мужчинам, по ее глубокому убеждению, вход туда был заказан. Она считала, что даже для тех из них, кто уверяет, будто умеет и любит готовить, это всего лишь игра, а кухня — место не для игр, а для священнодействия. Однако, не имея возможности прогнать отца землевладельца, она вынуждена была, скрепя сердце, смириться с его присутствием — и вскоре с удивлением обнаружила, что он почти столь же умелый повар, как и она сама. Если по части выпечки и сластей ей не было равных, то мясные блюда и супы у доктора Альфреда получались не хуже. Вскоре Альфред Харрингтон стал единственным (землевладелец тоже не составила исключения) обитателем дворца, которому разрешалась невозбранно бывать на кухне и называть хранительницу очага по имени. Более того, она позволяла ему даже учить ее готовить некоторые блюда, например, его фирменный шпинат. Хонор, абсолютно чуждая высокому искусству кулинарии, с удовольствием отдала кухню в безраздельное владение этой компетентной парочке. Матушка ее любила плиту не больше ее самой, и Хонор с детства привыкла к блюдам, приготовленным отцом. Сам процесс готовки ее никогда не интересовал, а результат и у доктора Альфреда, и у мистрис Торн всегда был превосходен. А когда они стали сотрудничать, сделался еще лучше.
Откусив печенье, Хонор посмотрела на Нимица и Саманту, мирно дремавших на насесте, прилаженном к каменной стене, ограждавшей террасу со стороны моря. Джеймс МакГиннес лично позаботился об установке этого насеста еще до вселения Хонор в особняк, и кошачья парочка его одобрила. Сейчас Хонор ощущала блуждавшее по поверхности их снов удовлетворение, словно они мурлыкали где-то на задворках ее сознания.
— А помнишь, как ты обгорела на солнце в первую неделю на острове Саганами? — спросила мать тоном, полным сонного довольства, и Хонор хмыкнула.
— Конечно помню, мама, и Нимиц помнит. Но, надеюсь, ты не собираешься снова завести свое вечное “а что я тебе говорила”?
— Не собираюсь, — заявила Алисон, — поскольку обгоревшая кожа красноречивее любых слов. Такие доводы способна воспринять даже ты.
Она одарила дочь ангельской улыбкой, и Хонор прыснула. Родной мир ее матери, по меркам большинства обжитых людьми миров, считался сухим и пыльным. Там имелись огромные континенты и маленькие по площади, зато очень глубокие моря. Гор и экстремального наклона оси, придававших климату Грифона такое своеобразие, там не было, но не было и смягчающего воздействия на погоду огромных грифонских океанов. Алисон выросла в условиях резко континентального климата, с четким разделением года на долгое жаркое лето и такую же долгую студеную зиму. Хонор, дитя Сфинкса, привыкла к плавным переменам погоды, дождливой весне, прохладному лету, осенним ливням и зимним снегопадам. Иными словами, она оказалась совершенно неподготовленной к более теплому климату Мантикоры — и уж тем более острова Саганами, находящегося чуть выше экватора (и в нескольких десятках километров от того места, где они сейчас сидели). Алисон предупреждала дочь, чем может обернуться излишнее увлечение солнечными ваннами. Но в семнадцать лет мало кто любит прислушиваться к наставлениям: Хонор радостно наслаждалась непривычно малой силой тяжести и жарилась на солнце до тех пор, пока с нее не слезла чуть ли не вся кожа.
— Зачем ты вообще завела разговор о том, что бывает с глупыми, вздорными, непослушными девчонками, не прислушивающимися к мудрым, продиктованным знанием жизни советам желающих им только добра почтенных матерей? Неужели решила обновить навыки, чтобы обрушить нотации на головы Веры и Джеймса?
— Ни боже мой. Еще слишком рано, — со смехом ответила Алисон. — Начинать воспитание раньше времени не имеет смысла: вот научатся ходить, и я испробую на них свое родительское дзюдо. Что ни говори, а в случае с тобой метод себя оправдал.
— Рада это слышать, — пробормотала Хонор, уплетая печенье.
Она протянула тарелку и матери, но Алисон покачала головой: не будучи джини, она обладала самым обычным метаболизмом. Порой, глядя, как муж и дочь сметают чудовищное количество самой калорийной пищи, ничуть не беспокоясь об избыточном весе, она испытывала зависть, но, с другой стороны, ей было гораздо легче подолгу обходиться без пищи... о чем она нежно, но не без ехидного удовольствия напоминала Хонор и Альфреду, когда кто-нибудь из них, проснувшись посреди ночи, начинал шумно шарить по буфетам и холодильникам.
— Еще бы тебе не радоваться, — фыркнула Алисон, и обе рассмеялись. — Но вообще-то, — уже серьезно сказала мать, сняв очки, — я затронула этот вопрос не случайно. Просто дело касается скорее Нимица, чем тебя.
— Вот как? — Бровь Хонор дернулась.
— В каком-то смысле. Я размышляла о бедственном состоянии, в котором пребывал Нимиц, разделяя с тобой все испытания, и это навело меня на мысль о природе вашей связи.
Хонор склонила голову набок, и ее мать пожала плечами.
— Пока я успела лишь сообщить твоему отцу о своем прибытии: переговорить с ним о Нимице возможности не было. Но я и без разговоров вижу, что он по-прежнему хромает. Значит ли это, что Альфред и его коллеги решили действовать осторожнее, чем обычно, из-за потери Нимицем ментального голоса?
— Примерно так, — тихо ответила Хонор, с тревогой взглянув на котов, и порадовалась тому, что они спят. Ведь в противном случае им передалась бы ее скорбь и боль, связанная с его увечьем, более тяжким, чем потеря ею руки.
Хонор стиснула зубы, силясь унять накатившую волну гнева. Нимиц беспокойно зашевелился, но прежде чем ее чувства разбудили его окончательно, она сумела справиться с собой. Яриться не имело смысла, ибо мстить за случившееся было некому. И Корделия Рэнсом, и тот костолом из Госбезопасности, который обрушил на Нимица роковой удар приклада, погибли вместе с “Цепешем”, и Хонор, несмотря на жгучее желание, не могла воскресить их, чтобы убить снова.
— Работа с нами обоими вот-вот начнется, — сказала она, помолчав, и голос ее прозвучал спокойно. — Доктора уже составили схему повреждения моих лицевых нервов, — она коснулась пальцем мертвой щеки, — и их оценка практически совпала со сделанной Фрицем при первичном осмотре. Поскольку тот импульс полностью выжег искусственные нервы, придется полностью заменить электронно-органический интерфейс. Вообще-то дела обстоят не так плохо, как опасался папа, но и хорошего мало, особенно если учесть мою неспособность к регенерации. По его прикидкам, полный хирургический цикл займет около четырех месяцев, и это при условии, что организм не отвергнет все пересаживаемые ткани. Правда, период реабилитации и адаптации будет короче, поскольку через все это я уже проходила. Таким образом, на все про все уйдет месяцев семь. С глазом будет чуточку проще, поскольку оптический нерв был поврежден в меньшей степени, чем лицевой. Электронную составляющую интерфейса они выжгли полностью, но встроенная система блокировки и отключения спасла органическую компоненту, так что речь пойдет главным образом о новом аппаратном обеспечении. Правда, поскольку мне все равно придется торчать здесь из-за возни с лицом, папа решил встроить в новый глаз несколько дополнительных функций. А значит, мне придется учиться активировать и контролировать эти функции. А поскольку глаз был отключен довольно долго, я и старыми-то возможностями пользоваться почти разучилась. Но папа убедил меня, что новые возможности того стоят. Вообще-то, — она улыбнулась живой половиной лица, — это не совсем честно, когда тебя в чем-то убеждает лечащий врач, являющийся к тому же и твоим отцом. Захочешь возразить, а он тебе: “Разве можно спорить с отцом?”
— Вот уж не думаю, — пробормотала Алисон. — С чего бы он сказал это сейчас, если он не говорил, даже когда тебе было десять лет?
— Не говорил, — согласилась Хонор. — Но это не мешает мне опасаться — а ну, как скажет?
— А как с твоей рукой?
— С ней будет и легче, чем с лицом, и сложнее. Хорошо то, что Фриц, несмотря на примитивный инструментарий, сделал ампутацию наилучшим образом.
Алисон небрежно кивнула, но деланное равнодушие не ввело дочь в заблуждение. В душе мать постоянно переживала ужас и боль, представляя себе истощенную, израненную Хонор и врача, в судорожной спешке производящего ампутацию остатков ее руки, не имея под рукой ничего, кроме аварийной аптечки.
— Он очень осторожно поработал с нервами, — продолжила Хонор, стараясь, как и мать, держаться совершенно спокойно, — и, по словам папы, проблем с интерфейсом не возникнет. Плохо другое: в отличие от лица и глаза с рукой мне придется начинать с нуля.
Алисон снова кивнула, на сей раз с сочувствием. Несмотря на все достижения современной техники, искусственная рука оставалась искусственной. Конструкторы разрабатывали сложнейшие протезы, но даже в медицинских центрах Солнечной Лиги не могли создать искусственную конечность, которая реагировала бы на нервные импульсы точно так же, как естественная. Более того, даже при возможности пересадки природной конечности — если бы нашелся донор, согласный на ампутацию, — потребовалось бы немало времени и усилий как со стороны хирургов, так и со стороны реципиента, ибо индивидуальные особенности слишком велики. Адаптация к протезу, даже самому совершенному, представляла собой большую сложность, чем адаптация к трансплантированной конечности. Первоначальный пакет программ производил эвристический анализ, вычленял оптимальные комбинации импульсов и создавал на их основе управляющую программную среду, которая приспосабливалась к реципиенту так же, как реципиент к ней. Однако сколь бы успешно ни осуществлялось взаимное приспособление, восприятие новой конечности как чужой и фантомная память об ампутированной сохранялись очень и очень долго. Поэтому освоение киберорганических протезов было совсем не простым делом.
Хонор уже успела свыкнуться с тем, что искусственные нейроны ее лица работают несколько иначе, чем живые. Сейчас левая щека не чувствовала ничего, но при работающих имплантах половины лица ощущали бы усиливающийся морской бриз совершенно по-разному. Хонор довольно долго жила с внедренными нервами, но и по прошествии нескольких лет они воспринимались ею как нечто чужеродное. Собственно, так оно и было. Порой ей приходило в голову, что, возможно, проще было бы заменить естественные нервные волокна искусственными и на здоровой половине лица; глядишь, это позволило бы восстановить симметричность ощущений. Другое дело, что проверять эту догадку на практике желания не было.
Сложность адаптации была главной причиной, по которой в большинстве звездных государств, даже столь развитых в техническом отношении, как Королевство Мантикора, технологии биомодификации широкого распространения не получили. Разумеется, кое-где их использовали: прежде всего вспоминались отступники-биомодификаторы Мезы; но Беовульф, родная планета Алисон, также производила и продавала киберорганические устройства. Хонор отчасти понимала, сколь сильно искушение подправить природу: ей самой порой остро недоставало возможностей отключенного хевами искусственного глаза, в первую очередь телескопической и микроскопической функций, а также способности видеть при слабом освещении. Но при всех преимуществах увиденное искусственным глазом никогда не воспринималось ею как “настоящее” — скорее как хорошая трехмерная голограмма, проецируемая прямо в мозг. И ей нередко приходило в голову, что с сугубо прагматической точки зрения предпочтительнее иметь два искусственных глаза. Но, как и в первом случае, ставить на себе эксперимент она не собиралась.
Однако существовали цивилизации, культивировавшие иной подход к проблеме. Так, на Шарптоне, где идеалом человека считался киборг, искусственные глаза и конечности были явлением столь же распространенным, как на Мантикоре — зубные протезы. Хонор, однако, предпочитала естественную плоть искусственной, какие бы преимущества ни сулила последняя. Возможно, благодаря тому, что ей довелось провести слишком много времени в искусственной среде обитания, на звездных кораблях и космических станциях.
Хотя для Звездного Королевства киберорганическое протезирование не было рутинной, каждодневной процедурой, ничего из ряда вон выходящего в нем тоже не видели. Хонор встречала людей, по большей части жителей миров Лиги, чьи искусственные органы разительно отличались от естественных не только по возможностям, но даже по виду, хотя подобный экстремизм был редкостью. Большинство людей, приняв решение воспользоваться преимуществами протезирования, старались, чтобы протезы выглядели как можно более натурально. Тех же взглядов придерживались и люди, вынужденные прибегать к протезированию в силу неспособности к регенерации. Коль скоро без протеза Хонор было не обойтись, она проявила бы глупость, не снабдив его всеми возможными усовершенствованиями, однако — и на этот счет она и отец уже заключили договор с фирмой-производителем — внешне новой руке предстояло стать точной копией утраченной. Предполагалось восстановить даже родинку на локтевом сгибе, а синтетическая кожа должна была иметь тот же цвет и фактуру, что и настоящая. Левая рука будет такой же теплой на ощупь и даже загорать станет точно так же, как правая.
И это при несомненном превосходстве протеза в физической силе, а также некоторых других усовершенствованиях. Кое-что замыслила она сама, а кое-что такое, что ей и в голову не пришло бы, — предложил отец. Но являясь совершенным инструментом, протез все равно останется протезом и на первых порах будет ощущаться как приделанный к культе мертвый довесок. Хонор понимала, что ей придется с нуля учиться пользоваться протезом и вдобавок отвыкать от естественных рефлексов: ведь ни один из привычных нервных импульсов не вызовет прежней реакции.
С освоением искусственных лицевых нервов и даже нового глаза дело обстояло проще, но на пути овладения новой рукой ее ожидали пугающие трудности. Тот факт, что она потратила много лет на освоение боевых искусств, лишь усугублял положение, ибо теперь ей предстояло стереть все, что было запечатлено в мускульной памяти в результате долгих упорных тренировок. Хонор надеялась, что за девять-десять стандартных месяцев сумеет овладеть протезом в достаточной степени, чтобы создать у постороннего наблюдателя иллюзию свободного управления, однако на настоящее его освоение уйдут годы неустанного труда. И частью ее тела протез все равно не станет.
— Так или иначе, — сказала она, отвлекшись от размышлений и вернувшись к разговору с матерью, — папа и доктор Брюстер решили, что раз с рукой еще возиться и возиться, спешить с Нимицем тоже не стоит. Я обсуждала этот вопрос с ним самим и Самантой, и они пришли к тому же решению. Нимицу подправили ребра и среднюю пару конечностей, но с тазовым поясом решили не торопиться. Вот почему он до сих пор припадает на среднюю лапу и до сих пор испытывает слабые боли. Конечно, Нимицу не терпится обрести прежнюю ловкость, но и он сам, и Саманта согласны с папой и Брюстером в том, что решающую операцию надо основательно подготовить.
Хонор рассмеялась:

Предыдущая страница 11 Следующая страница


Пепел победы 12

— Знаешь, и Нимиц и Саманта и другие их сородичи здорово помогают в изучении проблемы. Похоже, предложенные Брюстером тесты им нравятся: во всяком случае, с ними они справляются гораздо лучше, чем с любыми другими.
— Да будет тебе, дочка! — усмехнулась Алисон. — Не пытайся меня дурачить: я всегда знала, что коты нарочно запарывают тесты на интеллект, которые мы им подсовываем... — Глаза Хонор сузились, и Алисон покатилась со смеху. — Мы ведь обе с тобой знали это и всегда относились к этому с пониманием. Бог ты мой, да будь я такой же маленькой, как они, и явись в мой мир здоровенные чужаки, оснащенные всякими кошмарными железяками, я непременно постаралась бы прикинуться славной невинной пушистой малышкой. Ну, а что это за “малышки”, поймет любой, кто видел, что способен сделать кот с грядкой сельдерея... да и с человеком, если тот ведет себя неосмотрительно.
— В общем... да, — согласилась Хонор. — Мне и самой приходило в голову нечто подобное. Похоже, они хотят, чтобы мы оставили их в покое — не лезли к ним, не подгоняли, не заставляли менять образ жизни. Но ты, похоже, лучше меня разобралась, с чего это началось.
— Это естественно. Я ведь родом не из Звездного Королевства, и у меня свежий взгляд. Уроженцы Мантикоры, Грифона, даже Сфинкса зачастую недооценивают котов, потому что привыкли к ним. Речь, разумеется, не о принятых людях: я представить себе не могу кота, который принял бы человека, желающего переиначить кошачью жизнь на свой лад. Все принятые, равно как и егеря Лесного департамента, в первую очередь стараются не навредить. А навредить могут как раз излишне прыткие исследователи.
— Ты права, и, признаюсь, отчасти мне хочется, чтобы все и всегда оставалось так, как есть. Это похоже на родительский эгоизм: родители всегда радуются успехам детей, но огорчаются тому, что дети вырастают, взрослеют и обретают самостоятельность. Не то чтобы Нимиц зависел от меня, но... Уверена, ты меня понимаешь. Правда, сознание того, что на самом деле они и не были, а только казались “детьми”, добавляет и радости, и горечи.
— Кому-то казались, но только не тебе, — поправила ее мать, а когда Хонор попыталась возразить, замахала руками. — Слушай, я ведь наблюдала за тобой и Нимицем со дня вашей встречи. Могу поклясться, ты еще маленькой с самого начала видела в нем не чудную игрушку или домашнего зверька, а самостоятельную личность, только в непривычном обличье. Полагаю, его способности тебя удивили, но ты приноровилась к ним и никогда не пыталась доказать ему, будто ты в вашей паре главная. Как бы ни были умны коты, в мире людей им необходимы проводники, и в этом смысле Нимиц от тебя зависел. А в эмоциональном отношении зависит и сейчас — так же, впрочем, как и ты от него. Если это похоже на отношения родителей с детьми, то как раз с детьми выросшими.
— Пожалуй, верно, — согласилась Хонор и рассмеялась. — Надо же, для отсталой старомодной матушки ты удивительно восприимчива.
— Сама себе удивляюсь. Возможно, мне пришлось научиться восприимчивости из-за того, что в детстве я не устраивала тебе заслуженных взбучек. Кстати, именно из-за Нимица — он бы грудью встал на твою защиту.
— А вот и нет. Пару раз, когда ты или папа собирались устроить мне головомойку, Нимиц был всецело на вашей стороне. Другое дело, что он не мог вам об этом сказать.
— Да? — Алисон склонила голову набок, и что-то в ее голосе насторожило Хонор. — Странно, что ты упомянула об этом именно сейчас. Странно... но к месту. Перебрасывает мостик к теме, которую я держала в уме, затевая этот разговор.
— Ты о чем?
Хонор недоуменно заморгала, и мать прыснула.
— Возьми еще печенье и слушай меня внимательно, дорогая.
Подозрительно глядя на Алисон, Хонор, однако, сделала как велено. Взяла с блюда печенье и откинулась в кресле, приготовившись слушать.
— Ох, если бы ты в детстве была такой же послушной, — вздохнула Алисон, но тут же выпрямилась и заговорила серьезно. — Этот вопрос мы с тобой никогда не обсуждали — надобности не было, — но, как я уже сказала, я наблюдала за тобой и Нимицем с первого дня, и все происходившие в ваших отношениях перемены от меня не укрылись. Кроме того, мне довелось повидать достаточно связанных такого рода узами пар, чтобы заметить отличие вашей связи от прочих. Это побудило меня обратиться к прошлому. Когда ты была еще девочкой, я тщательно изучила генеалогическое древо Харрингтонов с медицинской точки зрения и пришла к выводу: то, что представителей вашей семьи очень часто принимали коты, вовсе не игра случая.
— Правда?
Хонор забыла о зажатом в руке печенье и прищурила здоровый глаз.
— Да. Прежде всего я ознакомилась с генетическими модификациями Мейердала и выяснила, что в рамках одного проекта были реализованы четыре несколько различающихся конфигурации. К настоящему времени они, по большей части, перемешались и утратили чистоту, но некоторые доминантные признаки сохранились, передаваясь из поколения в поколение. Твой отец и ты — носители генов модификации Бета. Опуская биологические подробности — тебе их все равно не понять, — скажу только, что ваши предки, как и все реципиенты Мейердала, получили повышенную мышечную силу, ускоренную реакцию, более прочный скелет, улучшенную сердечно-сосудистую и респираторную системы и так далее. Но в конфигурации “Бета” было предусмотрено и то, что когда-то называли “усилением коэффициента интеллектуальности”. С тех пор человечество узнало о природе интеллекта несколько больше, и уважающие себя генетики позволяют себе производить затрагивающие эту сферу манипуляции лишь в исключительных обстоятельствах. Но, так или иначе, один из аспектов того комплекса атрибутов, который принято именовать интеллектом, у тебя может усиливаться за счет других аспектов. Способность эта не абсолютна, но, как правило, проявляется, поэтому я предпочла не говорить о своих исследованиях ни тебе, ни твоему отцу. Дело в том, что как раз попытки, причем не столь успешные, искусственного усиления интеллекта и привели к тому, что Последняя Война на Старой Земле повлекла за собой кошмарные последствия. Вот почему человечество в целом стало отрицательно относиться к генной инженерии.
— Насколько я понимаю, — осторожно сказала Хонор, — результаты твоих исследований не дают оснований отнести нашу генетическую линию к неудачным.
— Ни в коем случае! Должна заметить, что Мейердал-Бета имеет немало общего с Винтонами. Конечно, полной генетической картой Винтонов я не располагаю, но опубликованных данных достаточно, чтобы понять: творцы конфигурации, воспринятой родителями Роджера Винтона, действовали чрезвычайно успешно. Равно как и группа экспериментаторов, создавшая комплекс Мейердал-Бета. Замечу, что и те, и другие, несомненно, были прекрасными специалистами в своей области, но успеху, учитывая их весьма примитивные представления о том во что они вмешиваются, эти люди обязаны вовсе не профессионализму. Как любят говорить генетики, говоря о колоссальном эволюционном взлете человечества, “им просто повезло”. В действительно неудачных генетических линиях, вроде созданного на Старой Земле “суперсолдата”, как правило, был повышенный уровень агрессивности — и при обнаружении в генотипе подобного признака от него старались избавляться. Но агрессивность — лишь самый распространенный из нежелательных побочных эффектов модификации интеллекта. Некоторые из реципиентов опасно приближались к той грани, за которой личность считается социопатической, поскольку лишена тех нравственных доминант, которые необходимы в здоровом обществе. А если это соединяется с повышенным — ради чего и задумана модификация — хотя бы в некоторых отношениях интеллектом, не стоит удивляться, что такого рода мутанты ведут себя примерно так же, как прайд гексапум. Между собой они грызутся по поводу главенства над всеми “низшими” существами, но как хищники объединяются против обычных людей для совместной охоты.
Она пожала плечами и пригладила слегка растрепавшиеся морским бризом волосы.
— Но это крайность: в большинстве случаев искусственное усиление интеллекта лишь ставит человека на один уровень с теми, кто умен от природы без всяких манипуляций с генами. Кроме того, как я уже упоминала, довольно часто одни аспекты интеллекта усиливаются за счет других, и носители этого гена вынуждены использовать усиленные способности для компенсации недостающих. Но вот в случае с “Мейердал-Бета” модификацию действительно можно считать успешной. Правда, мы должны не забывать о том, что эволюция торжествует всегда, но осуществляется путем сохранения и закрепления случайно возникших удачных признаков, а не скачками и не прорывами вперед. Честно говоря, само слово “вперед” мало применимо к эволюции. Это мы оцениваем ее с точки зрения “прогресса”, а самой эволюции такое понятие чуждо. Природе нет никакого дела до нашего мнения: особи с мутацией А выживают чаще, чем носители мутаций Б или С не потому, что мутация А прогрессивнее, а потому, что она способствует выживанию в конкретных условиях. Взять ту же повышенную агрессивность: в устоявшемся высокотехнологичном обществе, вдобавок относящемся к агрессии с предубеждением, это фактор едва ли можно счесть желательным, но в других условиях — в примитивном и враждебном мире — он может оказаться необходимым условием выживания. Но если признать, что рывки “вперед” все же существуют, а привнесенные изменения благополучно сохраняются и закрепляются, то случай с твоими предками можно считать как раз таким. Я изучила результаты тестирования Харрингтонов на коэффициент интеллекта по отношению к базовой популяционной норме, и результат совершенно ясен. Мне удалось выявить всего трех Харрингтонов не превосходящих девяносто пять процентов “нормалов”, а более восьмидесяти пяти проверенных превзошли девяносто девять процентов и даже больше. Слава богу, что у меня тоже неплохие результаты, иначе я заработала бы комплекс неполноценности.
— Да уж, — вроде бы шутливо кивнула Хонор, но взгляд ее оставался задумчивым. Услышанное давало почву для размышлений, особенно насчет “повышенной агрессивности”.
— Короче говоря, — деловито продолжила Алисон, — у меня возникло предположение, что незапланированным последствием попытки искусственного усиления умственных способностей в линии Харрингтон — и не исключено, что и в линии Винтон, — стало нечто, делающее вас особо привлекательными для древесных котов. Поскольку они являются эмпатами, я склонна предположить, что сопряженный с усилением интеллекта комплекс признаков делает вас... скажем, “ярче”... или “эмоционально вкуснее”. Может быть, ваша эмоциональная аура сильнее, отчетливее или стабильнее, чем у большинства. — Она пожала плечами. — Объяснить лучше я не могу, потому, что вынуждена тыкать пальцем в небо. Насколько мне известно, мы не располагаем в данной области ни сколько-нибудь достоверными данными, ни даже устоявшейся терминологией. Это все равно что пытаться описать запах звука или объяснить, каков цвет на ощупь. У меня появилась догадка о том, что изменение твоих отношений с Нимицем связано с модификацией “Мейердал-Бета”. Тот неизвестный фактор, который делает Харрингтонов привлекательнее в глазах древесных котов, у тебя выражен сильнее, чем у других представителей твоей фамилии. Конечно, нельзя исключить и возможности того, что сам Нимиц тоже обладает уникальными способностями. Так или иначе, впервые в истории людей и древесных котов вам двоим удалось установить настоящую двухстороннюю связь. Во всяком случае мне кажется, что это произошло впервые. Даже если это является результатом модификации “Мейердал-Бета”, теоретически допустима возможность проявления такой способности и у людей, вовсе не подвергавшихся генноинженерному воздействию. В любом случае вы с Нимицем нашли друг друга. Боже мой, как я тебе завидую!
На миг Алисон отвлеклась, устремив взгляд куда-то в пространство, но тут же встряхнулась.
— Завидую, но суть не в этом. Скажи-ка лучше, верно ли, что то повреждение, которое сделало его “немым” для Саманты, на твоей с ним связи никак не отразилось?
— Думаю, да, — осторожно ответила Хонор.
— И еще вопрос: вы ограничиваетесь передачей эмоций или можете сообщать друг другу нечто большее, чем просто чувства и общие впечатления?
— Можем, — ответила Хонор, — правда, эта способность, похоже, еще пребывает в стадии формирования и сильнее всего проявляется в стрессовых ситуациях. И, — она невесело улыбнулась, — если стресс является фактором, способствующим ее развитию, мне кажется, можно не удивляться тому, что серьезные изменения произошли за последние десять-двенадцать лет.
Мать понимающе усмехнулась, и Хонор продолжила:
— Началось все и правда с простых эмоций, но со временем мы научились пользоваться ими как носителями более сложных понятий. Однако это далеко не тот уровень, на котором общаются между собой коты. Я это знаю, поскольку иногда улавливаю краешки “разговоров” Нимица с другими котами. Точнее, улавливала, пока тот подонок его не изувечил.
Она помолчала, потом вздохнула, расправила плечи и вернулась к заданному матерью вопросу.
— То, чем мы с ним обмениваемся, если не считать чистых эмоций, — это своего рода ментальные картинки. Тут пока не все гладко, но мы работаем над этим, и у нас вроде бы получается. Слова как таковые нам друг другу не передать, но со зрительными образами это удается, а на их основе каждый из нас может понять, что хотел сказать другой.
— Вот! Именно это я и надеялась услышать! — заявила Алисон, а когда Хонор покачала головой, сморщила нос. — Прости, у меня и в мыслях не было говорить загадками. Просто мне кажется, что я нашла способ помочь Нимицу передавать Саманте не только эмоции.
— Неужели?
Хонор напряженно выпрямилась. Она понимала, что Алисон, понимавшая, какой болью обернулась бы для дочери обретенная и утраченная надежда, не завела бы этот разговор без веских оснований, но все же боялась.
— Правда. Еще до того, как медики научились справляться с такими недугами, как глухота и немота — что, к слову, произошло еще на Старой Земле, — существовал такой способ общения для глухонемых, как язык жестов. Точнее сказать, несколько языков. Я изучаю их и хотела, в частности, вернуться в Звездное Королевство именно для того, чтобы поработать в архивах. Конечно, даже если удастся найти полный словарь, его придется изрядно модифицировать, ведь руки древесных котов имеют на один палец меньше. Но я не вижу причин, почему бы нам не разработать систему, подходящую для Нимица и Саманты.
— Но... — Хонор закусила губу, чувствуя, как ее захлестывает волна горького разочарования.
— Но никому еще не удалось научить кота читать, — закончила за нее Алисон и рассмеялась. — Напомню, мы с тобой совсем недавно пришли к заключению, что коты куда ближе к нам в интеллектуальном смысле, чем это кажется большинству людей. Мне трудно представить себе разумную расу телепатов, обходящуюся без некоего аналога того, что мы именуем “языком”, но письменная его версия, конечно, не имела бы для них никакого смысла. Кроме того, мы можем учить их только нашему языку: сами мы не телепаты, и их способ “разговора” нам недоступен. Короче, за двести с лишним лет никому так и не удалось научить кота читать, на основании чего некоторые пытаются доказать, будто древесные коты не являются разумными, в человеческом смысле слова, существами. Однако никто из предпринимавших прежде попытки обучения не имел столь тесной связи с котом, как у тебя с Нимицем. Кроме того, если я не ошибаюсь, со времен Стефани Харрингтон коты стали понимать разговорный английский гораздо лучше... Чтобы все произносимое нами не воспринималось ими как нечленораздельный шум, они должны были освоить хотя бы азы синтаксиса, семантики и грамматики. Но ведь наша речь для них не просто сотрясение воздуха, так?
— Так, — согласилась Хонор.
— Следовательно, они научились понимать разговорный язык, а стало быть, обладают принципиальном способностью к восприятию языка как такового, в том числе и письменного. А уникальная природа твоей связи с Нимицем, возможно, поможет эту способность развить чуть дальше, превратив из пассивной в активную. Если они могут воспринимать определенный тип знаков, то почему бы им не научиться эти знаки подавать?
— Ну, мама, право же, не знаю, — растерянно отозвалась Хонор. — Если твои базовые посылки верны, то, пожалуй, в идее есть смысл. Но чтобы хоть что-то получилось, мне придется учить не только Нимица, но и Саманту.
— Правильно, — согласилась Алисон, — но я сильно сомневаюсь в том, что Нимиц является единственным в мире древесным котом, способным на то (как бы оно ни называлось), что у вас с ним получается. Не думаю, что тебе будет легко объяснить им мой замысел, но, уж поверь мне, Нимиц и Саманта умнее, чем мы с тобой можем себе представить даже сейчас. И они, что еще важнее, супружеская пара и очень хорошо друг друга знают. Конечно, успех не гарантирован, но, мне кажется, стоит попробовать. Даже я вижу, какую боль доставляет Саманте неспособность “услышать”, что говорит Нимиц. Если она поймет, что ты предлагаешь ей способ наладить между ними прямое общение, пусть не столь совершенное, как телепатия, ты найдешь в ней такую старательную ученицу, о какой можно только мечтать.
— Было бы здорово, если бы они снова могли разговаривать, — задумчиво пробормотала Хонор.
Алисон покатилась со смеху.
— Глупая ты моя девочка, — сказала она в ответ на удивленный взгляд дочери. — Так и не поняла, в чем главный фокус. Конечно, непосредственная наша цель — дать Нимицу и Саманте способ общаться друг с другом, но для этого ты должна будешь не только объяснить им идею знаковой системы, но и научить их, как это делается. И если они смогут жестами разговаривать друг с другом, то почему бы и не с тобой?
Хонор оторопело уставилась на мать, в глазах у которой плясали чертики.
— Но и это не все. Они телепаты, и телепатический передатчик Саманты в полном порядке. Если ты научишь ее, у нее появится возможность обучить других котов. А если мы в то время займемся обучением принятых людей...
Алисон умолкла и сняла солнечные очки. Мантикора-А садилась за горизонт, а мать и дочь молча смотрели друг на друга.

Глава 18

— Доброе утро, милорд.
— Проходите, мистер Бэрд, присаживайтесь, — сказал Мюллер вошедшему в кабинет темноволосому и темноглазому мужчине, указывая на кресло.
Голос землевладельца звучал намного учтивей, чем мог бы ожидать посетитель, заявившийся к нему посреди ночи, но этот гость отличался от всех прочих тем, что сумел перекачать в предвыборный фонд оппозиции девять миллионов остинов, проследить происхождение которых не представлялось возможным. Разумеется, предсказать все последствия этого финансового вливания было трудно, однако оно в любом случае давало сторонникам Мюллера очевидные преимущества.
— Спасибо, — отозвался Бэрд, сел в указанное кресло и положил ногу на ногу.
Похоже, со времени их первой встречи он стал чувствовать себя в присутствии Мюллера гораздо непринужденнее. Ну а на присутствие сержанта Хьюза и вовсе не обращал внимания.
— Вы просили о встрече, — сказал Мюллер, и Бэрд кивнул.
— Да, милорд. Во-первых, я хотел бы согласовать с вами условия дополнительного финансирования. Дело в том, что организации, которую я представляю, удалось, вдобавок к уже произведенным вкладам, собрать небольшую — примерно три четверти миллиона — сумму, которую мы хотели внести в ваш избирательный фонд. Разумеется, так, чтобы не привлечь к этому внимание Меча.
— Три четверти миллиона? — Мюллер почесал подбородок, ухитрившись не выдать своего восторга. — Ну, думаю, эта задача нам по плечу. Через неделю мы проводим встречу с избирателями в лене Коулмэн. Состоится пикник на открытом воздухе и массовый митинг. Ожидается присутствие нескольких тысяч человек, которые, разумеются, будут вносить посильные пожертвования. Большинство из них может раскошелиться всего на пару остинов, но там будет немало наших проверенных сторонников, и мы сможем пропустить деньги через них. Правда, потребуются наличные. Если наши недруги начнут задавать лишние вопросы, любой человек ответит, что жертвует личные накопления, которые хранил под матрасом, поскольку не доверяет банкам. Ему могут не поверить, но доказать, что он лжет, невозможно. Проследить любой электронный платеж гораздо легче.
— Думаю, мы сумеем обналичить средства, — согласился Бэрд. — Следы не нужны ни нам, ни вам.
— Вот и хорошо, — сказал Мюллер с лучезарной улыбкой.
Бэрд улыбнулся в ответ, но тут же погрустнел и подался вперед.
— Милорд, мне хотелось бы обсудить с вами еще один вопрос. Известно ли вам, что Протектор намеревается вынести на следующий Конклав очередной пакет реформ?
— Мне известно лишь о самом намерении, но никак не о сути предложений. К сожалению, те времена, когда важные документы готовились на основе консультаций с Ключами, миновали. Наши представители не имеют доступа к внутренним материалам Совета Протектора и министерств. Все новые предложения готовятся в тайне.
— Я вас понял, милорд, — сказал Бэрд с сочувственным кивком. — В отличие от ваших людей наши не лишились доступа к государственным тайнам, поскольку никогда его не имели, однако кое-какие сведения продолжают к нам поступать. Разумеется, наши информаторы занимают далеко не столь высокое положение, как те люди, на которых привыкли полагаться вы и остальные Ключи, но мы умеем сопоставлять обрывочные сведения, поступающие через рядовых клерков. И должен сказать, что в результате такого сопоставления вырисовывается тревожная картина.
— Да?
Мюллер выпрямился, и Бэрд невесело улыбнулся.
— Милорд, вы слышали о прошении Сан-Мартина по поводу присоединения к Звездному Королевству?
— Да уж наслышан, — отозвался, поморщившись, Мюллер. — Все программы новостей вопят о нем уже не первую неделю.
— Конечно, милорд, — сказал Бэрд извиняющимся тоном. — Я спросил, только чтобы обозначить тему. Я вовсе не предполагал, будто вы не в курсе.
Мюллер хмыкнул и кивком дал понять, что ждет продолжения.
— Та вот, милорд, как вам известно, прошение о присоединении к Звездному Королевству на правах четвертого мира набрало большинство голосов в обеих палатах Сената Сан-Мартина. Многих, особенно с учетом того, как рьяно отстаивала эта планета свой суверенитет, такой поворот событий удивил, но если рассмотреть текст прошения внимательно, становится ясно, что поступаться самостоятельностью они на самом деле не собираются. Предполагается, что Сан-Мартин станет четвертым миром Звездного Королевства и будет управляться губернатором, кандидатура которого предлагается королевой и утверждается Сенатом Сан-Мартина. Губернатор возглавит Губернаторский совет, половина членов которого будет представлять Корону, а половина — Планетарную Ассамблею. Президент планеты автоматически станет председателем этого Совета и займет при губернаторе должность, соответствующую должности премьер-министра. Граждане Сан-Мартина будут иметь право представительства в двух законодательных органах, Ассамблее своей планеты и Палате Общин Звездного Королевства. Некоторые вопросы — например, станет ли королева создавать для Сан-Мартина пэрство — остаются открытыми, но в любом случае ясно, что предложенный вариант вхождения в Звездное Королевство сохраняет за Сан-Мартином значительную степень самостоятельности. О поглощении планеты Мантикорой речь не идет.
Мюллер кивнул. Все это он, естественно, знал, но Бэрда выслушал не без интереса: не из-за фактов, а из-за сделанных выводов. Большинство сторонников Мюллера, даже (а может быть, в первую очередь) Ключи, интересовалось лишь вопросами внутренней политики, поскольку угроза традициям и их жизненному укладу исходила отнюдь не извне. Внешняя политика, если и занимала кое-кого, то лишь постольку, поскольку касалась положения их собственного мира, например обязательств перед Мантикорским Альянсом или участия в войне. А вот организация Бэрда, члены которой, по его же словам, не занимали высокого положения, как оказалось, следила за происходящим в Галактике и была способна к глубокому анализу текущих событий.
— Прошу прощения за повторение того, что вам, безусловно, известно, — продолжил гость, — но для моего многословия имелась причина. Видите ли, есть основания предполагать, что канцлер Прествик и другие члены Совета побуждают Протектора к тому, чтобы он принял решение добиваться такого же статуса и для Грейсона.
— Что? — Потрясенный Мюллер едва не вскочил на ноги.
— Разумеется, милорд, подробности нам неизвестны, ибо информацию, как я уже говорил, мы собираем по крупицам из разных, отнюдь не высокопоставленных источников, и в деталях она разнится. Но суть сводится к одному: канцлер и его сторонники полагают, что если Звездное Королевство может инкорпорировать Сан-Мартин на условиях сохранения его традиционных институтов, то же самое можно провернуть и с Грейсоном.
— Безумие! — как разъяренный бык взревел Мюллер. — Даже вынужденный союз с этими нечестивцами с Мантикоры подорвал наши священные устои. Пусть Прествик и идиот, но он не может не понимать, что такое решение повлечет за собой крах религии и морали, превращение нашего народа в такой же безнравственный, декадентский сброд, как эти проклятые мантикорцы!
“А заодно, — подумал он про себя, — еще сильнее подорвет власть и влияние Ключей”. Реформы, проводимые Бенджамином, в значительной степени были направлены именно на расширение полномочий центральной власти за счет власти местной. Мюллер и его приспешники прекрасно понимали замысел Бенджамина, однако Протектору приходилось действовать с оглядкой на их независимое правление ленами. Но если мантикорские бестии получат возможность совать свои нечестивые носы в дела, которые их никак не касаются, ситуация может значительно ухудшиться. Вынужденное сближение всего общества, а в первую очередь восприимчивой, легко поддающейся постороннему влиянию молодежи с той цитаделью порока и греха, какой является Мантикора, станет для планеты настоящей катастрофой.
— Я и мои друзья, милорд, полностью с вами согласны, — сказал Бэрд намного спокойнее, чем его собеседник. — За исключением одной детали. Канцлер вовсе не идиот: он не хуже нас с вами понимает, каковы последствия такого шага. Беда в том, что как раз этого он и добивается. Все разговоры относительно неприкосновенности нашего уклада есть не более чем камуфляж, за которым они пытаются скрыть намерение превратить наш мир в рабское подобие Звездного Королевства.
— Будь он проклят! — прошипел Мюллер. — Да сгинет его душа в аду!
— Прошу вас, милорд! Я прекрасно пронимаю всю меру вашего потрясения, но Испытующий и Утешитель заповедал нам не предаваться гневу.
Несколько мгновений Мюллер сердито таращился на собеседника, потом закрыл глаза, набрал воздуху, задержал дыхание секунд на десять, после чего выдохнул, снова открыл глаза и кивнул.
— Вы правы. Постараюсь помнить о том, что если мне и позволено ненавидеть, то сами деяния, а не творящего их. И не пристало верующему проклинать бессмертную душу одного из детей Господа. Постараюсь, мистер Бэрд, но на сей раз мне будет нелегко.
— Прекрасно вас понимаю, — мягко произнес Бэрд. — Моя первоначальная реакция была точно такой же. Но мы не должны позволять гневу, пусть и праведному, затуманивать рассудок. Наш долг в том, чтобы предотвратить попрание устоев, а добиться этого можно, лишь действуя рационально, а не идя на поводу у страстей.
— Вы правы, — ответил Мюллер, и на сей раз искренность его тона была неподдельной.
Землевладелец не только считал, что Бэрд действительно прав, но и восхитился его способностью совладать с гневом и помнить о долге. Этот человек открылся Мюллеру с еще одной положительной стороны, и землевладелец не мог не порадоваться тому, что организация, которую представлял Бэрд, вступила с ним в контакт.
— Поскольку мы узнали об этом раньше вас, милорд, у нас до этой встречи была возможность обдумать и обсудить сложившуюся ситуацию. Как нам кажется, прежде всего необходимо проверить и перепроверить точность полученной информации. Как только мы убедимся, что канцлер и иже с ним фактически предлагают нам поступиться свободой и отдаться под власть Звездного Королевства, мы сможет выступить с открытым осуждением этой предательской идеи и обратиться напрямую к народу. Однако существует небольшая вероятность того, что все это провокация: Протектор со своими советниками намеренно распространяют ложные слухи, чтобы мы осудили планы, с которыми они, как выяснится, и не думали выступать. Во всяком случае, выступать открыто.
— Чтобы выставить нас истеричными недоумками, склонными видеть заговоры там, где их нет, — пробормотал Мюллер. — О да, такая возможность существует, хотя мне лично не кажется, что Мэйхью или Прествик предпримут подобную попытку. Во всяком случае, до сих пор они строили свою политику не на провокациях, а на пропаганде реформ. Увы, — он грустно усмехнулся, — на этом поприще они преуспели. А пока у них есть возможность обманом убеждать людей в том, что Меч действительно печется о благе народа, им вовсе незачем подталкивать нас к акциям протеста.
— Да, это шло бы вразрез с их обычной стратегией, — согласился Бэрд, — однако мы не вправе пренебрегать никакими гипотезами. Прежде чем выступить открыто, мы должны получить веские доказательства их циничных маневров. Чем конкретнее и обоснованнее будут наши обвинения, тем труднее будет Мечу противостоять праведному народному гневу. Что нам необходимо, милорд, так это веское доказательство намерений Меча предать веру и чаяния народа, связанные с так называемой “Реставрацией Мэйхью”.
— Вы правы, — согласился Мюллер, даже не заметивший, что инициатива в разговоре полностью перешла к человеку, который, как предполагалось, должен был лишь снабжать землевладельца деньгами и плясать под его дудку. — Безусловно, правы, но как же добыть свидетельства их коварства? Я уже говорил, Мэйхью и его министры научились ловко скрывать свои постыдные тайны.
— Мы над этим работаем, милорд. Однако наши возможности не безграничны, и мы были бы очень рады, сочти вы возможным посодействовать в поиске нужной информации по своим каналам. Чем больше людей будет споспешествовать решению задачи, поставленной перед нами Испытующим, тем лучше.
— Да, — отозвался Мюллер, откидываясь назад и потирая нижнюю губу, — я над этим подумаю. У меня есть свои источники, и, возможно, Прествик или кто-то из его штата обмолвятся лишним словечком там, где не следует. Однако, мне кажется, стоит подумать и о другом: что предпринять, если мы раздобудем доказательства, бесспорные для нас, но недостаточные для того, чтобы возмутить народ?
— Всецело с вами согласен, — заявил Бэрд, поднимаясь на ноги. — Вы, милорд, как всегда, смотрите в корень. С вашего позволения, я хотел бы предложить вам поддерживать с нами более тесный контакт. Безусловно, нам необходима осторожность, но ситуация, особенно в свете последних сведений, требует постоянных взаимных консультаций. Тем более что ближайшее собрание Конклава состоится через пять месяцев, и если наши сведения верны, оглашение правительственного плана состоится именно тогда.
— Вы правы, — сказал Мюллер, провожая Бэрда к выходу, словно тот был равен ему по положению. — Наш обычный способ организации встреч слишком неуклюж и не годится в обстоятельствах, когда требуется быстрая координация действий. Свяжитесь завтра после полудня с моим управляющим Бакриджем: к этому времени присутствующий здесь сержант Хьюз наладит канал связи, который силы планетарной безопасности обнаружить не смогут.
— При всем моем уважении, милорд, я не был бы так уж самоуверен, —сказал Бэрд, с легкой улыбкой покосившись на Хьюза.
— По правде сказать, у меня абсолютной уверенности тоже нет, — отозвался Мюллер, — но ведь мы будем использовать его не для обмена важными сведениями, а лишь когда потребуется договориться о личной встрече. У меня и в мыслях не было просить вас сообщать мне что-либо важное по коммуникатору, как бы ни была защищена линия. Это способно поставить под угрозу наши планы, вашу организацию и меня лично.
— В таком случае, милорд, я свяжусь с вашим управляющим завтра, ближе к вечеру. А до того времени постараюсь выяснить, нет ли новой информации о планах канцлера.
— Превосходно, — сказал Мюллер, остановившись уже за порогом кабинета и протягивая руку. — Большое спасибо, мистер Бэрд. Наше Испытание может оказаться нелегким, но я верю что Испытующий свел нас вместе не случайно, и мы не должны подвести Его.
— Не должны, — ответил Бэрд, с чувством пожимая землевладельцу руку. — Не должны, милорд, и не подведем. На сей раз не подведем.

Глава 19

Зеленый вице-адмирал Патриция Гивенс взглянула на хронометр и с улыбкой перевела взгляд на вход в Яму: в дверь входил Первый космос-лорд.
Официально это место именовалось Центральной военной палатой Королевского флота Мантикоры, но никто из персонала официальное название не использовал. В Яме постоянно царили полумрак и прохлада, что способствовало лучшей видимости на дисплеях и повышенной бдительности дежурных смен. На взгляд постороннего наблюдателя, для этого просторного помещения были также характерны тишина и неколебимое спокойствие, что в известной мере соответствовало действительности. Здесь никогда не поднималась суматоха, подобная той, что охватила во время Последней Войны на Старой Земле командный пункт Западного альянса, укрытый под массивом гранита, именовавшимся горой Шайен. Но с другой стороны, никакой враг не врывался на полной скорости в двойную систему Мантикоры, и персонал Ямы не имел сомнительного удовольствия наблюдать нацеленную на их убежище термоядерную боеголовку мощностью в двести пятьдесят мегатонн.
“И хочется верить, — отстраненно подумала Гивенс, — что этого не случится. Правда, еще недавно мы никак не ожидали, что кто-то нанесет удар по Василиску”.
Здесь, в Яме, готовились планы на случай самых невероятных событий, но, если не случится немыслимого, Центральная военная палата никогда не станет местом принятия мгновенных решений. Решения не должны — да это и невозможно — приниматься за доли секунды, поскольку этого не допускает сам размах межзвездных сражений. Скорость, с которой перемещаются через гиперпространство флоты и передаются сообщения, совершенно невообразимая в абсолютных цифрах, казалась черепашьей в сравнении с расстояниями, которые приходилось преодолевать. Здесь, в бункере, всегда было время тщательно обдумать решения, ибо, независимо от скорости принятия решений, отданные приказы поступали к исполнителям лишь по прошествии недель, а то и месяцев. Это не лучшим образом сказывалось на обитателях Ямы — “пещерных жителях”, или “троглодитах”, как со странно болезненной гордостью называли себя офицеры военной палаты. Большинству из них не удавалось избежать чувства беспомощности и собственной бесполезности, неизбежно возникавшего при мысли о временном разрыве между отправлением и получением информации. Их задачей было сопоставление всех имеющихся сведений, создание на их основе моделей всех мыслимых ситуаций и выработка на основе этих моделей планов ответных действий КФМ. При этом они прекрасно понимали, что до них, в силу природы межзвездной связи, доходит только устаревшая информация. Невозможно было исключить, что какая-то из союзных флотилий или оперативных групп, обозначенная на стратегическом дисплее, прекратила существовать уже несколько недель назад.
Хуже того, персонал сознавал, что попадающие в Яму данные о дислокации сил противника, перемещениях кораблей, промышленных мобилизациях, дипломатических инициативах, пропагандистских акциях, внутренних беспорядках и прочем, прочем, прочем устарели в еще большей степени, чем информация о собственных соединениях КФМ. Иначе и быть не могло: разведывательные данные поступали сначала в местный разведывательный центр, а уж потом, курьером, пересылались на Мантикору. Источники сведений были разными, от тайной резидентуры во вражеских мирах до технического прослушивания сообщений Комитета открытой информации, а вот результат — один: все они безнадежно опаздывали. Случалось, что на добывание информации даже в сложных нелегальных условиях уходило меньше времени, чем на переправку ее в центр. Неудивительно, что штабные аналитики зачастую ощущали, что мчатся по тонкому льду: дорога впереди кажется чистой, но это лишь видимость, ибо под ногами в любой момент может разверзнуться пропасть. Как случилось, например, когда Эстер МакКвин нанесла удар по глубоким тылам Альянса. Тот рейд, помимо всего прочего, стал ударом и по самолюбию “троглодитов”, в свое время убеждавших командование в принципиальной невозможности чего-либо подобного. Непосредственным их начальником являлась Патриция Гивенс, подотчетная лично Томасу Капарелли. На его широких плечах лежало немыслимое бремя решений, которые приходилось принимать на основе заведомо устаревших данных. Задумываясь о тяжести этой ноши, Гивенс всякий раз испытывала ужас. Занимая посты шефа РУФ и Второго космос-лорда, она, случись что-то с сэром Томасом, вынуждена была бы принять эту ответственность на себя до назначения властями нового главнокомандующего. Больше всего в жизни ей хотелось избежать такого поворота событий.
В далекое мирное время при появлении Капарелли в Яме все вскакивали, вытягивались в струнку и щелкали каблуками, но война внесла в трактовку дисциплины свои коррективы, к которым Гивенс относилась с одобрением. Для нее реальные результаты работы людей, с которыми они бок о бок делали общее дело, были куда важнее формальной уставной вежливости.
Первый космос-лорд был с этим явно согласен: он официально распорядился не прерывать работу для приветствия входящего в помещение главнокомандующего, даже если он появился при всех регалиях. Так что и сейчас все остались на своих местах. Капарелли приветствовал лишь начальник дежурной смены, Зеленый контр-адмирал Брайс Ходжкинс. Гивенс и Первый космос-лорд обменялись кивками, и Пат незаметно улыбнулась: все происходящее было предсказуемо до мелочей. Разумеется, адмирал не мог ознакомиться со всеми донесениями, подготовленными для него к сегодняшнему утру аналитиками военной разведки: прочесть эту гору документов было свыше человеческих сил. Однако Гивенс знала, что он внимательнейшим образом знакомится с кратким обзором этих документов и выкраивает откуда-то время для просмотра наиболее важных сводок. Разумеется, выбор этот далеко не всегда был объективен, ибо основанием для него служило личное суждение, но и это входило в его обязанности и было частью его бремени. В конечном счете кто-то ведь должен был выбирать из лавины потенциальных угроз наиболее реальные — и этим кем-то был сэр Томас Капарелли. В военных вопросах последнее слово оставалось за ним. Разумеется, в случае несогласия с ним или недовольства его работой гражданские власти могли найти ему замену, но пока этого не произошло, он был в ответе за все.
Ноша сокрушающая, однако, что бы ни говорили довоенные противники Капарелли о его ограниченности, с началом боевых действий этот человек, по мнению Гивенс, продемонстрировал несколько бесценных талантов. К их числу она относила способность полагаться на суждения готовивших ежедневные сводки экспертов, а не зарываться в донесения, стремясь разобраться во всем самостоятельно. Кто-то мог бы сказать, что это удавалось ему благодаря флегматичности и отсутствию воображения, но, в конце концов, кому-то и климат Грифона казался подходящим для отдыха. Гивенс основным отличительным качеством Капарелли считала железную самодисциплину. Действительно флегматичный, он при этом был не только исключительно компетентен, но и обладал развитым воображением, а некоторые его озарения можно было, не кривя душой, назвать близкими к гениальности. Кроме того, он умел подбирать людей, доверять им и спрашивать с них по справедливости, чем снискал уважение и преданность персонала. Умело распределяя поручения и ответственность, адмирал добился того, что, несмотря на огромный объем обрабатываемой информации, перегрузки удавалось избегать, и слаженная команда Ямы работала без сбоев.
Постепенно сложилось несколько традиций. Так, каждый вторник и четверг, ровно в десять, сэр Томас словно бы ненароком заходил в Яму, где “совершенно случайно” оказывалась в это время Патриция Гивенс. Порядок оставался неизменным уже не один год, хотя не имел никого отношения к официальному расписанию, которое составляли и которого неуклонно придерживались их йомены и флаг-секретари. Традиция сложилась сама собой и стала настолько естественной, что не нуждалась ни в каком официальном оформлении.
— Доброе утро, Пат, —сказал Капарелли, когда Ходжкинс вернулся к пульту дежурного, а Гивенс заняла свое место.
— Доброе утро, сэр, — ответила она. Капарелли проследовал к консоли, служившей при его посещениях Ямы главным командным пультом. Гивенс встала за его правым плечом. У нее, разумеется, имелся и собственный пульт, но при встречах они, опять же по традиции, работали за одним.
Ознакомившись с изменениями, произошедшими со времени последней проверки, адмирал откинулся в кресле, потер глаза, и Гивенс подумала, что со времени нанесения хевами удара по Василиску он работает без продыха, не давая себе пощады. Мысль эта никак не отразилась на ее лице, но весьма обеспокоила Патрицию. Сэр Томас был той гранитной скалой, на которой зиждилась громада Королевского флота, и ей совершенно не хотелось, чтобы эта скала подверглась эрозии усталости.
— Как ночь прошла? — спросил он. — Было что-нибудь заслуживающее внимания?
Гивенс кивнула, хотя и стояла у него за спиной.
— Так точно, есть несколько сообщений.
Подоплека этих встреч заключалась в том, что Капарелли возлагал особые надежды на интуицию Патриции Гивенс. Сводки, резюме, доклады — все это он принимал к сведению, однако ее мнение по вопросам, казавшимся первостепенными, предпочитал выслушивать лично, чтобы иметь возможность слышать тон ее голоса и видеть выражение лица. Кроме того, адмирал отдавал себе отчет в том, что разведка флота является бюрократической организацией, и любой аналитический доклад есть плод бюрократического консенсуса. Мнение шефа РУФ совсем не обязательно совпадало с выраженным в официальных донесениях, а Первый космос-лорд хотел знать, что лично она думает по вопросам, кажущимся важными ему, и какие вопросы считает особо значимыми сама.
Неофициальные встречи позволяли выяснить это, не оскорбляя недоверием руководителей аналитических служб. Забота о самолюбии подчиненных могла показаться мелочью, однако именно умение учитывать то, от чего многие отмахиваются как от несущественного, и было сильной стороной Капарелли.
— Да? — Адмирал поднял бровь.
— Сэр, получено еще несколько донесений о тактических группах, отозванных хевами из прифронтовых систем. Знаю, — торопливо сказала она, упреждая его слова, — со времени налета на Василиск таких донесений поступило немало, и в конце концов передислокация подразделений происходит постоянно. Более того, для меня очевидно, что такого рода рутинные перемещения после удара по Василиску будут вызывать особую тревогу у горе-аналитиков вроде меня, не веривших в то, что Комитет представит МакКвин такую свободу действий. Но поверьте, дело не в том, что я задним числом хочу перестраховаться.
— Ничего подобного мне и в голову не приходило, — доброжелательно сказал Капарелли. — Не вы одна сомневались в том, что Пьер и Сен-Жюст допустят послабление в отношении флота и позволят МакКвин действовать по собственному усмотрению. Помнится, я тогда был согласен с вашей оценкой ситуации. Хотя, — тут он усмехнулся, — имелись и другие мнения. Адмирал Белой Гавани, как мне помнится, нашей успокоенности не разделял, о чем и предостерегал меня. Есть у него такая дурная привычка — оказываться правым.
— Но ему, сэр, тоже случалось ошибаться. — указала Патриция.
Хэмиша Александера она ценила и уважала, однако находила, что при всем его блеске граф Белой Гавани не был лучшей кандидатурой на пост Первого космос-лорда, чем Капарелли. Придя к такому заключению, она поначалу удивилась, но последующие размышления лишь утвердили ее в этом мнении.
Блистательный и харизматичный, тринадцатый граф Белой Гавани был не создан для въедливой и рутинной канцелярской работы. У него не хватало терпения на дураков, он не был склонен делегировать важные полномочия и порой оказывался жертвой собственной одаренности. Граф привык чувствовать себя непогрешимым, так же считали и его подчиненные. В большинстве случаев это соответствовало действительности, но имело и негативные стороны, ибо личность такого масштаба невольно подавляла всех, кто находился рядом. Именно невольно, ибо сам адмирал постоянно предлагал подчиненным — и даже требовал, — чтобы они спорили с ним, отстаивая свою точку зрения. Он, похоже, просто не осознавал, что далеко не все обладают необходимыми для этого мужеством и энергией. Жаль, конечно, однако Гивенс понимала, что далеко не весь офицерский корпус соответствует идеальным представлениям об офицере Короны. И далеко не каждый офицер, внутренне не согласный с графом, осмеливался озвучить свое несогласие, а это, в сочетании с самоуверенностью самого Александера, порой оборачивалось просчетами. Так, именно Хэмиш выступил на первых порах ярым противником принятия на вооружение новых носителей ЛАК, и ни у кого не хватило смелости ткнуть его носом в очевидную нелепость этой ретроградной позиции.
А вот высказать свое несогласие с Капарелли не боялся никто. Первый космос-лорд мог принять или не принять чужую точку зрения, но он никогда не отметал ее с ходу, не вникнув в суть. По части блистательных озарений он уступал Белой Гавани и, наверное, не смог бы соперничать с ним на поле боя, но качествами, необходимыми для исполнения нынешних обязанностей, был наделен более щедро, чем любой другой из высших офицеров флота.
— Знаю, все люди ошибаются, — кивнул главнокомандующий, — но с ним это случается редко. И в данном случае он был прав.
— Не спорю, — согласилась Гивенс.
— Ладно. — Капарелли развернулся в кресле лицом к ней и сложил руки на груди. — Объясните, почему именно эти передвижения кажутся вам такими важными.
— По ряду причин. Во-первых, на этот раз перемещаются не только линкоры, но и корабли стены. Системы по-прежнему оголяются второстепенные, но не только те, где хевы оставляли на орбите пару линкоров на случай волнений среди местного населения, а и такие, которые прежде были надежно прикрыты на случай нашей вылазки. Кроме того, по самым последним данным, они вывели одну эскадру супердредноутов с Барнетта.
Брови Капарелли поползли вверх.
— Учитывая, как упорно работала МакКвин, укрепляя Барнетт, это можно считать свидетельством фундаментального изменения в политическом курсе. Имеются также указания на то, что корабли собственных сил Госбезопасности прикомандировываются к регулярному флоту. Причин тому может быть несколько, включая желание ослабить позиции некоторых политически неблагонадежных флагманов, заслуги и достижения которых вызвали у Комитета зависть и подозрения. Но нельзя исключить и того, что объединение сил флота и БГБ имеет своей целью нанесение нового, чрезвычайно мощного удара. Мне, например, кажется, что им следовало сделать это давным-давно. Я, наверное, не лучший судья в этом вопросе, поскольку, по моему глубокому убеждению, Госбезопасность и вовсе могла бы обойтись без собственного флота, но факт остается фактом. Различные источники, включая агентов, внедренных нашей разведкой в их флотские структуры, подтверждают передачу кораблей стены БГБ Турвилю и Жискару. И, наконец, вчера я получила донесение нашего источника на Прокторе-три.
Капарелли склонил голову набок и поджал губы. Проктор-три был одной из трех крупнейших в системе Хевена, а стало быть, и во всей Народной Республике, кораблестроительных верфей...
— Источник, — Гивенс даже в “Пещере” соблюдала конспирацию и не говорила ничего, что могло бы, пусть косвенно, способствовать раскрытию этого ценнейшего агента, — сообщает, что на верфях форсируется работа по ремонту и переоснащению кораблей стены. Служебное положение нашего осведомителя, к сожалению, не позволяет выяснить, с какой конкретно целью предпринимаются эти беспрецедентные усилия, однако по его личным наблюдениям за последние несколько месяцев необычно большое число крупных кораблей было возвращено в состав действующего флота после прохождения модернизации. Такой всплеск активности требует значительной концентрации людских, технических и финансовых ресурсов, для чего им наверняка пришлось ужаться в чем-то другом. И если они одновременно возвращают в строй большое количество ремонтируемых кораблей и снимают патрули с ряда систем то, наверное, не просто так. В прошлый раз, — сухо добавила она, — я не заинтересовалась передислокацией их соединений и, как выяснилось, напрасно.
Капарелли хмыкнул, почесал подбородок и кивнул.
— Тут у меня к вам претензий нет, — сказал он, — но насколько надежны нынешние данные?
Подобный вопрос, заданный кем-то другим, мог быть воспринят как сомнение или попытка отмахнуться от ее доводов. Но Капарелли просто задал конкретный вопрос, прямой вопрос, за которым ничего не крылось.
— Все наши данные имеют недельную, а то и месячную давность, — признала она, — тем более что тайный агент не имеет возможности передавать сведения сразу по получении. Кроме того, нельзя не учитывать возможность дезинформации. Мы сами, вам это известно, пару раз проделывали такое с хевами, а в БГБ работают не одни только тупые садисты и костоломы. Руководители этой службы поднаторели в шпионских штучках не хуже нас. Но при всем при том информация, скорее всего, надежная. Неточности, погрешности и ошибки в отдельных донесениях более чем вероятны, но они едва ли способны изменить общую картину.
— Хорошо, — кивнул Капарелли, — и что, по вашему мнению, исходя из этой общей картины, затевают хевениты? Или, по крайней мере, МакКвин?
— Вопрос на миллион долларов, — вздохнула Гивенс, — а единственный имеющийся у меня ответ — я не знаю. До нанесения ударов по Василиску и Занзибару я высказалась бы насчет их планов с большей уверенностью, но теперь...
Она сокрушенно пожала плечами.
— Пат, давайте не будем поддаваться унынию. Да, они сумели проскочить к нам в глубокий тыл, устроить там бедлам, и это сошло им с рук. Да и то еще как посмотреть: при Ханкоке они понесли тяжкие потери, а урон, нанесенный ими нашей инфраструктуре всюду, за исключением Василиска, не столь уж велик. Конечно, это плохо повлияло на наш боевой дух и вызвало ливень скверных дипломатических последствий. Так или иначе, мы вынуждены были перейти к обороне.
Но следует посмотреть на случившееся не только со своей колокольни. Хевы наверняка встревожились из-за того, как мы отделали их при Ханкоке, и они наверняка знают, что мы приняли превентивные меры против повторения подобных вылазок в наши тылы.
— Трудно что-либо возразить, сэр, во всяком случае с точки зрения логики. Но, думаю, мы обязаны рассмотреть возможность, что они решатся на повторение подобной операции, невзирая на возросший риск.
— Согласен. Согласен. — Капарелли энергично кивнул, вновь развернул свое кресло к пульту и указал на большую голографическую карту. — С другой стороны, выбор у них широчайший, и чем дальше от важнейших систем нанесут они удар, тем меньше будет риск. Если они захотят минимизировать риск, то нацелятся на периферийные системы, вроде Лоуэлла или Каскабель. Такой подход помог бы им поддерживать наступательную инерцию, атакуя относительно слабые пикеты. Конечно, это не так уж сильно повредило бы нам, но зато их новые необстрелянные подразделения получили бы бесценный боевой опыт без риска понести крупные потери. Изводить нас не слишком мощными атаками для них выгодно, ибо при этом обе стороны будут нести малые потери, но для них они не столь чувствительны, как для нас.
При несколько большей, но все же не чрезмерной склонности к авантюрам они могли бы обратить внимание на системы в окрестностях звезды Тревора — Тетис, Найтингейл или Солон. Отщипывая краешки от этого звездного скопления, они практически повторили бы тактику Белой Гавани, поступавшего так с ними. А поскольку им прекрасно известно, какое значение имеет звезда Тревора для нас, они должны понимать, что при таких обстоятельствах мы окажемся перед необходимостью сосредоточиться на обеспечении ее безопасности и, таким образом, не сможем наносить им удары по нашему выбору.
Ну и наконец, набравшись смелости, они могли бы нацелиться куда-нибудь между звездой Тревора и самой Мантикорой. В первую очередь на ум приходит Ельцин, хотя им, памятуя о том, что бывало со всеми, кто совался к грейсонцам, при одной мысли об этой звезде наверняка становится не по себе. Не думаю, чтобы МакКвин отличалась суеверностью, но и она наверняка считает, что для Народного флота это не система, а сплошное невезение.
Адмирал ухмыльнулся и продолжил:
— Альтернативой Грейсону вполне может стать фланговый удар по Грендельсбейну или Солвею. В частности, потеря спутниковой верфи у Грендельсбейна стала бы для нас самым серьезным уроном за всю войну, за исключением Василиска. Черт, даже хуже Василиска, ибо это был бы удар по военной промышленности! Ну а главное, потеря любой из этих систем, как несомненное наше поражение, дала бы им основания раструбить повсюду о том, что мы проигрываем войну. Не говоря уж о возможности вклиниться между нами и Эревоном, который почти так же важен для Альянса, как и Грейсон. Но уж чего они точно не сделают, так это, собрав в кулак все силы, не бросят их туда, где наша оборона заведомо усилена. Умный командующий — а Эстер МакКвин, к сожалению, очень умный командующий — выберет цель, атака на которую позволит им потеснить нас без излишнего риска. Хочется верить, что их разведка все еще пытается выяснить, какого рода свинью подложила им Трумэн при Ханкоке: это должно побудить их к большей осторожности.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

— Но может подвигнуть и к более энергичному, агрессивному зондированию, — указала Гивенс— Они могут не понимать, с чем именно им довелось столкнуться, но наверняка осознают неординарность случившегося. На месте МакКвин я бы постаралась прояснить для себя этот вопрос как можно скорее. И с этой целью могла бы пойти на серьезный риск, предприняв ряд атак по широкому фронту: это лучший способ спровоцировать нас на полномасштабный ответ и заставить раскрыть карты. Нанести массированный удар, не прояснив ситуации, я бы не решилась.
— Я тоже размышлял на эту тему, — сказал Капарелли. — Возможно, вы правы. Но с другой стороны, если бы их замысел состоял, как вы выразились, в “агрессивном зондировании”, то пора бы им к нему и приступить. Так нет ведь, они ограничиваются налетами на второстепенные базы, где трудно надеяться обнаружить наше “секретное оружие”. Это одна из причин, по которым я упорно настаивал на необходимости как можно дольше не задействовать в боевых операциях корабли класса “Хар...” — в смысле, класса “Медуза”. Чем больше мы напустим туману, тем лучше. Белая Гавань прав насчет того, что пускать новейшее оружие в ход следует лишь тогда, когда мы будем располагать им в количестве, необходимом для достижения решающего успеха.
— Как раз поэтому перспектива зондирующих атак хевов продолжает меня тревожить, — возразила Гивенс, — МакКвин наверняка заподозрила, что нас останавливает. Или, во всяком случае, предположила, чем мы могли бы руководствоваться.
— Согласен...
Несколько секунд Капарелли задумчиво смотрел на голограмму, потом встряхнулся.
— Что я действительно хочу понять, — медленно произнес он, — так это сохранит она прежнюю тактику или же перейдет к новой. Разделив свои силы, она добилась успеха на нескольких направлениях, но при этом на каждом отдельно взятом участке рисковала потерпеть поражение. Что и случилось при Ханкоке. Но в целом замысел оправдался: мы пропустили несколько ударов одновременно, и даже если забыть о чудовищном ущербе, причиненном налетом на Василиск, одного лишь астрографического размаха ее операций было достаточно, чтобы нагнать на нас страху и оправдать любые потери. Помимо всего прочего, она выиграла время. Получила возможность создавать и обучать новые подразделения, не опасаясь наших атак. Ей прекрасно известно, что мы произвели передислокацию, и если она будет по-прежнему довольствоваться неприоритетными целями, то сможет действовать без особого риска. Но чем более важный объект будет избран, тем большей концентрации сил он потребует. Откровенно говоря, понять, какого рода удар она готовит, по-моему, даже важнее, чем предугадать, куда он будет нацелен. Распыление сил на периферийные атаки, скорее всего, должно свидетельствовать о том, что она еще ищет свой путь, но вот масштабная концентрация соединений послужит дурным признаком. Свидетельством того, что она уверена в своей мощи и готовится к решающему наступлению.
— А что, если так оно и есть? — тихо спросила Гивенс.
— Тогда операция начнется с одновременного удара по двум или трем системам, не центральным, но все же настолько важным, что нам придется отбивать их, если они будут потеряны, и отвлекать силы на укрепление их обороны, если атаки удастся отразить... И они должны находиться на большом расстоянии одна от другой — с тем, чтобы мы не могли разместить способную оперативно прийти на выручку группировку быстрого реагирования на каком-нибудь равноудаленном от них всех узле. Поэтому нужно обратить внимание на далеко отстоящие одна от другой стратегически значимые системы. На ее месте я бы понимал, что это загонит Альянс между Сциллой и Харибдой: ведь попытка прикрыть все такие системы неизбежно приведет к раздроблению наших сил.
— Логично, — признала Гивенс и глубоко вздохнула. — И вы, надо думать, готовы назвать ближайшие цели хевов?
— Нет. — Капарелли покачал головой. — То есть я хочу сказать, что биться об заклад не готов. Но насчет того, что они планируют наступление, думаю, даже сомневаться не приходится. Хотелось бы, конечно, иметь больше конкретных сведений, ведь на основании имеющихся можно только строить догадки. Надо полагать, ими намечены одна или две серьезные цели. Я не такой дурак, чтобы начать передислокацию наших сил, основываясь лишь на чутье, и никак не возьмусь предсказывать конкретные мишени, хотя Грендельсбейн представляется мне одним из самых вероятных направлений. Едва ли они нанесут удар по основным базам флота — для этого потребуется собрать больше кораблей стены, чем это следует из донесений, — но я вовсе не удивлюсь, если они попытаются отрезать нас от Эревона. Более того, даже если они и вправду задумали удар с Барнетта по звезде Тревора, они вполне могут попытаться отвлечь наше внимание к юго-востоку. Это, по меньшей мере, заставит нас беспрерывно оглядываться через плечо.
Он умолк, задумчиво потер каменный подбородок и решительно кивнул, словно придя к заключению в споре с самим собой.
— Да, из всех возможных направлений удара юго-восточное является для нас самым опасным. С другой стороны, если нам удастся побудить их сосредоточить свои силы именно на том направлении, мы, возможно, сумеем обернуть маневр против них. Если, конечно, предпримем кое-какие меры предосторожности. Ну-ка посмотрим, не удастся ли нам высвободить эскадру-другую “Медуз”, или, — добавил он с лукавой усмешкой, — грейсонских “Харрингтон” для усиления этого фланга. Окажись они в нужный час в нужном месте даже в таком количестве, это может обернуться для хевов неприятным сюрпризом. Сама по себе передислокация парочки эскадр не привлечет особого внимания, и если местное командование не проколется раньше времени и не спугнет противника, все может обернуться очень интересно.
— Не спугнет? — Гивенс покачала головой. — Весь Альянс со страхом ждет, что еще предпримут хевы, а вы боитесь, как бы их не спугнуть?
— Конечно, — ответил Капарелли таким тоном, словно говорил нечто само собой разумеющееся. — Если их тревожит вопрос о том, на что способно наше новое оружие, значит, им необходимо провести разведку боем, но замысел проведения разведки на широком фронте не слишком хорошо согласуется с фактом концентрации сил. Скорее уж они готовят масштабную узконаправленную акцию.
— Ну и? — с почтительным нетерпением спросила Гивенс, поскольку он замолчал.
— И если я не ошибаюсь, и все обстоит именно так, и Эстер МакКвин вознамерилась навалиться на нас крупными силами, — сказал Капарелли с хищной улыбкой, — то я вовсе не хочу напугать ее и этим подтолкнуть к более разумным действиям. Она непременно должна выяснить, что случилось при Ханкоке, но масштабное вторжение станет свидетельством... скажем так... определенной самоуверенности. И вот эту самоуверенность — не важно, проявляет ее сама МакКвин или вышестоящее политическое руководство — я намерен всячески поощрять и пестовать. Важно, чтобы хевы, собрав как можно больше сил, сунулись как можно глубже... в то время как наши носители и подвесочные супердредноуты будут уже наготове. Мне только и нужно, чтобы она поглубже увязла в одном месте, чтобы я мог нажать гашетку в другом. Впрочем, нет, не только. Еще мне нужно, чтобы она затянула со своим ударом до тех пор, пока мы не успеем полностью ввести в строй доводимую сейчас до ума группу носителей и платформ РЭБ “Призрачный всадник”. Пусть она преподнесет мне два этих подарка, и я смогу умереть счастливым человеком, потому что перед смертью, клянусь Богом, я буду гнать хевов до самого Хевена пинками по их толстым дряблым задницам!

Глава 20

— Прошу прощения, миледи. Поверенный, которого вы ждали, здесь, — объявил, войдя в библиотеку, МакГиннес.
Хонор подняла голову от шахматной доски. Следом за стюардом вошел Лафолле, и она приветливо улыбнулась обоим.
— Извини, мама, — сказала Хонор с изысканной вежливостью, — меня призывают неотложные дела. Мне искренне жаль, но, похоже, придется уступить тебе эту партию. Которую я, несомненно, должна была выиграть.
— Выиграть? — с блеском в глазах переспросила Алисон. — А позволительно ли мне будет узнать, что именно в бесконечной цепи твоих проигрышей, которыми заканчивались все сыгранные нами за долгие годы партии, навело тебя на столь оригинальную мысль?
— Как взрослая и разумная женщина я отказываюсь отвечать на этот откровенно провокационный вопрос и вступать в недостойный мелочный спор, — объявила ее дочь.
Нимиц, которого она как раз снимала с насеста, издал смешок. Рассмеялась и Саманта, но тише: кошка лежала в колыбельке Веры, свернувшись клубочком и положив мордочку на грудь малышки, убаюкивала девочку глубоким успокаивающим урчанием. За века существования связи между людьми и котами человечеству удалось понять, что коты являются превосходными няньками. Конечно, коту не под силу взять ребенка на руки, но обнять и прижать его к себе они вполне способны, а настроение младенца улавливают гораздо лучше людей. К тому же, несмотря на малый размер, кот прекрасно вооружен, и любому, кто вздумает обидеть его подопечного, не поздоровится. Любовь к малышам у котов в крови, и для них, похоже, не имеет значения, сколько у ребенка конечностей и покрыт ли он мехом. Тем более что, в отличие от взрослых, человеческие детеныши, похоже, способны “слышать” котов.
Хонор задержалась, чтобы узнать, не желает ли Саманта сопровождать их с Нимицем, но кошка лишь повела ухом и закрыла глаза, как бы разделяя дремоту Веры.
— Надо же, — уважительно сказала Алисон, — мне вот никогда не удавалось так запросто успокоить ребенка. И у Нимица с тобой ничего похожего не получалось. Наверное, потому что вы с ним сошлись, когда ты уже усвоила свои хулиганские замашки.
— Хулиганские замашки? Я это запомню.
— Мелкие люди отличаются мелочным злопамятством.
— Это точно, —язвительно ответила Хонор, и ее мать рассмеялась. — Хочешь, мама, пойдем с нами. Не знаю, правда, насколько это будет интересно.
— Нет уж, спасибо. Раз уж Саманта взялась присмотреть за Верой, я оставлю Джеймса с Дженни, а сама захвачу купальник и проведу пару часов на пляже.
— Купальник? — фыркнула Хонор и бросила взгляд на Лафолле.
Тот ухитрился сохранить невозмутимое выражение. Случись такой разговор несколькими годами раньше, ничего бы у него не получилось.
— Мама, я не раз видела, как ты купаешься, но вот чтобы на тебе был при этом купальник, не припоминаю. Зато хорошо помню твои комментарий насчет отсталости, предрассудков, ханжества и всего прочего.
— Это было до того, как я свела знакомство с грейсонцами, моя дорогая, —ответила Алисон, ехидно ухмыльнувшись Лафолле, в глазах которого блеснула ответная искорка. — И нечего злопыхательствовать, можно подумать, я не видела, как ты купаешься. Мне случайно стало известно, что купальники, которые ты ввела в обиход на Грейсоне.. э-э... куда скромнее тех, какие ты носила дома или на острове Саганами.
— Но я, по крайней мере, хоть что-то на себя надевала, — безмятежно отозвалась Хонор.
— И я тоже — тот наряд, которым Господь одарил меня при рождении. Полагаю, если он достаточно хорош для Него, то должен устроить и всех прочих. Тем более, — она горделиво выпрямилась во весь свой миниатюрный рост и приосанилась, — смотрится все это совсем неплохо.
— Не знаю, мама, как тебя вообще терпели на Сфинксе, — сокрушенно покачала головой Хонор. — А стоит мне задуматься о том пагубном влиянии, которое ты оказываешь на моих бедных харрингтонцев, у меня просто кровь стынет в жилах.
— Мы это переживем, миледи, — заверил Хонор Лафолле. — Правда, когда во дворце поселилась ваша матушка, лорд Клинкскейлс предложил ввести для посетителей экспресс-тест на состояние сердечно-сосудистой системы. Кажется, он опасается, что кого-нибудь хватит удар.
— Я знаю, — ехидно сказала Алисон. — Забота о здоровье — это замечательно.
Лафолле улыбнулся, и обе Харрингтон покатились со смеху. Потом мать махнула на дочь рукой.
— Ступай, ступай. Нельзя заставлять адвокатов ждать. Они опасный народ, поскольку имеют знакомства в преступном мире.
— Да, мамочка, — послушно ответила Хонор и последовала за МакГиннесом.

* * *

Лицо человека, повернувшегося к ней, когда она и Лафолле вошли в кабинет, можно было назвать “грубоватым”, хотя кто-то, наверное, выразился бы куда менее лестно. Ростом он всего на шесть-семь сантиметров превосходил миниатюрную Алисон, но был подтянут и одет, как настоящий денди. Из чего следовало, что этот человек располагал средствами, позволявшими изменить внешность с помощью биопластики, и одно то, что он предпочел этого не делать, вызывало к его личности определенный интерес. Эмоции адвоката, воспринятые Хонор через Нимица, подтверждали зрительное впечатление. Он излучал ауру самообладания, которому мог позавидовать даже древесный кот, и самоуверенности превосходного специалиста, каким, несомненно, был. А вот человек, принявший его учтивые манеры и изысканное щегольство за признак легкомыслия или слабохарактерности, рисковал крупно просчитаться: во взгляде его карих глаз угадывалась холодная жесткость.
— Добрый день, мистер Максвелл, — сказала она, посадив Нимица на письменный стол, и протянула гостю руку. — Я Хонор Харрингтон.
— Вижу, — с улыбкой отозвался тот и, видя удивление хозяйки дома, пояснил: — После возращения вы, ваша светлость, стали главной героиней всех новостей. Мало найдется людей, которые не знали бы вас в лицо, хотя мне казалось, что вы должны быть еще выше ростом.
— Вот как?
Хонор обошла письменный стол, села и жестом указала адвокату кресло напротив.
— Ну что ж, Уиллард предупреждал, что вы обладаете чувством юмора.
— Да? — Максвелл улыбнулся. — Мне он о вас тоже кое-что рассказывал, ваша светлость. Спешу заметить, ничего конфиденциального. Я бы сказал, что вы произвели на него сильное впечатление. Особенно после того случая у “Реджиано”.
— Тогда на него произвел впечатление другой человек, — натянуто пояснила Хонор, вспомнив панику, поднявшуюся в переполненном ресторане, когда наемные убийцы открыли огонь. — Нас обоих, и меня, и Уилларда спас майор, — она указала на Эндрю, — и его товарищи, мои телохранители. — Харрингтон помрачнела, ибо из троих гвардейцев, спасших ее в тот страшный день, сегодня в живых оставался один Эндрю Лафолле.
— Разумеется, миледи, он говорил мне и об этом. Что касается вас, то на него, кажется, произвело впечатление ваше хладнокровие. И, надо думать, то, как вы в конечном счете решили дело. Сам я, признаться, не сторонник дуэлей, но Павел Юнг был редкостным негодяем. Вышло так, что одна молодая леди... Впрочем, это не важно, скажу лишь, что мне довелось сталкиваться с ним, и удовольствия я отнюдь не получил.
Говорил он непринужденно, словно между делом, но эмоции свидетельствовали о глубокой взволнованности. Хонор мысленно кивнула: решительный настрой и энергия юриста пришлись ей по вкусу.
— Надеюсь, мистер Максвелл, — сказала она, улыбнувшись половиной лица, — что мне удастся не втянуть вас в столь же драматичное приключение. Я припоминаю, Уиллард говорил, что собирается прислать вам письменное предложение. Могу я полагать, что он это сделал?
— Можете, ваша светлость. Лестно, что он обо мне вспомнил, хотя я не уверен, что являюсь лучшей кандидатурой для такой работы. Последние двадцать-тридцать стандартных лет я вел исключительно уголовные дела. Правда, мне случалось помогать Уилларду в решении деловых вопросов, — он обращался ко мне главным образом потому, что знал меня не один год и мог на меня положиться, — но мои познания в коммерческом праве несколько устарели.
— Значит ли это, что вы отказываетесь? — спросила Хонор, хотя догадывалась об ответе по эмоциям собеседника.
— Нет, ваша светлость. Это значит только одно: считая нужным познакомить потенциального клиента с моими профессиональными достоинствами, я не нахожу возможным скрывать от него имеющиеся недостатки.
— Очень хорошо, — твердо сказала Хонор, — поскольку как раз это мне и нужно.
— Что нужно вам, ваша светлость, — спокойно поправил ее Максвелл, — так это собственная юридическая служба. Учитывая, что Уиллард привязан к Грейсону, и в свете всех осложнений, которые влечет за собой получение вами нового титула и приданных ему владений, я с содроганием думаю о состоянии, в котором, надо думать, пребывают ваши дела.
— Да, заботы старины Уилларда мне и вправду недостает, — призналась Хонор. — С другой стороны я надеюсь, что дела все же не так плохи, как вы того опасаетесь. Заняться делопроизводством герцогства, во всяком случае организационными вопросами, королева поручила своей юридической службе. Ну а коммерческие дела взяли на себя Клаус и Стейси Гауптман. Должна сказать, что распутывать их сложнее, чем создавать с нуля новое герцогство.
— Ничуть не удивлен. Рад был услышать, что Корона занялась вопросами, связанными с вашими титулами и землями, но Уиллард дал мне некоторое представление о “распутывании” прочих ваших дел. Конечно, хорошо, что Уиллард проследил за всем, что касается грейсонских вложений, ну а тем, что вашим капиталом в Звездном Королевстве занялся картель Гауптмана, я даже несколько удивлен. У вас мощная поддержка.
— Знаю. Я не всегда ею располагала, но не будем вдаваться в детали. Главное, ситуация, возможно, не столь ужасающая, как вы думали. А насчет юридической службы вы, несомненно, правы — и, если примете мое предложение, сможете подобрать штат по своему выбору.
— Предложение лестное, ваша светлость. Весьма лестное, искушение немедленно сказать “да” очень сильно. Если я и испытываю колебания, то только в связи с любовью к адвокатской практике. Мне будет очень трудно отказаться от выступлений в зале суда.
— Прекрасно вас понимаю. Мне самой по получении флагманского ранга было нелегко распрощаться с капитанским мостиком. Что же до вас, мистер Максвелл, то Уиллард рассказал мне о вашем военном прошлом. Надеюсь, вы не в обиде на меня за то, что я позволила себе заглянуть в ваш послужной список?
— Я был бы удивлен и разочарован, не сделай вы этого, ваша светлость.
— Я так и думала. Мне было интересно узнать, что у нас с вами есть нечто общее, и на меня произвело впечатление ваше имя в списке награжденных Мантикорским Крестом за храбрость. Не думаю, что многие юристы могут похвастаться такой боевой наградой.
— Таких больше, чем вам кажется, ваша светлость, — ответил Максвелл, не обратив внимания на устремленный на него заинтересованный взгляд Лафолле. — Кроме того, вам нужен юрист, а не кавалер Мантикорского Креста. Тем не менее ваша логика мне понятна: в некоторых отношениях военная карьера схожа с юридической. Чем выше уровень ответственности, тем меньше времени остается на непосредственную практическую работу.
— Так оно и есть, — согласилась Хонор. — Когда такого рода ответственность, не спросив, возложили на меня, я не слишком обрадовалась. Теперь же мне хочется проделать нечто подобное с вами. Потому что это будет правильно. Мне нужны вы или такой человек, как вы, а поскольку Уиллард рекомендовал именно вас, у меня нет желания искать кого-то другого.
— Ваша светлость, переключиться полностью на ваши дела немедленно я не смогу, — предупредил Максвелл. — Мне предстоит рассмотрение двух дел в судах первой инстанции и апелляция в Королевском Суде. На все про все уйдет минимум два, а возможно, три или даже четыре месяца. Лишь после этого я смогу посвятить вам столько времени, сколько потребуется.
— Понятно. Я и не ожидала, что вы бросите текущие дела, ухватившись за выгодное предложение. Честно говоря, подобное решение свидетельствовало бы не в вашу пользу. Тем более время пока терпит. На настоящий момент все дела на Грифоне улажены Короной и могут оставаться в нынешнем виде до тех пор, пока вы не освободитесь. Уже поступили обращения от двух лыжных консорциумов, но предварительные переговоры с ними согласилась от моего имени провести Кларисса Чилдерс из картеля Гауптмана. Помимо этого, никаких срочных вопросов нет, поскольку у меня нет пока арендаторов, держателей концессий и тому подобного. На настоящий момент герцогство Харрингтон представляет собой практически незаселенную полосу гор и леса, каким, видимо, останется и в ближайшем будущем. Славное местечко, но отнюдь не требующее немедленной и неусыпной заботы со стороны юриста.
— Понятно, — отозвался Максвелл с глубоким вздохом. — В таком случае, ваша светлость, мне не остается ничего другого, как принять ваше предложение.
— А условия, изложенные Уиллардом в его письме к вам, для вас приемлемы?
— Более чем, ваша светлость. Уиллард всегда умел выстраивать деловые отношения в соответствии с интересами всех участников. Думаю, именно поэтому ему всегда сопутствует успех.
— Такая же мысль приходила в голову и мне, — согласилась Хонор.
— Да... — Несколько мгновений Максвелл отрешенно смотрел прямо перед собой, затем встряхнулся. — Насколько я понял, ваша светлость, большой спешки и правда нет, но кое-что мне все же хотелось бы сделать не откладывая. И в обозримом будущем мне могут потребоваться встречи с вами. Удобно ли будет просить вас уделить мне несколько часов вашего времени?
— Дело в том, — задумчиво ответила Хонор, — что сейчас я живу по довольно сумбурному, но весьма плотному расписанию. Флот поставил меня во главе Высших тактических курсов, что в совокупности с лекционными занятиями отнимает больше времени, чем предполагалось. Кроме того, на послезавтра у меня назначена первая операция. Мне вставят новый глаз, а вскоре будет готов и протез руки: его планируют доставить к концу следующего месяца. Надо полагать, каждая операция будет выводить меня из строя на неделю-другую, я уж не говорю о восстановительной терапии. Да к тому же мы почти готовы приступить к хирургической коррекции переломов Нимица, так что...
— Постойте, ваша светлость! Постойте! — воскликнул Максвелл, со смехом мотая головой. — Правильно ли я понял, что вы в принципе сможете выкроить для меня время, но мне придется обращаться к вам заранее, дня за два или за три, чтобы можно было скорректировать график?
— Боюсь, что так, — чуть смущенно признала Хонор и тоже покачала головой. — Знаете, а ведь пока вы не спросили, я даже не задумывалась над тем, сколько у меня текущих дел.
— Полагаете, это способствует выздоровлению? — шутливо спросил он.
— Пожалуй, да. — В здоровом глазу Хонор сверкнул огонек, но голос ее звучал серьезно. — Во всяком случае, заниматься делом лучше, чем пестовать свои болячки. Мне это не впервой, и в отличие от людей, которые абстрактно считают, что надо восстановить утраченное как можно скорее, я знаю, что мне предстоит и сколько времени это займет. По правде, меня куда больше заботит состояние Нимица.
— Мне кажется, многие переживают за своих любимых больше, чем за себя, — сказал Максвелл, и его голос неожиданно потеплел.
Хонор вскинула глаза, ощутив за этим тоном какое-то глубоко укоренившееся чувство. Нечто, связанное с давней... и неизбывной болью.
На миг воцарилось молчание, но Максвелл тут же встряхнулся.
— И вот еще: Уиллард упоминал о вашем предстоящем возвращении на Грейсон, но я так и не понял, когда оно планируется. Следует ли ждать вашего отбытия к звезде Ельцина вскорости, и как долго вы намерены там пробыть?
Хонор подняла бровь, и он поднял руку.
— Ваша светлость, по ходу дела мне может потребоваться ваша личная подпись, и я хочу знать, в какой период вы окажетесь вне пределов досягаемости.
— Понятно. — Хонор задумалась и через некоторое время ответила: — По крайней мере, до окончания нынешнего семестра в Академии я никуда не улечу. Но Протектор Бенджамин просил меня появиться на открытии нового собрания Ключей, то есть Конклава Землевладельцев, благо оно состоится как раз во время каникул. Таким образом, на Мантикоре меня не будет от двух-трех недель до двух месяцев.
— А улетите вы, считая с сегодняшнего дня, месяцев через пять?
— Примерно так.
— Полетите на “Тэнкерсли”?
— На этот раз нет.
Вопросу Хонор не удивилась: маленький быстроходный межзвездный корабль был приобретен ею по рекомендации того самого Уилларда Нефстайлера, который направил к ней Максвелла. А вот адвокат был несколько озадачен.
— Я полечу коммерческим рейсом, поскольку “Тэнкерсли”, хоть и быстроходен, но не слишком вместителен. А у меня будет внушительный груз.
— Внушительный груз? — заинтересовался Максвелл.
— Ну, — Хонор слегка покраснела, — признаться честно, я решила себя побаловать. Все вокруг, включая ее величество, наперебой уговаривали меня “расслабиться”, “отдохнуть”, вот я и...
— А можно полюбопытствовать, как вы, ваша светлость, решили себя побаловать?
— Ее величество пожаловала мне этот особняк, поскольку, как она сказала, “это не та вещь, которую я бы купила себе сама”. А я решила купить себе что-то такое, что мне уж точно никто не подарит. В конце концов, должны же деньги приносить какую-то пользу, верно?
— Разумеется, ваша светлость.
— Вот я и купила десятиметровый шлюп для моих родителей на Сфинксе, второй для здешней гавани, а третий для Грифона. Пока вопросы, связанные со становлением герцогства, еще решаются, шлюп постоит у коммерческого причала. Чуть сложнее обстоит дело с Грейсоном: в водах тамошних океанов намешано столько всяческой дряни, что никто в здравом уме и не подумает о морских прогулках. Понимая это, я заказала себе маленький одноместный планетолет.
— Планетолет?
— Ну, мне нужна пташка, чтобы руке было чем рулить, — улыбнулась она. — Три месяца назад я втолковала инженерам Сильвермана, что мне нужно.
У Максвелла поднялись брови. Фирма “Сэмюэль Сильверман и сыновья” являлась старейшим в Звездном Королевстве поставщиком престижных космических яхт, к числу которых относилась и “Королева Адриенна”, нынешняя гиперпространственная яхта ее величества.
— О, мой заказ гораздо скромнее, — рассмеялась Хонор, прочтя его мысли по выражению лица. — Без гипердвигателей. Для межзвездных полетов у меня есть “Тэнкерсли”, да и откуда взять время для одиноких прогулок в гипере? Нет, это маленькое субсветовое суденышко, нечто среднее между ботом и ЛАКом. Масса всего одиннадцать тысяч тонн, никакого оружия. Модель проверена на тренажерах и симуляторах: это именно то, что мне нужно. Простота, удобство и ничего лишнего.
— Да, ваша светлость, такой подарок вам и вправду не сделал бы никто, кроме вас самой. Надеюсь, это приобретение действительно доставит вам удовольствие.
— Я постараюсь извлечь из него все, что можно, нашлось бы только время, — состроила Хонор алчную гримасу.
Стоило ей упомянуть о времени, как хронометр на запястье издал писк.
— Ну вот, — с сожалением произнесла она, — помяни время, и оно тут же кончается. Боюсь, что через двадцать минут у меня конференция в ВТК.
— Я понял, ваша светлость.
Хонор с Нимицем на руке проводила адвоката до выхода. Позади, как всегда, шествовал Лафолле.
— Спасибо за визит и за ваше согласие, — сказала леди Харрингтон уже в гулком фойе особняка.
— Всегда к вашим услугам. С нетерпением жду, когда смогу приступить к работе. Уведомление о своем согласий я направлю Уилларду, а копию пришлю вам.
— Договорились.
Она остановилась у двери. Сообразив, что хозяйка не может подать ему руку, поскольку держит на ней древесного кота, Максвелл улыбнулся.
— Вижу я, кто в этом доме хозяин, — пробормотал он.
Хонор рассмеялась.
— Уверяю, вам это только кажется. Вот познакомитесь с его супругой, тогда поймете, кто здесь всем заправляет.
— В таком случае, буду с нетерпением ждать встречи с нею... и с их детьми, — со смехом сказал он и, покачав головой, добавил: — Должен сказать, ваша светлость, что предстоящая работа обещает стать еще более интересной, чем я надеялся.
— Тут вы совершенно правы, мистер Максвелл, скучно не будет. Подозреваю, она будет именно интересной... в том смысле, какой вкладывали в эти слова древние китайцы.
— Прошу прощения?
— У них было такое проклятие: “чтоб тебе жить в интересное время”. Задумайтесь об этом, мистер Максвелл.
— Не стану, ваша светлость, — заявил Максвелл. — Но осмелюсь, со всем моим почтением, заметить что, как и многие ваши сограждане, вам я пожелал бы в ближайшее десятилетие проводить время не столь “интересно”, как в предыдущее.
— Постараюсь, — заверила она его. — Правда, постараюсь. Просто...
Хонор беспомощно подала плечами, и Максвелл рассмеялся.
— Наверное, мне придется привыкнуть к подобным заверениям вашей светлости, — сказал он, и, когда МакГиннес распахнул перед ним дверь, кивнул в знак прощания.
Едва дверь за адвокатом затворилась, как Лафолле тихонько засмеялся. Хонор повернулась к нему, подняв бровь.
— Мне подумалось, что это здорово — заполучить в одном лице не только главного юридического поверенного, но еще и предсказателя.
— Предсказателя?
— Конечно, миледи. Он уже утвердил себя в этом качестве.
— Возможно, я пожалею, что спросила, но все же: что такого успел предсказать мистер Максвелл?
— Ну... тот факт, что ему придется привыкнуть к вашим обещаниям вести себя благоразумно.
— Вы на что намекаете: хотите сказать, будто я говорила это неискренне?
— Что вы, миледи! Ваши обещания искренни настолько, насколько это вообще возможно... в том момент, когда вы их произносите.
Хонор одарила его убийственным взглядом, но телохранитель выдержал его с невинным выражением лица, в то время как МакГиннес у нее за спиной почти преуспел в своих попытках совладать со смехом.
— Все в порядке, миледи, — тоном утешителя сказал гвардеец. — Мы ведь знаем, вы и правда стараетесь.

Глава 21

Гражданин капитан Оливер Диамато нажал кнопку, чтобы отрегулировать свое командирское кресло на капитанском мостике только что принятого им линейного крейсера Народного флота “Уильям Шерман”. Спинка зафиксировалась под нужным ему, а точнее, его ноющей после очередного сеанса терапии спине, и он медленно повернулся, обозревая свои новые владения.
Порой он даже сожалел о том, что его повысили до капитанского ранга и доверили ему эту новехонькую, сверкающую игрушку. Правда, желания отдать ее обратно не возникало, хотя на флотах, даже революционных, с пониманием относились к офицерам, трезво оценивавшим свои возможности и не претендовавшим на самостоятельные командные должности. Вздумай он отказаться, это не навлекло бы на него никаких неприятностей, но и о дальнейшем продвижении следовало бы забыть. Возможно, из этого правила и бывали исключения, но Диамато о них не слышал.
Кроме того, он понимал, что “Шерман” представляет собой знак поощрения и доверия со стороны флота в целом и гражданки Секретаря МакКвин в частности, и, если быть честным перед собой, считал такое доверие заслуженным. Другое дело, что, вспоминая своего последнего капитана, Диамато отчетливо сознавал: чтобы стать таким командиром, каким была гражданка Холл, ему придется пройти еще очень долгий путь.
Стоит отметить, что он имел весьма неплохую для Народного флота техническую подготовку, а как тактик был одарен от природы. Правда, уровня капитана Холл Оливер в этом отношении еще не достиг, ей и самой на оттачивание природных талантов потребовались десятилетия, зато она показала ему, как надо учиться. Диамато недоставало ее руководства, однако гражданка капитан наставила его на верный путь, позволявший надеяться, что со временем он сможет сравняться с ней в тактическом мастерстве. Хотя достичь ее уровня по части умения сплотить людей, превратив команду в тонко отточенное, смертоносное оружие, ему будет гораздо труднее. Хотя бы потому, что он, как и многие офицеры, выдвинувшиеся при новом режиме, продвигался вверх слишком быстро. У него не было времени набраться опыта, какой имелся у Джоанны Холл... а ей не хватило времени, чтобы этот опыт передать. Хотя, Бог свидетель, она старалась изо всех сил!
Однако, будучи действительно честным перед самим собой, Диамато признавался, что ему всегда будет недоставать... чего-то особенного. Возможно, он многому научится и станет неплохим командиром, но главного умения своей наставницы ему не обрести никогда. Гражданка капитан Холл, несмотря на приверженность старорежимным традициям и плохо скрываемое пренебрежение к новым порядкам, умела дотянуться до каждого из подчиненных и воодушевить их идти за собой хоть в огонь.
Подумав о том, что отнюдь не все старорежимные представления и понятия так уж безнадежно устарели, Диамато едва не оглянулся на человека, стоявшего рядом с командирским креслом. Гражданину комиссару Родесу не следовало знать, сколь опасные, контрреволюционные мысли посещают порой голову капитана. Но, с другой стороны, атмосфера на борту “Шермана” во многом зависела от комиссара, а Родес вполне мог стать по отношению к Диамато таким же боевым товарищем, каким был комиссар Аддисон по отношению к капитану Холл. Проблема заключалась в том, что Родес ни намеком не проявлял желания выйти за предписываемые инструкциями рамки, а у самого Диамато на то, чтобы сделать первый шаг к сближению, не хватало решимости. Это и было одной из важнейших причин, не позволявших гражданину капитану радоваться новому назначению и новому кораблю. Ибо командование линейным крейсером Народного флота было не самым подходящим занятием для человека, чья вера в Революцию, или по крайней мере в ее вождей, за прошедшие со времени операции “Икар” полтора года сильно пошатнулась.
Правда, даже размышлять об этом Оливер позволял себе нечасто, но сомнения пустили корни глубоко в душе, и избавиться от них он, как ни старался, не мог.
Разумеется, ничто из случившегося не могло подорвать его преданность идеалам и принципам, официально провозглашенным Республикой, или его личную преданность гражданину Председателю Пьеру. Однако он знал теперь, что государство, которому он служит, строится на взаимной вражде и подозрительности, борьбе за власть и обмане. И что эта борьба за власть стоила народу рек пролитой крови.
Закрыв глаза, он поежился, вспоминая страшный финал нападения на Ханкок. Гражданка адмирал Келлет погибла в самом начале операции, а принявший командование после нее гражданин контр-адмирал Портер оказался полнейшим профаном и, хуже того, отъявленным трусом. Зато он был в высшей степени благонадежен и имел высокопоставленных покровителей. Поговаривали (разумеется, то были только слухи, но слухи упорные), будто облажавшемуся по всем статьям Портеру покровительствует сам Сен-Жюст.
Нельзя сказать, что такого рода отношения между членами Комитета и флотскими офицерами были обычным делом, но и неслыханными их никто бы не назвал. Особенно если речь шла о высших чинах флота.

Предыдущая страница 13 Следующая страница


Пепел победы 14

До операции “Икар” даже Диамато признавал необходимость, или по крайней мере допустимость, протежирования. Что удивительного в том, что представители политического руководства присматриваются к флотским командирам и способствуют продвижению самых преданных и способных принести наибольшую пользу делу народа?
Проблема заключалась в том, что за исключением его личной преданности Комитету общественного спасения (а если точнее, то лично Оскару Сен-Жюсту) гражданин Портер не обладал решительно никакими профессиональными достоинствами и командовать мог разве что мусоровозом. Время от времени Диамато пытался внушить себе, что он судит предвзято, однако и гражданка адмирал Келлет, и гражданка капитан Холл и, что уж там, даже гражданин комиссар Аддисон считали гражданина контр-адмирала полнейшей бездарностью. В противном случае комиссар не стал бы делать вид, будто Келлет жива, хотя приказы от ее имени отдавала Холл, а настоял бы в соответствии с уставом на передаче командования второму по старшинству офицеру.
Этот факт не был упомянут ни в одном из докладов Диамато, и он сомневался, что уцелевшие члены команды капитанского мостика “Шомберга” захотят откровенничать на допросах. Их было всего двое, оба были не офицерами, а старшинами, и оба понимали, что спящих собак лучше не будить. А сам Диамато получил на сей счет недвусмысленный намек, причем лично от самой гражданки Секретаря МакКвин.
Разумеется, Диамато был наслышан об амбициях МакКвин и, более того, считал разговоры о них отнюдь не беспочвенными, но это никоим образом не привило ему иммунитета от ее харизматического влияния, а тот факт, что она, похоже, единственная во всем Комитете подошла к оценке случившегося трезво и непредвзято, перевешивало любые сомнения.
Как бы то ни было, но только гражданка Военный Секретарь поверила в существование необычных ЛАКов, погубивших оперативную группу 12.3. Конечно, почти полное отсутствие показаний сенсоров и весьма фрагментарные и сбивчивые рассказы немногих уцелевших свидетелей играли на руку скептикам. Однако имелись и другие факторы.
Так, например, все, ради чего погибла гражданка капитан Холл, пошло прахом из-за идиотского приказа этого трусливого болвана Портера. Мантикорцы уже собирались прекратить атаки. Диамато знал это твердо, ибо в немалой степени усилиями “Шомберга” и лично тактика Оливера Диамато манти понесли такие потери, что, по всем признакам, пришли к выводу о бессмысленности продолжения боя. Благодаря их жестоким ударам оперативная группа 12.3 лишилась наступательного потенциала и уже не представляла собой угрозу для системы, но ее оборонительные возможности оставались высокими. Легкие атакующие корабли — даже столь необычные, как те, которые обрушились на силы адмирала Келлет, — очень уязвимы, и губить их понапрасну, пытаясь уничтожить еще несколько бортов из состава уже отступающего подразделения, никто бы не стал.
Благодаря железной выдержке капитан Холл, несмотря ни на что, сохранила боевой порядок под сокрушительным, смертоносным огнем. Она спасла большую часть оперативной группы 12.3, привела корабли (и экипажи) к самому порогу, за которым ожидало спасение, привела их израненными, истекающими кровью, впавшими в отчаяние — но живыми. И тогда манти, устремившись в последнюю массированную атаку, одним из последних выстрелов вспороли корпус до капитанского мостика и убили ее.
После гибели капитана и комиссара Аддисона Диамато был вынужден передать командование Портеру. В тот момент ему, дисциплинированному офицеру, даже в голову не пришла мысль о том, чтобы не подчиниться требованиям устава. А ведь он мог... мог...
При воспоминании о пережитом тогда Оливер заскрежетал зубами. Едва Портер принял командование, как немедленно отдал чудовищный, самоубийственный приказ кораблям рассредоточиться и уходить к гипергранице поодиночке.
То был самоубийственный приказ. Точнее, убийственный, ибо он обрек на гибель тысячи людей, а не только отдавшего его политического назначенца, единственно заслуживающего смерти.
Наверное, когда шедшие плотным строем корабли Народного флота стали расходиться по одному, мантикорцы не могли поверить в свою удачу. Но хуже физической уязвимости каждого отдельно взятого корабля было отчаяние, охватившее после этого рокового приказа всех капитанов. Они поняли, что их командующий не владеет ситуацией, и теперь каждый должен спасаться, как может.
Многие бросились врассыпную, и как только строй отступающих распался, манти, уже собиравшиеся улететь, немедленно набрали ускорение и вернулись убивать.
Диамато хорошо помнил этот непрекращающийся апофеоз отчаяния и беспомощности, глядя на то, как эти невозможные, невероятные легкие корабли, оснащенные чудовищно эффективными гразерами, взрывали линкоры, или, хуже того, выводили из строя один-два альфа-узла. Потеря даже одного узла лишала корабль возможности поставить паруса Варшавской, а Ханкок находился непосредственно на пути гравитационного потока. Без парусов Варшавской корабли маневрировать в гиперпространстве не могли и, следовательно, были обречены стать легкой добычей мантикорских супердредноутов внутреннего пикета системы. Обычно эти гиганты двигались слишком медленно, чтобы нагнать линкор, но зато они могли пересечь гиперпространственный барьер, совершить короткий маневр и с абсурдной легкостью свалиться прямо на голову удирающему хевенитскому кораблю. Ну а когда корабль стены настигал беглеца, его оставалось только вычеркнуть из списков.
Мантикорцы это прекрасно понимали. Уничтожив альфа-узел, вражеские ЛАКи тут же оставляли раненый корабль Народного флота в стороне (а точнее, на расправу преследователям) и роем атаковали следующий. Благо, открывшиеся по преступной дурости Портера бреши упростили смертоносную задачу манти до изумления.
Когда они снова обрушились на “Шомберг”, Диамато пришлось отбиваться вручную. Он сделал, что мог, и даже сумел подбить еще два ЛАКа, но корабль получил такие повреждения, что уже не был способен к эффективной обороне. Первый же залп манти лишил “Шомберг” парусов Варшавской. Второй еще раз поразил командирский мостик, грубо и решительно оборвав участие Оливера Диамато во Второй битве при Ханкоке.
Оливер остался жив лишь потому, что у гражданина капитана Стивенса, командира оказавшегося неподалеку (и тоже серьезно поврежденного) тяжелого крейсера “Кинжал”, хватило мужества у самой гиперграницы сблизиться с руинами “Шомберга”, забрать с борта тяжелораненых, в том числе и находившегося без сознания Диамато, и произвести альфа-переход. На самом крейсере, кроме гипергенератора и парусов Варшавской, мало чего уцелело, но для спасения хватило и этого.
А вот “Шомбергу”, с тремя расстрелянными альфа-узлами, не повезло. Согласно донесению Стивенса, гражданка лейтенант-коммандер Кантор, помощник инженера, принявшая на себя командование кораблем в связи с выбытием из строя Диамато, надеялась, что успеет запустить узлы прежде, чем ее настигнут манти.
По всей видимости, она ошиблась. Шесть из тридцати трех линкоров гражданки адмирала Келлет вернулись домой, но “Шомберга” среди них не было. Не вернулся и “Адмирал Кинтерра”, флагман Портера. Все выжившие корабли находились в чудовищном состоянии: практически все записи бортовых сенсоров были или полностью уничтожены, или повреждены настолько, что восстановить объективную картину не представлялось возможным.
Однако даже при минимальных данных технического контроля, комиссия по расследованию имела возможность сделать выводы, основываясь на показаниях спасшихся тактических офицеров. Комиссия получила в свое распоряжение рапорты, содержавшие упоминания о ЛАКах и ракетах с необычными боевыми характеристиками, из которых следовало, что Народный флот столкнулся с новой угрозой.
Преступное недомыслие Портера комиссия предпочла замолчать, и Оливер понимал, что это было сделано не ради самого гражданина контр-адмирала и не потому, что в силу исключительной важности операции “Икар” нецелесообразно бросать тень на тех, кто, пусть неудачно, участвовал в ее осуществлении. Не о боевом духе народа заботились люди, придерживавшиеся этой версии. Нет, высокие покровители Портера боялись, что его позор ляжет пятном и на них. Беда, однако, заключалась не в самом факте выгораживания политического выдвиженца, а в том, что единственным способом прикрыть адмирала и, таким образом, себя было сворачивание расследования как такового. Ведь любой мало-мальски объективный отчет стал бы обвинительным актом, доказавшим трусость и профнепригодность Портера.
Уцелевшие коллеги Диамато, тактики, правильно истолковали выразительный намек, и данные ими комиссии показания свелись главным образом к самооправданию. Диамато узнал об этом позже, после лечения, и, хотя был разъярен, понимал, что обвинять следует не их. Ни один из этих офицеров не имел чина выше лейтенант-коммандера, тогда как в комиссии не было никого младше контр-адмирала. И вопросы на слушаниях задавали с еще большей осторожностью, чем формулировали ответы.
Кроме того, расследование было проведено с неприличной поспешностью, словно обо всем случившемся хотели поскорее забыть. К тому времени когда Диамато выписался из госпиталя, все было закончено, официальный отчет утвержден, и одинокий голос взбешенного, убитого горем и озлобленного гражданина коммандера никто не пожелал услышать.
Он пытался достучаться до начальства снова и снова, движимый мучительной потребностью исполнить свой долг... и, может быть, искупить вину за невыполнение последнего приказа гражданки капитана Холл. Он обещал ей спасти экипаж, и хотя не сделал этого не по своей вине, муки совести не давали ему покоя, заставляя вновь и вновь бомбардировать высшие инстанции рапортами, содержавшими попытки раскрыть истинную подоплеку случившегося при Ханкоке. В личном приеме ему отказывали, рапорты отклоняли, ответ на всех уровнях был один: расследование по данному вопросу произведено, необходимые выводы комиссией сделаны, ее отчет утвержден, и вопрос закрыт.
Ему недвусмысленно давали понять, что излишняя настойчивость может повлечь за собой неприятные последствия, но Диамато с упорством обреченного продолжал штурмовать штабные бастионы.
Разумеется, о том, чтобы обратиться к самой гражданке Военному Секретарю, нечего было и помышлять, однако она неведомо как узнала о безнадежной эпопее Диамато, вызвала его к себе и в присутствии Ивана Букато, старшего из офицеров Народного флота, подробнейшим образом расспросила обо всем. В отличие от членов комиссии эти двое засыпали его острыми требовательными вопросами. Они ухитрились выудить из его памяти такие детали, о которых он и сам не догадывался. Разумеется, достоверность его рассказа не могла быть подтверждена данными сканеров или записями тактических компьютеров, однако гражданка МакКвин направила Оливера в Октагон с тем, чтобы он написал подробнейший отчет предназначенный только для ее глаз.
На первых порах МакКвин встретила Диамато неприязненно, и он лишь потом сообразил, что перед беседой она ознакомилась с его личным делом, в том числе и с характеристиками, данными БГБ и свидетельствовавшими о несомненной преданности Новому Порядку. Гражданка Секретарь, видимо, решила, что имеет дело с новым Портером, желающим привлечь к себе внимание, чтобы сделать карьеру. Правда со стороны карьериста было бы не слишком умно восстанавливать против себя людей, поддерживавших Портера, но МакКвин вполне могла счесть его наивным глупцом. Могло же ему, по незнанию обстоятельств, прийти в голову, будто идея обелить Портера принадлежала командованию флота, а значит, разоблачая его, он рассчитывал заслужить одобрение БГБ.
Но его искренность и горячее стремление добиться истины быстро развеяли неприязнь, самым ярким свидетельством чему стало назначение Диамато капитаном “Шермана” еще до окончания курса реабилитации. А не столь явным, но не менее весомым — совет поумерить свой разоблачительный пыл. Намек Оливер понял не сразу, но когда понял, уразумел и другое: излишняя настырность может закончиться для него бесследным исчезновением. Люди, достаточно влиятельные для того, чтобы заставить официальную государственную комиссию принять фактически сфальсифицированный отчет, запросто могли сфальсифицировать и любое обвинение против излишне ретивого правдолюбца.
Он внял ее совету и, вместо того чтобы бесследно исчезнуть, сидел в командирском кресле и смотрел на тактический дисплей, в то время как корабли оперативной группы собирались для новой атаки на мантикорцев. Как и положено новоиспеченному капитану, Диамато испытывал волнение и гордость, но воспоминания о пылающем аде Второго Ханкока придавали его чувствам привкус горечи.
Другим флагманом, выказавшим интерес к рассказу Диамато, оказался гражданин вице-адмирал Турвиль. С ним Оливер был не столь откровенен, как с МакКвин, но тем не менее суть произошедшего изложил, а Турвиль его выслушал. Внимательно и серьезно, хотя мнения своего никак не выразил. Для Диамато так и осталось тайной, довел ли гражданин контр-адмирал эту информацию до сведения командования Двенадцатого флота. Хотелось бы верить, что довел, однако на борт супердредноута “Саламис”, флагманского корабля гражданина адмирала Хавьера Жискара, Оливера с докладом не пригласили. А сам он, памятуя о предостережении МакКвин, вел себя очень тихо и на совещаниях не высовывался. В конце концов, он, хоть и получил один из новейших и самых мощных линейных крейсеров, капитаном был без году неделя. Если вышестоящие заинтересуются его мнением, они сами скажут.
Однако в глубине души Оливер лелеял надежду на то, что Турвиль поверил ему, а отчет, написанный им по приказу гражданки секретаря МакКвин, был внимательно прочитан и гражданином адмиралом Жискаром.

* * *

— Хорошо, граждане офицеры.
Хавьер Жискар непроизвольно потер переносицу, обвел усталым взглядом совещательную каюту, где в настоящий момент собрались шестеро, включая его самого, старших командиров (каждый, разумеется, со своим комиссаром), и с усталой улыбкой спросил:
— Есть какие-нибудь вопросы, которые нам следовало бы рассмотреть, прежде чем мы перейдем к основной теме настоящего совещания?
— Уверен, их просто не может не быть! — отозвался Турвиль, встопорщив усы в ответной, куда более бодрой, чем у командующего, улыбке. — Правда, я понятия не имею, что это за вопросы. Может, ты знаешь, Би-Джей?
Он посмотрел через стол на гражданина вице-адмирала Джона Гроунволда, недавно переведенного в Двенадцатый флот взамен отозванного в Октагон, на должность заместителя гражданина адмирала Букато, гражданки вице-адмирала Шалю. Эмоциональный и смуглокожий, Гроунволд имел репутацию специалиста по отчаянным атакам — в пару самому Турвилю, с которым был знаком не один год.
— Единственный мой вопрос сводится к следующему: должны мы или не должны придавать значение слухам о новом секретном оружии мантикорцев, — ляпнул Гроунволд.
Турвиль почти моргнул от неожиданности. Би-Джей всегда отличался прямолинейностью, но Лестер надеялся, что старому другу достанет ума не ступать на столь зыбкую почву, как отчет комиссии по Ханкоку. Во всяком случае, в присутствии свидетелей.
Краешком глаза Турвиль взглянул на Эверарда Хонекера, на лице которого не отражалось ничего, кроме подобающего внимания. А вот комиссар самого Гроунволда, гражданка Ласрина О'Фаолайн отреагировала демонстративней. Она поджала губы, в уголках глаз угадывалась дрожь, словно женщина пыталась справиться с сильными чувствами. Правда, походило на то, что она не столько рассердилась на своего подопечного, сколько обеспокоилась за него, коснувшегося запретной темы.
Не удержавшись, Турвиль покосился на комиссара самого адмирала Жискара, гражданку Элоизу Причарт. Ходили слухи, будто за ее постоянным ледяным спокойствием кроется жгучая, фанатичная, беспощадная ненависть к врагам народа. Впрочем, гораздо красноречивее любых слухов был тот факт, что к Жискару ее приставили по личному указанию Оскара Сен-Жюста, высоко ценившего эту женщину и доверявшего ей. А поскольку именно Сен-Жюст считался главным покровителем Портера...
— Не совсем понимаю, что именно ты имеешь в виду, — ответил Жискар. — Не сомневаюсь, что ты, как и все мы, внимательно изучил отчет комиссии, где ни о каком новом оружии нет ни слова. Однако я должен с тобой согласиться: Келлет действительно могла столкнуться с чем-то не совсем обычным. В силу того, что комиссия работала в большой спешке, поставленная перед необходимостью как можно скорее направить выводы командирам соединений и их народных комиссарам, отчет оказался не столь подробным, каким мог быть при иных обстоятельствах.
“Бог ты мой! Ну дает!” — мысленно ахнул Турвиль. Густые усы надежно скрыли улыбку от посторонних глаз. Он достал из кармана сигару и снял с нее оболочку. Всякий раз, когда Турвиля приглашали на борт “Саламис”, гражданка комиссар Причарт, — без аффектации, но неизменно, — занимала место под вытяжкой кондиционера. Это забавляло гражданина контр-адмирала, и, если вдуматься, означало молчаливое поощрение порока, которому, по правде говоря, Лестер предавался лишь ради поддержки сложившегося имиджа. “Сдается мне — если обдумать ответ Хавьера Би-Джею, — что слухи о кровожадности гражданки Причарт, чуток — ну самую чуточку — преувеличивают. Не то чтобы мне хотелось это проверить... Сыночек мамаши Турвиль, возможно, уродился драчуном, забиякой, сорвиголовой и какие вы там еще слова знаете, но уж точно не дураком”.
Но, так или иначе, гражданка Причарт предпочла не заострять внимание ни на словах Гроунволда, ни на ответе Жискара. Правда, высказывания обоих в юридическом смысле никакой крамолы не содержали, но иных комиссаров это бы не остановило.
Молчание Причарт позволило О'Фаолайн несколько расслабиться, а вот Гроунволд (и все, кто его знал, именно этого и ожидали) продолжил развивать затронутую им скользкую тему, как будто и волноваться ему было не о чем.
— Полностью с вами согласен, гражданин адмирал: отчет готовился в спешке, которая вполне объясняет особенности его содержания. Однако помимо отчета как такового распространяются еще и дополнительные сведения. Возможно, не более чем слухи, но если они правдивы хотя бы наполовину, этого достаточно, чтобы дать повод для беспокойства.
— Я так понимаю, вы имеете в виду сообщения о новых мантикорских ЛАКах, — с неподражаемым безразличием уточнил командующий Двенадцатого флота.
Гроунволд кивнул.
— Э-э, должен признать, мы получали соответствующие рапорты. К сожалению, почти вся сенсорная база оперативной группы 12.3 погибла, а сопоставляя уцелевшую техническую информацию с показаниями свидетелей, аналитики приходят к противоречивым заключениям. Кто-то считает, что манти и впрямь создали ЛАКи с невиданными ранее характеристиками, тогда как, по мнению других, это не более чем игра воображения людей, перенесших страшное потрясение. Добросовестность показаний выживших офицеров под сомнение не ставится, но шок вполне мог исказить в их сознании объективную картину случившегося.
Гроунволд скорчил недовольную мину, и Турвиль едва сдержался, чтобы не пнуть его под столом. В конце концов, если Би-Джею приспичило выяснить подоплеку этих слухов, так отвел бы старину Лестера в сторонку да порасспросил без лишних свидетелей. Сам-то Турвиль вовсе неспроста попросил включить “Уильяма Шермана” в его оперативную группу. Конечно, любой корабль класса “Полководец” сам по себе является ценным подкреплением, однако в данном случае гражданина вице-адмирала интересовал не столько корабль, сколько его капитан. Он уже побеседовал с гражданином Диамато, результатами остался доволен, и жалел лишь о том, что не может обсудить с ним кое-какие детали по-настоящему откровенно. Сам Диамато в разговорах о Ханкоке проявлял понятную осторожность, однако и недомолвки с умолчаниями позволили Турвилю прийти к определенным выводам. И направить соответствующую докладную на “Саламис”.
— На случай, если комиссия по причине цейтнота не дала полной, исчерпывающей оценки сообщениям о новых образцах неприятельской техники, в моем штабе разрабатываются планы действий. Мы учитываем ту ничтожную вероятность, что эти сведения могут оказаться соответствующими действительности. Отсутствие у нас достоверных данных о возможностях предполагаемых новинок позволяет строить лишь приблизительные планы, однако вся имеющаяся информация будет принята к сведению. Равно как и любые дополнительные сообщения, которые поступят до окончания подготовки и начала операции. Это вас устраивает, гражданин вице-адмирал?
— Вполне, гражданин адмирал, — с удовлетворенным видом ответил Гроунволд, словно не замечая, насколько напряженной стала атмосфера в совещательной каюте.
“Черт возьми, да что это за дебилизм, если командующий флотом и его командиры оперативных соединений вынуждены на штабном совещании разговаривать друг с другом намеками, обходя действительно острый и важный вопрос лишь потому, что какому-то стервецу-политику не хочется признавать очевидное”, — подумал Турвиль, несколько удивляясь циничной отстраненности собственных мыслей. Впрочем, для новой, несравнимо более прогрессивной, чем прежде, Народной Республики это было условием выживания.
— В таком случае, — продолжил Жискар, — давайте взглянем на окончательный перечень целей.
Он кивнул начальнику штаба, и гражданин капитан Макинтош ввел с терминала соответствующие команды. Турвиль заметил, что Богданович заерзал в кресле, смещаясь вперед, и приготовился делать пометки в планшете, подключенном к его собственному терминалу. Гражданка коммандер Бадреса, начальник штаба Гроунволда, тоже активировала планшет, несмотря на то что предпочитала не вводить данные с клавиатуры, а надиктовывать их.
— Граждане, — официальным тоном сказал Жискар, — вот что нам предстоит сделать. Я возглавлю атаку на Тредвей, гражданин вице-адмирал Гроунволд ударит на Элрик, а гражданину вице-адмиралу Турвилю предстоит атаковать Солвей. На сбор и подготовку всех сил у нас осталось ровно два месяца. Конечно, придется рыть носом землю, но я верю в наших людей. Большое значение будут иметь командно-штабные учения, проводимые на тренажерах. Сначала в них примут участие только флагманы, а потом, после притирки и устранения шероховатостей, мы соберем на борту капитанов всех кораблей. Поскольку с гражданином адмиралом Турвилем я уже работал, а с вами, гражданин Гроунволд, нет, то во время первых маневров на симуляторах я назначу Лестера командиром группировки противника, а мы с вами будем командовать Двенадцатым флотом. Гражданка контр-адмирал Фосетт займет место гражданина адмирала Турвиля. Надеюсь, вы не возражаете против того, чтобы во время тренировки получать “приказы” от контр-адмирала?
— Конечно нет, гражданин адмирал, — заверил Жискара Гроунволд. — Помимо всего прочего, я знаю Сью Фосетт, она замечательная женщина и прекрасный офицер. Давно пора добавить ей звездочку.
— Я рад такому отношению к делу, гражданин адмирал, — сказал Жискар. — Теперь обсудим, чего я надеюсь достичь. Во-первых, мне нужна уверенность в том, что все старшие офицеры правильно понимают план операции. Во-вторых, необходимо познакомить новых — а их у нас немало — командиров подразделений с доктриной и традициями Двенадцатого флота, несколько отличающимися, как известно присутствующим, от общефлотских. В-третьих, я бы хотел...
Он говорил уверенно, четко формулируя свои пожелания. Лестер Турвиль, откинувшись в кресле, одобрительно кивал, а гражданка комиссар Причарт слушала внешне равнодушно, но, если не с одобрением, то по крайней мере без неудовольствия. Мешать она определенно не собиралась.
Если и манти отнесутся к этому плану так же, как сегодня Причарт, то операция определенно будет иметь шансы на успех.

Глава 22

— Это интересная задача, ваша светлость, даже увлекательная. Но вы отдаете себе отчет в том, что шансы на успех могут оказаться не так уж велики?
Доктор Аделина Ариф сидела в кресле домашнего кабинета Хонор, держа на коленях чайную чашку и блюдце. Нимиц и Саманта, полностью обратившись в слух, тихо сидели на своем насесте перед стеклянной дверью, ведущей на террасу. В беседе по приглашению хозяйки участвовали Миранда и Фаррагут. Личная служанка оказалась полезна не только на Грейсоне, но и в Звездном Королевстве, причем не только в вопросах расписания Хонор или состояния ее гардероба. Хотела того леди Харрингтон или нет, но она была слишком занята для того, чтобы полноценно заниматься собственными делами. Это ощущалось и на Грейсоне, где обязанности землевладельца поглощали все ее время, а уж “щадящее расписание”, организованное Адмиралтейством, чтобы не мешать физической реабилитации, и вовсе сделало сутки несуразно маленькими. Хонор поняла, что успеть повсюду могла бы, разве что существуя в количестве двух экземпляров (ну ладно, полутора), так что многие текущие заботы поневоле приходилось перекладывать на плечи Мака и Миранды. Они стали не просто ее помощниками, но во многих отношениях вторым “я”, выполняя действия, какие, по их мнению, предприняла бы она, и замещая ее, как замещает капитана хороший старпом. Ну а Хонор как хороший капитан дорожила проявлениями инициативы не меньше, чем талантами своих помощников.
В данном случае, однако, имело значение и то, что предмет дискуссии касался не только Хонор с Нимицем, но и Миранды с Фаррагутом. А поскольку Миранда отличалась острым умом, она вполне могла внести ценный вклад в обсуждение.
— Можете не сомневаться, доктор, я прекрасно понимаю, что задача нелегкая, — суховато сказала Хонор. — Идею подала моя мать, но и она считала, будто осуществить ее будет не просто. Однако у нас имеются преимущества, которых ни у кого не было, и я сомневаюсь, чтобы вы могли рассчитывать на других, столь же воодушевленных учеников.
— Понимаю, ваша светлость. И прошу прощения, если мои слова прозвучали так, словно я решила, будто вы сделали предложение необдуманно. Скорее, это я перестраховываюсь, чтобы от меня не ждали чудес.
— Чудес никто и не ждет, мы просто просим вас сделать все, что в ваших силах. Мне хотелось бы научиться языку знаков самой, чтобы научить этому Нимица и Саманту. То, что мы хорошо понимаем друг друга и без слов, должно помочь нам. Но увы, — она подняла протез, — пройдет немало времени, прежде чем я овладею этой конечностью в степени достаточной для столь тонких действий, как знаки языка жестов. И мне представляется сомнительным, чтобы можно было по-настоящему говорить на этом языке с помощью только одной руки. Тем более что времени на самостоятельные тренировки у меня нет. Миранда находится в несколько лучшем положении, однако и она занята по горло, да и опыта у нее меньше, чем у меня. Вот мы и решили обратиться к специалисту, а вас выбрали, зная о роли, которую вам довелось сыграть в контактной группе, отправленной на Медузу.
— Я так и подумала, — сказала Ариф с легкой улыбкой. — Однако вы должны знать, что в группе доктора Сэмпсона мне была отведена отнюдь на главная роль.
— Мне это известно. Но я также прочла отчет о первом контакте и доклад барона Хайтауэра о начале переговоров с вождями Медузы.
Ариф удивленно подняла брови, и Хонор улыбнулась.
— Резидент-комиссар Мацуко — мой хороший друг. Я написала ей, объяснила, в чем состоит мой интерес, и попросила ознакомить с данными о том, как началось общение с медузианами. Она была настолько добра, что предоставила мне полный доступ к своим архивам. Так мне стало известно, что именно “рядовая” участница группы внесла новаторское предложение, решившее успех переговоров.
Ариф покраснела, а улыбка Хонор стала еще шире.
— Судя по вашей характеристике и блестящим отзывам, приложенным Хайтауэром к отчету, вы — как раз тот человек, который может справиться с нашей проблемой. Из чего, как я уже говорила, отнюдь не следует, будто мы ожидаем чудес. Мы просто верим, что вы честно будете пытаться добиться успеха.
— Надеюсь, ваша светлость, вы не ошиблись в своих ожиданиях. Разумеется, я приложу все мои старания. Однако должна заметить, что проблема поиска общего языка с медузианами имеет мало общего с предложенной задачей.
Она выжидающе умолкла и продолжила только после кивка Хонор.
— Медузиане, как и все прочие обладающие зачатками разума биологические виды, кроме древесных котов, используют коммуникативные средства, которые мы способны по крайней мере воспринимать и анализировать. Это комбинация звуков, телодвижений и запахов. В наших силах продублировать звуки, хотя воспроизведение высоких частот требует технического обеспечения, но вот с телодвижениями и запахами дело обстоит сложнее. Отчасти потому, что симметрия тела у них не двусторонняя, а радиальная, и они наделены шестью конечностями вместо четырех. Это существенно, поскольку мимика у медузиан отсутствует полностью, и телодвижения таким образом подменяют собой одновременно и язык, и выражение лица. Хорошо еще, что в процессе общения задействованы главным образом верхние конечности. Но жесты их... мягко говоря, крайне энергичны, почему доктор Сэмпсон и назвал медузиан “безумными семафорами”, а поскольку верхних конечностей у них не две, как у нас, а три, ни один человек не в состоянии воспроизвести весь диапазон медузианских жестов.
— Мне это известно, — вставила Хонор, когда Ариф сделала паузу. — Вот почему ваше предложение использовать голограмму произвело на меня столь сильное впечатление.
— Мне и самой идея кажется удачной, — с улыбкой призналась Ариф. — Правда, когда голограмма появилась впервые, местные вожди изрядно перепугались. Наверняка, решили, будто это какой-нибудь демон. Эта штуковина и вправду выглядела очень странно, не говоря уж о том, что присобачить три руки к человеческому торсу оказалось не самой простой задачей. Но мне, по крайней мере, удалось создать программу, позволявшую искусственному изображению имитировать жесты медузиан; потом была разработана версия, доступная человеку, с его двумя руками. Ну а насчет обонятельной составляющей... нам повезло в том, что запахи у аборигенов несут преимущественно эмоциональную, а не смысловую нагрузку.
— Как раз голограмма и созданная на ее основе “двуручная” версия явились самыми сильными доводами в пользу того, чтобы обратиться к вам, — сказала Хонор. — В данном случае ваша задача облегчается тем, что у котов две руки. Полагаю, между той и этой проблемами существуют некоторые параллели.
— Вы правы. Должна сказать, что я уже заглянула в архивы и ознакомилась с изученными вашей матушкой вариантами языка жестов. Думаю, нам удастся подобрать оптимальную версию. Тот факт, что на руках котов не пять пальцев, а четыре, вряд ли станет серьезным препятствием. Более существенное затруднение состоит в том, что всякая развитая сигнальная система включает в себя язык телодвижений, а в нашей ситуации участники коммуникативного процесса не в состоянии продублировать выразительные движения друг друга в полном диапазоне. Да что там в полном, даже частично.
— Это мне понятно, — сказала Хонор, задумчиво потирая нос. — Но, с другой стороны, всякий принятый знает, что телодвижения котов ничуть не менее выразительны, чем наши. Просто набор конкретных движений у них иной. Например, у котов подвижные уши, и их положение имеет множество смысловых значений. Общаясь с ними, мы, принятые, начинаем распознавать эти знаки очень скоро.
— Я очень рассчитываю на это. Сама я, к сожалению, не могу похвастаться близким знакомством с древесными котами, и мне придется потратить некоторое время на изучение характера и значения их телодвижений. После чего надо будет разработать знаковую систему, в которой определенный человеческий жест будет соотноситься с кошачьим... и наоборот. Но это, увы, не самое сложное. Одно дело — разработать знаки для котов и людей, а другое — создать на их основе настоящий полноценный язык общения.
— Мне кажется, саму идею Нимиц с Самантой уже уловили, — заметила Хонор, покосившись в сторону внимательно наблюдавших котов. — Они наверняка понимают, что все наши усилия направлены на то, чтобы, по крайней мере, дать им возможность снова общаться друг с другом.
— В этом, ваша светлость, я не сомневаюсь, и существующие между вами и Нимицем узы, безусловно, будут нам крайне полезны.
Хонор кивнула. Вообще-то ей не очень хотелось афишировать особенности своей связи с Нимицем, но было ясно, что при осуществлении задуманного без этого не обойтись. К счастью, Ариф отнеслась к доверенной тайне со всей профессиональной ответственностью и охотно согласилась считать информацию о подлинной природе взаимопонимания Хонор и Нимица сугубо конфиденциальной.
— Несмотря на наличие так называемого дополнительного “канала”, связывающего вас двоих, — продолжила Ариф, — я предвижу некоторые серьезные препятствия. Откровенно говоря, они представляются мне еще более серьезными в свете того, что, как выявило мое исследование, попытки научить котов языку жестов предпринимались как минимум дважды.
— Вот как? Я об этом не знала, — воскликнула Хонор.
— Об этом мало кто знает. Ксенобиолог по имени Сатура Хоббард одна из первых начала изучать котов, потратила на это пятнадцать стандартных лет, но так ничего и не добилась. Спустя примерно столетие была предпринята вторая попытка, также оказавшаяся безрезультатной. Данных сохранилось мало, и я не знаю, какие именно знаки они собирались использовать, но не удивлюсь, если эти исследователи мыслили в том же направлении, что и мы. Как вы понимаете, известие о неудаче моих предшественников не добавило мне оптимизма.
— Однако вы не считаете дело безнадежным, — заметила Хонор.
Ариф кивнула.
— Не скажу, что настроена слишком оптимистично, но, полагаю, надежда у нас все-таки есть. Правда, чтобы добиться успеха, придется преодолеть препятствия, о существовании которых я упоминала.
— Какие именно?
— Первое из них заключается в том, что телепаты вообще не пользуются разговорным языком, поскольку передают мысли и понятия не через сигнальную систему, а непосредственно. Правда, все исследователи утверждают, что коты используют и звуковые сигналы, но беда в том, что это не более чем сигналы. Иными словами, звуковая коммуникация между ними существует, но это не языковое общение.
— Прошу прощения, — вмешалась, подавшись вперед, Миранда. — Мне всегда казалось, что коммуникация и язык — это практически одно и то же.
— Так считают многие, но в действительности понятия не совпадают. К коммуникативным может быть отнесен широчайший диапазон реалий, начиная от примитивного обмена эмоциональными сигналами между неразумными существами и кончая философской дискуссией о смысле жизни или передачей информации от одного электронного носителя к другому. Все это, так или иначе, коммуникативные процессы. Но языковая коммуникация между людьми осуществляется при помощи символов, несущих смысловую нагрузку. Мы не можем передавать друг другу чувства, идеи и понятия, как передаем кирпичи или апельсины; вместо этого нам приходится придумывать символы, эти понятия обозначающие. Символы, собственно, и являются словами. Ребенок, с рождения пребывающий в определенной коммуникативной среде и мотивированный необходимостью сообщить о своих потребностях тем, от кого зависит их удовлетворение, учится ассоциировать определенные комбинации звуков с определенным смысловым содержанием. И это лишь начало подлинного овладения языком.
Структура слова как такового тоже непроста. Звуки представляют собой строительный материал, из которого складываются слова, но подобно тому, как не всякая куча камней является домом, далеко не любое сочетание звуков представляет собой слово. Элементарная единица, так сказать “атом звука”, способный изменить общее значение, именуется фонемой. От языка к языку набор фонем существенно меняется. Возьмем для иллюстрации английский и испанский языки — благо, сан-мартинские новости сейчас у всех на слуху. В испанском языке слово никогда не начинается с фонемы “сп”, а в стандартном английском — это обычное дело. Именно поэтому уроженцы Сан-Мартина, где основной язык испанский, а стандартный английский фактически является лишь вторым государственным языком, поголовно испытывают трудности с произнесением по-английски самого слова “испанский”* [по-английски “spanish”, начинается на “сп”]. Усвоенный с детства набор фонем буквально не дает им произнести такое начало слова.
Сама по себе фонема смыслового содержания не имеет, но именно из фонем складываются первичные звуковые последовательности, или узоры, обретающие смысл. Их именуют морфемами: если фонемы можно назвать звуковыми квантами языка, то морфемы представляют собой его неделимые смысловые единицы. Часть морфем собственного смысла не имеет, но путем добавления к морфеме той или иной фонемы можно добиться смыслового преобразования. Возьмем для примера слово “бегун”. “Бег” — самодостаточная морфема, означающая определенный способ передвижения. Ее невозможно разделить так, чтобы оставшиеся части сохранили хоть какой-то смысл. Однако добавив новую фонему — “ун”, — мы тем самым сообщаем слушателю, что имеем в виду уже не способ передвижения, а субъект, человека, который бежит. Пойдем дальше и добавим еще одну фонему, “ы”. Получившееся слово “бегуны” будет означать не одного человека, а отличное от единицы количество людей — всех людей, которые пользуются данным способом передвижения. Возьмем следующий, более сложный пласт. Морфема “сиденье” может означать объект, то, на чем сидят, или процесс использования того, на чем сидят. Для того чтобы наш слушатель понял, что мы имеем в виду, мы должны конкретизировать морфему: “долгое сидение” — на одном месте — или “жесткое сиденье” будут означать совершенно разные вещи, хотя разница между двумя прилагательными, сопровождающими эту морфему, весьма невелика. Она может быть еще меньше: возьмем морфемы “могу” и “смогу”. Различие в один-единственный звук коренным образом меняет смысл слова — у второго глагола совершенно иная эмоциональная, временная, смысловая, связеобразующая окраска. Бесчисленное множество таких вот крошечных изменений, несущих каждое свою смысловую нагрузку и окраску, как раз и образует истинный язык общения.
Она сделала паузу. Миранда задумчиво кивнула.
— И конечно же, этот сложно структурированный язык вовсе не является единственным коммуникативным средством. Коты, как я уже говорила, издают звуки, но сочетание их не является морфемой. Кстати, если на меня прыгнет гексапума и я закричу, этот крик, несомненно, следует признать звуковым сигналом. Но — не словом, не морфемой, не элементом языка. Любой, кто услышит меня, поймет лишь, что со мной случилось что-то нехорошее, — ничего другого с помощью столь грубого и примитивного сигнала я сообщить слушателю не смогу. В данном же случае главная проблема заключается в том, что коты обходятся без таких элементов языка, как фонемы или морфемы. Они, как объяснила нам ее светлость, — об этом же говорят и результаты тестов, проведенных несколько месяцев назад исследовательской группой доктора Брюстера, — являются телепатами. А мы — нет. Так вот, в силу врожденной способности обмениваться понятиями непосредственно, коты, скорее всего, так и не выработали какого-либо формата кодирования смыслов, к которому вынуждены были прибегнуть люди. Им трудно понять, что такое неделимые коммуникативные единицы и зачем они нужны.
— Иными словами, они не представляют себе, почему идея или понятие может нуждаться в символе? — уточнила Миранда.
Ариф кивнула.
— Вот именно. До сих пор люди сталкивались с существами, использовавшими тот или иной способ кодировки понятий, и проблема коммуникации сводилась к проблеме перевода из одного формата в другой. Например, из вербального в жестикулярный. Сам принцип кодировки был коренным в психике всех этих существ. А вот у котов он напрочь отсутствует, и это ставит нас в положение тех, кто вынужден возвращаться в эволюционно-коммуникативное прошлое и заново изобретать колесо. Собственно, нам будет даже труднее, потому что изобретатель колеса мог продемонстрировать свое изобретение тем, кого следовало научить им пользоваться.
— Я понимаю вас, доктор, — сказала Хонор, — однако вашу озабоченность нахожу несколько преувеличенной. Любой принятый человек постоянно убеждается в том, что коты его понимают.
— Простите, ваша светлость, но это лишь впечатление. Не исключено, что оно полностью соответствует действительности, однако в силу того, что двустороннее общение наладить так и не удалось, доказательствами мы не располагаем.
— Наладить двухстороннее общение удалось, — не резко, но твердо возразила Хонор. — Удалось нам с Нимицем. Хотя мы и не разработали интерфейс упомянутого вами типа, но я точно знаю, когда Нимиц меня понимает, а когда нет. Конечно, не обходится без затруднений, особенно если я пытаюсь втолковать ему информацию о понятиях — скажем, о токсичности тяжелых металлов, — которые у котов просто отсутствуют. Но даже в таких случаях он понимает меня не хуже, чем понял бы ребенок, вздумай я объяснить ему нечто подобное.
— Не спорю, ваша светлость. Я ведь говорила не о невозможности двухстороннего общения, а об отсутствии доказательств такового: это не одно и то же. Пусть ваш анализ безупречно точен, но я вынуждена указать на то, что между вами и Нимицем существует особая связь. Не исключено, что часть того, что вы; как вам кажется, доносите до него с помощью слов, на самом деле воспринимается им по каналам этой, пока не изученной нами, коммуникационной системы. Не исключено даже, что все, что коты вообще слышат от людей, воспринимается ими благодаря способности улавливать мысли и образы, стоящие за словами.
— Не исключено, — вынуждена была согласиться Хонор, несколько удивившись тому, что предложенное Ариф абсолютно логичное объяснение не пришло в голову ей самой. — Честно говоря, мне так не кажется, но и отмахнуться от подобной возможности я с ходу не могу.
— Хочется верить, что дело не в этом, — сказала Ариф. — Ведь в таком случае, если Нимиц утратил способность телепатического общения с Самантой, то она не сможет уловить и мысли, скрывающиеся за знаками, которым нам, возможно, удастся его научить. Лично мне кажется, что коты, во всяком случае на базовом уровне, уловили основную концепцию человеческого языка, но это не более чем мое частное мнение. И пока у нас нет твердых доказательств, я не стану давать преждевременных гарантий успеха.
— Полностью с вами в этом согласна, — сказала Хонор.
Миранда поддержала ее кивком.
— Вообще-то, — задумчиво продолжила Ариф, — если окажется, что коты не поняли, на чем основано межчеловеческое общение, я сильно удивлюсь. Более того, с учетом результатов тестов доктора Брюстера, подтвердивших наличие у них весьма развитого интеллекта, а также того факта, что для них изучение людей наверняка относилось к числу приоритетных задач, я бы предположила, что пока мы безуспешно пытались научить их изъясняться знаками, сами они прекрасно научились понимать человеческий язык. Не думаю, чтобы это далось им легко, но, в конце концов, времени у них было предостаточно.
— Вот уж точно! — усмехнулась Хонор.
Все три кота поддержали ее дружным смехом. Хонор тут же повернулась к Нимицу.
— Эй, паршивец, — сказала она, — мне только что пришло в голову, что мы тут разглагольствуем и теоретизируем, а между тем выяснить кое-какие интересующие нас вопросы можно довольно простым способом. Иди-ка сюда.
Весело чирикнув, Нимиц соскочил с насеста, перетек через плечо Хонор на подлокотник кресла, а оттуда — на письменный стол, где и уселся на самые задние лапы, склонив голову набок, и встопорщил усы.
— Думаю, мы прямо сейчас во всем разберемся, доктор Ариф, — сказала Хонор.
На этот раз ее кривоватая улыбочка объяснялась не столько мертвыми нервами, сколько волнением и грустью. Кот и человек внимательно смотрели друг на друга.
— Паршивец, ты понимаешь нас, когда мы обращаемся к тебе? — ласково спросила она.
На несколько секунд воцарилась абсолютная тишина: три женщины замерли, неотрывно глядя на сидевшее на столе, покрытое шелковистым мехом, шестилапое существо. Потом Нимиц тихонько пискнул и медленно, так, что это движение никак нельзя было счесть случайным, наклонил голову.
Глубоко вздохнув, Хонор перевела взгляд на Ариф. Какое-то время лингвист молча смотрела на нее, а затем обратилась к коту.
— Нимиц, — произнесла она, и кот повернул к ней мордочку. — Ты понимаешь меня, когда я с тобой говорю?
Кот снова кивнул.
— И ты слышишь слова, которые я произношу, и понимаешь именно слова, а не мысли, которые за ними стоят?
Снова кивок.
— А вы с Самантой понимаете, что я хочу научить тебя и ее светлость такому способу общения, который позволит вам разговаривать с людьми и друг с другом? Способу, который не требует произносить слова.
Последовал еще один кивок. Темные глаза Ариф засверкали.
— Это пока еще тоже не доказательство, ваша светлость, — сказала она. — Пока мы не разработаем способ, с помощью которого он сможет сказать нам больше, чем просто “да” или “нет”, мы не будем знать точно, какой процент вербальной информации воспринимается, а какой — теряется при передаче. Не говоря уже о том, понимает ли он именно слова, без какой-либо телепатической “подложки”. Но мне кажется, что вы правы. Думаю, и он, и Саманта, и Фаррагут действительно понимают разговорный английский язык. Насколько хорошо, сказать пока не могу, но одно то, что это принципиально возможно, существенно упрощает мою задачу. Следовательно, остается только разработать невербальный интерфейс, с помощью которою тот, кто уже понимает, что говорю я, сможет мне отвечать. И ваша матушка права: древние сигнальные системы, предназначавшиеся для людей с дефектами речи и слуха, это как раз то, с чего следует начать.
— Начать, доктор? — уточнила Хонор, уловив, что последнее слово прозвучало с легким нажимом.
— Ну, если мы правы и они действительно понимают человеческий язык, самое серьезное препятствие уже позади. А следующий вопрос, которым не может не задаться любой лингвист, полагаю, очевиден. Если коты в состоянии усвоить идею разговорного языка, то почему бы не попытаться сделать еще один шаг — донести до них идею языка письменного? Мы изобрели письменность как способ фиксировать символы, употребляемые в звуковом языке. Котам, само собой, записывать звуки было незачем, но из этого отнюдь не следует, что им неизвестен способ долговременной фиксации того, чем они пользуются взамен наших символов. Ни с чем подобным наши исследователи до сих пор не сталкивались, однако трудно найти нечто, если не знаешь, что это надо искать. Их общество, насколько я успела узнать, имеет сложную клановую структуру, что требует сохранения родовых представлений и традиций. И едва ли они ограничиваются устной исторической традицией, как это имело место у людей в дописьменный период. Если наши предположения относительно того, что они в достаточной мере понимают саму концепцию второй сигнальной системы, верны, обучить их языку жестов будет не так уж трудно.
Письменность потребует больших усилий, им придется осознать не только концепцию “слова”, но и, грубо говоря, соответствие топографической карты и изображенной местности, научиться видеть ассоциации между неодушевленными символами и реально существующими объектами, зато если они справятся...
— Если они справятся, то диапазон общения с ними фантастически расширится, — закончила за нее Хонор.
— Вот именно, ваша светлость! — воскликнула Ариф, глядя на Нимица горящим взором человека, которому не терпится приступить к делу. — Немногим лингвистам выпадала удача найти способ общения с другим биологическим видом. Мне повезло, я работала с медузианами. Теперь ваша светлость предоставляет мне возможность решить не менее грандиозную задачу, и я заверяю вас: если эта задача вообще имеет решение, оно будет найдено.

Глава 23

Хонор удовлетворенно откинулась в кресле, глядя на огромный, покрытый снежно-белой скатертью стол, накрытый для званого обеда.
Большую часть утра она провела у “Сильвермана”, обсуждая свое новое детище с техническим персоналом и своим новым бортинженером Уэйном Александером (с лордами Александерами из Белой Гавани в родстве отнюдь не состоявшем). Не без горечи — похоже, у нее появилась привычка называть корабли именами погибших — она решила дать новому кораблику имя “Джейми Кэндлесс”. Зато к ее радости по поводу самого корабля никакая горечь не примешивалась.
Она понимала, как ей повезло с Александером, но знала, что и сам инженер в восторге от предложенной работы.
Александер бежал вместе с ней с Аида, причем, судя по спискам заключенных, из всех беглецов отбыл там самый долгий срок. Разумеется, он охотно уступил бы эту честь кому-либо другому, но прошлое не изменить, и ему оставалось лишь носить звание “старейшего беглеца”.
Вдобавок он был не военнопленным, а “врагом народа”, гражданским специалистом, арестованным и осужденным за критику “Акта о сохранении технической информации” от 1778 года эры Расселения, объявившего результаты творческой деятельности инженеров и конструкторов “народным достоянием”. К тому времени акт действовал уже семьдесят лет, и, наверное, ни для кого не составляло секрета, что отсутствие личной заинтересованности научного персонала в результатах своего труда, разросшийся “околонаучный” бюрократический аппарат и прямое вмешательство политических назначенцев в процесс выбора исследовательских приоритетов отнюдь не способствовали научно-техническому прогрессу. Ошибка Александера — с которым никто не спорил ввиду самоочевидности аргументов — заключалась в том, что он выступил с заявлением по этому поводу открыто, на Общереспубликанской профессиональной конференции.
Проведя семьдесят лет на тюремной планете, он, не озлобившись как личность, проникся глубокой ненавистью к политическому строю Народной Республики. Естественным выбором в такой ситуации был переход на сторону Альянса, однако Уэйн был сугубо гражданским инженером. Да, и — существенная деталь — хотя к моменту ареста он был одним из лучших специалистов в Республике, семь десятилетий тюрьмы вылились в ощутимое отставание. Предложение Хонор открыло для него возможность оптимального приложения сил: он дни и ночи пропадал у “Сильвермана”, вникал во все мельчайшие детали и явно смотрел на “Джейми” как на собственное детище... впрочем, если Хонор будет вести себя как хорошая девочка, ей тоже дадут поиграть.
Рассмеявшись, она вытерла губы салфеткой. МакГиннес и мистрис Торн, как всегда, превосходно справились со своей работой. В конце концов, если ты невероятно богата и имеешь столовую размером с ангар для бота, почему бы и не развлечься, устроив званый обед?
И, если быть до конца точной, на уме у нее были вовсе не развлечения.
Полагая, что совместные трапезы способствуют сплочению коллектива, Хонор еще в бытность действующим командиром приглашала к столу подчиненных и не видела причин изменять этой традиции, работая в Академии и ВТК. Правда, ей постоянно приходилось отрываться и от работы, и от всего остального, отдаваясь на волю медиков. Не так давно они с Нимицем оба подверглись хирургической операции, которая прошла вполне удачно. За последние пятнадцать лет Хонор притерпелась к медицинским процедурам и почти смирилась со своей неспособностью к регенерации. Конечно, было бы здорово просто вырастить заново лицевые нервы и руку, но что толку мечтать о невозможном? Достаточно и того, что современные методики позволяли ей практически сразу после операции возвращаться к работе. До эры Расселения о такой скорости восстановления работоспособности медикам не приходилось и мечтать.
Конечно, это не сокращало срок адаптации, разве что позволяло начать ее пораньше. И, слава богу, отец оказался прав: на этот раз привыкание к новым нервам и глазу идет быстрее.
При этой мысли уголок ее рта дернулся, и впервые за тридцать четыре стандартных месяца она почувствовала, как шевельнулась и левая половина губы, а на левой щеке появилась ямочка. Ощущение это после неимоверно долгого отсутствия каких бы то ни было ощущений, связанных с этой половиной лица, показалось неестественным. Контраст между тем, как действовали настоящие и вживленные нервы, лишь усиливал это впечатление. Но так или иначе, лицо ее стало живым, и на этот раз, в отличие от прошлого, ей не пришлось неделями учиться контролировать самопроизвольные сокращения мимических мышц. Правда, управлять мускулами левой стороны лица ей пока удавалось лишь с помощью сознательных усилий, но и это несказанно радовало. Естественность и непроизвольность восстановятся достаточно скоро, а пока хорошо и то, что не пришлось осваивать с нуля искусство управления собственным лицом.
Если быть честной, то, демонстрируя перед матерью оптимизм, Хонор полагала, что отец ее только утешает, и адаптация будет не намного легче, чем в первый раз. Она слишком хорошо помнила, каково ей тогда было, и боялась разочарования. Однако предсказания Альфреда полностью сбылись, и теперь она отчасти испытывала чувство вины перед отцом — за то, что усомнилась. Новый глаз функционировал почти безупречно, если не считать незначительной визуальной дезориентации, связанной с недоработкой программ самокоррекции и соотнесения яркости, контрастности и цветовосприятия естественного и искусственного глаза. Но и в этом отношении наблюдался прогресс, хотя она еще не приступила к освоению новых возможностей глаза. Сначала требовалось привыкнуть к нему и сжиться со стандартными функциями, а потому дополнительные функции оставались отключенными — до поры. Все сразу все равно не освоить, а ей ведь приходилось уделять внимание и новой руке.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

При мысли о ней Хонор непроизвольно скорчила гримасу. Конечно, она радовалась тому факту, что у нее наконец появился протез, но постоянно напоминала себе, что только начинает учиться пользоваться им. Делать это приходилось часто, очень часто... собственно, всякий раз, когда чертово устройство широким взмахом врезалось в дверной косяк или дергалось, реагируя на команды, которых ему никто не отдавал. Такая несуразная неуклюжесть (пусть это была в конечном счете и не ее личная неуклюжесть) могла довести до бешенства кого угодно, особенно женщину, которая десятилетиями совершенствовалась в боевых искусствах. Хорошо еще, что программой были предусмотрены ограничительные и блокирующие команды. Хонор прибегала к ним нечасто, поскольку ей требовалось как можно скорее привыкнуть к ощущению новой руки и научиться контролировать ее, но, когда требовалось, она могла обездвижить конечность и ходить с рукой на перевязи, не подвергая соседей опасности случайного удара. Еще один уровень блокировки ограничивал подвижность руки реакцией лишь на сознательно отданные команды. В целом программный пакет предлагал гибкую, многоуровневую систему блокировки, но, несмотря на несомненные преимущества данного усовершенствования с точки зрения сиюминутного удобства, Хонор вовсе не была уверена в том, что пользы от него больше, чем вреда. Она опасалась поддаться искушению прибегать к помощи слишком часто. Даже хуже, она уже несколько раз ловила себя на попытке прибегнуть к блокировке без крайней необходимости — под благовидным предлогом того, что необходимость постоянного, сознательного контроля над протезом отвлекает ее от кучи неотложных дел. Хорошо еще, что, сознавая опасность данного искушения, Хонор осознанно ему противилась. А еще больше ее смущала возможность того, что она, чего доброго, остановится, достигнув “удовлетворительной” степени контроля, и не станет стремиться к совершенству.
Но по крайней мере сегодня она могла позволить себе прибегнуть к блокировке с чистой совестью: не хватало еще, чтобы хозяйка в разгар званого обеда, не ровён час, смахнула со стола серебряный прибор или опрокинула бокал. Вряд ли подобная неловкость поможет становлению ее авторитета среди приглашенных. А народ за столом собрался разный, так что ей стоило подумать о производимом впечатлении.
Конечно, для кого-то ее авторитет давно был непререкаем. Сидевшая слева от нее Андреа Ярувальская уже не выглядела подавленной и преследуемой. После того как Хонор сделала ее своей помощницей на ВТК, к ней вернулась уверенность в себе, благо в качестве командира сил условного противника на учениях в “дробилке” она сумела внушить уважение к себе подавляющему большинству курсантов. Куда важнее было то, что точка зрения Хонор на поражение при Сифорде-девять получала все более широкое распространение. Ярувальская, похоже, считала, что всецело обязана этим Хонор, а та полагала, что лишь способствовала восстановлению справедливости. Так или иначе, флот не потерял прекрасного тактика, чему, безусловно, стоило порадоваться.
Нимиц с Самантой, само собой, сидели справа от Хонор на высоком двойном табурете, сделанном специально для этой парочки по личному проекту МакГиннеса. Следующее место справа было отведено заместителю Хонор по ВТК, Красному контр-адмиралу Джексону Крайансаку. Если грузный темноволосый офицер и чувствовал себя ущемленным тем, что его посадили “на одно место ниже” парочки пушистых древесных жителей, то виду он не подавал. Более того, Хонор ощутила, что распределение мест его позабавило и он искренне любовался Самантой. Во время трапезы он разговаривал, обращаясь непосредственно к ней и проявляя вежливость, на которую способен далеко не всякий уроженец Сфинкса. Он не преминул поздравить Нимица с успешным прохождением очередного этапа лечения, а Саманте подсунул лишнюю веточку сельдерея со своего блюда.
За длинным столом, кроме Крайансака, Ярувальской и Мишель Хенке, чей корабль до отправки на передовую был временно прикомандирован к флоту метрополии, сидели шесть офицеров и восемнадцать гардемаринов. Именно за ними постоянно и по возможности незаметно наблюдала леди Харрингтон, поскольку обед во многом был затеян именно ради них. Гардемарин Теодор внезапно дернулся, словно кто-то пнул его под столом. Как оно и было, со смехом подумала леди Харрингтон, когда следом гардемарин Тереза Маркович ожгла Теодора сердитым взглядом, и указала глазами на его почти нетронутый бокал.
Теодор уставился на нее с недоумением, а когда сообразил, в чем дело, физиономия его сделалась краснее вина. Из всех присутствующих он был младшим не только по рангу, но и по возрасту, что, согласно традиции, накладывало на него определенные обязательства. О которых он, видимо, начисто забыл, вот и пришлось соседке по столу освежить его память пинком. Паренек схватился за бокал (чуть не расплескав вино, отчего покраснел еще гуще), поднялся и звонким, почти мальчишеским голосом — реципиент пролонга третьего поколения в его возрасте выглядел совсем подростком — провозгласил тост:
— Дамы и господа, за королеву!
— За королеву! — прокатился по залу дружный отклик.
Хонор отпила из своего бокала. После горячего какао вкус бургундского воспринимался несколько своеобразно; она почувствовала, что это несоответствие вкусов позабавило Нимица.
После первого тоста застольные разговоры возобновились, но официальная часть на этом не завершилась, и через некоторое время Хонор взглянула на гардемарина Абигайль Хернс. Поймав ее взгляд, молодая женщина собралась с духом и подняла свой бокал.
— Дамы и господа, — провозгласила она с легким иностранным акцентом, — да здравствуют Грейсон, Ключи, Меч и Испытующий!
Последовало замешательство; затем растерянные офицеры и гардемарины снова подняли бокалы и попытались хором повторить тост. Хонор скрыла лукавую улыбку: у некоторых получилось правильно, но многие просто понадеялись, что их ошибки затеряются в общем хоре. За исключением Мишель Хенке и, кажется, Андреа Ярувальской, никто из присутствующих не слышал раньше грейсонского тоста верности... а пора бы его запомнить. Флот Грейсона кровью и мужеством заслужил право на равенство с Королевским флотом, и Хонор была твердо настроена на то, чтобы воздать ему должное.
Увидев одобрительную улыбку леди Харрингтон, Хернс с огромным облегчением опустилась на свое место, и Хонор, поставив бокал, удовлетворенно потрепала Нимицу уши. По возрасту Абигайль была старше Теодора на два стандартных года, но публичное выступление далось ей даже труднее, чем ее юному товарищу. Хонор могла гордиться ею. И поводов для гордости у нее было много.
Когда начались занятия по тактике и леди Харрингтон объявила первую перекличку, она, к своему удивлению, услышала фамилию “Хернс”, произнесенную с таким знакомым, мягким, безошибочно определяемым акцентом. Хонор даже не удержалась — резко повернула голову на звук — и удивилась еще сильнее, так что еще здоровый глаз широко раскрылся, поскольку среди моря черно-золотых мантикорских мундиров она увидела синий грейсонский. Он был не единственным в классе, однако он единственный содержал в себе женщину. Абигайль оказалась первой в истории Грейсонского космофлота женщиной-гардемарином.
Хонор немедленно взяла себя в руки и продолжила перекличку, как ни в чем не бывало, но молодую женщину запомнила и пригласила ее к себе в приемные часы. Вообще-то делать этого не следовало: у мисс гардемарина Хернс наверняка хватало проблем и без прилипчивой славы “любимчика начальства”, но любопытство пересилило. Кроме того, попавшей в непривычную среду женщине могла потребоваться моральная поддержка.
К немалому изумлению Хонор, Абигайль оказалась девушкой знатного происхождения, третьей дочерью Аарона Хернса, землевладельца Оуэнса. Оставалось лишь гадать, как лорд Оуэнс позволил своей любимой дочурке отправиться в чужой мир, осваивать совершенно не женскую по грейсонским понятиям профессию флотского офицера. Сама мисс гардемарин Хернс, рослая для грейсонки — то есть среднего роста по мантикорским меркам, — стройная гибкая брюнетка девятнадцати стандартных лет от роду, на сей счет предпочитала не распространяться. Впрочем, когда Хонор впервые попала на Грейсон, этой особе было лет восемь, и, судя по оттенку эмоций, она с детства благоговела перед героическим образом некой коммандера Харрингтон. Девушка уже научилась держать свои чувства под контролем, но еще с тех самых пор, когда она, стоя на балконе Оуэнс-хауса, следила за ужасающими вспышками ядерных взрывов в ночном небе и знала, что один-единственный тяжелый крейсер ведет почти безнадежный бой, защищая ее планету и ее народ, в ней родились неизбывное восхищение флотом и любовь к нему.
О том, чтобы посвятить себя военной службе, в то время не могло быть и речи: если иностранки из менее цивилизованных миров могли служить в армии или на флоте, то благовоспитанной грейсонской девушке, тем более девушке благородного происхождения, об этом не приходилось и мечтать. На Грейсоне готовы были признать заслуги мужественных иностранок, тем более что с течением времени их все больше становилось и в составе Грейсонского космофлота, но к своим соотечественницам планета предъявляла иные требования. Им, по заветам Испытующего, было уготовано место у домашнего очага.
Ситуация могла показаться безнадежной, однако Абигайль была не из тех, кто смиряется с неизбежностью. Она была отцовской любимицей, и землевладелец Оуэнс отнюдь не превратил девочку в избалованную бездельницу, привыкшую к тому, что все потакают ее капризам. Напротив, он воспитал ее в убеждении: целеустремленность и упорный труд способны преодолеть любые преграды.
Следуя этому принципу, девушка добилась своего — где напрямик, где исподволь. Пользуясь возможностями, открывавшимися по мере осуществления реформ Бенджамина Мэйхью, она прослушала ряд курсов по считавшимся традиционно “мужскими” техническим дисциплинам и (что было исключительно коварным тактическим приемом) при каждом удобном случае указывала отцу на пример землевладельца Харрингтон. А поскольку землевладелец Оуэнс славился своими либерально-реформистскими взглядами и, будучи лично знакомым с Хонор Харрингтон, относился к ней не только с уважением, но и с большой симпатией, этот пример не был для него пустым звуком. Однако Хонор, как бы то ни было, являлась иномирянкой по рождению и легендарной героиней. Трудно было поверить, что какая-либо иная женщина способна пройти сквозь такие опасности и достигнуть таких высот. Даже будь это возможно, любящий отец вовсе не желал для своей крошки Абигайль подобной судьбы. Конечно, “вода камень точит”, но, возможно, стремления девушки так и остались бы неосуществленными, когда бы не волна патриотического негодования, охватившая Грейсон при известии о казни Хонор. Абигайль потребовала от отца права на священную месть, и землевладелец не смог ей отказать.
Харрингтон частенько пыталась представить себе реакцию гранд-адмирала Мэтьюса на просьбу не кого-нибудь, а землевладельца Оуэнса о зачислении его дочери в гардемарины. Зная Мэтьюса, Хонор могла предположить, что внешне он сохранил хладнокровие, хотя на самом деле с трудом сдержался, чтобы не запрыгать от радости. Как грейсонский мужчина он вырос с инстинктивным убеждением в необходимости всячески лелеять женщин, оберегая их от малейшей угрозы, однако на его отношение к прекрасному полу существенно повлиял опыт общения со служившими на флоте иномирянками. Кроме того, он лучше кого бы то ни было осознавал остроту кадровой проблемы и понимал, что преодолеть ее без привлечения составлявших большую часть населения планеты женщин практически невозможно. Но и возлагая немалые надежды на проводимые Протектором Бенджамином реформы, адмирал, как полагала Хонор, не надеялся в этой жизни увидеть женщин на действительной военной службе.
На острове Саганами, понятное дело, никто не возражал, а когда на Грейсоне стало известно о “воскрешении” Хонор, лорду Оуэнсу было уже поздно менять свое решение. Из того немногого, что удалось выудить Хонор у Абигайль, она поняла, что землевладелец, с одной стороны, боялся за дочь и был ошарашен ее напором, но с другой — испытывал гордость. И еще одно: отпуская дочь в новую жизнь, отец делал вид, будто вся эта идея, целиком и полностью, принадлежит ему — что, пожалуй, было свидетельством его исключительной ментальной гибкости.
Оправившись от потрясения, которое испытала, обнаружив среди гардемарин грейсонку, Хонор, разумеется, постаралась не выказывать по отношению к ней особого расположения. Абигайль прекрасно училась, да и как человек вызывала несомненную симпатию. Однако Харрингтон понимала, что, публично демонстрируя особое отношение, окажет девушке медвежью услугу. Это, впрочем, не мешало ей втайне следить за успехами молодой аристократки, которой пришлось столкнуться с немалыми трудностями.
Разумеется, она получила хорошее образование и была подготовлена технически, однако спартанская обстановка острова Саганами имела мало общего с изысканным великолепием покоев землевладельцев. В некоторых военных учебных заведениях бытовали традиции, позволявшие воспитанникам старших курсов подшучивать над младшими, порой довольно жестоко. На Саганами всякого рода неуставные отношения решительно и сурово пресекались, однако это с избытком компенсировалось строгостью дисциплинарных требований, постоянной изнурительной муштрой и огромными нагрузками, как физическими, так и психологическими. Гардемарины первого курса постоянно чувствовали себя вымотанными: их гоняли до упаду, а когда они валились с ног, поднимали и начинали гонять снова. Кое-кто возмущался, однако Хонор считала такой подход правильным. Молодым людям и девушкам предстояло прямо из учебных аудиторий отправиться на войну, и любые поблажки могли сослужить дурную службу как им самим, так и их будущим подчиненным. Повышенная требовательность и работа на пределе возможностей требовались, чтобы по-настоящему подготовить их к будущим тяготам и опасностям.
Однако при всем своем одобрении порядков, царивших в Академии, Хонор прекрасно понимала, что гардемарину Хернс приходится труднее, чем кому бы то ни было. Взгляды ее были прогрессивны для Грейсона, а здесь ей довелось столкнуться с практическим воплощением бытовавшего на Мантикоре представления о полном равенстве полов, такими, например, как совместные занятия по физической подготовке или рукопашному бою. Не говоря уже о том, что ее красота и грация привлекали внимание молодых людей, которые, будучи воспитанными в традициях куда более вольных, не считали нужным скрывать свое восхищение и выражали его с откровенностью, способной повергнуть благовоспитанную грейсонскую девушку в ужас.
Абигайль, однако, проявила недюжинную стойкость. Хонор, со своей стороны, ненавязчиво дала ей понять, что как единственный землевладелец в радиусе множества световых лет чувствует особую ответственность за всех грейсонских курсантов и всегда готова служить им советчиком и наставником. Эти слова вполне соответствовали действительности, а на том, что они имеют еще больший вес, когда речь идет о единственном грейсонском курсанте женского пола, Харрингтон благоразумно акцента не делала. Абигайль поблагодарила ее и пару раз действительно обратилась к ней за советом. Так поступала не только она, и никто из однокурсников не имел оснований утверждать, будто девушка находится на особом положении.
Между тем Хонор радовалась не только за нее, но и за флот, ибо Абигайль обнаружила явную одаренность в области тактики и, в отличие от самой Харрингтон, оказалась прекрасным математиком. Несколько хуже дело обстояло с командными навыками, ибо женщины Грейсона по традиции не занимали руководящих постов, но здесь помогло ее аристократическое происхождение. Для дочери землевладельца привычно отдавать распоряжения слугам, среди которых были и мужчины.
Но хотя Хонор относилась к Абигайль с искренней симпатией, присутствие девушки на обеде объяснялось вовсе не тем, что она являлась единственной уроженкой Грейсона женского пола, штудировавшей военные премудрости в стенах Академии. Существовало две причины, по которым курсанты получали приглашения на званый обед, к герцогине Харрингтон. Во-первых — кстати, именно по этой причине число гардемаринов за столом колебалось от полутора десятков до двадцати пяти, — это была форма знакомства, и хотя бы один раз такое приглашение непременно получал каждый слушатель ее курсов. Во-вторых, право на дополнительные приглашения давали успехи в учебе, а здесь Абигайль была в числе лучших. Хонор даже удивлялась тому, как стремились гардемарины попасть за адмиральский стол. Разумеется, она готова была поощрять такого рода соревнование, ибо оно способствовало повышению успеваемости, но в ее время гардемарины из кожи вон лезли, лишь бы держаться подальше от высокого начальства. Однако ситуация, похоже, радикально изменилась: все курсы адмирала Харрингтон с самого начала ее работы в Академии пользовались неизменной популярностью, а повторное приглашение к ней на обед служило предметом особой гордости. Это было мощным воодушевляющим фактором в усвоении учебного материала, хотя все обучающиеся знали, что их ждет после того, как уберут со стола.
Хонор подавила ухмылку. Вообще-то оказаться на званом обеде рядом с любым из инструкторов элитных Высших тактических курсов, по прежним понятиям, было для простого гардемарина неслыханным делом. Младшая из присутствующих офицеров, Ярувальская, имела звание полного коммандера. Все эти обладатели звезд, петличных знаков и золотого шитья приглашались не только ради застольной беседы. На самом деле званые обеды леди Харрингтон представляли собой своеобразную форму группового инструктажа, и она ощущала, что юные гости ждут предстоящего с нетерпением.
— Мы почти закончили, — сказала Хонор подошедшему узнать, не добавить ли ей какао, МакГиннесу. — Будь добр, передай мистрис Торн, что ее обед, как всегда, великолепен.
— Непременно, ваша светлость.
— Ну а мы, наверное, переберемся в игровую комнату, — сказала она, отодвинув кресло и встав.
Протез все еще ощущался как посторонняя тяжесть, но она уже начинала привыкать к нему. Гардемарины тоже приучили себя не обращать внимание на непроизвольные подергивания искусственной руки во время лекций и столь же тактично не замечали неподвижность искусственной руки во время обеда. Мысленно усмехнувшись, Хонор сняла блокировку, высвободила протез из перевязи и осторожно взяла Нимица обеими руками.
Операция, сделанная ему, удалась даже лучше, чем ей, и теперь к Нимицу, по мере того как он осваивал почти атрофировавшиеся от долгого бездействия мускулы, быстро возвращалась былая подвижность и гибкость. Харрингтон в полной мере разделяла с ним радость полноценного движения, но и он вместе с нею восторгался заново обретенной ею способностью брать его на руки. Когда она, почти с прежней уверенностью, посадила Нимица себе на плечо, кот разразился довольным, вибрирующим урчанием.
Саманта спрыгнула на пол и засеменила рядом, но тут же — на что также отреагировала радостным урчанием — была подхвачена на руки Ярувальской.
Благодарно улыбнувшись коммандеру, Хонор, даже здесь сопровождаемая верным Лафолле, проследовала во главе всей процессии в ставшую традиционным местом послеобеденного общения огромную игровую комнату. Правда, оборудование этого помещения для игровой комнаты богатого особняка было несколько необычным: хозяйка распорядилась установить здесь четыре компактных, но полнофункциональных тренажера-имитатора командной рубки. При всех чудесах миниатюризации они все же занимали довольно много места, но никто из гостей на тесноту не жаловался.
Именно тренажеры представляли собой “главное блюдо” званых обедов герцогини Харрингтон, и гости, уже бывавшие здесь раньше, спешили занять удобные места на сдвинутых к стенам, чтобы освободить место для аппаратуры, стульях и канапе.
Никто, естественно, не покушался на личное кресло Хонор, стоявшее рядом с никогда не горевшим, по причине субтропического климата, камином, и ни один курсант никогда не спорил из-за места с офицером, но сиденья, на которые не претендовали старшие по чину, расхватывались как горячие пирожки.
— Итак, дамы и господа, — сказала Хонор, когда все расселись, — размышляли ли вы над тем вопросом, который я поставила перед вами в аудитории?
На миг воцарилась тишина, потом один курсант поднял руку.
— Гардемарин Гиллингэм, вы хотели бы открыть обсуждение?
— Думаю, да, мэм, — сдержанно ответил худощавый юноша. В его ломком баске звучал заметный ализонский акцент.
— Кто-то должен быть первым, —улыбнулась Хонор. — Это непросто, но за смелость вы получите дополнительные очки.
В аудитории послышались смешки. Ухмыльнулся — конечно же, почтительно — и сам Гиллингэм.
— Спасибо, мэм, — сказал он и уже серьезно, хотя не совсем уверенно, перешел к существу дела. — Мэм, когда вы сказали, что в настоящем бою нет места такому понятию, как полная неожиданность, меня это несколько смутило.
— Вы допустили небольшое упрощение, — поправила его Хонор. — Я сказала, что с учетом возможностей современных сенсоров вероятность того, что кто-то сможет приблизиться к противнику на дистанцию поражения незаметно для последнего, весьма мала.
В такой ситуации “неожиданность”, как правило, объясняется не тем, что ваше приближение осталось незамеченным неприятелем, а лишь тем, что он неправильно истолковал увиденное.
— Да, мэм. Но что, если приближение вражеского корабля по какой-то причине все же останется незамеченным?
Поднялась еще одна рука.
— Да, мисс Хернс? Вы хотели что-то добавить?
— Так точно, миледи.
Никто из курсантов не отреагировал на непривычное обращение, хотя в Академии было принято, адресуясь к старшим, говорить “сэр” или “мэм”. Рыцарство и пэрство много значили в общественной жизни, однако от простого мантикорского курсанта вовсе не требовалось вникать в тонкости титулования. На Грейсоне дело обстояло иначе, и ни одному выходцу с этой планеты и в голову бы не пришло обратиться к землевладельцу, опустив титул.
— Мне показалось, — сказала Абигайль, — что нападение не может быть неожиданным объективно, однако атакующая сторона может и должна пытаться сделать его таковым в глазах тех, кто подвергается атаке. С помощью маневров, технических средств маскировки или чего-то еще можно попытаться заставить противника видеть вовсе не то, что существует на самом деле. А когда правда выяснится, будет уже поздно. Нечто подобное с помощью электронных средств вы устроили при Четвертом Ельцине.
— Да, именно такие ситуации я и имела в виду, — ответила Хонор после короткой паузы.
Пример действительно был подобран безупречно, и упрекать Хернс в том, что он был взят из опыта боевых действий самой адмирала Харрингтон, не следовало. Курсанты частенько приводили в качестве примеров ее операций и по большей части вовсе не из подхалимских соображений. Просто эти операции они воспринимали как более “реальные” — видя перед собой непосредственного участника событий — и понимали, что перенимают опыт из первых рук.
— Да, — продолжила Харрингтон, — Четвертый Ельцин — один из типичных образцов такого подхода. Другим образцом нам послужит Третий Ельцин, когда графу Белой Гавани удалось ввести адмирала Парнелла в заблуждение относительно силы своего флота, численность и состав которого раскрылась, только когда завязался бой.
— Это мне понятно, — сказала Гиллингэм, — но при Третьем Ельцине граф воспользовался системами маскировки и понизил мощность клиньев. Благодаря этому часть его единиц оставались незамеченными до боевого столкновения. По-моему, это и является полной неожиданностью.
— Адмирал, — сказала Хонор, воззрившись на Джексона Крайансака, — не согласитесь ли внести ясность в этот вопрос? В конце концов, вы же там были.
Далеко не все курсанты знали об этом, и многие посмотрели на осанистого Крайансака с почтительным удивлением.
— Был, ваша светлость, — подтвердил флаг-офицер, скрыв улыбку, вызванную тем, что он внезапно оказался в центре внимания. После чего повернулся к Гиллингэму. — Полагаю, гардемарин, ее светлость имела в виду следующее: да, когда хевы обнаружили наши дополнительные единицы, Парнелл уже не имел возможности уклониться от боя. Но давайте вернемся назад и проанализируем рапорты адмиралов Белой Гавани и д'Орвилля. Существует и другой источник информации: представители РУФ побеседовали с адмиралом Парнеллом перед тем, как он улетел с Беовульфа, и записали его версию событий. Если она все еще засекречена — чего быть не должно, но, тем не менее, возможно — пошлите мне сообщение по сети и я оформлю вам допуск. Так вот, сопоставив данные из всех трех источников, вы придете к заключению, что, несмотря на превосходство наших систем маскировки и все принятые нашим командованием меры, несмотря даже на то, что он имел убедительные разведывательные данные, в соответствии с которыми наши силы должны были оказаться гораздо меньше действительных, адмирал Парнелл сумел достаточно точно определить число наших кораблей стены. Уклониться от боя ему не удалось, но отреагируй он минут на пятнадцать-двадцать позднее, его флот был бы уничтожен полностью. Лично я склонен предположить, что разведка подвела адмирала. Он видел то, — и такое случается слишком часто, — что ожидал увидеть. По крайней мере, на первых порах.
— Вот именно, — подтвердила Хонор. — Но признаком подлинной одаренности флотоводца — а адмирал Парнелл, уж вы мне поверьте, один из лучших тактиков человечества — является его способность преодолеть собственные ожидания. Парнеллу это удалось. Пусть слишком поздно для того, чтобы избежать поражения, но достаточно быстро, чтобы Белой Гавани не удалось окружить его флот и полностью уничтожить.
— Совершенно верно, ваша светлость, — подтвердил, энергично кивая головой, Крайансак, — я сам пытался обойти его с фланга, и моя эскадра линейных крейсеров для этого имела оптимальную позицию, но Парнелл легко уклонился от этого маневра. Особенно, — контр-адмирал сухо улыбнулся, — учитывая огневую мощь его стены. С которой не захотел бы связываться ни один линейный крейсер.
— Я понял, сэр, — кивнул Гиллингэм. — Но граф Белой Гавани явно стремился застать противника врасплох, а из ваших с адмиралом Харрингтон слов получается, что делать этого нам не следует.
Спрашивал молодой человек задумчиво и серьезно, без юношеского вызова. Хонор потерла кончик носа, размышляя, как ей лучше отстоять свою правоту, поощрив одновременно в гардемарине вдумчивость и самостоятельность мышления.
— Мы с адмиралом Крайансаком хотим сказать, — сказала она, помолчав, — что, считая себя самым умным и надеясь, что это позволит ему манипулировать противником, командир рискует совершить роковую ошибку. Потому что с самым опасным из возможных тактических сюрпризов вы рискуете столкнуться в том случае, когда противник, разгадав ваш обман, обратит его против вас. Примечательным примером такого рода может служить битва, не космическая, а морская, состоявшаяся в середине второго века до Расселения на Старой Земле, возле острова Мидуэй. Я бы хотела, чтобы вы, Гиллингэм, ознакомились с ходом этого сражения и действиями таких флотоводцев, как адмирал Раймонд Спрюэнс, адмирал Честер Нимиц, адмирал Чиучи Нагумо и адмирал Исороку Ямамото. Всю необходимую информацию можно извлечь из базы данных Тактического факультета. Потом доложите классу свои соображения о том, как японский Императорский флот пал жертвой собственной самоуверенности.
— Так точно, мэм, — ответил гардемарин.
Если в голосе его не было восторга, то не слышалось и огорчения. Все знали, что Хонор любит давать индивидуальные задания, и они всегда оказываются полезными и интересными.
— Продолжая начатую мысль, — сказала адмирал Харрингтон, — я хотела бы объяснить вам, что, хотя вы, безусловно, должны всячески стараться ввести противника в заблуждение, никогда не следует быть слишком уж уверенными в том, что вам это удалось. Не пренебрегайте всеми возможными обманными маневрами, но свои расчеты стройте на том предположении, что противник сумел их разгадать и располагает относительно вас стопроцентно верными сведениями.
— Прошу прощения, миледи, но вы сами при Четвертом Ельцине поступили не так, — тихо сказала Хернс.
Хонор, ощутив прокатившуюся по рядам курсантов волну испуганного удивления, кивнула девушке, предлагая развить мысль.
— Вы воспользовались системой маскировки, чтобы выдать супердредноуты за корабли более легкого класса, чтобы завлечь противника на дистанцию поражения. Ваш отчет о битве, во всяком случае та его часть, которая рассекречена и распространяется без специального допуска, не говорит подробно о ваших намерениях, но разве вы не рассчитывали заставить адмирала хевов увидеть именно то, что хотелось вам?
— Пожалуй, рассчитывала, — согласилась Хонор. — С другой стороны, мой план действия был продиктован тем фактом, что иного выхода, кроме попытки навязать бой, у меня просто не было, а при столь низком ускорении, какое могли развить мои супердредноуты, хевы при желании могли легко уклониться от сражения. Меня ставила в жесткие рамки категорическая необходимость, во-первых, не подпускать противника на расстояние, которое позволило бы ему расстрелять грейсонские орбитальные фермы, а во-вторых, не дать ему отступить на дистанцию баллистического пуска ракет на околосветовой скорости. В таких обстоятельствах мне не оставалось ничего другого, кроме как принять именно этот план... в сущности, это был акт отчаяния, в осуществимости которого я вовсе не была уверена.
“Точнее, — подумала она, — я не думала, что если он и осуществится, у меня уцелеет хоть один корабль. Но не будем пока смущать юные умы”.
— А как насчет битвы при Цербере, мэм? — подала голос рыжеволосая Тереза Маркович. — Вы ведь приблизились вплотную к противнику, и он, при всех своих сенсорах, не смог обнаружить вас до тех пор, пока не был открыт огонь.
— Вот уж не знала, что мой отчет об этом сражении уже попал в общедоступную базу данных, — сказала, хмыкнув, Хонор и мысленно усмехнулась, заметив на лице девушки тень смущения.
— Вижу, адмирал, — сказала она, обращаясь уже к Крайансаку, — кое-кто ухитряется получать доступ к информации ВТК с заднего крыльца.
— Да, мэм, — спокойно отозвался контр-адмирал, — мы все подумываем закрыть эту форточку, да никак не соберемся.
Хонор почувствовала, что невозмутимый тон Крайансака ободрил курсантов. Все они тайком лазили в закрытую базу данных. Когда Маркович проговорилась, они успели испугаться за нее, но теперь поняли, что никто не собирается стирать ее (и каждого из них в случае поимки) в порошок. Оставалось лишь гадать, скоро ли они сообразят, что “задняя дверь” оставлена приоткрытой намеренно. Вроде бы сведения защищены, коды доступа постоянно меняются, однако курсанты все же находили дорогу к нужной информации, а Академия брала на заметку самых любознательных и способных.
— Отвечу на ваш вопрос, — продолжила Хонор, обращаясь к Маркович. — Цербер — это не тот случай, который я сочла бы возможным привести как пример планирования боя.
— Но... но ведь сработало-то превосходно, мэм! — возразил Гиллингэм, подтвердив этим, что и сам заглядывал, куда не следовало. — Как уже сказала Тереза, хевы вас так и не заметили, а вы смели их эскадру подчистую, не понеся никаких потерь. За последние двести-триста лет мне не удалось обнаружить упоминания ни об одном сражении, выигранном с таким результатом.
— Плохо искали, гардемарин. Советую поинтересоваться, как контр-адмирал Турвиль разделался при Адлере с коммодором Иржин, — мрачно возразила Хонор. — Полагаю, отчет комиссии по расследованию общедоступен. Турвиль действительно застал пикет системы врасплох, хотя сделать это было очень сложно. Во всяком случае, должно было быть сложно
На лице Гиллингэма появилось скептическое выражение. Хонор поспешно добавила:
— Правда, это не первый случай в истории, когда боевое охранение, вроде бы и выставленное для того, чтобы ждать нападения, ухитряется его проворонить. Вот вы... — Она перевела взгляд на сидевшую рядом с Теодором темноглазую блондинку.
— Гардемарин Санмичели, — представилась та.
— Прекрасно, миз Санмичели. Поскольку гардемарин Гиллингэм подготовит для нас анализ битвы при Мидуэе, то вас я попрошу изучить ход имевшего место в ту же войну сражения за остров Саво и сравнить то, что случилось тогда с западными союзниками, с судьбой эскадры коммодора Иржин у Адлера. Кроме того, вам предстоит ознакомиться с ходом битвы в системе Фарнхэма и провести параллели, а также установить различия между Саво, Мидуэем, Адлером и действиями Баоюаня Андермана в ситуации, когда некто попытался атаковать его исподтишка.
— Есть, мэм, — отрапортовала Санмичели, и Хонор снова обернулась к Гиллингэму.
— Но вернемся к Церберу. Тогда мне удалось приблизиться к противнику благодаря особому стечению обстоятельств, на какое не может рассчитывать ни один разумный командир. Во-первых, я практически точно знала локус выхода противника из гиперпространства, что позволило мне с большой степенью вероятности предсказать вектор его приближения к Аду, то есть Аиду. Во-вторых, пользуясь этой информацией, я смогла расположить наши корабли так, что Цербер-А оказался за нашими спинами. И в-третьих, мне помогло то, что подобный маневр не пришел бы в голову ни одному мало-мальски здравомыслящему командиру. А эскадрой хевов командовал вполне здравомыслящий человек. Понимаю, о чем вы думаете, гардемарин, но со временем вы поймете одну простую вещь. Хотя безумство действительно непредсказуемо, это еще не значит, будто любой безумный поступок непременно приводит к желаемому результату.
— Я понимаю, что тогда сложились уникальные обстоятельства, — пришла на помощь Гиллингэму Маркович, — но учет уникальных обстоятельств — это тоже учет обстоятельств, и в этом смысле никакое не безумие. Не говоря уже о том, что ваш план сработал!
— Сработал, — согласилась Хонор, — но вы понимаете, как мало было на это шансов и сколько мелочей могло сорвать его осуществление?
— Сорвать, мэм?
— Еще как сорвать, — подтвердила Хонор и, бросив взгляд на Мишель, с которой они уже не раз обсуждали приводившие Хенке в ужас подробности Церберской операции, попросила: — Капитан Хенке, если вам не трудно, укажите изъяны в плане этого достопамятного сражения.
— Как будет угодно вашей светлости, — ехидно промурлыкала Хенке, и многие из присутствовавших заулыбались: о дружбе между Хонор и Мишель знали почти все. — Первая и самая очевидная слабость плана ее светлости заключалась в том, что в нем полностью отсутствовал какой-либо люфт на случай ошибки. Приближаясь к врагу избранным ею способом, она выжгла практически до нуля реакторную массу своих кораблей. Если бы противник все же заметил ее, кораблям не хватило бы энергии ни на боевые маневры, ни на прыжок к другой звездной системе.
Другая слабость: эта задумка могла осуществиться лишь при том условии, что техники сенсорных устройств хевов окажутся слепыми. Да, для гравитационных сенсоров, на данные которых привыкли полагаться тактические офицеры, ее корабли были невидимы, но это не делало их таковыми и для прочих средств технического обнаружения. Конечно, — в глазах Хенке блеснул огонек, — у хевов вроде бы не было оснований интенсивно просматривать пространство. Но, вздумай они сделать это, корабли ее светлости были бы обнаружены. Следует принять во внимание и то, что, двигаясь на реактивной тяге и не создавая гравитационного возмущения, она взамен оставляла мощный и легко замечаемый выхлоп. Скрыть его помогло то, что она расположила атакующие единицы между противником и светилом, но это было бы невозможно, во-первых, не будь у нее информации о месте выхода противника из гипера, и, во-вторых, если бы эта информация оказалась не соответствующей действительности. Впрочем, полагаю, на второй случай у нее имелся отдельный, не столь экстравагантный план. Тем не менее ей едва ли не чудом удалось замаскировать излучение своих кораблей энергетическим фоном звезды.
И, наконец, должна сказать, что если бы вражеский адмирал засек корабли ее светлости, ему просто следовало еще некоторое время делать вид, будто он ее не замечает. Ее корабли шли, не подняв клинья, и если бы противник, точно рассчитав время, ударил полным бортовым ракетным залпом, то время подлета ракет оказалось бы слишком мало, чтобы она успела это сделать. Корабли ее светлости, не прикрытые клиньями и гравистенами, были бы обречены. Одни противоракеты и лазерные кластеры положения бы не спасли.
Сделав паузу, Хенке покосилась на Хонор, снова повернулась к Гиллингэму и назидательным тоном объявила:
— Конечно, мы вправе предположить, что план ее светлости и не был самым отчаянным, рискованным и безрассудным броском игральных костей в истории Мантикорского — или Грейсонского — флота... Но если это и так, то мне, во всяком случае, никаких свидетельств большего безумия пока обнаружить не удалось.
Гиллингэм и Маркович, ошарашено переглянувшись, захлопали глазами. Хонор, улыбнувшись Хенке, как ни в чем не бывало подхватила:
— Возможно, капитан Хенке допустила некоторое преувеличение, но если так, то лишь незначительное. Тот план был поистине актом отчаяния, и я приняла его по той единственной причине, что находилась в безвыходном положении. Бежать, бросив на Аиде сотни тысяч людей, было невозможно, противник имел подавляющее численное превосходство, мои корабли не были полностью укомплектованы персоналом, навыки большинства моих офицеров безнадежно устарели, а на освоение захваченных кораблей и притирку экипажей у нас имелось всего несколько дней. Бой, построенный по нормальному, традиционному плану, неизбежно закончился бы для нас катастрофой. Правда, в теории существовала возможность поймать противника в ловушку между моими кораблями и стационарными средствами обороны системы, но она представлялась мне маловероятной, поскольку по моим предположениям — как выяснилось впоследствии правильным — они потому и явились, что заподозрили мятеж и предвидели возможность захвата заключенными базы “Харон”. Следовательно, надеяться на то, что они подставят себя под удар орбитальных батарей, не приходилось. Вот мне и пришлось прибегнуть к тактике чрезвычайно рискованной, но в случае удачи сулившей наибольшую выгоду. План сработал, и я выиграла сражение быстро и практически без потерь. Но, как убедительно показала капитан Хенке, план мог провалиться, следствием чего стало бы полное уничтожение всех моих сил. Пойти на такой риск меня заставило то простое соображение, что любой другой образ действий точно так же привел бы нас к гибели, только без всякой надежды на успех. В этом и только в этом мое единственное оправдание.
Несколько мгновений в помещении царило молчание. Хонор ощущала, как курсанты мысленно оценивают описанные альтернативы. Потом Маркович прокашлялась.
— Думаю, мэм, нам не стоит принимать этот план как образец.
— Совершенно верно, — сказала Хонор. — И если кто-то из вас на учениях вздумает отмочить подобный фокус, пусть знает заранее, что я оценю его действия еще строже, чем капитан Хенке оценила мои.
Аудитория отреагировала смехом, но тут снова заговорил Гиллингэм. И голос его звучал задумчиво.
— Как я понял из ваших слов, мэм, и Четвертый Ельцин, и Цербер имели ту особенность, что у вас не было другого выхода, кроме как сражаться, несмотря на неблагоприятное соотношение сил. И раз уж так вышло, вы старались создать те преимущества, какие могли. Но если на Цербере эти преимущества должны были непременно реализоваться полностью, в случае с Ельцином дело обстояло иначе. Там главной проблемой было подойти на нужную дистанцию, соотношение огневой мощи выглядело более приемлемо, а тот факт, что вам удалось одурачить хевов и заставить их разделиться и тем ослабить свои силы, стал в известном смысле результатом простого везения. Вы это хотели сказать?
— Примерно, — согласилась Хонор. И, оглядев присутствовавших офицеров, обратилась к Ярувальской: — Андреа, мы с вами на днях обсуждали этот вопрос. Не будете ли добры ответить мистеру Гиллингэму?
— Конечно, мэм. Видите ли, — она повернулась к Гардемарину, — тактика — это искусство, а не наука. Секретной формулы победы не существует, потому что ее, как бы этого ни хотелось, вывести невозможно.
Существуют правила, которым хороший тактик обычно следует, но они совершенно не обязательны для него... и уж конечно, для противника. Секрет победы, на мой взгляд, не в манипулировании неприятелем, а в умении создать ситуацию, в который ты способен с помощью удачных маневров добиться выгодного для себя соотношения огневых возможностей в данное время и в данном месте. Другое дело, что выполнить эти маневры бывает очень сложно, и как раз способность эффективно осуществить их отличает хорошего тактика. Который, нельзя не признать, чувствует, когда следует пойти, прошу прощения за избитое выражение, на “просчитанный риск”, поскольку у него нет выбора или... потому что так подсказывает интуиция.
Она умолкла и посмотрела на Хонор.
— Вы это рассчитывали услышать, мэм?
— По существу — да. Но нужно иметь в виду, — продолжила она, встретившись взглядом с Гиллингэмом, — что никто не рождается на свет готовым тактиком, с тем самым чувством или интуицией, о которых шла речь. Врожденные способности необходимо развивать сначала изучением теории, потом занятиями на тренажерах, потом практическими учениями, а закрепляется все это — если вам повезет и вы останетесь в живых достаточно долго — в реальных боевых условиях. Здесь, в Академий, наставники знакомят вас с доктриной и возможностями боевой техники. Высшие достижения военной мысли, от Сунь-Цзы до Густава Андермана, а также скрупулезный анализ важнейших боевых операций давнего и недавнего прошлого составят основу ваших знаний. Опираясь на опыт Королевского флота, мы постараемся привить вам четкое представление о том, чего делать нельзя. Работая на тренажерах, вы побываете в самых разных ситуациях: и в шкуре младшего офицера, чей эсминец участвует в корабельной дуэли, и в роли адмирала, руководящего с флагманского мостика супердредноута сражением огромных флотов. Мы будем следить за вашими успехами, замечать ваши ошибки и оценивать, насколько хорошо вы усвоили то, чему мы вас учили. Но запомните и другое, дамы и господа. Когда вы, боевые офицеры, окажетесь в самом пекле и летящие в вас вражеские ракеты станут реальностью, не будет времени вспоминать лекции. Все усвоенное в Академии должно закрепиться не в сознании, а в подкорке, как база для принятия решений, но сами решения вы будете принимать самостоятельно, исходя из той ситуации, с которой столкнетесь. И кто-то из вас с этой ситуацией не справится и, увы, исчезнет из числа живых.
Хонор понимала, что при всей серьезности, с которой слушают ее юные курсанты, им в силу возраста присуще юношеское неверие в само существование смерти. Она вовсе не собиралась подрывать их уверенность в собственной неуязвимости. Она лишь хотела в какой-то мере подготовить к тому неизбежному и страшному моменту, когда сотрясение корабельного корпуса заставит каждого из них понять, что смерть может прийти за ним с той же легкостью, что и за любым другим.
— Даже если вы будете делать все абсолютно правильно и не совершите ни единой ошибки, — продолжила Хонор, — это не гарантирует вам безопасности. Вы можете оказаться в таких обстоятельствах, когда никакой тактический гений не уравняет ваши шансы с неизмеримо более мощным противником. Такое случилось с Эдуардом Саганами и с Эллен д'Орвилль, а значит, может случиться с любым из нас. Я являюсь живым доказательством тому. Именно это произошло в Адлере с “Принцем Адрианом”. Но, с чем бы вы ни столкнулись, три вещи навсегда останутся с вами. Первое — это традиции острова Саганами, которые, — она обвела курсантов взглядом, — я верю, станут вашими традициями, вне зависимости от того, мундир какого флота вам предстоит носить. Отбросьте догмы, не зацикливайтесь на легендах, но усвойте их суть — и вы получите проводника по службе и жизни, который не подведет никогда. Возможно, кто-то, следуя этим традициям, встретит свою кончину, — усмехнулась она, — но, во всяком случае, ему не придется гадать, в чем состоит его долг. Второй вашей опорой должна стать вера в себя. Конечно, вы должны полагаться на уроки ваших учителей, на вверенную вам технику, на своих подчиненных. Но принимать окончательные решения предстоит вам, а чтобы делать это, нужно верить в себя, даже осознавая тот прискорбный факт, что никто не может полностью избежать ошибок. Вера в себя, дамы и господа, будет жизненно необходима вам по той простой причине, что в решающий момент вам не у кого будет спросить совета. От вас и только от вас будет зависеть ваша собственная жизнь, судьба вашего корабля и жизни ваших подчиненных. Некоторые из них, увы, погибнут, даже если вы будете делать все абсолютно правильно.
Улыбка ее исчезла, и лицо сделалось строгим, почти холодным.
— Вы должны принять как данность, что война невозможна без потерь. Противник хочет жить, точно так же как и вы, и для него, как и для вас, лучший способ выжить состоит в том, чтобы убить тех, кто пытается убить его. То есть вас, дамы и господа, равно как и людей, состоящих под вашим началом. Уверяю, большинству из вас погибшие товарищи будут приходить в снах, и вы будете вновь и вновь терзать себя вопросами, могли ли вы спасти еще несколько жизней, проявив больше сообразительности, бдительности или умения. И порой, ведь себя не обманешь, вы будете вынуждены признать, что — да, могли. Могли, но не спасли. Вы и они делали все, что от вас зависело, вы и они выполнили свой долг, но они погибли, а вы остались в живых. Независимо от мнения всей Вселенной, мысль о том, что вам следовало найти способ спасти их, останется с вами до конца ваших дней. Вновь и вновь вы будете проигрывать в памяти эпизоды сражений и находить более удачные решения, хотя бы потому, что в вашем распоряжении окажутся долгие часы, тогда как в бою все решают мгновения.
Она умолкла, и сидевшие рядом с ней Крайансак и старший программист тренажеров капитан Гаррисон, не сговариваясь, угрюмо кивнули.
— Примите это как данность, — тихо повторила Хонор, — или ищите себе другую работу. И еще: сейчас я предупреждаю вас, как когда-то предупреждал меня мой учитель, адмирал Курвуазье: если вам кажется, будто вы вполне меня поняли, вы ошибаетесь. Понять, каково чувствовать себя виновным в чьей-то кончине, человек по-настоящему способен лишь в тот момент, когда тяжесть этой вины ложится на его плечи. Но у вас будет и третья опора. Вы должны помнить, что ценой вашей оплошности может стать не просто гибель ваших подчиненных, но их напрасная гибель. Вы военные люди, вам предстоит командовать военными людьми, и ваша задача заключается не в том, чтобы сохранять жизни людей любой ценой, а в том, чтобы эти жизни не были отданы зря. Ваши подчиненные будут ждать этого от вас, и вы обязаны оправдать их ожидания. Когда ваш корабль будет содрогаться под вражескими залпами, вы должны твердо верить, что все это не напрасно, и поддерживать ту же святую веру в ваших подчиненных. А тому, кто лишен этой веры, не место в командирском кресле на капитанском мостике звездного корабля.
Несколько секунд в помещении царила напряженная тишина. Потом Хонор откинулась в кресле, и на ее губах появилась легкая улыбка.
— Однако я вовсе не хочу сказать, будто в грядущем вас ждут только ожесточенные битвы, подсчет потерь и угрызения совести. Можете быть уверены, служба на флоте открывает массу возможностей для самореализации, и надевший королевский мундир или, — она кивнула в сторону Хернс и Гиллингэма, — мундир флота своего родного мира, как правило, о своем выборе не жалеет. Ну а сейчас, дамы и господа, я предлагаю перейти к решению небольшой тактической задачи, любезно подготовленной для нас адмиралом Крайансаком с помощью капитана Гаррисона. Мы разделимся на три группы. Консультантом первой из них выступит адмирал Крайансак, второй — капитан Гаррисон, а третьей, — она коротко поклонилась в сторону рыжеволосой женщины, мундир которой украшала такая же, как у нее самой, лента Мантикорского Креста, — капитан Тома. Третейскими судьями будут капитан Хенке и коммандер Ярувальская.
— А вы, ваша светлость? — с видом простодушной невинности осведомилась Ярувальская.
— А я, коммандер, — с нескрываемым удовольствием объявила Хонор, — возьму на себя командование силами противника.
Кто-то из курсантов застонал, и Харрингтон одарила всех присутствующих озорной улыбкой.
— Вас ждет тест на выживание. Если в конце у вас останется хоть один корабль, вы его выдержали. В противном случае...
Оборвав фразу на этой угрожающей ноте, она снова улыбнулась собравшимся.
— Ну что ж, приступим.

Глава 24

— Ну, на этот раз гораздо лучше. Можно даже сказать, — сказал Тремэйн, оценивая результаты последней технической проверки Третьей эскадрильи, — совсем неплохо. Вы согласны, сэр Горацио?
— Сказать можно, — прогромыхал в ответ сэр Горацио Харкнесс. — Оно на то похоже. Вроде как так оно и есть.
В отличие от лица молодого командира широкая физиономия могучего уоррент-офицера была очень далека от выражения счастья. Непредвзятый наблюдатель описал бы ее в терминах, расположенных между “безутешная” и “угрюмая”. Наблюдатель неискушенный выбрал бы слово “кривая”. И только самый благожелательный согласился бы на определении “раздосадованная”.
Несмотря на то, что согласно штатному расписанию должность старшего инженера крыла являлась офицерской, многие из них — и на уровне крыла и на уровне звена — были уоррент-офицеров. Как правило, это звание получали старшины, которых ввиду большого опыта, особых познаний или выдающихся способностей назначали на офицерские должности, следовательно, они должны были находиться в равном положении с офицерами, во всяком случае с младшими. Уоррент-офицеры числись вне обычной командной цепочки, занимали, как правило, не командные, а технические должности и даже мундиры носили особые, шитые на заказ, как полагалось офицерам, но с нарукавными нашивками старшин, только серебряными, а не золотыми, а ранг обозначался серебряными или золотыми (в зависимости от ранга) коронами на воротнике. Кроме того, поверх нашивки уоррент-офицера прикреплялась эмблема специальности.
Уоррент-офицер первого класса приравнивался к младшему лейтенанту, а уоррент-офицер третьего класса — Харкнесс, например — к старшему лейтенанту. Главный уоррент-офицер, или уоррент-офицер пятого класса, считался равным коммандеру. Это был наивысший ранг, до которого можно дослужиться на флоте, не получив формального офицерского звания. Как правило, уоррент-офицеры, долго служившие рядовыми и старшинами, были старше по возрасту равных им по рангу офицеров. С другой стороны, молодые офицеры на командных должностях юридически часто оказывались начальниками специалистов уоррент-офицеров. Однако выпускники Саганами прекрасно знали, что уоррент-офицерское звание дается не просто так, и им, мокроухим салажатам, только-только прибывшим из Академии, очень-очень далеко до все повидавших и везде побывавших космических волков, хотя... если он, салажонок, будет вкалывать день и ночь, по-настоящему вкалывать, прислушиваясь к голосу опыта и великой мудрости, ловя каждое слово, которое будет произнесено уоррент-офицером, снизошедшим до глупого мальчишки... ну, такой салажонок, возможно, когда-нибудь и сумеет сравняться по квалификации с учителем. Короче говоря, уоррент-офицеры, вышедшие из старшин КФМ, представляли собой совсем не тех людей, которых ожидали бы увидеть на их месте штатские наблюдатели.
Правда, бюро по кадрам старалось отдавать инженерные должности на носителях ЛАК именно офицерам, во всяком случае должности выше инженера звена, но старания начальства нельзя было счесть достаточно успешными — по той простой причине, что выпуск офицеров-специалистов по легким атакующим кораблям никак не поспевал за внезапным резким ростом производства и принятия на вооружение этих самых кораблей.
Разумеется, в более общем плане широкомасштабное использование ЛАКов позволяло сократить персонал в расчете на единицу поражающей мощности в сравнении со звездными кораблями, оснащенными гипердвигателями, однако новое вооружение требовало специальных знаний. Так, обслуживание бортового ядерного реактора ЛАКа требовало такой же высокой квалификации, как работа с огромными термоядерными энергетическими установками, монтируемыми на военных кораблях, способных передвигаться в гиперпространстве. Особенно с учетом того, что на звездных кораблях силовые установки обслуживал целый штат, тогда как на ЛАКах в ведении инженера и его помощника находились и ядерный реактор, и система распределения энергии, и импеллерные узлы, и установки жизнеобеспечения, и не два, а три (на новейших ЛАКах класса “Феррет” даже четыре) генератора гравистен; еще как минимум одна револьверная пусковая установка, системы противоракетной обороны, сенсоры, генератор помех и гразер. У капитана и тактика, впрочем, нагрузка была не меньше. Разумеется, управляться со всем этим помогали самые современные системы дистанционного контроля, но никакая автоматика не способна в полной мере заменить человека, так что нагрузка на экипаж ложилась огромная, и требования к нему были очень высоки. А ведь каждому крылу требовалось более сотни экипажей.
Из всего этого следовало, что, как бы ни хотелось кадровикам тщательно придерживаться штатного расписания, заполнить имеющиеся технические вакансии компетентными специалистами можно было, лишь замещая офицерские должности опытными выдвиженцами из числа старшин. Закрытие части орбитальных фортов и перераспределение персонала обещало сгладить проблему, однако на это требовалось время. Пока же обычным делом было, назначение на ЛАК уоррент-офицера под командованием совсем зеленого офицера, вчерашнего гардемарина. В принципе такое сочетание зрелого опыта и юного энтузиазма приносило только пользу, однако находились ревнители инструкций, протестовавшие против массового заполнения вчерашними старшинами вакансий, предназначенных для лейтенантов и лейтенант-коммандеров.
По мнению сэра Горацио Харкнесса, такое отношение к сложившейся практике представляло собой одну большую глупость. Вернее, он использовал несколько другие слова, значительно более выразительные, но только наедине с собой. Ему вовсе не хотелось дразнить “настоящих” офицеров, которые выказывали недовольство тем, что их ставят на одну доску с “выскочками”.
Высокое качество подготовки офицеров Королевского флота признавал весь обжитой космос, однако из этого вовсе не следовало, будто мантикорский офицерский корпус избавлен от завзятых карьеристов. А упомянутые карьеристы искренне полагали, что такие мелочи, как война на выживание, отнюдь не являются основанием для вмешательства в совершенный и не имеющий изъянов Господний план устройства мироздания... известный также под названием системы продвижения по выслуге. Они терпеть не могли офицеров вроде Хонор Харрингтон, получавших в силу своих выдающихся способностей и личных заслуг звания и должности вне очереди — в обход тех, кто претендовал на них по старшинству. Однако таких офицеров было немного, а вот массовое замещение выдвиженцами из нижних чинов должностей, которые могли рассматриваться как начальные ступени для карьерного роста, стало раздражающим фактором. Не говоря уж о том, что в перспективе существовала опасность получения уоррент-офицерами и настоящих офицерских званий. Любители гадать на кофейной гуще пророчили, что в самом скором времени новые носители и ЛАКи окажутся в самой гуще событий. Именно там, где прольется золотой дождь орденов, медалей и повышений. Правда, по зрелом размышлении получалось, что многие из попавших на новые корабли “счастливчиков” до раздачи наград не доживут, поскольку при всех своих достоинствах легкие атакующие корабли оставались очень уязвимыми.
Надо отметить, среди тех, кого их опыт и знания вывели в уоррент-офицеры, очень и очень многие, в том числе и сэр Горацио Харкнесс, скорее перерезали бы себе глотку, нежели согласились надеть офицерский мундир и занять командную должность. Эти люди привыкли полагаться на себя, а не на подчиненных, делать работу своими руками и отвечать за результаты собственных усилий. Наверное, карьеристу трудно в это поверить, но перспектива заполучить командирское кресло вместе с ответственностью за жизни сотен, а то и тысяч людей привлекает далеко не всех.
У сэра Горацио Харкнесса имелось немало друзей, разделявших его судьбу и убеждения. Был среди них и старый приятель Смит по прозвищу Скутер. Уоррент-офицер первого класса Смит, до Второй битвы при Ханкоке служивший всего лишь старшиной, был моложе Харкнесса, но имел репутацию прекрасного специалиста. Что создавало определенные проблемы. Въедливость Смита и его способность работать без устали, устраняя любые шероховатости, внушали Харкнессу уважение и симпатию. Однако именно эти качества способствовали тому, что крыло капитана Эшфорда выиграло у крыла Харкнесса в оценке боеготовности целых три процента. Это, в свою очередь, означало, что “Инкуб” выиграл соревнование, объявленное адмиралом Трумэн на старшинство среди носителей ЛАК Третьей эскадры. У капитана Эшфорда был приоритет по отношению к Тремэйну, однако капитан “Гидры” была произведена в чин на шесть стандартных месяцев раньше капитана “Инкуба”. Выиграй крыло “Гидры” — а стало быть, крыло Харкнесса — это состязание, Трумэн могла (а по мнению традиционалистов, обязана была) определить первенство, исходя из старшинства не командиров крыльев, а капитанов носителей.
— Да ладно тебе, старшина, — сказал, видя выражение лица старого сослуживца, Тремэйн.
Харкнесс для Скотти Тремэйна навсегда остался просто “старшиной”. Уж на что строга была капитан Адиб, командир “Гидры”, известная ревнительница устава, но в данном — особом! — случае не возражала даже она.
— Стюарт со Скутером побили нас честно. А мы зато побили всех остальных.
— Побить-то побили, но второе место — не первое, сэр, — проворчал Харкнесс. — А если бы не тот бета-узел на двадцать шестом...
Заставив себя заткнуться, он глубоко вздохнул и ухмыльнулся своему молодому командиру.
— Ладно, шкипер, может, я и вправду малость погорячился. Но ведь зло же берет: мы продули состязание из-за узла, который прошел все предварительные тесты и должен был проработать еще три тысячи часов, как бобик! Черт меня побери, если Скутер не забашлял этой проклятой хреновине, чтобы она нас подставила.
— Вы, сэр Харкнесс, сами коварны и беспринципны, а потому, естественно, подозреваете наличие этих ужасных пороков и в своих товарищах, — задумчиво и грустно заключил Тремэйн. — Я вот, будучи человеком открытым, доверчивым и наивным, не могу представить себе, чтобы уоррент-офицер Смит пал так низко. Но даже если вообразить себе нечто подобное — по зрелом размышлении мы наверное, не можем полностью исключить вашу ужасающую версию, — трудно понять, каким манером мог он откаблучить этакий фокус. Ну и наконец, мы по-прежнему остаемся старшим кораблем Второго дивизиона, а это вам не хрен собачий.
— Никак нет, сэр!
Харкнесс скорбно посмотрел на результаты и с решительным видом отвернулся.
— И что, по-вашему, должен я теперь сказать коммандеру Родену?
— Не знаю, — ответил Тремэйн, потирая нос жестом, который Харкнесс десятки раз видел у леди Харрингтон. — Я не могу упрекнуть его за рвение, но не уверен, что его одобрит дама Элис. И самое главное: уместно ли сейчас ковыряться с жестянками, а?
— А вот этого, сэр, мы, не спросивши, не узнаем, — резонно указал Харкнесс и склонил голову набок. — Может, мне это... подать предложение в письменном виде?
Брови Тремэйна поднялись. Видимо, Харкнесс оценил идею Родена исключительно высоко, иначе не вызвался бы писать предложение, которое, как он прекрасно понимал, предстояло рассматривать адмиральским чинам. И которое в данных обстоятельствах вполне могло попасть на стол вице-адмиралу Эдкоку, Четвертому космос-лорду, возглавлявшему бюро по вооружениям.

Предыдущая страница 15 Следующая страница


Пепел победы 16

“Наверное, старина Горацио прав, — подумал Тремэйн. —А вот я, не исключено, робею, потому что знаю, в какие высокие кабинеты может попасть этот рапорт”.
Ухмыльнувшись, он сложил руки на груди, привалился к переборке и задумался о сложившейся ситуации.
Двадцатисемилетний лейтенант-коммандер Роберт Роден был даже более молод для своего ранга, чем Тремэйн для своего, и даже внешне мало походил на бесстрашного героя космических баталий, какими изображают офицеров флота в голографических пьесах. Не слишком высокого роста, склонный к полноте, он носил не по-военному длинные волосы, как правило взлохмаченные, и вдобавок, будучи реципиентом третьего поколения пролонга, выглядел шестнадцатилетним подростком. Это впечатление усиливалось бесхитростным взглядом и невинным, по-мальчишески застенчивым выражением лица.
Внешность, однако, бывает обманчива, и это в полной мере относилось к командиру эскадрильи ЛАК 1906 (то есть шестой эскадрильи девятнадцатого крыла) лейтенант-коммандеру Родену.
Организационная структура подразделений новых носителей, разработанная Элис Трумэн и капитаном Армон, привычному к обычной флотской номенклатуре человеку могла показаться странной. Номер каждого крыла соответствовал номеру его базового носителя. Так, крыло носителя легких атакующих кораблей НЛАК-19 (“Гидра”) именовалось Девятнадцатым крылом. Номер каждой эскадрильи, в свою очередь, определялся двумя числами, одно из которых обозначало родительское крыло, а другое — собственное место подразделения в этом крыле. Таким образом, эскадрилье Родена, шестой из девяти эскадрилий крыла “Гидры”, автоматически был присвоен код 1906. Системе была присуща несомненная логика, однако многим высоким руководителям, привыкшим к нумерации подразделений звездных кораблей, а не субсветовых ЛАКов, не способных перемещаться между системами самостоятельно, она казалась путаной, тем более что полный регистрационный номер ЛАКу не присваивался изготовителем, а основывался на его номере в составе эскадрильи и соответственно менялся всякий раз, когда легкий корабль переводился в состав другого подразделения.
Например, “Шрайк-Б” Тремэйна официально обозначался ЛАК-1901, то есть первый борт Девятнадцатого крыла. Персональная пташка Родена обозначалась как ЛАК-1961, а последний легкий корабль 1909-й эскадрильи имел номер ЛАК-19108. Стройная система была несколько сбита в самом конце, поскольку двенадцать резервных ЛАКов каждого крыла числись под заводскими номерами до тех пор, пока не вставали на боевое дежурство, заменяя выбывший корабль любой из эскадрилий... и получая номер выбывшего. Затруднение состояло в том, что полный кодовый номер каждого ЛАКа был слишком длинным, чтобы использоваться в качестве позывного во время боя, а потому использовались индивидуальные позывные. Например, пташка Тремэйна именовалась “Гидра-один”, поскольку КоЛАК Скотти был командиром и крыла “Гидры”, и 1901-го звена. Личный корабль Родена откликался на “Гидру-шесть”. К позывным остальных кораблей эскадрильи добавлялась буква: альфа для второго номера, бета для третьего, и так далее. Иными словами, второй корабль эскадрильи 1906 имел позывные “Гидра-шесть-альфа”, а третий — “Гидра-шесть-бета”.
Разумеется, экипажи зачастую использовали вовсе не официальные имена. Правда, энергичная попытка Харкнесса обессмертить имя своей жены, главного сержанта морской пехоты Айрис Бэбкок, назвав кораблик “Айрис-Б”, успехом не увенчалась, но у некоторых ЛАКов имена все-таки появились. А вот идея энсина Одри Пайн оказалась жизнеспособной. Энсин Пайн, тактик Тремэйна, оказалась натурой романтической и большой любительницей историй. Она обожала копаться в истории Старой Земли, отыскивая параллели и решая подворачивающиеся загадки. Так же, как Джеки Армон, ее восхищали старомодные хрупкие и эксцентричные сооружения, перемещавшиеся только по воздуху и широко распространившиеся во втором столетии до эры Расселения. С ее легкой руки в Девятнадцатом крыле появилась (и при поддержке Элис Трумэн и, не смотря на молчаливое сопротивление некоторых старших офицеров, была подхвачена другими крыльями) традиция причудливо разукрашивать кораблики. Из своеобразно оптимистических соображений она предложила для пташки Тремэйна название “Бэд-Пенни”* [Прозвище пользовавшегося известностью американского бомбардировщика времен Второй мировой войны], и товарищи по экипажу, как ни странно, сочли название вдохновляющим. А вот экипаж Родена согласился с куда более ярким предложением своего инженера, старшины первой статьи Больгео, и окрестили свой кораблик лаконично и выразительно: “Головорез”.
Впрочем, на данный момент важна была не номенклатура подразделений, а предложение, с которым выступили Роден и Больгео.
Первые ЛАКи класса “Шрайк” представляли собой экспериментальную серию, и хотя Вторая битва при Ханкоке убедительно показала, что сама концепция верна, она же выявила немало конструктивных недоработок, главной из которых было практическое отсутствие какой-либо защиты с кормы. Теоретически противоракеты носовых пусковых установок могли прикрывать “Шрайки” и с тыла, но, увы, только теоретически. Проектировщики оказались слишком самоуверенными, решив, что маневренность легких кораблей вообще не позволит противнику атаковать их с кормы. Также, чтобы уменьшить полетную массу и сэкономить внутрикорабельное пространство, они не предусмотрели систем контроля перехвата на дальней дистанции, без которых бортовые сенсоры оказались слишком близорукими для выполнения данной задачи. Хуже того, по причине излишнего конструкторского оптимизма кормовые лазерные кластеры также были сочтены излишними.
Из числа уничтоженных при Втором Ханкоке “Шрайков” большая часть была уничтожена лазерными ударами “под юбку” с близкого расстояния, вероятность которых проектировщики вовсе не принимали во внимание. Между тем хотя лазерная атака на такой маленький и подвижный объект, как ЛАК, являлась поистине непростой задачей, задача эта, как оказалось, имела решение.
Оружейники и конструкторы отреагировали на это открытие появлением “Шрайка-Б”, получившего четыре дополнительные противоракетные установки, полдюжины комплектов сопровождения ракет и шесть дополнительных лазерных кластеров, предназначенных для прикрытия кормы в обмен на спасательную шлюпку. Более того, число бортовых противоракет увеличилось с пятидесяти двух до ста, поровну распределенных между носом и кормой. Правда, в отличие от гиперпространственных кораблей, ЛАКи не имели обменных трасс, и соответственно каждая пусковая могла пользоваться ракетами только из собственного погреба. Передние не могли использовать заряды кормовых, и наоборот. Это, однако, представлялось мелким неудобством: результаты тестирования на симуляторах говорили о том, что новая модификация будет гораздо жизнеспособнее прежней.
Кроме того, бюро вице-адмирала Эдкока запустила наконец в производство ракеты и беспилотные аппараты в рамках проекта “Призрачный всадник”. Поскольку первоначально компоненты “Всадника” предназначались для межзвездных кораблей, конструкторы столкнулись с довольно сложной задачей приспособления этого боевого комплекса для ЛАКов, но они с ней справились. Правда, ЛАК-версии управляемых платформ и ракет были менее мощными, чем полномасштабные, но и обнаружение и веление по ЛАКам прицельного огня тоже изначально было гораздо более затруднительным, так что общее снижение эффективности было незначительным. Узким местом было отсутствие на ЛАКе места для дополнительных ракет. К сожалению, чем-то приходилось жертвовать: каждая платформа РЭБ могла быть взята на борт только вместо противокорабельной ракеты.
Дальнейшие усовершенствования, произведенные совместно оружейниками и кораблестроителями, привели к появлению принципиально новых ЛАКов класса “Феррет” На этих пташках наступательное энергетическое оружие полностью заменили ракетным, а также средствами РЭБ. Какую чертову прорву внутреннего пространства занимали массивные гразеры, станет ясно хотя бы из того, что взамен двадцати противокорабельных ракет и ста противоракет, загружаемых на “Шрайки”, “Ферреты” стали брать на борт соответственно пятьдесят шесть и сто пятьдесят. Просто поразительно — особенно с учетом того факта, что РЭБ было выделено на двенадцать с лишним процентов объема больше.
Доктрина предписывала “Ферретам” выступать в качестве поддержки “Шрайков-Б” при осуществлении ударов по тяжелым кораблям противника. Для военных кораблей легких классов и торговых судов “Ферреты” были смертельно опасны сами по себе, ибо могли поражать их на расстояниях, намного превосходящих дистанцию энергетического удара “Шрайка”, однако для чего-то более крупного чем тяжелый крейсер ракеты, выпущенные с ЛАКов, не могли представлять собой серьезную угрозу. В битве с тяжелыми кораблями задача “Ферретов” заключалась в сопровождении “Шрайков-Б” в качестве противоракетного эскорта и обеспечении атаки средствами РЭБ. То есть в их погреба в основном должны были загружаться платформы РЭБ, а не ракеты. Каждому крылу теперь было придано по две эскадрильи “ракетоносцев”, и, несмотря на некоторый первоначальный скептицизм, эти пташки быстро завоевали уважение всех, кому в ходе учений довелось работать с ними. Или против них.
“Ферреты” располагали и еще одним новшеством, отсутствовавшим у “Шрайков-Б”. Поскольку наступательного энергетического оружия у них не имелось вовсе, сопровождать ЛАКи, оснащенные гразерами, до самого рубежа атаки, было бы для них просто нелепо, а потому инструкция предписывала им выходить из боя, как только атакующие войдут в зону энергетического поражения. Это выводило их из-под огня вражеских гразеров и лазеров, ответить на который им все равно было нечем. Однако при отходе “Ферреты” подставляли корму ракетам противника. Чтобы уменьшить опасность, конструкторы использовали остатки пространства, освободившегося после снятия гразера, для размещения дополнительного генератора гравистены. Столь же мощная, как лобовая стена, прикрывавшая “Шрайк” при входе в зону поражения энергетическим оружием, кормовая защита “Феррета” защищала его кормовую горловину клина. Энергетические характеристики и физическая природа клина не позволяли поставить оба щита одновременно: прикрывать можно было либо нос, либо корму, однако само это “или-или” обеспечивало каждому командиру “Феррета” большую свободу маневра.
Роден и Больгео предложили оснастить таким же генератором “Шрайк-Б”. Правда, эта (заманчивая сама по себе) идея уже была отвергнута конструкторами по причине отсутствия на борту ЛАКов свободного места, однако у Родена с Больгео имелись на этот счет свои соображения. Оба они были родом из Перекрестка Свободы на Грифоне, и пока Больгео не завербовался на флот (это случилось за десять лет до поступления Родена в Академию), он и старший брат Родена большую часть времени проводили в мастерской отца Больгео. Будучи прирожденным изобретателем и классным специалистом по части космических железяк, Больгео задался следующим вопросом: если генератор невозможно впихнуть внутрь, то почему бы не попробовать пристроить его снаружи?
Тремэйну оставалось только дивиться тому, что у подчиненных Родена нашлось время обдумать эту неожиданную идею. Уже было замечено, что новые подразделения ЛАКов, как магнит, притягивают к себе оригинальные личности (себя Скотти к таковым по природной скромности не причислял), но экипаж “Головореза” выделялся даже на общем, весьма колоритном фоне. Упомянутый уже бортинженер Больгео имел богатый послужной список, вполне сравнимый с достижениями Харкнесса в ранний, авантюрный период службы. Рулевой Марк Польк не только имел репутацию пилота-лихача, но и был в свое время понижен в звании в связи с неким инцидентом, в котором, помимо названного пилота, были замешаны адмиральский бот, две юные особы сомнительной добродетели и ящик с отменным Адрианским виски. Младший лейтенант Керри Гилли, юный годами старый греховодник, был вторым участником той самой, достопамятной прогулки. О двух закадычных приятелях-ветеранах — электронщике старшине Сэме Смите и связисте старшине Гэри Шелтоне (один прослужил тридцать шесть лет, а другой чуть поменьше) — поговаривали, будто в свое время они оказали немалую услугу Управлению материально-технического снабжения по части избавления флота от завалявшейся на складах лишней электроники. Правда, начальство понятия не имело о том, что реализованные предприимчивыми мастерами запчасти и детали являются лишними, но лишь потому, что Смит и Шелтон не хотели беспокоить отцов-командиров и утомлять их бессмысленной бумажной волокитой. Равно как и отягощать их карманы полученной выручкой.
В сравнении с этой развеселой компанией остальные члены экипажа “Головореза” — офицер сенсоров младший лейтенант Оливия Цукор и старпом лейтенант Кириос Штейнбах — выглядели просто паиньками. В их послужном списке не было никаких взысканий, хотя долго ли продлится такое положение — учитывая, с кем они теперь повелись, — оставалось только гадать. Старшина третьей статьи Люк Тиль, помощник инженера, по молодости лет еще не был испорчен, но, судя по щенячьему восторгу, с которым он смотрел на своего наставника Больгео, юноша твердо вознамерился учиться не только профессиональным навыкам. Что же до тактика, лейтенанта Джо Бакли, все сходились на том, что показное простодушие этого блестящего специалиста вряд ли отражает его истинную суть. В конце концов, неспроста же его назначили на “Головорез”.
Тремэйн не мог не признать, что Родену удалось собрать настоящую команду “сорвиголов” — именно о таких говорила в свое время капитан Армон. На всех испытаниях “Головорез” показывал прекрасные результаты, прочно удерживая первое место в крыле, а если экипаж порой и бравировал, то, по правде сказать, имел на это право. Правда, присущая этому экипажу слаженность в работе многих удивляла. Просто невозможно было представить, что “сорвиголовы” тратят время на тренировки, отрываясь от любимых занятий. Все знали, на борту “Головореза” постоянно режутся в карты, ведь даже само название ЛАКа Родена означало еще и древнюю разновидность игры в покер. Однако идея наружного размещения генератора впервые пришла в забубённые головушки самых азартных игроков, Больгео и Полька.
Впрочем, идея эта поначалу казалась столь сумасбродной, что если ее и можно было от кого-то ждать, то как раз от этой непутевой парочки. Трудно было предположить, чтобы подобная ересь возникла в отягощенных догмами умах сотрудников Бюро кораблестроения.
Генераторы гравистен были слишком уязвимыми и слишком дорогостоящими устройствами, чтобы кому бы то ни было пришло в голову оставить их без прикрытия. Эти приборы старались монтировать в наиболее защищенном месте, под прикрытием бортовой брони, ибо случайное попадание в хрупкое изделие автоматически оставило бы корабль без защиты. Это автоматически означало, что генератор следует размещать внутри бронированного корпуса. До Полька, Больгео и Родена никто не удостоил вниманием тот факт, что корпуса ЛАКов бронированными попросту не были. Покрывать броней кораблик, слишком легкий, чтобы выдержать серьезный удар, не имело смысла: это лишь ухудшило бы его маневренность и снизило скорость. Но коль скоро брони, под которую обычно прятали генератор, “Шрайк” не имел, то и оснований запихивать упомянутый узел внутрь вроде бы тоже не было.
Харкнесс с Тремэйном, обдумав это предложение, нашли его интересным. Конечно, следовало решить проблему интерференции с кормовыми бета-узлами, но самой сложной обещала стать проблема энергообеспечения. При всей фантастической производительности новых ядерных реакторов они не могли вырабатывать энергию, достаточную, чтобы обеспечить в разгар боя потребности в энергии всех узлов “Шрайка”, или “Шрайка-Б”, с его гразером, равным по потребляемой мощности гразеру линейного крейсера. И энергетическое оружие, и гравистены подпитывались от массивных сверхпроводниковых конденсаторов, и одной из задач бортинженера было следить, чтобы выработанная реактором и не использованная немедленно для других целей энергия шла на подзарядку этих конденсаторов. Добавление к общему числу энергоемких устройств еще и генератора кормовой стены требовало либо запитать его от одного из уже имеющихся колец конденсаторов (и смирится с угрозой исчерпания его заряда в тот самый момент, когда он потребуется для основного потребителя), либо установить дополнительное, причем поскольку корпус был уже нашпигован оборудованием под завязку, размещать его тоже пришлось бы снаружи.
— Они и правда считают проблему интерференции и деформации клина решенной? — спросил наконец Тремэйн Харкнесса.
— Тим говорит — да, — ответил уоррент-офицер, пожав плечами. — А уж он на этом деле собаку съел. Коммандер Роден, тот больше по части теории и, понятное дело, берет энтузиазмом, ну а Тим, он практик. И в своих разработках не сомневается.
Тремэйн хмыкнул и снова потер нос.
— Ну, а как с питанием?
— Они предлагают приладить два отвода, один к гразерному кольцу, а другой к кольцу носовой стены. Это позволит в случае необходимости откачать энергию от одного из узлов, распределить нагрузку и, таким образом, не перегрузить критически ни один из них.
— Или перегрузить разом оба, — указал Тремэйн.
— Может и так случиться, — кивнул Харкнесс и пожал плечами. — Но, с другой стороны, шкип, если они окажутся в таком дерьме, что им придется опустошить оба конденсатора чтобы прикрыть свою задницу, то энергия для наступательных действий им уже не понадобится.
— Да, старшина, мысль верная, — согласился Тремэйн. — Найдите Больгео, и пусть он тащит ко мне Родена и Полька. Хочу поговорить со всей троицей лично, а потом, наверное, напишу докладную на имя капитана Адиб и адмирала Трумэн. А вам с Больгео тем временем разрешаю начать монтировать опытный образец, используя внутренние ресурсы крыла.
— Уже неплохо, — ухмыльнулся Харкнесс. — Должен признаться, сэр, что больше всего в нашей работе я люблю всякую машинерию. Флот позволяет таким ребятам, как я, вдоволь играть чудесными игрушками, да еще и платит за это. Лучше не бывает, шкип.
— Если вам нравится, то и мне нравится, старшина, — искренне заверил Харкнесса Тремэйн. — Играйте, только не заигрывайтесь. Идея только на словах кажется простой, а сделать это чудовище в железе будет не так-то легко. И если то, что вы склепаете, не заработает, мне предстоит объяснять строгим ребятам из отдела материально-технического снабжения, на что я угробил дорогостоящие детали.
— Не беспокойтесь, сэр, уж если я что-то к чему-то присобачу, то оно у меня непременно зафурычит. А нет, так я отберу у Больгео колоду и не отдам, пока он все не наладит.

Глава 25

— И все это тянется уже не первый месяц, — ворчала на экране стройная смуглая женщина. — Нам до сих пор приходится расхлебывать последствия налета на Занзибар. Только вчера посол халифа встретился с дамой Элейн и снова настаивал на “уточнении” статуса усиленного пикета. На самом деле он выжимает из нее клятву на крови в том, что пикет останется в системе навсегда. Но не в компетенции леди Элейн решать такие вопросы: им следовало связаться напрямую с графом, а не с человеком, занимающим должность заместителя министра. Более того, даже будь у нее полномочия делать политические заявления, герцог ясно дал понять всем в Альянсе, что решения такого рода есть прерогатива военных, так что послу Макарему следовало бы направлять своих атташе не к нам, а в Адмиралтейство.
Контр-адмирал Грейсонского флота Аристид Трикупис (всего три года назад имевший звание капитана второго ранга КФМ) откинулся на кушетке адмиральской каюты корабля Грейсонского космофлота “Исайя Макензи”, флагмана Шестьдесят второго дивизиона, и, наслаждаясь бесстыдной роскошью, пошевелил пальцами босых ног. Проектор демонстрировал голографическое письмо его жены, Мирдулы Трикупис, старшего клерка департамента иностранных дел.
— А потом, — с негодованием на лице продолжала она, — некоторые лица — называть имена я пока не стану — стали выпытывать у нас информацию о приватных каналах связи между графом и грейсонцами, причем позволяли себе намеки на негативные последствия, которые обрушатся на постоянный штат министерства при следующей смене правительства, если мы не пойдем навстречу их требованиям. Клянусь, Аристид! — воскликнул Мирдула с неподдельным гневом, — мне хочется выбежать на улицу и разорвать первых трех встречных политиканов на части! Голыми руками!
Услышав эти слова, Трикупис покатился со смеху. И вовсе не потому, что не разделял праведное негодование своей дражайшей половины, вызванное “неназванными лицами”, — скорее всего, по его догадке, представителями Высокого Хребта, Декро или графини Нового Киева. Причина заключалась в том, что сам Аристид, в отличие от большинства мантикорцев на грейсонской службе, вовсе не выделялся среди своих грейсонских товарищей высоким ростом, однако Мирдулу, при своих несчастных ста семидесяти, превосходил на целых четырнадцать сантиметров. Неудивительно, что, представив себе это миниатюрное милое создание удушающим политиканов (желательно, по одной штуке в каждой руке), он нашел зрелище весьма забавным.
Строго говоря, Мирдула не имела права делиться такого рода сведениями с кем-либо за пределами своего ведомства, но она пользовалась надежным кодом и пересылала свои письма исключительно с флотскими курьерами. Кроме того, три предвоенных года Аристид провел на Хевене в качестве военного атташе, и его допуск по линии внешней разведки и МИДа оставался в силе.
— Право же, — продолжала Мирдула уже не столь яростно, — не представляю, как граф со всем этим справляется... Мы, конечно, отводим часть неприятностей на себя... И он, конечно, привык ко всему... И как настоящий дипломат будет улыбаться даже тем, кого с удовольствием пристрелил бы... Что ни говори, а если ты приходишься королеве родным дядей, тебя, наверно, с детства осаждают жалобщики и просители. Но это место — настоящий сумасшедший дом, а граф с лордом Александером — все время на острие атаки.
Трикупис хмыкнул: выводы, сделанные им из наблюдений жены, не радовали. Разумеется, отправившись на Грейсон, он выпал из главного потока политической жизни Звездного Королевства, однако догадки Мирдулы, дотошное изучение новостей и аналитические сводки, доводившиеся разведкой ГКФ до всех флаг-офицеров, позволяли ему быть в курсе основных тенденций. Иные из них Аристиду вовсе не нравились.
В период работы с департаментом иностранных дел Трикупису довелось встречаться с графиней Нового Киева, и он вынес из этих встреч не лучшие впечатления. Признавая, что в своих убеждениях она искренна и честна не меньше, чем многие центристы или лоялисты, Аристид отметил для себя ее непоколебимую веру в собственную непогрешимость. Разумеется, ее взгляды были ему совершенно чужды, и это могло сделать предвзятым его отношение к графине Марице, без преувеличений незаурядной женщине, однако слишком уж походила она на служителей инквизиции Старой Земли. Тех самых, которые преследовали своих жертв, объявляли их ведьмами, под пытками добивались признаний, а потом сжигали заживо... и все это с единственной, благой целью — избавить души несчастных грешниц от вечных мучений. Графине были присущи тот же фанатизм и твердая решимость сделать народ счастливым, желает он того или нет.
Наступление хевов способствовало росту популярности графини Марицы среди избирателей — не по причине каких-то ее мудрых действий, но единственно из-за ее последовательной оппозиции правительству, явно — это ж любому дураку ясно — виновному в том, что дела на фронтах идут плохо. Логика была проста: оппозиция выигрывала не потому, что она хороша, но потому, что нынешняя власть, по мнению многих, не справлялась со своими обязанностями. Таким образом, глубокие рейды хевов вылили целый водопад на мельницу оппозиции.
Правда, шумиха по поводу этих налетов поутихла после триумфального возвращения герцогини Харрингтон с Цербера, однако общественность желала, чтобы флот не просто остановил вражеское наступление, но и разгромил врага в его же логове, не понеся потерь, не подвергая опасности дружественные системы и не обременяя добросовестных налогоплательщиков растущими военными расходами. Последнее обстоятельство особенно способствовало приросту числа недовольных. Люди, ощущавшие на себе налоговый пресс, решительно отказывались признавать становящееся все более и более тяжким бремя хорошим знаком.
Отключив просмотровое устройство, Трикупис надул щеки и сел прямее. Письмо от Мирдулы он просматривал уже в третий раз и знал, что начнет записывать ответ не раньше, чем прослушает весь текст еще несколько раз. Любая форма общения с женой доставляла ему радость, но сейчас это чувство отравляла подспудная тревога.
Контр-адмирал встал и, как был, в носках, принялся расхаживать по устилавшему пол каюты ковру.
“Исайя Макензи” или, как фамильярно именовали свой корабль члены экипажа, когда думали, что их не слышит начальство, “Изя”, пробил здоровенную брешь в бюджете и основательно облегчил карманы налогоплательщиков — правда, не мантикорских, а грейсонских. При этом корабль являл собой поистине воплощение экономии, ибо при равной огневой мощи со своими предшественниками того же класса за счет множества технических усовершенствований мог обходиться сорока процентами экипажа аналогичного более старого корабля. Трикупис серьезно сомневался, чтобы рядовой обыватель, даже вздумай правительство довести до сведения общественности ряд связанных с новыми проектами секретных подробностей, уразумел бы, что это значит и в чем тут выгода, но вот тот факт, что новейшие корабли стоят уйму денег, был известен решительно каждому.
Оппозиция не упускала возможности наябедничать избирателям: власти пускают ваши деньги на ветер! Трикупис порой жалел об отсутствии у командования прав и возможностей открыто объяснить людям, оплачивающим воплощение в жизнь новых проектов, как много нужного и полезного получают они на самом деле за свои деньги.
Самым очевидным преимуществом новых модификаций кораблей — и прежде всего супердредноутов класса “Медуза” (они же “Харрингтон”) — было колоссальное увеличение наступательного потенциала. Соответствовали ли наступательным и оборонительные возможности, еще следовало проверить, но на данном этапе, до появления у хевов эквивалентного вооружения, это едва ли имело значение. Трикупис командовал Шестьдесят вторым дивизионом уже более года, “Изя” и его партнер по дивизиону корабль ГКФ “Эдуард Эстерхауз” участвовали в бесчисленных учениях, так что Аристид точно знал, каким ударом для хевов обернется массовый ввод в строй нового класса супердредноутов.
Резкое сокращение численности экипажа имело даже большее значение, чем возрастание огневой мощи. Для Королевского флота Мантикоры проблема кадров всегда стояла острее, чем даже проблема затрат на постройку кораблей. Штаты укомплектовывались без ограничений лишь на фортах метрополии — в самой бинарной системе Мантикоры, что диктовалось стратегической необходимостью. Однако такой подход усугублял нехватку персонала в других местах. После захвата звезды Тревора ситуация стала меняться, поскольку, взяв под контроль все терминалы Сети, Мантикора могла позволить себе снять с боевого дежурства две трети фортов, переведя их в резерв. Даже с учетом создания космических цитаделей, прикрывающих терминалы на Василиске и звезде Тревора, высвободившегося личного состава хватило на сто пятьдесят супердредноутов старого образца. Внедрение новых автоматизированных систем управления делало этот кадровый ресурс достаточным для двухсот пятидесяти кораблей стены, что было на треть больше общей численности супердредноутов, числившихся в составе КФМ до войны.
Сокращение гарнизонов космических фортов открыло перед Управлением кадров неожиданные возможности. Несмотря на то что новые подразделения ЛАКов, о которых Трикупис слышал уйму интересного, оттягивали на себя множество младших офицеров и старшин, количество высвободившегося личного состава все равно оставалось огромным. Иными словами, впервые после того как угроза со стороны хевов вынудила Роджера Третьего приступить к расширению флота, у этого самого флота появилась реальная возможность полностью укомплектовать экипажами столько кораблей, сколько удается строить.
И флот старался строить их как можно больше: согласно самым последним, разумеется, секретным статистическим данным, на верфях шла работа почти над двумя сотнями корпусов одновременно. Учитывая, что каждый обходился примерно в тридцать пять миллиардов, общая стоимость составляла весьма чувствительную для любого бюджета сумму в семь триллионов мантикорских долларов. А ведь в эту цифру не включалась стоимость кораблей сопровождения, новых носителей ЛАК (и самих легких кораблей для их комплектования), новых ракет и, наконец, проводившихся НИОКР* [научно-исследовательских и опытно-конструкторских работ].
Правительству Кромарти приходилось прибегать к займам. Стабильность экономики Звездного Королевства и успехи, сопутствовавшие ему на фронтах до недавнего перехвата хевами инициативы, сделали мантикорские ценные бумаги высоколиквидными. Но хотя их охотно брали на рынках Лиги и других миров, вырученных денег не хватало, и в конечном итоге государство оказалось перед необходимостью повышения налогов. Более того, впервые за всю историю Звездного Королевства парламент, не без содрогания, принял закон о прогрессивном подоходном налоге, пришедшем на смену существовавшей до сих пор единой ставке. Согласно закону новый налог вводился лишь на период до следующих выборов или на пять лет (в случае если выборов за это время не будет), но его принятие все равно стало потрясением для большинства налогоплательщиков, что вызвало негативную реакцию финансовых и инвестиционных рынков. На фоне усиливавшегося вмешательства государства в экономику становились все более заметными зловещие признаки инфляции.
Трикупис едва ли мог винить избирателей за их страхи. Звездное Королевство не прибегало к подобным мерам почти пять стандартных столетий; использование их казалось людям чуть ли не возвращением к Темным Векам — приснопамятному периоду истории Старой Земли последних двух столетий до начала эры Расселения. Или, хуже того, поворотом к гибельному политическому курсу, превратившему некогда процветавшую Народную Республику в ненасытного межзвездного хищника, поглощающего систему за системой, но не способного утолить голод.
Лидеры оппозиции — и Новый Киев, и Высокий Хребет, и Северная Пустошь, и леди Декро, — “движимые чувством патриотического долга”, проголосовали за новые налоги, но предварительно устроили долгую и шумную публичную, дискуссию. Ее целью было оповестить избирателей, что они были противниками этой затеи и пошли на уступки власти под давлением со стороны правительства Кромарти в целом и казначейства во главе с Вильямом Александером в частности. Что, отдавал им должное Трикупис, явилось с их стороны исключительно предусмотрительным шагом. Не слишком честным, но, безусловно, эффективным. С одной стороны, оппозиционеры выказали себя патриотами, готовыми во имя единства страны и общей победы забыть на время о разногласиях с исполнительной властью, с другой же — сумели свалить всю ответственность за принятие болезненного, непопулярного решения на правительство Кромарти. И уж конечно, никто из них и словом не обмолвился, что расходы на новые корабли необходимы именно для того, чтобы выиграть эту проклятую затянувшуюся войну и тем самым сбросить с плеч Альянса непосильное экономическое бремя.
Так или иначе, в настоящий момент, наверное, самыми непопулярными фигурами в Звездном Королевстве были Кромарти, Вильям Александер и граф Золотого Пика. Виднейшие члены правительства уже в силу занимаемого положения стали главными объектами общественного негодования. Другое дело, что нынешнее правительство пользовалось твердой поддержкой Короны, и чтобы свалить его, оппозиции требовалось основательно аккумулировать энергию народного протеста. Этого нельзя было достигнуть в короткие сроки — в перспективе же (на что горячо надеялся Трикупис) ожидался перелом в ходе войны. Как только союзники снова начнут одерживать победы...
От размышлений его оторвала резкая — знак срочности вызова — трель коммуникатора. Сделав два шага к консоли, он нажал кнопку приема. Засветился дисплей.
— Да? — резко произнес он.
— Адмирал, Сенсор-один сообщает о появлении неидентифицируемых гиперследов в девятнадцати световых минутах от Зельды, один-один-семь на ноль-один-девять, — доложил командир “Исайи Макензи” капитан Джейсон Хаскинс; его обычно мягкий грейсонский говорок звучал сейчас непривычно отрывисто. — Адмирал Мэлоун объявил по оперативной группе готовность номер один. По данным сверхсветовых передатчиков, там вынырнуло самое меньшее тридцать пять кораблей стены.
— Значит, это не просто рейд, — проговорил Трикупис гораздо спокойнее, чем должен был в соответствии с самочувствием.
— Думаю, это безошибочное заключение, сэр, — ответил Хаскинс, позволив себе на мгновение улыбнуться. — Они направляются в глубь системы на трехстах двадцати g, это позволяет предположить, что они буксируют за собой множество подвесок. Скорость на данный момент составляет три тысячи пятьсот километров в секунду, следовательно на рандеву с планетой они выйдут через пять с половиной часов с разворотом через два и шесть десятых часа... скажем, через сто пятьдесят шесть минут. Правда, не верится мне, будто именно это они и собираются сделать.
— Разделяю ваши сомнения, — с легкой усмешкой ответил Трикупис.
Планета Зельда была единственной более-менее (и, если на то пошло, скорее менее, чем более) обитаемой планетой в системе Элрика. Ее отличали такие прелести, как сырая, удушливая и насыщенная вредоносными газами вулканического происхождения атмосфера, обилие действующих вулканов и широкое распространение весьма своеобразного аэробного растения, источавшего омерзительную вонь, добавлявшую пикантности распространенным на Зельде запахам серы, метана и прочей гадости. В дополнение к перечисленному набору планета имела еще более экстремальный наклон оси, чем Грифон, так что поверить в климатические особенности можно было, только испытав их на собственной шкуре.
Короче говоря, Аристид Трикупис в жизни не видел более никчемного космического объекта. Единственная ценность планеты заключалась в том, что она, будучи ограниченно пригодной для жизни, использовалась как перевалочная база; в лагерях на поверхности люди могли жить до завершения строительства жилых модулей космических станций. Учитывая страстное желание поселенцев убраться с Зельды как можно скорее, строительство велось поражающими воображение темпами.
Некоторые люди, возможно, усомнились бы в целесообразности монтажа плавильных печей и ремонтных верфей на таком расстоянии от являвшегося для них источником сырья астероидного пояса, однако в данном случае соображения безопасности учитывали в первую очередь, а экономическую выгоду — во вторую. Размещение индустриальных объектов так глубоко внутри гиперграницы гарантировало раннее оповещение в случае появления незваных гостей. Например, противник, вынырнувший только что из гиперпространства, мог достичь базы не раньше, чем через пять с половиной часов: время более чем достаточное для того, чтобы пикет системы мог спланировать ответные действия. Да и вообще, значения станции “Элрик” почти не придавали: флот основал ее скорее для того, чтобы устранить брешь в линии внешних укреплений гораздо более важной космической верфи на Грендельсбейне. Расположенная между Тредвеем и Солвеем, передовыми базами, отбитыми у хевов в самом начале войны, она помогала прикрывать подступы к Грендельсбейну, служа опорным пунктом для пикета достаточно мощного, чтобы представлять угрозу тылу любой рейдовой группы.
Однако размышляя о возможной вылазке, штабные аналитики никак не предполагали, что в ней могут быть задействованы тридцать пять кораблей стены. Отразить такую армаду пикет Элрика не мог даже при поддержке двух имевшихся в распоряжении Трикуписа супердредноутов класса “Харрингтон”, из чего следовало, что Альянсу предстоит уступить хевам еще одну систему.
Мысль эта не радовала, но ее едва ли можно было назвать неожиданной. Никто и не предполагал, что Элрик сможет противостоять масштабному вторжению, и Трикупис имел на такой случай четкие указания адмирала Мэлоуна. Он даже догадывался, какую стратегию избрали составители этих инструкций, — и хотя уступать позиции любил не больше всех прочих, относился к предполагаемому замыслу сэра Томаса Капарелли и гранд-адмирала Мэтьюса скорее с одобрением, чем с осуждением. Впрочем, как бы то ни было, сейчас предстояло погрузить людей и самое ценное оборудование на стоявшие в системе как раз на такой случай транспорты и приступить к уничтожению всего остального. Было жаль, что крупные затраты — не столько денег, сколько времени, сил и энергии — пропадут впустую, но по крайней мере хевам не достанется ничего, стоящего их усилий.
Не говоря уж о том, что пикет Элрика и лично контр-адмирал Трикупис намеревались преподнести им маленький сюрприз.
— Поднимайте тактическую секцию, Джейсон! — приказал он Хаскинсу. — Я буду на флагманском мостике через пятнадцать минут.

* * *

Гражданин адмирал Гроунволд не сводил глаз с главной голосферы флагманской рубки супердредноута Народного флота “Тимолеон”. Бок о бок с ним, сложив руки за спиной и тоже внимательно глядя на голосферу, стояла гражданка комиссар О'Фаолайн.
Смотреть, правда, ни ей, ни ему было пока особо не на что. Как и все офицеры оперативной группы 12.3, она прекрасно понимала, что мантикорские сенсоры дальнего действия наверняка засекли их. Более того, возможности используемых манти сверхсветовых передатчиков позволяли предположить, что противник уже осведомлен о числе и классе кораблей вторгшейся оперативной группы.
“Тимолеон”, не обладавший подобной технологией, мог засечь на таком расстоянии лишь действующий импеллерный двигатель, да и тот станет невидимым, если манти не используют максимальное ускорение и воспользуются средствами маскировки.
При данных обстоятельствах Гроунволд не мог рассчитывать высмотреть на дисплее слишком много, и будь на его месте кто-нибудь другой, О'Фаолайн, наверное, приписала бы повышенную сосредоточенность желанию произвести впечатление на своего комиссара. Но она слишком хорошо знала Гроунволда, чтобы допустить подобную мысль. Впечатлительный смуглый адмирал терпеть не мог хитрить, был напрочь лишен политической осмотрительности, и ему было попросту наплевать на то, какое впечатление он производит на сторожевых собак из Госбезопасности. Его искренность и прямота внушали симпатию, и О'Фаолайн приходилось постоянно напоминать себе, что ее задача состоит не в восхищении поднадзорными, а в контроле за их благонадежностью.
Бросив на экран последний взгляд, Гроунволд обратил внимание на трассы выпущенных оперативной группой 12.3 автоматических разведывательных аппаратов. Если ничего не случится, они приблизятся к сектору, где, по предположениям тактика, должны находиться мантикорцы минут через двадцать. На текущий момент он увидел все, что можно было увидеть. Задумчиво почесав нос, адмирал направился к своему командирскому креслу. О'Фаолайн шагала рядом с ним, но он, погруженный в раздумья, едва ли осознавал ее присутствие и, уж конечно, не собирался интересоваться ее мнением. По его глубокому убеждению, командовать оперативной группой в бою надлежит адмиралу, а задача народного комиссара флагмана сводится к тому, чтобы, во-первых, не путаться у командира под ногами, а во-вторых, внушить комиссарам на кораблях, чтобы те не путались под ногами у своих капитанов. По глубокому убеждению Гроунволда, то было единственно честное и справедливое распределение обязанностей, а насчет того, как ему повезло в том, что гражданка О'Фаолайн мирилась с этой еретической точкой зрения, он никогда не задумывался.
Усевшись, адмирал подозвал гражданку коммандера Бадрессу и гражданина лейтенант-коммандера Окамуру и откинулся в кресле. Гражданка комиссар присоединилась к ним, и он вежливо кивнул ей, но внимание его было приковано к операционисту группы.
— Не вижу никаких признаков ЛАКов, Фугимори, — прошелестел он, обращаясь к нему.
— Было бы удивительно, если бы мы их заметили, — пробасил могучий коммандер.
Вопреки имени этот двухметровый, голубоглазый гигант с золотистой бородкой походил вовсе не на самурая, а на викинга. Но берсерком при этом отнюдь не был. По правде сказать, Гроунволд назначил его на эту должность отчасти потому, что флегматичная вдумчивость Окамуры в какой-то мере уравновешивала порывистость самого флагмана.
— Согласно докладу гражданина капитана Диамато, — невозмутимо продолжил Окамура, — при Ханкоке наши заметили эти ЛАКи, лишь когда они оказались на дистанции открытия огня из гразеров. Мы оснащены такими же сенсорами как и адмирал Келлет, а потому сомнительно, чтобы нам удалось обнаружить пташек намного раньше, чем ей. Если, конечно, память не подвела гражданина капитана.
— Конечно, — согласился Гроунволд.
На самом деле в достоверности донесения Диамато у него сомнений не было. Получив от Лестера Турвиля копию доклада настырного капитана, Гроунволд тут же распространил его среди сотрудников штаба и всех капитанов оперативной группы, ясно дав им понять, что считает эти сведения заслуживающими доверия.
Каким образом манти удалось напихать в крохотные корпуса столько всякой гнусности, он объяснить не мог, однако эти хитроумные ублюдки уже не раз огорошивали Народный флот неприятными сюрпризами. Конечно, Гроунволд вовсе не думал, будто все манти — трехметровые великаны, покрыты курчавой шерстью и ходят по воде аки посуху, но и недооценивать их он не хотел. За флаг-офицерами Народного флота, недооценивавшими противника, водилось неприятное обыкновение не возвращаться домой.
— Гражданин адмирал, наши источники ничего не сообщали относительно переправки каких-то там новых ЛАКов в этот сектор, — неуверенно подала голос начальник штаба Эллен Бадресса. — Не стану утверждать, будто они не могли этого сделать, — добавила она, пожав плечами, — но наша разведка получила соответствующую ориентировку. Новые ЛАКи — это все-таки не боты. Чтобы доставить их сюда в заслуживающем внимания количестве, потребовались бы тяжелые транспортники, а уж их перемещение наши просто не могли не засечь.
Гроунволд хмыкнул, подтверждая, что услышал ее слова, — но не в знак согласия. Операции действительно предшествовала тщательнейшая разведывательная подготовка, но вот насколько она была успешной, он мог решить только после завершения операции. И опыт убеждал его в том, что мудрый флотоводец изначально предполагает, что любые агенты и технические средства очень даже способны не заметить самого важного. А если учесть, что источником большей части сведений были купцы из нейтральных государств, снабжавшие Эревонский флот, а заодно сбывавшие любые огрызки информации агентам БГБ на Эревоне, нетрудно понять, что полагаться на разведку было бы серьезной ошибкой. Скептическое отношение к такого рода информации разделяли и Турвиль, и Жискар. Сама О'Фаолайн скептически относилась даже к сводкам Разведывательного управления БГБ. Правда, эту информацию приходилось принимать к сведению — за полным отсутствием более надежной.
— Хорошо, — сказал, помолчав, Гроунволд. — Твой прогноз, Фугимори, пожалуй, верен. Возможно, правы и те, кто вообще отрицает существование этих ЛАКов. Но до получения доказательств противного мы будем исходить из предположения, что эти штуковины существуют, и данная система ими оснащена. Ясно?
— Так точно, гражданин адмирал.
— Хорошо. Свяжись с гражданкой капитаном Поланко и передай ей, что в случае появления легких кораблей она должна быть готова реагировать немедленно и самостоятельно, не запрашивая моего приказа.
— Есть, гражданин адмирал.
Окамура направился к своему пульту, а Гроунволд откинул спинку кресла еще дальше и поджал губы. Из донесения Диамато следовало, что новые вражеские ЛАКи представляли собой чертовски трудные для поражения цели. Они завязывали бой на дистанции энергетического поражения, однако большая мобильность делала их малоуязвимыми для энергетического оружия. Импульс лазера или гразера не имеет головки самонаведения и в отличие от ракеты не способен изменить направление полета.
В результате долгих раздумий Гроунволд пришел к выводу, что лучшим оружием против описанных Диамато ЛАКов даже на ближней дистанции будут тяжелые ракеты. В принципе он был бы рад ударить по вертким, маленьким ублюдкам и залпом с подвесок, но не слишком надеялся на то, что ему представится такая возможность. Скорее всего, они объявятся близко, слишком близко для нормального ракетного боя, и следует подготовиться к стрельбе “навскидку”. Гражданка капитан Бьянка Поланко, капитан “Тимолеона”, с самого начала участвовала в разработке оборонительного плана, и Гроунволд решился на необычный шаг, назначив ее своим заместителем по организации “анти-ЛАК”-обороны всей оперативной группы 12.3. Она получила полномочия координировать ракетный огонь всех кораблей группы, направляя его в первую очередь на ЛАКи, даже если в зоне поражения оказывались и гиперпространственные корабли. Приоритет перед ЛАКами имели только дредноуты и супердредноуты.
Окамура и Бадресса приложили массу усилий для того, чтобы сделать идеи адмирала практически осуществимыми, хотя Бадресса принадлежала к числу скептиков, сомневавшихся в том, что создание легких кораблей с характеристиками, описанными Диамато, по плечу даже мантикорским конструкторам. Гроунволд и сам понимал, что принял, пожалуй, чрезмерные меры предосторожности, однако если Диамато все же ничего не напутал, Народному флоту могла потребоваться новая оборонительная доктрина. И он не видел причин, почему бы не начать разрабатывать ее прямо сейчас.
Кое-кто из флотоводцев мог подумать, что их коллега шарахается от тени, но Гроунволду, признаться, было на это наплевать. Он не верил, что даже описанные Диамато суперЛАКи способны эффективно действовать против надлежащим образом управляемых кораблей стены, не неся катастрофических потерь, однако, не считая себе непогрешимым, допускал возможность ошибки. А потому предпочитал перестраховаться и, пусть даже ценой насмешек со стороны некоторых товарищей, защитить свои экипажи от угрозы, реальные параметры которой пока еще никто не определил.
Ему не повезло в одном: все эти разумные и похвальные меры предосторожности были направлены против совершенно не той опасности, с которой ему предстояло столкнуться.

Глава 26

— Ну что, Аристид, похоже, они не намерены позволить нам устроить на них засаду? — сказал холодно усмехаясь с экрана коммуникатора Красный вице-адмирал Фредерик Мэлоун.
— Так точно, сэр, не намерены.
Неприятельский командир вел себя крайне осторожно, словно был чем-то обеспокоен, однако Трикупис не думал, что его испугали “Изя” и “Эстерхауз”, два новейших супердредноута, составлявших Шестьдесят второй дивизион. Хевы не могли знать ни об их присутствии, ни уж тем более на что они способны. С другой стороны, ничего другого, что могло бы их встревожить, в системе не было.
— Возможно, они боятся, как бы мы не сыграли с ними ту же шутку, что и адмирал Харрингтон на Цербере, — предположил он.
Мэлоун фыркнул.
— Если вы ставите на это, я с удовольствием приберу ваши денежки! Или, по-вашему, у их разведчиков есть основания подозревать меня в умственной неполноценности?
— Бросьте эти мысли, сэр, — усмехнулся Трикупис, но тут же заговорил серьезно. — Думаю, избыточная осторожность не лишена для них смысла, даже при таком численном превосходстве. Едва ли они представляют себе, с чем именно им предстоит столкнуться, но согласитесь, такие меры в любом случае усложняют для нас расчет перехвата.
Мэлоун кивнул в знак согласия, но не удержался от пренебрежительного фырканья.
— Пожалуй, я могу понять такую тактику, хотя по большому счету кружить да пританцовывать — не лучший способ противостоять серьезной обороне. Рано или поздно им надоест болтаться по внешнему сектору системы и придется приблизится к Зельде на дистанцию выстрела, а тогда мы сможем рассчитать их вектор. И встретим их фронтальным ударом, прежде чем они смогут накрыть базу своим залпом.
— Так бы оно и вышло, — почтительно сказал Трикупис, — будь у нас достаточно сил, чтобы встретиться с ними в открытую, лицом к лицу. Но сил у нас мало, а они уже произвели с полдюжины изменений курса, ухитрившись значительно снизить скорость сближения — что соответственно снизит и скорость отрыва, когда до того дойдет дело. Каждый вынужденный маневр и каждая лишняя минута оттягивают момент перехвата, давая их разведывательным аппаратам лишний шанс нас унюхать.
— Знаю, — вздохнул Мэлоун, массируя глаза. — По правде сказать, прежде, когда все делалось по-простому, мне наша работа нравилась больше. Не спорю, эти новомодные игрушки, которые нам дали, имеют право на существование, но, похоже, принятие на вооружение каждой из них усложняет жизнь чуть ли не в геометрической прогрессии. Хуже того, сдается мне, до кое-кого из хевов это уже дошло.
— Очень похоже, сэр, — согласился Трикупис, покосившись на один из размещенных возле его командирского кресла дисплеев.
Хевы действовали расчетливее и изощреннее, чем раньше. Их строй больше походил на боевой порядок сил Альянса, чем на отправившуюся в набег шайку хевов. Ишь, как плотно держатся!
— Похоже, они наконец-то выбрали окончательный курс, — вслух сказал он.
— Рано или поздно им все равно пришлось бы это сделать, — отозвался Мэлоун, глядя на собственные дисплеи. — Мои тактики предлагают взять вектор ноль-ноль-девять на ноль-три-один при двух сотнях g. Как по-вашему, годится?
— Минуточку, сэр.
Вообще-то адмиралы Королевского флота Мантикоры не склонны спрашивать советов у офицеров, еще даже не выслуживших на Мантикоре чина капитана первого ранга, однако весь пикет Мэлоуна состоял из пяти супердредноутов и линейных и тяжелых крейсеров прикрытия. А в составе помянутой пятерки кораблей стены три — “Изя” и “Эстерхауз” из Шестьдесят второго дивизиона и прикомандированный к ним принадлежащий к классу “Медуза” супердредноут КФМ “Велизарий” — состояли под началом Трикуписа. И именно по причине наличия этих кораблей адмирал Мэлоун до сих пор не убрался из системы на максимальной скорости. Адлер, Василиск и Ализон научили Альянс серьезному отношению к подвескам хевов, а вторгшиеся враги, судя по относительно низкому ускорению, буксировали их за собой чертову прорву.
Однако корабли, которыми командовал Трикупис, могли — во всяком случае на это надеялся Мэлоун — свести вражеское численное превосходство к минимуму. По правде сказать, собственный флагманский корабль Мэлоуна и его товарищ по дивизиону предназначались лишь для уплотнения противоракетной защиты. Основной ударной силой предстояло послужить “Изе”, “Эстерхаузу” и “Велизарию”.
— Ноль-ноль-девять на ноль-три-один — подтверждаю, сэр. Нам подойдет, — ответил Аристид, когда цифры превратились на его экране в графические векторы. — Если предположить, что ускорение с обеих сторон не изменится, мы выйдем на дистанцию пуска примерно через семьдесят пять минут.
— А не заведет ли это нас слишком глубоко в их зону поражения? — спросил Мэлоун. В голосе его не было неуверенности, лишь профессиональный интерес.
— В самом худшем случае, если предположить, что хевы резко увеличат ускорение, мы будем находиться в зоне обстрела около пятидесяти минут. Если они вздумают немедленно оторваться от нас, а мы последуем их примеру, время боя уменьшится минут до десяти. А я, откровенно говоря, не думаю, что после того, как они увидят приготовленный нами сюрприз, у них будет желание сближаться с нами больше, чем необходимо, чтобы не выглядеть трусами в рапортах и отчетах.
— Пожалуй, вы правы. — Несколько секунд Мэлоун смотрел на дисплей, потом кивнул. — Хорошо, Аристид. Вам в этом бою отводится ведущая роль, так что вы и подадите сигнал к атаке. Остальной пикет будет подстраиваться под вас.
— Благодарю вас, сэр, — отчеканил Трикупис и кивнул своему операционисту. — Адам, вы слышали, что сказал адмирал? За дело!

* * *

— Гражданин адмирал, получены первые данные с разведывательных зондов, — доложил гражданин лейтенант-коммандер Окамура.
Гроунволд, беседовавший с гражданкой коммандером Бадрессой, поднял голову. Окамура хмурился.
— Боюсь только, гражданин адмирал, разобраться в этих данных не так-то просто. Их генераторы помех явно сбивают наши датчики с толку, однако, по предварительным прикидкам, они движутся право по борту, и довольно высоко. Если курс цели определен точно, сближение примерно до шести миллионов километров произойдет по прошествии пятидесяти двух минут с настоящего момента. Если не изменять ускорение, то с этого момента дистанция снова начнет увеличиваться.
— А с чем мы имеем дело?
— По предположениям БИЦ с парой кораблей стены.
— Понятно.
Гроунволд, прищурясь, всмотрелся в дисплей, где уже появились значки предполагаемых целей — если, конечно, то были реальные цели, а не сенсорные фантомы. Потом он ощутил рядом чье-то присутствие и, подняв глаза, увидел гражданку комиссара.
— Как думаешь, гражданин адмирал, что это может быть? — тихо спросила она.
— Все, что угодно, гражданка комиссар. С уверенностью могу сказать одно: это не ЛАКи, о которых предупреждал Диамато. Если расчеты Фугимори верны, эти корабли намерены сойтись с нами не ближе, чем на дистанцию ракетного удара, а ЛАКи, как известно, атакуют мощным энергетическим оружием ближнего действия. Чтобы использовать его, им необходимо большее сближение.
— А не могут тяжелые корабли поддержать атаку ЛАКов ракетным ударом с дальнего расстояния? — спросила О'Фаолайн.
Гроунволд посмотрел на нее с интересом и уважением.
— Нельзя исключить и такое, мэм. Но, опять-таки по моему разумению, у них на уме другое. Атака ЛАКов означала бы, что они вознамерились серьезно защищать систему, а в таком случае они не послали бы супердредноуты на перехват по вектору, который позволяет нам при желании очень быстро разорвать контакт. Нет, желание поддержать вступившие в ближний бой ЛАКи заставило бы их подойти гораздо ближе. — Он покачал головой. — Нет, сдается мне, у них там где-то затаились супердредноуты с ракетными подвесками. Если разведка не ошибается, манти не могут иметь в этом секторе больше шести, в крайнем случае восьми кораблей стены, а их подвески, хоть и хороши, но не настолько, чтобы уравновесить то количество, которое буксируем мы. Если эти корабли приблизятся к нам на расстояние ракетного удара, с ними будет покончено.

* * *

— Прекрасно, Адам. Начинаем сброс подвесок, — приказал контр-адмирал Трикупис.
Коммандер Таусон кивнул.
— Слышали приказ адмирала? — сказал он, повернувшись к своим помощникам, и его мягкий, грейсонский акцент зазвучал непривычно резко. — План “Браво-три”. Приступить к выполнению!
Принимая доклады, Трикупис не отрывал взгляда от экрана, на котором стали, подобно россыпям алмазной пыли, появляться выпускаемые в пространство скопления подвесок. Они еще не запускали ракеты, а выбрасывались за корму каждого из супердредноутов, а потом захватывались тяговыми лучами кораблей сопровождения. Корабли класса “Харрингтон” позволяли командиру оперативной группы двигаться с максимальным ускорением, не беспокоясь о буксируемых подвесках и их влиянии на ускорение. Он мог развернуть необходимое количество их с кораблей непосредственно перед вступлением в бой.
На глазах Трикуписа “Велизарий” выпустил в пространство четыре автономных платформы РЭБ, каждая из которых в диапазоне восприятия вражеских сенсоров должна была выглядеть супердредноутом, пытающимся укрыться с помощью маскирующей системы. Глядя на них, Трикупис усмехнулся. Само собой напрашивалось предположение, что ложные супердредноуты выпущены для того, чтобы обманом заставить хевов выйти из боя. Но цель была совсем иной... и о чем Аристид искренне сожалел, так это о невозможности разместить их еще больше. Увы, больше четырех фантомов ему было не сотворить.
Понаблюдав за разлетавшимися брызгами света еще несколько мгновений и удостоверившись, что все, кому полагалось, принимают подвески на буксир как было запланировано, он переключил внимание на хевов. Противник явно засек по меньшей мере часть сил пикета и теперь менял курс, собираясь идти на сближение.
Изменил курс и адмирал Мэлоун, которому предстояло выйти на огневой рубеж через несколько минут. Правда, хевы уже находились в пределах досягаемости ракет Трикуписа, но тот имел строгий приказ не демонстрировать подавляющее преимущество в дальнобойности, которое имели пташки “Призрачного всадника”.
Впрочем, и те достоинства “Призрачного всадника”, которые ему было позволено сегодня проявить, делали ракетную дуэль абсолютно не выгодной для хевов... правда, в том случае, если в бою новшества проявят себя не хуже, чем на учениях. Если догадки Аристида относительно стратегии, разработанной адмиралом Капарелли и гранд-адмиралом Мэтьюсом верны, потеря Элрика обещала обернуться выигрышем для Звездного Королевства, ибо хевам предстояло заплатить за это сомнительное приобретение слишком дорого. Он не знал, сколько кораблей Мэлоуна удалось засечь неприятелю, но его тактики удерживали на прицеле все вражеские супердредноуты. Там, где недоставало чувствительности бортовых сенсоров, помогали усовершенствованные разведывательные зонды, также являвшиеся частью многообещающего проекта “Призрачный всадник”. Это превращало корабли хевов из грозной боевой силы в мишени.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

Однако чем дольше присматривался Аристид к боевому порядку наступающих, тем больше ему казалось, что он имеет дело не с Народным, а с Королевским флотом. Особенность данного боевого построения заключалась в его исключительной плотности: корабли находились на минимальном расстоянии один от другого, позволявшем лететь без перекрытия импеллерных клиньев. Это ограничивало свободное пространство для защитных маневров против атакующих ракет, однако, с другой стороны, позволяло кораблям прикрывать друг друга противоракетными системами и, после поворота “все вдруг”, создавало почти непроницаемую стену из клиньев. Разумеется, бреши между клиньями оставались, и некоторые ракеты могли проскочить в них, но лишь немногие. Собственные клинья атакующих ракет достаточно широки: чтобы ракета прошла в щель, не задев своим клином корабельного, требовалась высочайшая точность наведения. А соприкосновение ракетного клина и клина звездного корабля повлекло бы за собой мгновенное разрушение менее мощного клина со взрывом, сила которого превратила бы ракету в пар.
Необычными Трикупису казались не только межкорабельные интервалы, но и то, как располагались супердредноуты относительно центра строя.
— Адам, вы присмотрелись к интервалам в их стене? — спросил он Таусона.
Грейсонский коммандер удивленно поднял брови.
— А что в них такого, сэр?
— А вы взгляните, — сказал Трикупис, нажав несколько клавиш, чтобы подсветить единицы, к которым хотел привлечь внимание операциониста. — Видите центр построения? Строй сформирован в виде усеченного конуса, указывающего прямо на нас. Разделение в вертикальной плоскости одинаково и для кораблей в конусе, и для всего остального боевого порядка, прочие корабли определенно развернуты перпендикулярно к вектору нашего приближения.
— Я понял, что вы имеете в виду, сэр, — озадаченно произнес Таусон, — но вот что имели в виду они... Это может чуточку повысить эффективность их сенсоров, но когда придет время разворота для ведения бортового огня, не только не даст никакого преимущества, но, как я теперь вижу, ограничивает возможность маневра. В ситуации, когда мы сходимся с ними, их левый борт к нашему правому, у них не будет никакого выбора, кроме как разворачиваться направо, чтобы оставить всем бортам пространство для ведения огня. Если они качнутся в другую сторону, некоторые тактические единицы в конусе окажутся на линии огня своих же кораблей.
— Мне тоже так кажется, — задумчиво согласился Трикупис— Но столь плотный боевой порядок не может быть случайным. Их командир явно следует какому-то замыслу.
— Но какому, сэр?
— Не знаю, — растерянно признался Трикупис. Поразмыслив несколько секунд, он уже с намеком на уверенность добавил: — Если только он не проверяет новую тактику, направленную против ЛАКов.
— Против ЛАКов? — Таусон снова вгляделся в дисплей. — А что, сэр, это вполне возможно.
— Откровенно говоря, — сказал Трикупис, — стоит удивляться, что мы не столкнулись ни с чем подобным раньше. После случившегося с ними при Ханкоке они наверняка были напуганы возможностями новых ЛАКов. Теперь ясно, что они разработали методы защиты.
— Да, если посмотреть на их действия с такой точки зрения, смысл есть. Во всяком случае, с точки зрения возможностей обнаружения. И взгляните сюда, сэр. — Таусон нажал кнопку, подсветив линейные и тяжелые крейсера хевов. — Видите, как растянулись их корабли сопровождения? Рассредоточение снижает их способность к взаимовыручке и поддержке защитного огня кораблей стены, но зато сенсорный диапазон на флангах и в тылу существенно расширяется. Пусть плотность строя там невелика, зато они могут вести ракетный огонь во всех направлениях. Думаю, они надеются засечь приближающиеся ЛАКи как можно раньше и встретить их ракетным контрударом.
Тактик нахмурился и потер мочку уха.
— Но если вы правы, сэр, и это попытка организовать действенный заслон против ЛАКов, то почему они выставили тяжелые корабли только на одном фланге? Это дает им и огневое и сенсорное преимущество на одной стороне стены, но снижает возможности другой.
— Я не знаю, — повторил Трикупис. — Могу лишь высказать догадку: они по-прежнему не слишком уверены в своей способности управлять кораблями. Скорее всего, они понимают, какие проблемы возникнут в случае необходимости перестроиться относительно новой оси, и отдают себе отчет в том, что при маневрах поддержание плоскости стены на обоих флангах одновременно — для них задача непосильная. То, что они делают, представляет собой компромисс между желаемым и возможным, причем в оценке своих возможностей их командир весьма реалистичен. Он не поддался искушению и предпочел ограничиться тем, что сработает наверняка, а не пытаться получить много и сразу, рискуя потерять все.
— Понимаю, что вы имеете в виду. Но с другой стороны, когда начнется настоящий ракетный бой, это обернется против них. Если они, конечно, не уплотнятся перед контактом.
— Это едва ли: будь у них такое намерение, они бы уже приступили... О, смотрите! Начинают разворот!
Таусон кивнул, но не ответил, ибо был слишком занят отдачей распоряжений по тактической сети. Трикупис не хотел отвлекать его от работы, ибо на данный момент уже мало чем мог повлиять на ход событий. Подготовка, планирование, построение, оперативные маневры — все это осталось позади. Теперь исход боя должны были решить уменьшающаяся дистанция и количество ракет с обеих сторон, а контр-адмирал Трикупис с вице-адмиралом Мэлоуном превратились в высокопоставленных зрителей, которым оставалось полагаться на компетентность своих подчиненных.
“А ведь сейчас своеобразный боевой порядок не лучшим образом повлияет на оборонительные возможности хевов, — подумал Трикупис. — После разворота самые близкие к нам корабли становятся сравнительно легкими мишенями, тогда как оставшиеся в отдалении корабли прикрытия окажутся в плохой позиции для оказания огневой поддержки”. Однако Аристид невольно проникся уважением к задумавшему данную комбинацию адмиралу, ибо на случай атаки ЛАКов это действительно был лучший из возможных вариантов выстраивания обороны хевов. Их командир предположил, что ЛАКи КФМ вынырнут из-за стены звездных кораблей в момент ракетной атаки, и выбранное построение давало ему надежду обнаружить их прежде, чем они подойдут на дистанцию энергетического поражения. А обнаружив, уничтожить истребители ракетным огнем. Надо полагать, сейчас хевы усиленно сканировали пространство, выискивая признаки появления замаскированных ЛАКов.
— Выходим на огневой рубеж, сэр! — доложил Таусон.
— Вступайте в бой согласно полученному приказу, — официальным тоном — под запись — распорядился Трикупис.

* * *

— Противник перестал снижать ускорение, гражданин адмирал, — доложил Окамура. — Они стабилизировались на пятистах десяти g. Скажем так, на пяти километрах в секунду за секунду.
Гражданин вице-адмирал Гроунволд подергал нижнюю губу. Учитывая высокую эффективность новых компенсаторов инерции манти, эта цифра хорошо согласовывалась с выводом подвесок наружу клина. Таким образом, он был вправе предположить, что именно этим противник сейчас и занимается. Одновременно это должно было означать, что ни один из легких кораблей неприятеля не нес полного комплекта подвесок. Ведь в отличие от супердредноутов эти корабли не имели возможности буксировать пусковые устройства внутри собственного, недостаточно для этого широкого, клина. А поскольку в соответствии с докладом тактика он имел троекратное превосходство в кораблях стены, да еще и его эскадры поддержки буксировали полные комплекты подвесок, то следовало предположить, что мантикорского командира ожидают крупные неприятности.
“Однако, — размышлял гражданин Гроунволд, — он должен понимать это ничуть не хуже меня. Из чего следует, что он либо идиот (а это маловероятно, хотя опыт и показал, что идиоты среди флагманов манти все-таки встречаются), либо у него имеется возможность компенсировать нехватку ракет. А значит мы вот-вот увидим пресловутые ЛАКи Диамато, выныривающие из невидимости”.
— Передай кораблям прикрытия: усилить внимание! Если у них и вправду есть “суперЛАКи”, им самое время появиться.

* * *

— Внимание... полная готовность... пуск! — скомандовал Адам Таусон.
Пикет Элрика откликнулся на приказ ракетным залпом со всех подвесок... Всех — включая те полные комплекты, которые были переданы кораблям поддержки с “Исайи Макензи”, “Эдуарда Эстерхауза” и “Велизария”. Да и сами эти три супердредноута развернули достаточное количество пусковых комплексов, чтобы хевы, видевшие на своих дисплеях четыре дополнительных корабля стены, получили подтверждение их существования.
Командиры новейших кораблей Альянса неуклонно следовали указаниям, согласно которым им не следовало раскрывать перед хевами тот факт, что практически полые корпуса этих гигантов буквально нашпигованы ракетными устройствами, которые они способны отстреливать роями. Не стоило раскрывать карты перед неприятелем раньше времени. Однако ничто не мешало им передавать подвески кораблям поддержки. У хевов не должно было остаться сомнения в том; что весь огонь ведется кораблями буксировавшими платформы в момент огневого контакта, а о том, что управление всеми ракетами осуществляется с мостика “Исайи Макензи” (которому при необходимости могли прийти на помощь два собрата по дивизиону), противнику знать не следовало.
Адмирал Мэлоун имел в своем распоряжении пять супердредноутов, шестнадцать линейных крейсеров, десять тяжелых крейсеров, двенадцать легких крейсеров, восемь эсминцев... и четыре беспилотные платформы РЭБ. Когда Шестьдесят второй дивизион закончил распределять подвески среди членов пикета, все эти корабли (и платформы) буксировали в общей сложности четыреста четыре пусковых комплекса, по десять ракет каждый. Бортовые пусковые установки доводили общее количество ракет, предназначенных для первого залпа, до четырех тысяч девятисот.
Цифра могла быть и выше, однако бортовые пусковые установки кораблей Шестьдесят второго дивизиона были заряжены не только противокорабельными ракетами, но и автономными генераторами активных помех: одни старались ослепить сенсорные системы хевов, другие отвлекали их внимание на фантомы супердредноутов, линкоров или тяжелых крейсеров.
Разумеется, ложные цели создавались всегда, но этот боевой прием имел ограниченное применение, ибо, чтобы создать убедительную, способную обмануть сенсоры иллюзию наличия военного корабля на дистанции открытия огня, требовалось столь высокая мощность, что энергию на беспилотный модуль приходилось передавать напрямую с корабля, который он прикрывал. По этой причине немногочисленные генераторы ложных целей всегда буксировались на корабельных тяговых лучах. Однако конструкторы решили использовать в генераторах ложных целей проекта “Призрачный всадник” ту же самую технологию, которая позволила создать генераторы энергии для разведывательных сверхсветовых зондов Королевского флота, и в результате платформы РЭБ смогли работать в автономном режиме до двадцати минут, в зависимости от задействованной мощности. И, в добавок, эти платформы получились достаточно маленькими, чтобы выстреливать их из штатных пусковых установок противокорабельных ракет. В настоящий момент пусковые установки Шестьдесят второго дивизиона тем и занимались, катастрофически умножая для хевов число мишеней.
Когда экран буквально усеяли россыпи ложных целей, губы контр-адмирала Аристида Трикуписа скривились в хищной улыбке.
“Сегодня на Элрике, — подумал он, — хевов ожидает не самый приятный день”.

* * *

— Пресвятая Матерь Божья! — прошептал кто-то.
Гроунволд не знал, кто именно, но этот человек очень точно выразил его собственные эмоции.
Мантикорцы попросту не могли выпустить по нему столько ракет сразу, да еще и при том ускорении сближения, которое отслеживали его тактические офицеры. Это было невозможно!
Но это произошло, и когда на его корабли устремилась огненная лавина, в желудке адмирала возник ледяной ком. Окамура, должно быть, был поражен не меньше его, но тактик ничем этого не обнаруживал, и Гроунволд был доволен выдержкой гражданина коммандера. Мантикорцы обладали лучшими сенсорами и средствами прицеливания, чем Народный флот, и Окамура, чтобы скомпенсировать их превосходство, оттягивал пуск до последней возможности. Помедли он еще чуть-чуть, и выпущенные врагом ракеты могли бы поразить его собственные подвески, но каждая секунда задержки улучшала для его пташек процент попадания в цель. Будь оснащение противника таким же, как у него, Гроунволд, наверное, произвел бы пуск, едва выйдя на огневой рубеж, но вражеские системы РЭБ были слишком хороши, и о надежном прицеливании с большого расстояния не приходилось и мечтать. А уж если все равно пришлось углубиться в зону поражения, ни он, ни Окамура не намеревались производить пуск ни секундой раньше того момента, когда это позволит надеяться на наилучший результат.
Именно в такой момент, бросив последний взгляд на дисплей, Окамура скомандовал “огонь”. Его ракеты помчались навстречу немногочисленным мишеням, и...
Гроунволд сжал зубы и мысленно разразился бранью: цели на экране начали стремительно множиться. По его представлениям, столь немногочисленная группа кораблей не могла выпустить такую пропасть ложных целей, однако количество возникших фантомов поражало воображение! На глазах адмирала голосфера буквально начала пухнуть от новых сигнатур и генерируемых противником помех. Ничего подобного Гроунволд в жизни не видел!
Тридцать пять супердредноутов оперативной группы 12.3 и корабли сопровождения буксировали более восьмисот подвесок с двенадцатью ракетами на каждой. Общий залп превысил тринадцать тысяч ракет. Почти тройное превосходство в числе одновременно выпущенных ракет при относительно малом количестве целей, даже с учетом качественного превосходства мантикорских ракет, могло означать только одно — практически полное уничтожение пикета Элрика.
Но эти расчеты никак не учитывали проекта “Призрачный всадник”. Гроунволд вроде бы не совершил никаких ошибок, но теперь ему предстояло узнать, как жестоко он просчитался.

* * *

— Видим их хорошо, сэр, — доложил коммандер Таусон. — Согласно телеметрическим данным, уже у половина птичек надежный захват.
— Прекрасно, Адам, — сказал Трикупис, позволив себе улыбку.
Еще одним подарком “Призрачного всадника” было увеличение чувствительности головок самонаведения ракет почти на восемнадцать процентов. Примерно на столько же возросла способность компьютеров ракет различать истинные и ложные цели. Конструкторы работали над дальнейшими усовершенствованиями в обеих областях. Когда флоту позволят воспользоваться повышенной дальнобойностью новых ракет, нынешний уровень будет считаться недостаточным, но и нынешние разработки в разыгрывающейся битве должны были принести большие дивиденды. “Иззи” и его собратья могли гораздо скорее переключаться с телеуправления на самонаведение, что давало им дополнительное время для сложных целей и должно было существенно повысить процент попаданий.

* * *

Пуск был произведен с расстояния в шесть с половиной миллионов километров, при скорости сближения в триста двадцать километров в секунду, что делало номинальное полетное время ракет группы 12.3 равным ста семидесяти двум секундам. Это означало, что их конечная скорость составит семьдесят пять тысяч семьсот километров в секунду, и для конечного маневра до выработки ресурса двигателей у пташек гражданина вице-адмирала Гроунволда останется восемь секунд. При такой скорости восьми секунд должно было хватить. Конечно, Гроунволд знал, что ускорение мантикорских пташек несколько выше, а их полетное время будет короче на десять секунд, что даст им дополнительное время для завершающих маневров при превосходстве в конечной скорости более чем на две тысячи километров в секунду, — но ему не оставалось ничего другого, как с этим смириться.
Но ни он, ни его капитаны даже отдаленно не представляли себе истинные, намеренно скрываемые возможности ракет, имевшихся в распоряжении вице-адмирала Мэлоуна. Новейшие многодвигательные ракеты “Призрачного всадника” могли пройти всю дистанцию на девяноста шести тысячах g, а не — как это было сделано в данном случае — сорока семи тысяч пятисот двадцати. В этом случае их полетное время сократилось бы до ста восемнадцати секунд, и они получили бы почти минуту на завершающие маневры при конечной скорости в сто десять тысяч километров в секунду. При такой скорости и с таким запасом времени они могли бы пронзить оперативную группу 12.3 насквозь, словно молнии. Но верховное командование Альянса собиралось придержать эти возможности в резерве до более удобного случая.
Но группа 12.3 и без того огребла кучу неприятностей: каждый пятый из выпущенных противником объектов представлял собой или генератор ложных целей, притворявшуюся целым десятком ракет, или генератор помех. Разумеется, и то, и другое издавна использовалось в космических сражениях обеими сторонами, но Народному флоту впервые довелось столкнуться с таким количеством столь правдоподобных фантомов и такой активностью и силой создаваемых помех. Эффективность противоракетной обороны сил Гроунволда упала чуть не вдвое. Вдобавок походило на то, что манти обзавелись куда более эффективными, чем раньше, системами наведения.
Пикет Элрика совершил пуск на пятьдесят секунд раньше, чем оперативная группа 12.3, и его ракеты достигли первых целей более чем за минуту до того, как ракеты хевов приступили к собственному финальному маневру. Противоракеты устремились им навстречу, но, к величайшему изумлению Гроунволда, почти все они поражали фантомы или ослеплялись генерируемыми врагом помехами. Лазерные кластеры последней линии обороны открыли огонь, стремясь поразить лазерные боеголовки световыми импульсами, однако прицелы энергетического оружия были тоже сбиты помехами, а часть ударов пришлась по безвредным приманкам. Противоракеты сбили едва двадцать процентов приближающихся ракет. Противоракетные лазеры записали на свой счет еще восемнадцать.
А потом, почти одновременно, сработали две тысячи четыреста лазерных боеголовок настоящих ракет Альянса, обрушив на оперативную группу 12.3 вал огненной смерти.
Мантикорцы избрали своей мишенью только пять кораблей Народного флота, и каждый был поражен одновременно почти пятью сотнями ракет. Конечно, супердредноуты обладали огромным запасом прочности, и даже ракеты, выпущенные с таких же кораблей стены, редко пробивали их мощные активную и пассивную защиту. Разумеется, массированный ракетный обстрел представлял угрозу и для них, однако если они гибли, то в результате долгого, упорного боя, когда вражеские удары буквально прогрызали их броню, сантиметр за сантиметром.
Ни появление автономных пусковых устройств, ни увеличение поражающей силы самих ракет в этом смысле ничего не изменило: чтобы подбить корабль стены, по-прежнему требовались десятки, а то и сотни отдельных попаданий. Другое дело, что теперь наведение стольких ракет на цель требовало куда меньшего времени и координации усилий. Могло хватить и одного-единственного залпа. Оперативная группа 12.3 корчилась в самом центре лазерного вихря с ядерной накачкой. Множество импульсов пришлось по непроницаемым импеллерным клиньям кораблей или было отражено бортовыми гравистенами; какой процент прорвался к своим целям, установить не представлялось возможным.
Но это было и не важно. За миг до боевого столкновения оперативная группа Народного флота насчитывала тридцать пять супердредноутов, а спустя несколько секунд их осталось тридцать один. Космические мультимегатонные левиафаны обратились в ничто, и чудовищная вспышка взрывающихся термоядерных реакторов стала погребальным костром для двадцати пяти тысяч человек. Все избранные контр-адмиралом Трикуписом цели были поражены и уничтожены. Выживших не было. В числе погибших оказался и гражданин вице-адмирала Гроунволда, блестяще подготовивший свою оперативную группу к любой мыслимой угрозе, кроме той, предвидеть которую смог бы только безумец.

* * *

На глазах Аристида Трикуписа его жертвы исчезли с экрана. Теперь наступил черед ракет, которые успели выпустить хевы. Для перехвата противоракетами их было слишком много, однако “Призрачный всадник” еще не сказал своего последнего слова, и глаза контр-адмирала вспыхнули торжеством, когда вражеские ракеты, одна за другой, стали менять курс, поражая фантомы, или, ослепленные помехами, сбивались с прицела и улетали в пространство. Из тринадцати тысяч ракет не менее десяти тысяч оказались сбитыми с курса, причем две или три тысячи растратили свою энергию на уничтожение четырех модулей, изображавших супердредноуты. Те три тысячи, которые атаковали реальные цели, практически равномерно рассредоточились по всем кораблям пикета. В соответствии с начальным замыслом это имело смысл, ибо количество ракет первого залпа значительно превосходило возможности активной обороны кораблей Мэлоуна, и хевам не имело смысла сосредоточивать огонь на избранных целях. Предполагалось, что после того как первый ракетный вал подавит все средства обороны и покалечит большинство кораблей Мэлоуна, они потеряют возможность избежать дальнейших атак, пока с защитниками системы не будет покончено.
Но этого не произошло. Системы противоракетной обороны уцелели и были готовы к предстоящему испытанию. Прорвавшиеся пташки были встречены противоракетами и огнем уверенно наводимых компьютерами лазерных кластеров. Вице-адмирал Мэлоун и контр-адмирал Трикупис, прищурившись, наблюдали за приближением прорвавшихся ракет. В самый последний момент с флагмана поступил приказ. Все корабли пикета одновременно развернулись, подставив атакующим неуязвимые клинья.
Несмотря ни на что, перехватить, сбить с курса или отразить все вражеские ракеты не удалось: для этого их было слишком много. И “Исайя Макензи”, и “Эдуард Эстерхауз” задрожали от ударов. Носовые стены супердредноутов, скопированные с аналогичных устройств новых ЛАКов, помогли значительно снизить ущерб, а по “Велизарию” попаданий совсем не было. Но вот линейным крейсерам “Амфитрита” и “Лисандр” повезло меньше. Когда лазеры поразили их менее защищенные, в сравнении с супердредноутами, корпуса, корабли буквально вскинулись на дыбы. “Амфитрита”, получив массу пробоин, начала терять воздух, но полностью сохранила управление, а вот “Лисандр” пострадал серьезнее. Три вражеских попадания пришлись на его заднее импеллерное кольцо, уничтожив два альфа- и как минимум четыре бета-узла. Еще больше ударов пришлось по центральной секции, разворотив правый борт, уничтожив БИЦ, флагманский мостик (к счастью, там никого не было) и две из трех термоядерных установок. Корабль потерял убитыми и ранеными треть личного состава, начал терять ускорение и должен был неминуемо погибнуть.
Однако хевы, явно ошеломленные нанесенным им ущербом, неожиданно сбросили собственное ускорение. “Лисандр” уходил от них, хоть и медленнее, чем хотелось бы.
Вице-адмирал мгновенно оценил ситуацию. “Лисандр” лишился парусов Варшавской, теперь он не мог увести корабль из системы, но, по крайней мере, у него была возможность снять экипаж. Его супердредноуты, ни один из которых серьезно не пострадал, снизили скорость до той, какую мог поддерживать поврежденный линейный крейсер, заслонили его корпусами и демонстративно дали по хевам бортовой залп, в то время как товарищи “Лисандра” по эскадре подошли к нему вплотную. Это был рискованный маневр, ибо без использования полного потенциала кораблей класса “Харрингтон/Медуза” превосходство в силах оставалось на стороне хевов, а использовать этот самый потенциал полностью командир пикета не имел права.
Но хевам хватило и того, что они получили. Как будто с исчезновением объединяющего начала (наверное, хмуро подумал Трикупис, так оно и было: среди уничтоженных его огнем кораблей, скорее всего, находился флагман) они утратили первоначальную решимость и позволили пикету медленно оторваться и выйти из-под обстрела. Правда, их корабли проводили отходящего противника несколькими ракетными залпами, но целям, защищенным “Призрачным всадником”, это не причинило существенного ущерба, так что Трикупис с Мэлоуном остались весьма довольны результатом.
Полностью сняв экипаж с “Лисандра”, они в соответствии с инструкциями, полученными от сэра Томаса Капарелли и Уэсли Мэтьюса, продолжили отступление. Уцелевшие корабли оперативной группы 12.3, мрачно наблюдая за уходящим неприятелем, занимали захваченную ценой тяжких потерь систему, не имея понятия о том, что выполняли при этом замысел верховного командования противника.

Глава 27

— Черт меня побери, а ведь и вправду работает!
Коммандер Скотти Тремэйн уселся в командирское кресло на борту “Бэд-Пенни” и покачал головой. Сигнатура “Гидры-шесть” высветилась на дисплее ярко-зеленым цветом, означавшим объект, прикрытый активированной гравистеной. Что было интересно, поскольку “Бэд-Пенни” находился непосредственно за кормой ЛАКа лейтенант-коммандера Родена.
— Ага.
Сэр Гораций Харкнесс ввел запрос в дополнительный терминал, расположенный слева от основного пульта инженерной секции, присмотрелся к цифрам и нахмурился.
— Осталась интерференция с кормовыми узлами, — доложил он. — Ничего страшного, но при определенных условиях это может стать проблемой. Здесь какая-то гравитационная турбулентность.
Он ввел дополнительную команду и вывел на главный дисплей Тремэйна крупномасштабную схему кормовой части клина “Головореза”; курсор замигал, обозначая участок, где кормовая гравистена должна была идеально слиться с крышей импеллерного клина ЛАКа.
— Видите, сэр?
— Вижу, — подтвердил Тремэйн и, присмотревшись к изображению, ввел еще одну команду.
В соответствии с ней компьютер смоделировал схему распределения энергетической плотности по поверхности выделенного Харкнессом кормового щита. Увеличив масштаб проблемного участка, коммандер хмыкнул.
— Ого! Вдоль турбулентной зоны плотность стены понижается на семьдесят процентов, а непосредственно у края падает почти до нуля. Паршиво.
— Ну не так уж и плохо, — донесся со стороны тактического пульта голос энсина Пайн. — Турбулентность не так уж велика, а вероятность, что плохие парни ухитрятся нанести удар точно в эту узкую щель, и того меньше. Во всяком случае, по сравнению с прежней возможностью шарахнуть прямо “под юбку” это большой шаг вперед.
— Не спорю, Одри. Но уж если мы решили конструировать эту штуковину, то почему бы не попробовать сделать ее по-настоящему хорошо. Тем более что мы точно знаем: это возможно. У “Ферретов” никаких зазоров нет.
— Нету, — согласился Харкнесс— Зато, с другой стороны, у Бюро кораблестроения есть чертова уйма инженеров и мощных компьютеров, так что возможности моделирования у них малость не те, что у нас. Не говоря уж о том, что генератор у них внутри корпуса, то есть им куда проще подобрать для него оптимальную схему размещения. Мне, конечно, неохота это делать, но вынужден признать, что Больгео чертовски хорошо поработал.
— Бога ради, только не говорите этого ему, — предупредила Пайн. — Они со Скутером и Польком уже и так зазнались сверх меры: вчера отмечали свой успех у Демпси. И чуть не отбили руки, хлопая друг друга по плечам.
Харкнесс, а за ним и весь экипаж покатились со смеху. На космической станции “Вейланд”, так же как на “Гефесте” и “Вулкане”, находился филиал широко известной ресторанной сети. С тех пор как Адмиралтейство приняло решение превратить Мантикору-Б в место испытания новейших разработок, гражданские лица практически перестали бывать на “Вейланде”, однако Демпси внакладе не остались: флот с избытком обеспечил их посетителями. Правда, прибытие на станцию каждого супердредноута знаменовалось инцидентами в питейном заведении, а буйный персонал ЛАКов адмирала Трумэн увеличил число инцидентов еще процентов на двадцать. Они даже предпринимали попытки превратить “Демпси” в собственный клуб, откуда посторонних надлежит выдворять взашей. Не то чтобы эти попытки увенчались успехом, но свободные от вахты экипажи крыла дневали и ночевали “У Демпси”, поглощая чудовищное количество пива и беседуя на профессиональные темы.
Тремэйн надеялся, что обслуживающий персонал ресторана находится под контролем разведки, ибо горячительные напитки неизбежно развязывали языки, так что бармены и официанты поневоле слышали много такого, чего им слышать не следовало, и что очень хотелось бы узнать хевам. Метрдотель Никола Пакович относился к персоналу ЛАКов превосходно, делал им всяческие поблажки, и Тремэйн не раз замечал, как сам Никола или бармен Мигель Уильямс тихонько намекает разошедшимся флотским, что не обо всем можно орать на каждом углу. И все же...
— Они что, публично обсуждали этот проект? — спросил он.
Пайн захихикала.
— Нет, капитан. Вообще-то, они с лейтенантом Гилли и Шелтоном сговорились подбить какого-то беднягу энсина из Шестьдесят первого перекинуться с ними в картишки, по пятьдесят центов. И подбили: ободрали простофилю как липку. Но пока тасовали, сдавали да ходили, все время толковали о том, что придумали совершенно новую штуку. В чем она состоит, никто из них и словом не обмолвился, постороннему вообще в жизни бы не понять, о чем там разговор. Одни загадки, намеки да хвастовство. Бедолаге тому совсем голову задурили, а сами чем больше вливали в себя пива, тем больше радовались.
— Выигрышу или успеху затеи с кормовой стеной? — поинтересовался оператор РЭБ “Бэд-Пенни” лейтенант Хэйман.
— Насколько я понимаю, и тому, и другому. Про таких ребят, особенно Больгео, трудно сказать что-то определенное. Мне казалось, этот малый должен лопнуть от выпитого пива, но, судя по тому, как он обдурил того энсина, хмель не мешает ему помнить масть.
— Приятно слышать, что они ничего не выболтали, — сказал Тремэйн. — Но вы правы, Одри, не стоит давать Родену лишний повод задирать нос. Сэр Горацио, опишите поподробнее эту проблему с турбулентностью и преподнесите им как повод для размышлений. Может, это добавит им немного скромности.
— Насчет скромности не знаю, Больгео, по-моему, могила исправит, — проворчал сэр Гораций. — Но тем не менее мысль верная: я им так все распишу, что повод для скромности у них появится.

* * *

— Так, так, так...
Первый космос-лорд сэр Томас Капарелли сидел у своего пульта в Яме и задумчиво хмурился. Он только что прочел рапорт вице-адмирала Мэлоуна и контр-адмирала Трикуписа о действиях пикета при Элрике. На доставку его курьером ушло две стандартные недели. Почти точно такие же донесения были получены с Солвея и Тредвея. Солвейский пикет не располагал “Медузами”, и там вторгшиеся понесли менее тяжкие потери, но, так или иначе, во всех трех сражениях система “Призрачный всадник” прошла разносторонние испытания в реальных боевых условиях. Часть новой техники уже пускали в ход в небольших стычках, однако в данном случае впервые были опробованы все возможности новой схемы защиты, и потери Альянса оказались смехотворными. Враги не подбили ни одного корабля стены и уничтожили всего лишь три линейных крейсера. Пикет Тредвея лишился трех эсминцев, да и то лишь по несчастной случайности: проводившая маневры эскадра оказалась на пути хевов, вынырнувших из гиперпространства. Даже при этом командование сумело свести потери к минимуму и вывести большую часть кораблей из-под огня. Восхищаясь хладнокровием и умением командиров, Капарелли сожалел о том, что не имел возможности лично принять участие ни в одной из этих славных операций.
При всей их болезненности потери Альянса были несравненно ниже, чем у хевов, а те, скорее всего, так и не осознали истинного положения дел. Судя, например, по отчету с Элрика, противник был совершенно сбит с толку помехами и фантомами и в той сумятице, которая является неизбежной спутницей ожесточенного, скоротечного боя, вполне мог принять пораженные им ложные цели за настоящие супердредноуты. Конечно, скрупулезный анализ записей сканеров мог выявить истину, однако Капарелли сильно сомневался в том, что кто-то станет себя так утруждать. Человеку свойственно верить в то, во что ему верить хочется, например в то, что если ты и потерял четырнадцать процентов своих кораблей стены, то при этом нанес тяжкий урон противнику. Впрочем, даже если хевы пребывали в уверенности, что им удалось уничтожить четыре или пять супердредноутов, они должны были считать свои потери при Элрике равными потерям Королевского флота. А поскольку они при этом овладели тремя, пусть не первостепенными, но имевшими стратегическое значение звездными системами, подобная цена не должна была казаться им чрезмерной. Кроме того, Трикупис и его коллеги использовали технологию “Призрачного всадника” продуманно и осторожно, в точном соответствии с пожеланиями Капарелли. Скорее всего, хевы лишь отметили, что электронное оснащение Альянса оказалось еще более эффективным, чем обычно, но почему это так, осталось для них тайной. Пока.
Из чего следовало, что политическое руководство Республики усилит давление на МакКвин, понуждая ее к широкомасштабному наступлению. Не говоря уж о том, что она и сама может истолковать результат последней операции как свидетельство относительной слабости Альянса. Капарелли, правда, сомневался в том, что Военный Секретарь позволит эйфории взять верх над здравым смыслом, однако гражданка адмирал действовала не в вакууме, а Пьер наверняка требовал все новых побед. После повлекшего за собой весьма неприятные для Народной Республики дипломатические последствия выступления Амоса Парнелла перед Ассамблеей Лиги это стало жизненной необходимостью. Источники сообщали Пат Гивенс, что поставки Народной Республике военных технологий оказались под угрозой.
Прекращение или даже существенное ограничение этих поставок могло стать фактором, провоцирующие принятие поспешных решений. И дело тут было не только в панической истерике гражданских политиканов. Капарелли понимал, что, будь он на месте МакКвин и располагай донесениями, содержащими хотя бы намеки на возможности “Призрачного всадника”, перспектива остаться без военно-технической поддержки со стороны Лиги повергла бы его в ужас. И само собой должно было напрашиваться решение: нанести сокрушительный удар, пока Альянс все еще находится в состоянии обороны и не успел сосредоточить достаточное количество новой техники, какой бы она ни была, на участках возможного контрнаступления. Боязнь тяжелых потерь не могла стать сдерживающим фактором, ибо если дать противнику время разместить новые системы вооружения там, где он хочет, потери будут несравненно страшнее. Выход хевы должны были увидеть в мощном опережающем наступлении.
“А уж если наносить удар, — размышлял Капарелли, — то разумнее всего в том направлении, где Народный флот уже вышиб несколько запертых Альянсом дверей, и откуда рукой подать до жизненно важной базы и верфи”. На месте командования хевов он направил бы на поддержку Двенадцатого флота все корабли, какие удалось бы собрать, и бросил эту армаду на Грендельсбейн. Из всех целей, находившихся в пределах досягаемости, захват этой обещал стать для Альянса наиболее болезненным, а значит, должен был вынудить противника к радикальной перегруппировке сил по навязанному сценарию. Это позволяло сохранить инициативу за Народным флотом.
Откинувшись в кресле, Первый космос-лорд беззвучно насвистывал сквозь сжатые губы, разглядывая изображение на дисплее. Все эти доводы звучали в высшей степени убедительно, однако он знал, насколько опасны бывают попытки поставить себя на место противника и проникнуть в его мысли. Конечно, верная догадка сулила блестящий успех, но какова бывает цена ошибки? А вероятность ошибки очень велика, ибо чертовски трудно избежать соблазна приписать противнику намерение совершить именно те действия, каких желаешь ты. Или предположить, будто он видит все в том же свете, что и ты, тогда как на деле неприятель не заметил многое из отмеченного тобой, но зато углядел такое, что тебе “посчастливилось” проворонить.
Но, даже терзаемый сомнениями, Капарелли был готов действовать так, как подсказывало ему чутье. Он твердо рассчитывал, что хевы предпримут полномасштабное наступление и объектом его станет Грендельсбейн.
Главная проблема заключалась в том, что этого наступления следовало ждать слишком скоро. Разумеется, хевы получали сведения не так быстро, как он. Доклад о захвате Элрика курьер мог доставить МакКвин не ранее чем через десять-двенадцать стандартных дней; начать сосредоточивать силы для нового удара она начала бы примерно по прошествии месяца, но это не решало проблемы цейтнота. Целый месяц — а по возможности два, если не три — требовался для производимой на Мантикоре-Б доводки новых крыльев ЛАКов. Донесения Элис Трумэн вселяли надежду на то, что “Шрайки-Б” и “Ферреты” превзойдут по эффективности самые смелые ожидания самых рьяных сторонников проекта, но пока этому проекту было далеко до завершения. Некоторые крылья уже приблизились к полной боеготовности, однако сэр Томас страстно желал дать им на подготовку еще хотя бы несколько недель.
Увы, этих недель у него не было. Разумеется, он не знал точно, сколько времени имеется в его распоряжении, но прекрасно понимал, что переброска готовых к бою ЛАКов на новое место дислокации займет не менее двух недель. Чтобы адаптировать крылья к координации действий с силами традиционного образца, потребуется еще недели две-три. Иными словами, если он хотел встретить предполагаемое наступление хевов во всеоружии, приказ следовало отдавать почти немедленно.
На его плечах лежало тяжкое бремя ответственности. Точнее, формально он разделял его с баронессой Морнкрик, однако в таких вопросах она всегда поступала в соответствии с мнением Первого космос-лорда, так что на деле решать предстояло ему.
Ну что ж, это хотя бы не оставляло простора для двусмысленных толкований. В случае неудачи виноватого долго искать не придется.
Несколько мучительно долгих мгновений сэр Томас молча смотрел на голограмму, потом резко кивнул, поднял глаза и подозвал офицера связи.
— Слушаю вас, сэр Томас, — доложила молодая женщина.
— Лейтенант, запишите депешу для контр-адмирала Трумэн.
— Есть, сэр, — четко ответила она, уже настраивая всегда находившееся при ней устройство записи и кодирования. — Запись включена, сэр.
— Адмирал Трумэн, — произнес Первый космос-лорд в микрофон записывающего устройства, — получение данного сообщения прошу рассматривать как объявление о начале первой стадии операции “Лютик”. Предписываю вам перевести всех командиров и экипажи вверенного вам подразделения в режим повышенной боевой готовности и начать подготовку к немедленной передислокации. Жду вашего рапорта о готовности как можно скорее. Список всего, что вам потребуется, прошу передать баталерам в течение шести часов с момента получения данного послания.
Он сделал паузу и слабо улыбнулся.
— Рад также сообщить, что властью Первого космос-лорда присваиваю вам очередное воинское звание. Отведенная вам в операции роль и возлагаемый на вас уровень ответственности соответствует чину вице-адмирала. Вы готовы к операции лучше, чем кто-либо другой, и я не собираюсь разрушать налаженную командную цепочку в последний момент. Поздравляю вас. Официальный приказ будет направлен к вам в самое ближайшее время.
Он снова помолчал. Его улыбка поблекла.
— Если моя оценка вероятных действий противника верна, — продолжил он, — перед нами открывается уникальная возможность. Я рассчитываю, что баронесса Морнкрик одобрит мое решение начать операцию “Лютик” не позднее, чем через двадцать-тридцать часов. Таким образом, у вас и ваших подчиненных, на плечи которых ляжет основная тяжесть проведения операции, оказывается гораздо меньше времени на подготовку, чем рассчитывало Адмиралтейство. Я сожалею об этом, но верю в вас и ваших людей. Как только время начала операции “Лютик” будет утверждено, я извещу вас немедленно. Удачи, адмирал.
Закончив говорить, сэр Томас кивнул лейтенанту связи.
— Передайте это немедленно. Как только прибудет подтверждение получения, доложите мне.
— Есть, сэр.
Связистка направилась к пульту, а Первый космос-лорд, откинувшись в кресле, сильно потер глаза тыльными сторонами ладоней.
“Сейчас здесь должна зазвучать зловещая музыка, — подумал он. — Что-то вроде музыкального фона, с помощью которого постановщики голографических фильмов дают зрителю понять, что близятся великие и опасные деяния”. Музыка в Яме так и не звучала: Капарелли слышал лишь приглушенные голоса да стук собственного сердца. В этой прозаической тишине он только что послал тысячи людей на битву... из которой многие из них, увы, не вернутся.
Уронив руки, сэр Томас криво улыбнулся, рывком встал и потянулся. Посланный приказ был лишь первым шагом в цепочке обязательных действий, звонков и личных встреч с различными людьми, начиная с Пат Гивенс и других космос-лордов и заканчивая баронессой Морнкрик и (вероятно) премьер-министром. Учитывая, что предложения максимально укрепить подступы к Грендельсбейну от него не поступало, ему, вероятно, предстоит давать долгие объяснения по поводу риска, которому он намеренно подверг Звездное Королевство.
Короче говоря, возни, хлопот и суеты впереди ожидалось выше крыши, но все это уже не имело значения.
Решение было принято, а прочее представляло собой шелуху. Повернувшись, сэр Томас Капарелли направился к выходу из Ямы, и хотя на широких плечах Первого космос-лорда лежало тяжкое бремя военных усилий всего Альянса, спина его оставалась прямой, как стальной клинок.

Глава 28

Кроуфорд Бакридж, словно по волшебству, величаво вплыл в кабинет и с выражением вежливого вопроса на лице остановился перед землевладельцем.
— Что угодно милорду?
— Мистер Бэрд и мистер Кеннеди собираются уйти. Проводите их, пожалуйста.
— Разумеется, милорд. — Управляющий повернулся к гостям и с достоинством поклонился. — Джентльмены...
— Буду с нетерпением ждать нашей следующей встречи, — произнес Мюллер, обмениваясь с гостями рукопожатиями. — Надеюсь, к тому времени у меня будут данные по акции в Сазерленде.
— Звучит обнадеживающе, милорд, — ответил, как обычно за двоих, Бэрд.
Ни он, ни Кеннеди даже словом не обмолвились о туго набитом портфеле, оставленном ими под письменным столом Мюллера, — в обмен на конверт с сообщениями тайных агентов. Мюллеру пока не удалось раздобыть доказательств намерения Протектора присоединить Грейсон к Звездному Королевству, однако было решено считать эту опасность существующей, пока не доказано обратное. Организация Бэрда пополнила кассу Мюллера очередным взносом и провела несколько публичных акций протеста против реформ Бенджамина. Правда, масштабы этих демонстраций несколько разочаровали Мюллера: по его мнению, организация, опирающаяся на простых людей, могла бы устроить более массовые сборища. Но Бэрд объяснил, что его единомышленники располагают большим влиянием на юге и западе, а сейчас акции проводились на северном континенте Новый Ковенант, недалеко от Остин-сити и Дворца Протектора.
— Всего доброго, — попрощался землевладелец, и двое заговорщиков направились к выходу вслед за Бакриджем, который должен был тайно вывести их из здания.
Распрощавшись с визитерами, землевладелец мысленно вернулся к только что обсуждавшимся вопросам. Странное дело, всего несколько месяцев назад он слыхом не слыхивал ни о Бэрде с Кеннеди, ни об их загадочной организации, а теперь они прочно связались с ним, пляшут под его дудку, да еще и щедро оплачивают эту музыку.
Хихикнув, Мюллер повернулся к неподвижно стоявшему у двери на протяжении всего разговора телохранителю.
— Спасибо, Стив. Думаю, на сегодня все. Завтра поутру вы нужны мне в наилучшей форме, так что ступайте и хорошенько выспитесь.

Предыдущая страница 17 Следующая страница


Пепел победы 18

— Спасибо, милорд. Непременно. Поклонившись землевладельцу, сержант Хьюз вышел из кабинета и, по-военному печатая шаг, зашагал по коридору к восточному портику, откуда начиналась дорожка, ведущая к казармам гвардии. Глядя на этого бравого воина, никто бы не догадался, какие мысли роились в его голове. А в последнюю очередь догадался бы об этом землевладелец Мюллер, знавший сержанта как консерватора и рьяного противника реформ Протектора Бенджамина.
Порой Хьюз чувствовал себя очень неловко, хотя сам вызвался на это задание, верил в правоту своего дела и считал, что исполняет долг перед Протектором. Проблема, однако, заключалась в том, что долг перед Бенджамином Мэйхью не отменял святости присяги, принесенной им Сэмюэлю Мюллеру перед лицом своих товарищей по гвардии и освященной капелланом лена Мюллер братом Тобином. Случалось, он даже не мог заснуть, терзаясь угрызениями совести из-за нарушения клятвы.
А зря. Мюллер неоднократно нарушал клятву верности, данную им Протектору, а закон Меча и Церкви однозначно гласил, что присяга, принесенная клятвопреступнику, не имеет силы. По всем установлениям Божеским и человеческим Стив Хьюз не обязан был хранить верность Сэмюэлю Мюллеру. Более того, еще не приступив к выполнению задания, Хьюз в сопровождении капеллана лена Мэйхью брата Клементса побывал в соборе Мэйхью, где декан Андерс с одобрения преподобного Салливана именем Ризницы и Меча даровал ему прощение за возможное предательство интересов будущего землевладельца и заранее освободил от обязательств по отношению к Мюллеру.
Однако Хьюз очень серьезно относился к обетам — в противном случае он не был бы избран для столь ответственного задания. Но это не мешало ему мучиться стыдом — ведь он торжественно принес ложную присягу одному из самых известных феодальных правителей своей родины.
Другое дело, что все терзания и сомнения никак не влияли на его стремление выполнить задачу как можно лучше. На то, чтобы втереться к Мюллеру в доверие, ушли годы, и вот наконец его усилия и самоотверженность, кажется, начали приносить плоды. Разумеется, в прямые контакты с руководством сил Планетарной безопасности Стив не вступал, но ему было известно, что полковник Томасон и генерал Янаков весьма удовлетворены добытыми им записями переговоров Мюллера с Бэрдом и Кеннеди, а также обличающими землевладельца копиями финансовых документов. Разумеется, нарушение закона о порядке финансирования избирательных кампаний никак не тянуло на государственную измену, в которой подозревали Мюллера, но Хьюз только начал действительно серьезную работу. К тому же землевладелец лично получал незаконные взносы и лично отдавал Хьюзу распоряжения об их расходовании: в случае предъявления обвинения у него не будет возможности откреститься от этих денег, спрятавшись за цепочкой посредников и подставных лиц. По мере того, как росли суммы незаконных пожертвований, Мюллер все чаще щедро делился со своими приспешниками, что сделало ряд высокопоставленных лиц причастными к финансовым нарушениям. Весьма вероятно, что, когда ловушка захлопнется и все они предстанут перед правосудием Меча, кто-то из них, желая облегчить свою участь, расскажет следствию и о более серьезных проступках землевладельца-интригана.
“Так или иначе, — размышлял Хьюз, — кое-какой компрометирующий материал на него уже имеется. Не худо бы вместе с Мюллером прижать к ногтю и Бэрда. Вот уж подозрительный тип. Кеннеди — тот тьфу, просто пустышка, но сам Бэрд... Этот малый очень даже себе на уме, и мне чертовски не нравится, с какой легкостью он сорит деньгами. Где, черт возьми, он берет такую уйму наличных? Как можно собрать столько деньжищ, чтобы Планетарная безопасность решительно ничего об этом не знала. Создается впечатление, будто банкноты материализуются из вакуума за миг до того, как он вручает очередной портфель Мюллеру, и не оставляют нигде никакого следа по той простой причине, что прежде их никогда не существовало. Это, конечно, чушь собачья, но будь я проклят, если могу предложить этому феномену другое объяснение!”
Хмуро усмехнувшись, он остановился под старомодным шарообразным фонарем и взглянул на хронометр. Перед тем, как во исполнение данного Мюллеру обещания хорошенько выспаться, Стив намеревался кое-где побывать. Глубоко верующий человек, Хьюз отнюдь не был религиозным мракобесом, каким считали его в окружении землевладельца, однако репутация фанатика, помимо всего прочего, давала ему предлог для конспиративных контактов.
Всего в пяти кварталах от покоев землевладельца, если идти дворами и проулками, находился собор лена Мюллер. Хьюз взял за обычай посещать его не менее двух раз в неделю. Брат Тобин понятия не имел о секретной миссии Стива и, насколько мог судить последний, был абсолютно предан своему землевладельцу, однако он был честным человеком и призванным священником Церкви Освобожденного Человечества. Хьюз был уверен, что Тобин ничего не знает о замыслах Мюллера и тем более не подозревает о причастности землевладельца к убийству преподобного Джулиуса Хэнкса. Возникни у него хотя бы тень такого подозрения, добрый брат сложил бы с себя сан и покинул лен со сверхзвуковой скоростью. Будучи несомненным традиционалистом, Тобин по врожденному здравомыслию не поощрял фанатизма и порой по-отечески пенял Хьюзу за демонстративную нетерпимость. К тому же он превосходно играл в шахматы, так что оба они, священник и гвардеец, с нетерпением дожидались вошедших в привычку встреч. Дважды в неделю они с наслаждением разыгрывали гамбиты и вели неторопливые богословские дискуссии.
Таким образом, частые визиты в собор вполне соответствовали имиджу набожного телохранителя и не могли навлечь на него никаких подозрений. Равно как и привычка заглядывать по пути в собор или из собора в находившийся по дороге книжный магазин, служивший Хьюзу почтовым ящиком.
Часовой на выходе из комплекса зданий Мюллер-хауса узнал сержанта и приветствовал, не щелкая каблуками и не вытягиваясь в струнку — как обязан был делать в присутствии посторонних.
— Привет, Стив, — сказал он. — Припозднился ты сегодня. Брат Тобин, небось, тебя заждался.
— Я предупредил его, что, возможно, задержусь, — ответил с улыбкой Хьюз, — а он сказал, что все равно будет работать допоздна над воскресной проповедью, так что, когда мне удастся вырваться, тогда и ладно. Сыграть партию в шахматы никогда не поздно.
— Ох уж эти ваши шахматы, — покачал головой часовой. — Больно мудреная игра, как глянешь, голова кругом идет. По мне, так куда лучше перекинуться в картишки.
— Ты хочешь сказать, — с широкой улыбкой поправил его Хьюз, — что не считаешь нужным трудиться и учить правила игры, которая все равно не позволит тебе ободрать как липку невинное дитя Господа и твоего брата по вере.
— Ухх.
Караульный отреагировал натянутым смешком, поскольку не знал, что означает загадочная улыбка Хьюза и как он на самом деле относится к азартным играм. Церковь их допускала, если они велись без принуждения и мошенничества, а проигравший не оставался без средств к существованию, однако некоторые религиозные моралисты относились к этому вопросу строже, а Хьюз был известен своим консерватизмом. Однако, заметив растерянность часового, Стив покачал головой и похлопал его по плечу.
— Не бери в голову, Эл. Я вовсе не собираюсь подговаривать брата Тобина обратить свой проповеднический пыл против картежников. Уверен, у него есть на примете и более тяжкие грехи, заслуживающие обличения. Вообще-то я случайно узнал, что ты примерный прихожанин и никогда не проходишь мимо церковной кружки.
— Жертвую по возможности, — подтвердил Эл. — А насчет картишек — да, грешен. От партии в покер на наличные мне отказаться трудно.
— И нет нужды отказывать себе в удовольствии, если только страсть к игре не захватит тебя чрезмерно. Но я с тобой заболтался, пора идти. Хотя брат Тобин и разрешил приходить в любое время, вряд ли он обрадуется, коли я заявлюсь к нему после полуночи.
— Я бы точно не обрадовался, — хмыкнул Эл и помахал на прощание рукой.
Покинув дворцовый комплекс, Хьюз ступил на старинную каменную мостовую Мюллер-сити. Лунный свет падал на узкие, извилистые проулки, построенные тысячу лет назад, и на более широкие дороги, проложенные через Старый Город сравнительно недавно. Современное освещение, разумеется, было проведено, но все же то был не мантикорский, а истинно грейсонский город, представлявший собой лабиринт невысоких строений, редко выше восьми-девяти и ни одно не превосходящее тридцати этажей, тянувшихся вдоль хаотически переплетающихся улиц, переулков и тупиков. Старый Город не был рассчитан на современное освещение, и на его извилистых улочках до сих пор попадались неосвещенные участки. Что, впрочем, мало кого тревожило, ибо уличная преступность, бич урбанизированных миров, на Грейсоне была ничтожно мала. Не говоря уж о том, что уверенно шагавший по кривым улочкам к собору (и задней двери книжного магазина) Хьюз был вооружен и облачен в мундир гвардии Мюллера.

* * *

— Это он, — шепнул человек, называвший себя Бэрдом, двум стоявшим рядом с ним мужчинам.
Один из них, тот что повыше, проводил рослого фальшиво насвистывавшего сержанта холодным, расчетливым взглядом.
— Нет проблем, — буркнул он.
Бэрд попридержал его за локоть.
— Все должно быть сделано чисто, — сказал он. — И не забывай, в чем твоя цель.
— Нет проблем, — повторил тот и поднял руку.
Еще трое человек вынырнули из темноты. Кивком головы он отправил их следом за сержантом.
— Мы добудем, что велено, — заверил он Бэрда.
— Хорошо, брат, — отозвался Бэрд, выпуская его локоть. — Да будет так, ибо мир сей принадлежит Господу!
— Мир сей принадлежит Господу! — откликнулся, склонив голову, человек с холодными глазами и вместе со своим спутником, скользнул в переулок за уже скрывшимися там сообщниками.
Бэрд проводил их взглядом, повернулся и почти так же бесшумно зашагал прочь.

* * *

Что заставило его насторожиться, Хьюз не знал: возможно, то был просто инстинкт, возможно, натренированное подсознание отреагировало на какой-то неуловимый для разума сигнал. Во всяком случае, он уже поворачивался, когда из темноты был нанесен первый удар.
Отточенный нож вонзился в спину над правой почкой и наткнулся на ребро, а потом раненый отшатнулся, и клинок вырвался из тела. Хьюз зашатался, чувствуя обжигающий поток крови, а нападавший размахнулся, собираясь нанести второй удар.
Однако среди причин, по которым капитану Стивену Хьюзу поручили столь ответственное задание, числились отменная физическая форма и прекрасные боевые навыки. Рана почти не замедлила его движений: спустя долю секунды извлеченный из кобуры пульсер уже был направлен на живот нападавшего. В ужасе и отчаянии тот попытался опередить выстрел, но его прыжок был встречен роем сверхзвуковых дротиков. Гудение пульсера эхом отдалось от старинных стен, однако это оружие, в отличие от старинных образцов, в которых использовались химические взрывчатые вещества, не производило грохота. Почти разорванный пополам, нападавший упал на мостовую, не успев даже вскрикнуть.
Хьюз, шатаясь, отступил назад. До сих пор его поддерживал адреналиновый шок, но теперь боль пронизывала тело насквозь. Зажать рану, не выпустив оружия, он не мог, а потому, привалившись к стене, заставил себя держаться на ногах и держать пульсер наготове, одновременно пытаясь прижать к кровоточащему разрезу хотя бы локоть.
Противясь боли и подступавшей слабости, Стивен упрямо замотал головой. Все произошло слишком быстро, и у него не было времени на размышления. Инстинкт подсказывал ему, что нападавший был не один.
И инстинкт не обманул. Сталь клинка блеснула в тусклом, струившемся из окна над головой свете, и еще один враг, вынырнув из темноты, бросился на гвардейца, надеясь застать его врасплох.
Попытка успехом не увенчалась: он упал на мостовую с развороченной дротиками грудью, и Хьюза обдало тошнотворным запахом крови и выпотрошенных внутренностей. Враг умер мгновенно, зато Стивен начинал понимать, что рана его серьезнее, чем показалось поначалу, и без немедленной медицинской помощи ему грозит смерть. Колени подгибались. Рискуя упасть, он поднял неожиданно отяжелевшую левую руку, собираясь активировать коммуникатор, и тут на него бросился третий враг.
Хьюз не успел остановить его выстрелом, но вскинул руку в надежде перехватить нож, и удар пришелся по предплечью. Новая вспышка боли пронзила его. Уже чувствуя, что падает, он успел раненой рукой схватить нападавшего за отворот куртки и рвануть на себя.
Оба противника, не удержавшись, упали на колени. Чтобы восстановить равновесие, убийца взмахнул сжимавшей нож рукой, и в тот же миг полдюжины дротиков разорвали его грудную клетку и легкие.
Еще мгновение он и Хьюз стояли на коленях друг против друга, на мокрой от крови мостовой. В глазах нападавшего промелькнул ужас: потом они затуманились, и он, обмякнув, повалился на бок.
Мысли в голове Хьюза медленно пробивались сквозь завесу боли. Трое. Их было трое, и он разделался с ними, но...
По переулку прокатился грохот выстрела из старинного пистолета. Стивен Хьюз не услышал его — так же как не увидел вспышку, ибо тяжелая пуля угодила ему прямо в лоб.
Послышались восклицания, люди стали выглядывать из окон. Если на тихое гудение пульсера никто не обратил внимания, то пистолетный выстрел переполошил многих. Было темно, и поначалу никто не мог разобраться, что случилось, но человек с холодными глазами понимал, что суматоха и растерянность не продлятся вечно.
Прорычав проклятие, он метнулся к телу гвардейца, ухитрившегося, хотя он и был застигнут врасплох, прихватить с собой в небытие троих обученных убийц. Мужчина с холодными глазами работал с Бэрдом более трех лет, а в прошлом был сотрудником Инквизиции Масады, так что далеко не первый раз участвовал в расправе с нечестивцем. Однако цена, которую пришлось заплатить за смерть этого проклятого грешника, повергла его в ярость.
Держа в правой руке пистолет, он опустился на колени прямо в липкую лужу крови, сорвал левой рукой верхнюю пуговицу с мундира Хьюза, сунул ее в карман и лишь после этого попытался нащупать пульс у троих поверженных товарищей.
— Нам нужно убираться! — прошипел из мрака его единственный уцелевший спутник, и он, кивнув, вскочил на ноги.
— Это называется чисто, — злобно прорычал человек с холодными глазами и яростно пнул ногой убитого телохранителя. — Вонючий ублюдок!
— Уносим ноги! — снова подал голос его приятель. — Я уже слышу сирены. Пора сматываться!
— Ну так заткнись и сматывайся! — рявкнул он в ответ, мотнув головой в сторону проулка, где их дожидалась машина.
Повторять не пришлось: напарник припустил туда, нашаривая на бегу ключи.
— Мерзавец! — повторил человек с холодными глазам, адресуясь к Хьюзу, после чего глубоко вздохнул и, задержав взгляд на телах соратников, торжественно возгласил: — Мир сей принадлежит Господу!
С этими словами человек, исполнивший свой мрачный долг, исчез в переулке.

Глава 29

— Добро пожаловать на звезду Тревора... наконец-то вы здесь, дама Элис, — с доброжелательной улыбкой произнес Хэмиш Александер, обмениваясь на шлюпочной палубе “Бенджамина Великого” крепким рукопожатием с золотоволосой женщиной, уже успевшей прикрепить к контр-адмиральскому мундиру знаки различия вице-адмирала.
— Я рада этому, милорд.
— Чертовски приятно это слышать. Мы тут ждали вас, можно сказать, затаив дыхание.
Она подняла бровь, и граф рассмеялся.
— Ваше прибытие означает, что нам больше не придется играть роль бумажного тигра, будто бы готовящегося к прыжку на Барнетт. Полагаю, бездействие и ожидание истомило всех, но нетерпение гражданских никак не может сравниться с нашим. Дома-то большинству даже невдомек, что согласно первоначальному плану наш бросок должен был состояться три полных стандартных года тому назад!
— Наверное, — согласилась Трумэн. — По правде сказать, милорд, и у нас на флоте многие уже забыли, как надолго вы здесь задержались и почему. Возможно, причина в том, — добавила она с невеселой улыбкой, — что МакКвин сделала нашу жизнь весьма... интересной, и на фоне стольких событий на размышления у нас не хватало времени.
— Зато у Восьмого флота времени для размышлений было хоть отбавляй, — проворчал граф Белой Гавани. — Поэтому я задался целью сделать, разнообразия ради, интересной и жизнь адмирала МакКвин.
Он жестом пригласил Трумэн сопровождать его, и они вдвоем зашагали за лейтенантом Робардсом к центральным лифтам “Бенджамина”.
— Мои ребята свою часть работы сделают! — сказала она. — Хочется только верить, что разведка и Первый космос-лорд точно просчитали вероятные ходы МакКвин.
— Думаю, да, — сказал Белая Гавань, пропуская ее вперед. Они вошли в кабину, Робардс набрал на панели нужный код. — Во всяком случае, в последние несколько месяцев сэр Томас демонстрирует удивительную способность предвидеть оперативные решения хевов. Если налет на Василиск и стал для него такой же неожиданностью, как для всех нас, то уж последние шаги неприятеля просчитаны им и Пат Гивенс с поразительной прозорливостью. А сценарий, который должен подтолкнуть к их нападению на Грендельсбейн, просто гениален. Даже если не все пойдет, как было задумано, они все равно останутся в уверенности, что мы не готовы к отражению массированного удара, и в полном неведении относительно того, какой сюрприз преподнесет им “Лютик”.
— Надеюсь, милорд, вы правы, — ответила Трумэн.
Если говорить честно, она ощущала в нем абсолютную уверенность в своей правоте. И именно по этой причине заставляла себя выискивать сомнения даже на пустом месте. Должен же кто-то присматривать за псевдогаторами, таящимися в камышах и готовыми при первом же сбое вцепиться в задницу — если сэр Томас Капарелли или Хэмиш Александер допустят ошибку. Похоже, роль адвоката дьявола выпала ей.
“И я буду сомневаться во всем, — хмуро напомнила себе Трумэн, — поскольку уж я-то хорошо знаю, сколько среди моих ребятишек совсем зеленых новичков. Я сказала, что мои ребята свою работу сделают, и они, конечно, постараются. Но, боже мой, чего бы я только не отдала за еще три недели тренировок!”
— Еще одна причина, позволяющая мне радоваться вашему прибытию, — продолжил Александер, — связана с тем, что меры безопасности по проекту “Анцио” удалось соблюсти даже лучше, чем ожидалось. Мои флаг-офицеры и капитаны получили инструктаж первой ступени, а среди личного состава ходят разнообразные слухи. Толком никто ничего не знает, но даже слухи люди обсуждают с величайшей осторожностью. Вот почему я назначил совещание на день вашего прибытия. Понимаю, вы устали с дороги, но моим старшим офицерам необходимо услышать о новых ЛАКах из первых уст. До того, как начнут прибывать носители.
— Я так и подумала, — улыбнулась Трумэн, — а потому, когда вы пригласили меня на борт, прихватила с собой вот это.
Она подняла руку и показала чемоданчик, пристегнутый к ее запястью наручником.
— А что это? — вежливо спросил граф.
— Официальная голографическая презентация, подготовленная моим штабом по результатам испытаний. Думаю, милорд, это позволит вашим людям получить реальное представление обо всех возможностях новых ЛАКов. Причем не только об их достоинствах, но и о недостатках.
— Превосходно! — просиял граф Белой Гавани. — Еще по звезде Ельцина, дама Элис, вы запомнились мне как находчивый, мыслящий офицер, и я рад, что в этом отношении время вас не изменило.
Лифт остановился, и адмирал перевел взгляд на Робардса.
— Видите, Натан, как мы ни готовились к встрече, а кое-что все равно упустили.
— Упустили, милорд?
Робардс нахмурился, а Хэмиш рассмеялся.
— Правда, не по своей вине. Мы ведь не знали, что адмирал Трумэн устроит для нас просмотр видеофильма, а то непременно запаслись бы попкорном.

* * *

Коммандер Тремэйн сидел в кресле, зарезервированном для него в главном диспетчерском отсеке, являвшемся нервным центром ЛАК-операций корабля ее величества “Гидра”. На панели контроля светились длинные ряды зеленых огоньков, каждый из которых обозначал индивидуальный ЛАК-причал с находившимся в нем готовым к пуску легким атакующим кораблем. При любой неполадке в отсеке или с самим аппаратом зеленый огонек сменился бы красным, но неполадок не случилось, и когда большой носитель занял свое место в очереди на переход, Скотти позволил себе горделивую улыбку. После чего перевел взгляд с панели контроля на развернутую трансляционную схему (она включалась с подлокотника его командирского кресла). Огоньков на ней было почти столько же, но каждый из них обозначал уже не ЛАК, а звездный корабль. Сама “Гидра” была подсвечена; впереди и позади нее поблескивали зеленые бусины — сигнатуры других НЛАКов.
Всего адмиралу Трумэн удалось собрать и укомплектовать крыльями семнадцать носителей. Каждый из них не уступал размерами дредноуту, и их совокупная боевая загрузка составляла почти две тысячи легких атакующих кораблей.
Многим из этих ЛАКов не помешала бы неделя, а то и месяц на доводку, но Тремэйн напомнил себе, что времени на подготовку всегда не хватает по определению. Не говоря уж о том, что они сейчас направляются не в бой, а на соединение с Восьмым флотом, и им предстоит потратить не меньше месяца на отработку взаимодействия. И в любом случае пришло время испытать носители и их начинку в настоящем деле.
“На сей раз хевам несдобровать!” — злорадно подумал Скотти.
Как командир Девятнадцатого ударного крыла он присутствовал на оперативном совещании, на котором адмирал Трумэн ознакомила штаб с целями и задачами операции “Лютик”. Несмотря на то что название казалось Тремэйну дурацким и больше всего напоминало ему поросячью кличку, масштаб замысла адмирала Капарелли просто завораживал.
План предусматривал фактическое удвоение числа приписанных к Восьмому флоту межзвездных кораблей, что впечатляло само по себе, но реальной боевой мощи этого соединения предстояло возрасти не арифметически, а по экспоненте. Вдобавок к семнадцати носителям Трумэн и еще шести, прибытие которых ожидалось в ближайшие два месяца, граф Белой Гавани должен был получить двадцать четыре новейших супердредноута класса “Харрингтон/Медуза” и, кроме того, стать первым флотоводцем, получившим право реализовать в бою все возможности нового вооружения. С такими кораблями в качестве ударной силы и стаями ЛАКов, прикрывающими фланги, Восьмой флот был способен разнести в клочья любую группировку хевов, которой хватило бы глупости оказаться у него на пути.
Отклонив назад спинку кресла, Тремэйн следил взглядом за бусинками перед “Гидрой”, одна за другой с точностью метронома исчезавшими в туннеле, ведущем к звезде Тревора.
Он размышлял о том, какое значение для кораблей стены приобретали ракеты — сейчас, когда ЛАКи стали участниками боевых действий энергетическим оружием. На практике это означало коренную ломку классической доктрины, основанной на неспособности старого ЛАКа вместить энергетическое оружие типа массивного гразера, вокруг которого был как бы обернут нынешний “Шрайк-Б”. Конструкторы в прошлом могли полагаться только на ракеты, хотя ракетное вооружение столь легких кораблей по определению не могло быть эффективным.
С другой стороны, дредноуты и супердредноуты, за немногими экспериментальными исключениями, имели мощное и тяжелое энергетическое вооружение, которому отдавалось предпочтение перед ракетным. Отчасти потому, что военный корабль, включенный в боевое построение, имел весьма ограниченный угол ведения огня. Его сенсоры и приборы прицеливания могли отслеживать лишь относительно узкий участок боевого порядка неприятеля... и это же было справедливо в отношении систем обнаружения цели самих ракет. Хуже того, импеллерные клинья уже выпущенных ракет ослепляли и бортовые сенсоры выпустившего их корабля, и системы самонаведения ракет, летящих позади. Во всяком случае, если последние не выпускали с большой задержкой, чтобы они отстали на значительное расстояние.
Ширина ракетного клина была такова, что хотя в пусковые шахты встраивались мощные гравитационные разгонные устройства, сами эти шахты приходилось располагать на большом расстоянии одна от другой, поскольку перекрывание клиньев повлекло бы за собой гибель ракет. Это ограничивало количество приходящихся на борт пусковых стволов, ибо конструктивные требования не позволяли увеличивать до бесконечности длину корабельного корпуса. Проектировщики веками пытались обойти эти ограничения, но их ухищрения ни к чему не приводили. Долгое время предпочтение отдавалось эшелонированным пускам, но воздействие клиньев выпущенных ракет на аппаратуру прицеливания было чем-то вроде космического эквивалента завесы порохового дыма, ослеплявшей корабельную артиллерию морских флотов древности. Для того чтобы зона прицеливания расчистилась, приходилось увеличивать интервал между пусками, а это неизбежно снижало плотность огня.
Поставленные в жесткие рамки, разработчики предпочли постоянному дриблингу ракет, выпускаемых по две-три, размещение на борту максимального (какое допускала ширина клиньев) числа шахт и стрельбу залпами, чтобы осложнить жизнь системам противоракетной обороны.
Для менее тяжелых кораблей, чья способность к маневру не была ограничена фиксированным местом в заградительном построении, ракеты были более привлекательным оружием. Их сектор прицеливания был шире, и они имели возможность расширять его еще больше, быстро меняя положение в пространстве. Кроме того, небольшая длина корпусов и, следовательно, малое число бортовых стволов означали, что их ракеты разлетались в пределах дуги прицеливания достаточно быстро, что позволяло использовать пусковые с более коротким циклом стрельбы и увеличивало плотность огня.
И, конечно же, существовала еще одна причина, по которой корабли стены не слишком щедро оснащались бортовыми пусковыми установками. Уничтожить такой корабль ракетным огнем было чрезвычайно трудно. Устройства РЭП* [радиоэлектронного противодействия], генераторы ложных целей и активных помех чрезвычайно затрудняли попадание, а корабли стены в избытке обладали этими средствами защиты. Противоракеты, лазерные кластеры и бортовое энергетическое оружие уничтожали атакующие ракеты на подлете, противоракетных комплексов и энергетических установок на кораблях стены тоже имелось больше, чем любых других.
Бортовые гравистены отводили в сторону или отражали любые энергетические импульсы, включая рентгеновские лучи лазеров с ядерной накачкой, генерируемые боеголовками. Корабли стены обладали самыми мощными гравистенами, и самой серьезной противорадиационной и противопылевой защитой. Наконец, если подводило все остальное, бронированные корпуса сводили к минимуму возможные повреждения, а с броней супердредноута, сама масса которого абсорбировала часть энергии удара, едва ли могло сравниться что-либо в космосе. И когда пара эскадр выстраивалась стеной, обеспечивавшей взаимное перекрывание траекторий прямой наводки и средств наведения, а по флангам этого строя группировались уплотнявшие противоракетный огонь корабли прикрытия, никто не мог надеяться уничтожить супердредноут ракетами выпущенными с другого супердредноута, даже сверхмощного Андерманского, класса “Зейдлиц”.
Таким образом, ракеты рассматривались прежде всего как средство дальнего боя, позволявшее прощупать средства РЭБ и оборонительные возможности противника. Ни один адмирал, будучи в здравом уме, не стал бы устраивать поединки один на один, когда корабли стены сходились “стенка на стенку”. Обычная тактика сводилась к тому, чтобы выбрать среди неприятельских супердредноутов один и сосредоточить на нем весь возможный огонь в надежде на то, что такая концентрация перегрузит оборонительные системы и сделает возможной отдельные попадания. Кроме того, существовала, во всяком случае в теории, возможность “золотого гола”. Даже самый мощный супердредноут имел уязвимые места, и порой лазерный импульс попадал именно туда. Чаще всего это приводило к потере альфа- или бета-узла, хотя случалось, что даже супердредноут взрывался после удачного выстрела. Ни один стратег не стал бы строить свои расчеты, полагаясь на единственный шанс из миллиона, но подобные чудеса все же встречались, а потому от ракетной перестрелки не отказывались — не только в расчете на упорство, но и на этот самый счастливый случай.
Но по-настоящему смертельно опасной для кораблей стены всегда была энергетическая дуэль на короткой дистанции... в связи с чем во всех войнах последних столетий погибло не так уж много супердредноутов. Чтобы покончить с неприятельским соединением, боевому порядку надлежало прорваться сквозь вражеские ракеты и приблизиться на радиус действия бортового энергетического оружия. Импульс лазера или гразера корабля стены невозможно перехватить противоракетой или ответным импульсом, да и защитное поле способно отразить его, лишь когда выстрел производится с расстояния более чем в четыреста тысяч километров. Никакое другое оружие во Вселенной не могло тягаться с мощью сокрушающих броню бортовых излучателей кораблей стены.
А потому ни один пребывающий в здравом уме адмирал никогда не дожидался, пока более мощное соединение сблизится с его строем, а попросту разворачивался — этот маневр относился к азам военной науки — и пускался наутек. Как только разрыв между соединениями увеличивался, главным средством поражения снова становились ракеты, и уклонявшийся от боя приобретал преимущество. Поскольку каждый адмирал прекрасно знал, когда надо уносить ноги, бойня, устроенная леди Харрингтон в Четвертой битве при Ельцине — когда ей удалось подвести супердредноуты на дистанцию энергетического поражения к линкорам хевов, — стала потрясением для всех военных специалистов.
Но то был особый случай, ибо в Четвертом Ельцине хевы не знали, что имеют дело с кораблями стены. Обычно же, чтобы добиться такого же успеха, следовало выбрать цель, которую противник вынужден защищать до последнего. Только в этом случае он будет вынужден войти в тесное соприкосновение с противником, и его удастся уничтожить с помощью энергетического огня. Но найти такую цель, особенно в противоборстве с Народной Республикой, было очень трудно, что и превращало войну в бесконечную вереницу маневров и перестрелок, лишь изредка имевших действительно заметный эффект.
Но с появлением подвесок ситуация изменилась. Ракеты, стартовавшие с платформ, находившихся вне клиньев буксировавших их кораблей, не ослепляли сенсоры и не обрывали линии телеметрического контроля систем наведения. Это позволяло одновременно выпускать в пространство огромное число ракет. Практически полые корпуса новых супердредноутов были буквально нафаршированы отстреливающимися платформами. Массированный огонь заведомо перегружал старые системы пассивной и активной защиты.
И если прежде к кораблю стены удавалось прорываться лишь единичным ракетам, не представлявшим для него особой угрозы, то теперь на единичный борт могли обрушиться импульсы двухсот или трехсот лазерных боеголовок.
Если команды тяжелых кораблей вновь открывали для себя прелесть ракетных дуэлей на дальней дистанции, то “Шрайки-Б” были задуманы для схватки “врукопашную”. Препятствием для их мощных гразеров являлась лишь броня супердредноута или дредноута, но на достаточно близком расстоянии можно было пробить даже ее. Разумеется, бросать крохотные суденышки против полноценного корабля стены было бы самоубийством, но поврежденный он становился их легкой добычей, не говоря уж о любом более легком военном корабле.
“И Восьмой флот вскоре устроит хевам показательную порку”, — со мстительным предвкушением думал Тремэйн, когда настала очередь “Гидры” войти в туннель. Конечно, множество ЛАКов погибнет и не исключено, что его “Бэд-Пенни” окажется в их числе. Но хищные стаи пираний адмирала Трумэн и стена Восьмого флота, ядро которого составят более трех десятков супердредноутов, сметут и разнесут в пыль все, что сможет противопоставить им Народный флот.
А ведь хевы понятия не имеют о том, какая участь им уготована.

Глава 30

— Ладно уж, Оскар, — сказал Роб Пьер с шутливым вздохом. — Знаю я, зачем ты пожаловал, так что можешь начинать без предисловий.
— Неужели я так предсказуем? — недовольно спросил глава БГБ.
— По крайней мере, для меня. Но я знаю тебя лучше, чем любой другой человек, не говоря уж о том, что ты по должности обязан проявлять настойчивость в отношении определенных вопросов. Так что, “говори, Макдуф”.
Художественная литература к числу приоритетных интересов Сен-Жюста не относилась, и он слегка приподнял бровь, но заострять внимание на непонятной цитате не стал, полагая, что у него имеется более важный предмет для обсуждения.
— Не стану тянуть, Роб. По моему разумению, предварительные донесения из Двенадцатого флота подтверждают тот факт, что МакКвин чрезмерно осторожничает по отношению к манти и их новому оружию.
— Возможно, —ответил Пьер. Сен-Жюст слегка закатил глаза, и Председатель улыбнулся. — Хорошо, Оскар, наверное, ты прав. Но осторожность, даже чрезмерная, не является доказательством ее злоумышлении против меня или тебя.
— Это вообще ничего не доказывает, — иронически подтвердил Сен-Жюст, — но я говорил сейчас только о том, что она проявляет чрезмерную осторожность. Факт очевиден, не правда ли?
— Похоже на то. Но, с другой стороны, мы имеем лишь предварительные данные. Да и потеря пяти кораблей стены в результате единственного вражеского залпа, знаешь ли, не может не беспокоить.
— Это донесения Жискара и Турвиля содержали “предварительные” данные, а я располагаю полноценными докладами приданных оперативной группе старших офицеров кораблей Госбезопасности. У них все изложено четко и обоснованно.
— А что комиссары Двенадцатого флота? Они дали заключение относительно рапортов Жискара и Турвиля?
— Пока нет. Но комиссары входят в командную структуру флота, и я, например, заметил, что после операции “Икар” доклады Хонекера стали гораздо сдержаннее. Нет! — покачал головой Сен-Жюст, когда Пьер поднял глаза, — я вовсе не думаю, будто он покрывает изменнические настроения. При появлении хотя бы тени подобного подозрения я бы немедленно его отозвал. Проблема в другом: комиссар, видевший удачливого и умелого командира в бою, может проникнуться уважением — естественным, замечу! — к его дарованию и стать менее критичным в отношении суждений этого человека по военным вопросам. Это во всяком случае объясняет, почему Хонекер не выступает с собственным анализом результатов “Сциллы”, пока такой анализ не произведен Турвилем.
— А Причарт? — спросил Пьер, знавший, что Сен-Жюст особо полагается на ее чутье.
— Возможно, с ней происходит нечто подобное, — отвечал Оскар, — хотя и по несколько иным причинам. Как я уже говорил, Элоиза никогда не жаловала Жискара, а за последний год ее неприязнь стала еще заметнее. Однако она всегда воздавала должное его дарованию флотоводца и, боюсь, в стремлении проявить объективность и не позволить личным чувствам возобладать над служебным долгом зашла малость дальше, чем следовало.
— Объективность — не самое худшее качество: тебе стоило бы вспоминать это, кода речь заходит о МакКвин, — хмыкнул Пьер. — Ладно, так что докладывают твои капитаны?
— По существу, они во многом согласны с Жискаром. Мантикорцы действительно серьезно повысили эффективность систем маскировки и дезориентации противника и, пусть не столь резко, действенность систем наведения. Жискар прав, полагая, что коэффициент эффективности вражеского огня возрос, но, по мнению моих людей, процент роста преувеличен. Насчет генераторов помех и ложных целей мои люди солидарны с Жискаром и Турвилем: в этом отношении враги продвинулись далеко вперед, и сделанные ими усовершенствования сулят нам немалые неприятности. Однако они уверены, что улучшение показателей неприятельских средств РЭБ было недостаточным для того, чтобы скомпенсировать наше огневое превосходство. Только при Элрике мы уничтожили как минимум четыре неприятельских супердредноута, и противнику пришлось уносить ноги. То же самое произошло при Тредвее и Солвее, только там манти дали деру еще быстрее, а потому понесли меньшие потери. Вывод ясен: они по-прежнему чувствительнее нас к потерям. Возможно оттого, что уступают нам по числу корпусов, а возможно, еще и потому, что недавние успехи МакКвин заставили их передислоцировать все имевшиеся в строю корабли стены. Если мы навяжем им генеральное сражение, наши потери будут выше. Но — и это также доказал Элрик — пока численное превосходство остается за нами, мы можем рассчитывать на конечный успех. Напомню, кстати, что, готовя операцию “Икар”, МакКвин сама руководствовалась именно этим соображением. Это она, Роб, напомнила, что “нельзя сделать яичницу, не разбив яиц”, и была права. А нынче вдруг стала допускать высказывания в духе гражданина Кляйна, которому пришла на смену. Вдобавок ни в одной из этих систем наши не заметили ни малейшего признака этих пресловутых “суперЛАКов”, равно как и невероятного увеличения дальности полета ракет манти. Да, они поражали цели несколько точнее, чем обычно, но не более того. А поскольку речь идет не об одном сражении, а о нескольких, и велись эти бои за стратегически важные системы, со стороны манти было бы весьма странно ни разу не пустить в ход имеющиеся у них технические новинки.
— Иными словами, ты считаешь, что таких новинок у них нет, а доводы МакКвин, что противник придерживает их до подходящего момента, находишь не имеющими под собой основания.
— Именно так. Ясное дело, ничтожная вероятность того, что она права, сохраняется, но полностью доказать отсутствие у врага какого-либо нового оружия можно разве что после его безоговорочной капитуляции. Важно другое: мы не имеем права позволить призрачным страхам, основанным на слухах, догадках и еще черт знает на чем, парализовать нашу активность. Если манти и вправду готовят нам сюрприз, мы должны опередить их, и МакКвин, будучи хорошим стратегом, прекрасно это понимает. И если при этом она продолжает под надуманными предлогами откладывать решающий удар, стоит поразмыслить относительно ее истинных целей и намерений.

* * *

Гражданин адмирал Букато, на чью долю досталась не самая приятная часть прежних обязанностей Амоса Парнелла, закончив читать меморандум Роба Пьера, отключил планшет и положил его на стол перед гражданкой Военным Секретарем.
— По крайней мере кратко и по существу, — сказал он.
— Да уж, — согласилась МакКвин, откидываясь в кресле. — Начало операции “Багратион” по-прежнему кажется мне преждевременным, но приказ есть приказ. Мы обязаны выполнять все распоряжения Комитета, — добавила она специально для микрофонов БГБ, — а потому наша первейшая задача состоит в изыскании резервов усиления Двенадцатого флота.
— Полагаю, — сказал Букато, закинув ногу на ногу, — источник пополнения следует искать не только в передислокации, но и в ускорении работы ремонтных верфей. Нужно быстрее возвращать корабли в строй, особенно те, что получили незначительные повреждения.
— Это важный резерв, — согласилась МакКвин. — Но мне все же не дают покоя сообщения о существенном усовершенствовании мантикорцами средств РЭБ. Для их подавления потребуется значительно повысить плотность ракетного огня.
— В свете чего меня больше всего волнует вопрос, где взять корабли стены, — сказал Букато.
— Полагаю, — со вздохом отозвалась МакКвин, — их придется забрать у Тома Тейсмана. Жаль, конечно, но, похоже, ничего другого не остается.
Букато кивнул. Ему, как и его начальнице, не хотелось говорить вслух о том, почему единственный выход виделся им в ослаблении пикета Барнетта. Хотя Народный флот удерживал инициативу, а политическое руководство требовало дальнейшего повышения наступательной активности, эти же самые политики ни за что не соглашались на ослабление защиты правительственных объектов. Только здесь, в системе Хевена, на боевом дежурстве находилось свыше семидесяти кораблей стены. Уменьшив эту цифру на треть и слегка пощипав пикеты других административных центров, она вдвое увеличила бы мощь Двенадцатого флота, не ослабив обороны Барнетта, являвшегося наиболее вероятной мишенью в том случае, если противнику надоест отсиживаться в обороне.
— Тейсман будет недоволен, — заметил Букато, и МакКвин громко фыркнула.
— Еще бы. Я на его месте тоже была бы недовольна. Черт, хоть я и не на его месте, мне все равно это чертовски не нравится. Однако нельзя не согласиться с тем, что манти, похоже, превратили Восьмой флот в пугало. Пожалуй, разведка права: они держат Белую Гавань в стратегическом резерве. При контроле над терминалами туннельной Сети можно позволить себе подобную роскошь.
— Но их позиция может измениться, мэм. И это наверняка беспокоит Тейсмана.
— И меня, — призналась МакКвин. — Но как минимум в одном гражданин Председатель прав: невозможно добиться победы, не рискуя. И уж если быть честными, Иван, Рэнсом превратила Барнетт в некое подобие “Народного Редута” только для поднятия боевого духа. Конечно, это важная база, и лишиться ее не хотелось бы, но она была задумана как отправной пункт для удара в центр Альянса. А если мы решили обойти их с фланга, база “Дю Квесин” для нас не так уж и важна.
— Это я понимаю, — поморщился Букато. — И сколько кораблей вы планируете у него забрать?
— Пару эскадр, — ответила МакКвин, и гражданин адмирал вздрогнул. — Очень не хочется. Но у него есть и стационарные оборонительные системы, и мы перебросили туда более трехсот ЛАКов. Может, они и не сравнятся с ЛАКами манти, — (тут они с Букато встретились взглядами и обменялись невеселыми улыбками), — но это лучше, чем ничего. К тому же Тейсман сумел исключительно разумно распорядиться минами и ракетными платформами.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Да, на меня это тоже произвело впечатление, — подтвердил Букато, не покривив душой.
Минные поля были обычной составляющей почти любого оборонительного рубежа, но, как правило, они представляли собой дрейфующие лазерные боеголовки с ядерной накачкой, пассивно поджидающие приближения вражеского корабля на дистанцию поражения. Но Тейсман додумался закрепить мины на замаскированных разведывательных модулях. Последние были не слишком быстрыми и точными, зато обнаружить их было довольно сложно. Так или иначе, Тейсман произвел явное усовершенствование, а именно в них Народный флот отчаянно нуждался. Кроме того, оборонительные рубежи оснащались и орбитальными пусковыми установками, менее эффективными и точными, чем бортовые, но служившими небесполезным дополнениям к тяжелым стационарным комплексам, монтируемым на лунах и астероидах.
Но Тейсман и тут ухитрился сказать свое слово, найдя способ продублировать то, что сделал (во всяком случае, по мнению МакКвин) граф Белой Гавани на Василиске. Тейсману, учитывая техническое отставание от мантикорцев, было труднее, но его инженеры сумели разместить несколько дюжин ракетных платформ на каждом оборонительном спутнике. Эти установки увеличили радиус поражения по сравнению со старыми орбитальными комплексами, что было неплохо уже само по себе, но главным нововведением стала идея “каскадного” огня или “иерархии” платформ. На практике это означало, что системы наведения орбитальной станции выдавали целеуказание только для одной платформы, а та, в свою очередь, загружала необходимыми данными шесть других. Таким образом один прицельный комплекс обеспечивал наведение на цель семи десятков ракет за раз. Разумеется, степень точности была меньше, чем если бы орбитальная батарея использовала отдельное прицельное устройство для каждой платформы, но выигрыш в мощности залпа делал это ухудшение, мягко говоря, приемлемым.
— Сомневаюсь, чтобы ему удалось отбить манти, возникни у них серьезное намерение завладеть системой, — продолжила, помолчав, МакКвин, — но нанести им серьезный урон он сумеет. Особенно на первом этапе, прежде чем они разберутся, что происходит. А нам, Иван, в любом случае нужны корабли.
— Нужны, мэм, бесспорно, но даже отобрав у него две эскадры, мы проблемы не решим. Гроунволд потерял пять кораблей стены, а еще два получили такие повреждения, что нуждаются в капитальном ремонте. Жискар в Тредвее лишился одного супердредноута, а два отправляются на ремонтные верфи. У Турвиля при Солвее погибших кораблей нет, но один уже отправился на ремонт, а судя по тому, что я вывел из первых донесений, после окончательного осмотра и оценки ущерба к нему могут присоединиться еще три. Вот и выходит, что шесть кораблей потеряны навсегда, а от пяти до восьми временно выведены из строя. Итого, общие потери составляют от восьми до четырнадцати кораблей, так что даже если мы заберем у Тейсмана две полные эскадры, нам удастся нарастить мощь Двенадцатого флота лишь до уровня, имевшего место перед началом “Сциллы”. И этого явно недостаточно, если мы ходим превратить операцию “Багратион” в действительно серьезное наступление.
— Да знаю я, — буркнула МакКвин, откинув голову и сжав пальцами переносицу. — Можно, конечно, снимать по одному кораблю из разных точек, но это будут не боевые эскадры, а разрозненные тактические единицы, нуждающиеся в притирке.
Она умолкла, подумала несколько секунд и вздохнула.
— Сбор со всей Республики и переброска бортов на Тредвей в любом случае займет слишком много времени, Иван, а гражданин Председатель ясно дал понять, что ждет от нас незамедлительных действий. Но в таком случае ему придется предоставить нам больше свободы в плане передислокации.
— Что вы имеете в виду, мэм? — осторожно спросил Букато, и МакКвин одарила его успокаивающей улыбкой.
— Для выполнения этой директивы, — она указала пальцем на планшет, — нам придется отхватить кусок от флота метрополии. Такая мера позволит получить необходимые корабли, не рассылая курьеров по всему пространству Республики, и сэкономить на этом несколько недель. Кроме того, мы пополним Двенадцатый не сборной солянкой из кораблей, которые Жискару придется долго тренировать, обучая совместным действиям, а сработавшимися коллективами. Понятно, это не соответствует принятой политической практике, но простого решения у нас нет, и к тому же мы, безусловно, не оставим сердце Республики без прикрытия. Я могу с ходу назвать ряд систем, из пикетов которых мы без осложнений наберем несколько эскадр супердредноутов и перебросим их сюда. Они окажутся на месте примерно в то же самое время, когда подразделения, изъятые нами из состава флота метрополии, прибудут к Турвилю.
— А Комитет согласится? — спросил Букато.
— Думаю, военные доводы прозвучат убедительно, — ответила она, пожав плечами, — а приказ гражданина Председателя достаточно ясен. Надо полагать, эти два фактора в совокупности побудят Комитет к уступчивости. Может, и без особой радости, но добро нам, скорее всего, дадут.

* * *

— ... добро нам, скорее всего, дадут.
Оскар Сен-Жюст остановил запись и в задумчивости нахмурился. Содержание прослушанной беседы его само по себе не интересовало. Конечно, МакКвин с Букато говорили правильные вещи и выказывали полную готовность выполнить полученный приказ, но... Чувствовался во всем этом какой-то подозрительный подтекст. Вроде бы назвать эту парочку заговорщиками оснований не было, однако он нутром чуял, что у них имеются какие-то общие планы. Пьер наверняка возразил бы на это, что командованию и должны быть присущи общность мышления и солидарность. Может, оно и так, но ведь МакКвин с Букато не могут не знать, что каждый их разговор прослушивается. Они наверняка говорили в расчете на запись. Конечно, если человек знает, что его слышат, и говорит правильные вещи, из этого еще не следует, что думает он совсем по-другому. Но... но все это крайне подозрительно.
Идея переброски сил из флота метрополии, с военной точки зрения, действительно выглядела обоснованной, но в том-то и дело, что железно обоснованными были практически любые предложения МакКвин. К тому же он просмотрел список предлагаемых подразделений и установил, что она направляет на передислокацию всех политически наиболее благонадежных командиров эскадр. Разумеется, все командиры подразделений флота метрополии прошли проверку на благонадежность — в противном случае они оказались бы совсем в другом месте, — но Сен-Жюсту показалось подозрительным, что гражданка Военный Секретарь остановила свой выбор на самых проверенных. А вот среди тех, кого она намеревалась временно прикомандировать к метрополии взамен убывающих, попадались командиры, которые, судя по всему, ничуть не огорчились бы, появись у них возможность избавиться от беспрестанно заглядывающих через плечо народных комиссаров.
Проблема заключалась в том, что обоснованность предложений МакКвин с сугубо военной точки зрения в сочетании с тем фактом, что внесены они были во исполнение прямого приказа Пьера, обезоружила Сен-Жюста. Он сам настоял на форсированном осуществлении наступательного плана, и недовольство тем, что МакКвин быстро и энергично выполняет его же требования, могло быть воспринято Пьером как проявление паранойи. И подорвать доверие к компрометирующим материалам, которые он собирался раздобыть в будущем...
Так что если она фактически использовала приказ политического руководства для преобразования флота метрополии в нечто... соответствующее ее собственным планам, его, Сен-Жюста, задача состоит в том, чтобы эти планы сорвать.
Покачиваясь в кресле и постукивая пальцами по подлокотнику, он размышлял, как преуспеть в этом намерении. Ему требовалось нечто по меньшей мере столь же обоснованное и убедительное, как и все, что предложено адмиралом.
Неожиданно пальцы Сен-Жюста перестали выбивать дробь, в глазах зажегся потаенный огонек.
“Тейсман! — подумал шеф БГБ. — Этот человек аполитичен, как булыжник, превосходно знает свое дело, пользуется на флоте всеобщим уважением и, что самое важное, все время, пока секретарила МакКвин, проторчал на Барнетте. Что бы ни задумали в Октагоне гражданка Военный Секретарь и Букато, у них просто не было возможности втянуть его в свою шайку. Если назначить Тейсмана командиром флота метрополии, МакКвин будет вынуждена или отказаться от своих замыслов, или посвятить в них этого, не успевшего спеться с ней и ее приспешниками, флотоводца. А поскольку она сама предложила общипать пикет Барнетта под тем предлогом, что в нынешних обстоятельствах эта система потеряла свою важность, ей трудно будет найти аргументы против перевода талантливого флаг-офицера на более ответственный участок.
Некоторое время Сен-Жюст рассматривал идею с самых разных сторон и решил, что пусть она и не идеальна, ее реализация будет шагом в правильном направлении. Кроме того, МакКвин, конечно же, поймет, почему он так поступил. Таким образом, ему удастся наступить ей на мозоль... а стало быть, при любом раскладе этот маневр будет исключительно полезен.

Глава 31

Оглядев свой маленький кабинет, Хонор вздохнула. Она и сама не взялась бы определить, чего — облегчения или печали — было в этом вздохе больше. Облегчение, несомненно, присутствовало — хотя бы потому, что последние месяцы оказались куда более выматывающими, чем полагалось бы периоду “поправки здоровья”. Причем главным образом по ее же собственной вине: ей следовало бы отклонить хотя бы одну из просьб сэра Томаса, но это показалось ей столь же невозможным, как преодоление Медностенных гор без дельтаплана.
Очень непростым было и решение отдать проект по обучению Нимица и Саманты языку жестов в руки доктора Ариф и Миранды. Ну и конечно же, МакГиннеса. На всех стадиях Хонор ощущала жгучую потребность личного участия, хотя прекрасно понимала, что, поручив кому-то какое-то дело, необходимо предоставить исполнителям свободу действий. В противном случае она бы тратила на это столько же времени, как если бы все делала сама, а исполнитель чувствовал себя обиженным недоверием. Не говоря уж о том, что научиться делать что-либо по-настоящему, можно лишь работая самостоятельно — и набивая шишки. Устранение препятствий с пути обучающегося ничего хорошего не сулит: в лучшем случае он просто лишается возможности учиться на своих ошибках, а в худшем — может и вовсе уверовать в собственную непогрешимость. А это дорого обойдется ему, когда придет время столкнуться один на один с настоящей проблемой.
Любопытно, что сама Хонор уже много лет руководствовалась этим принципом при обучении младших офицеров. Зачастую ей было куда легче сделать что-то самой, чем поручать юным неумехам, — тут она улыбнулась при воспоминании о молодом Рафе Кардонесе запустившем разведывательные спутники с неправильной программой, — но она хорошо знала, что если не бросить их в воду, они никогда не выучатся плавать. А передавать часть своих обязанностей тем, кто наверняка способен с ними справиться, тоже давалось ей в определенном смысле непросто, поскольку внутренне ощущалось как... отлынивание. Она была жадна до работы, и не удивительно, что в последний год пребывала в постоянном цейтноте.
Но вместе с облегчением Хонор испытывала вполне понятную печаль, ибо понимала, что оставляет в этом кабинете частицу своей жизни.
Как выяснилось, она любила преподавать.
Если поразмыслить, открытию удивляться не стоило. В конце концов, как командир она и по долгу, и по призванию занималась обучением подчиненных — и всегда радовалась их успехам и профессиональному совершенствованию больше, чем своим наградам, титулам и призовым деньгам. Молодые офицеры представляли собой будущее Королевского флота и Звездного Королевства, а обеспечить родине достойное будущее было самым высоким призванием, какое Хонор могла себе представить.
Что и делало ее возвращение на остров Саганами вполне естественным. Развившееся эмпатическое чувство одарило ее новым знанием — радостным осознанием того, что ее труды не напрасны, а ученики понимают, как много они для нее значат и как она ими гордится.
Ей будет недоставать мемориального зала адмирала д'Орвилль. Она будет скучать по всему острову Саганами, пусть даже в сравнении со временем ее собственной учебы Академия изменилась. В те годы война казалась лишь отдаленной угрозой, а теперь, обрушившись как лавина, она стала элементом повседневной реальности. Ее суровое дыхание сказывалось на учебных буднях, во многих отношениях превратив Академию в продолжение линии фронта. “В известном смысле, — подумала Хонор, — это не так уж плохо”. В беседах с курсантами она постоянно подчеркивала, что им предстоит прямо из аудиторий отправиться на поле боя. Что еще важнее — ее понимали. Вместе с тем “воздух Саганами”, как ей казалось, утратил нечто... Это касалось не былой незамутненности восприятия или благодушия, но... может быть, это выражалось в процессе ассимиляции. В том, как молодые люди врастали в ряды флота, и в том, как флот принимал их.
“Нет, — сказала она себе, — это слово не годится”. Точного слова Хонор найти не могла и сомневалась, что когда-нибудь найдет. Возможно, его просто не было.
“А может быть, — с усмешкой подумала она, — я тоскую о том, чего никогда не было, о той золотистой дымке, какой оказываются подернуты в воспоминаниях добрые старые деньки, после того, как они остались далеко в прошлом”. При этой мысли Хонор хмыкнула, и Нимиц тут же подал голос с насеста.
— Ладно, паршивец. С хандрой покончено! — заявила она и решительно задвинула ящик письменного стола.
Все нужные материалы были уже убраны. Проверив, не осталась ли по случайности забытой какая-то мелочь, Хонор протянула руки.
Кот с вновь обретенной ловкостью прыгнул ей на грудь и обнял за плечи. Все конечности, в том числе и пострадавшие от удара прикладом, работали нормально. Ощущение радости переполняло и кота, и его человека.
За время службы на флоте она твердо усвоила, что все меняется, ничто в мире не постоянно. Рано или поздно каждый офицер оставляет позади определенный этап своей карьеры и, закрывая за собой дверь, переходит к новому. Пришло ее время — в очередной раз.
Тихонько притворив дверь теперь уже не своего кабинета и козырнув в ответ на приветствие двух третьекурсников, видимо, оставшихся на каникулы в кампусе, она повернулась к терпеливо дожидавшемуся ее в коридоре человеку в зеленом мундире.
— Все в порядке, Эндрю. Можно идти.
— Вы уверены, миледи? — с лукавым участием спросил он.
— Уверена, — ответила Хонор и направилась к выходу.

* * *

— Да, ваша светлость, должен сказать, надежды, которые я возлагал на ваше пребывание на Мантикоре, более чем оправдались.
Сэр Томас Капарелли и Хонор сидели на балконе служебных апартаментов Первого космос-лорда на семьдесят третьем этаже скромного стоэтажного здания Адмиралтейства. Сверху прохожие казались цветными точками. Когда мимо, чуть превысив рекомендуемую скорость движения, проносились аэрокары, зонтик над балконным столиком хлопал полотнищем.
Хонор с Нимицем и Лафолле прибыли рано, и леди Харрингтон некоторое время забавлялась тем, что наблюдала за прохожими, используя все функции своего искусственного глаза в диапазоне от нормального зрения до максимального телескопического увеличения. У нее даже слегка закружилась голова, но ощущение было прекрасным — как будто играешь с калейдоскопом, столь любимым грейсонскими детишками. К тому же это было своего рода знаком успешного завершения лечебных процедур.
Конечно, по большому счету до завершения было еще далеко. Хонор довольно сносно владела новой рукой, однако пальцы пока оставались раздражающе неуклюжими: порой ей казалось, что лучше иметь одну руку, чем полторы. Однако она прекрасно понимала, что полный контроль над искусственной конечностью — лишь вопрос времени, и упорно заставляла себя пользоваться обеими руками даже тогда, когда ей казалось удобным отключить протез и сделать все, что нужно, здоровой рукой — к чему она привыкла, пока искусственной у нее просто не было.
Сейчас она обернулась и улыбнулась сэру Томасу Капарелли.
— Рада слышать, что вы так считаете, сэр, — сказала она. — Должна признаться, что у меня порой возникало ощущение, будто вы дали мне слишком много мячиков, чтобы я жонглировала всеми одновременно. Даже сейчас мне кажется, что лучше бы мне не нахлобучивать по несколько шляп разом и сосредоточиться на каком-то одном деле. А то ведь трудно не помнить, что с любым отдельно взятым заданием я в конечном счете справилась бы лучше.
— Поверьте, ваша светлость, флот глубоко удовлетворен результатами вашей деятельности. Правда, имей я представление о том, какое усердие вы приложите к выполнению всех моих поручений, мне было бы неловко наваливать на вас столько всего сразу. Но, боюсь, просить вас ровно о том же пришлось бы все равно: мы ведь действительно в вас нуждались.
Хонор, на сей раз левой рукой, отмахнулась, но Первый космос-лорд покачал головой.
— Нет, ваша светлость, к этому нельзя относиться снисходительно. Вы проделали огромную работу, причем при вашей-то загруженности! И не только в аудиториях. Чего стоят одни только ваши званые обеды! Сдается мне, еще никто не слышал о том, чтобы курсанты соревновались за приглашение к адмиралу. И вот что важно: четырнадцать из пятнадцати лучших по успеваемости за год тактиков — или, если считать иначе, тридцать семь из первых пятидесяти — это именно ваши ученики.
— Это их заслуга, сэр, — смущенно ответила Хонор, — я лишь сориентировала их в правильном направлении.
— В ваших словах, видимо, есть доля истины, — усмехнулся Первый космос-лорд, — но должен заметить, что вы сориентировали их чертовски правильно и сумели выработать у них сильную мотивацию. Должен сказать, что спрос на ваши лекции был велик еще до того, как вы приступили к чтению. Стоило курсантам прослышать, что тактику будет читать знаменитая “Саламандра”, и от желающих записаться на курс не стало отбоя.
— А вот этот успех следует приписать не мне, а средствам массовой информации.
— Может быть! — сказал Капарелли, согласившись оставить за ней последнее слово, и отпил из бокала.
Хонор пригубила свой, а Нимицу предложила веточку сельдерея. Кот бодро захрустел лакомством.
— Однако, — продолжил Первый космос-лорд, поставив запотевший бокал на серебряный поднос, — работа, проделанная вами в ВТК, заслуживает даже большей благодарности, чем все, что вы сделали в Академии. Хочу отметить два ваших достижения. Одно — это изменения, которые вы внесли в само функционирование “дробилки”, а второе — спасение карьеры коммандера Ярувальской. Чем, по правде сказать, следовало бы заняться мне самому.
— Вы — главнокомандующий всего Королевского флота, — возразила она, — у вас просто нет времени для того, чтобы лично вникать в дела каждого коммандера. Что до меня, тут случай особый. В самом начале моей карьеры мне довелось служить в подчинении у Сантино, и я, зная его характер, взглянула на Сифордские события иначе, чем большинство других офицеров. У Андреа теперь все наладилось, и меня это по-настоящему радует. Она отличный офицер. Это, конечно, мое личное мнение, но, по-моему, бюро кадрового состава пора задуматься о производстве ее в капитаны.
— Можете быть уверены, уже озаботились. Джексон Крайансак уже говорил с Люсьеном, и, как я понял, ее внесут в следующий список.
— Хорошо, — сказала Хонор с искренним удовлетворением.
Вообще-то сама идея патронажа и личного покровительства казалась ей изначально порочной и чреватой злоупотреблениями: убедительными примерами тому служили Элвис Сантино и Павел Юнг. Однако долгое время размышления на эту тему были для Хонор сугубо теоретическими, ибо она не занимала достаточно высокого положения, чтобы кому-либо покровительствовать. И вот теперь оказалось, что практика не так уж и плоха, ведь если бы не ее личное участие, флот лишился бы прекрасного офицера Андреа Ярувальской. Получалось, что такие флагманы, как Хэмиш Александер (воспоминание о нем на сей раз почти не пробудило в ней никаких чувств), бывают по большому счеты правы, когда помогают молодым офицерам, если, конечно, они вмешиваются не потому, что эти молодые офицеры — их родственники, дети их друзей или отпрыски влиятельных особ. Заметить действительно способного, одаренного человека и помочь его профессиональному росту — дело доброе, и не только (и не столько) по отношению к “облагодетельствованному” офицеру, но и по отношению к флоту и ко всему Звездному Королевству.
— Ну, а ваши нововведения, касающиеся ВТК, стали для меня, признаюсь, полной неожиданностью, — продолжил Капарелли. — Наверное, учитывая ваш опыт и профессионализм, мне следовало ожидать чего-то подобного, но всем нам порой недостает свежего взгляда. Мы часто не замечаем того, что лежит на поверхности.
— Я бы не стала делать далеко идущих выводов, сэр, но должна признать, что Королевский флот страдает от... хм., назовем это узостью восприятия. Нам свойственно определенное чувство превосходства, вполне, по моему разумению, оправданное в тех случаях, когда мы сравниваем себя с хевами или, например, с пиратами, действующими в Силезии. Мы и вправду лучше их. К тому же у нас больше опыта по части освоения глубокого космоса, чем у любого из наших союзников. Но мне кажется, нужно постоянно помнить, что одно и то же можно сделать по-разному, не только так, как делаем мы. И не только хуже, но и лучше.
— Полностью с вами согласен. И это особенно важно сейчас, когда мы стали пропускать через “дробилку” такое количество офицеров из иных миров. Следует помнить и о том, что нам тоже есть чему у них поучиться, и, главное, о том, что нельзя задевать их высокомерием и пренебрежением. Разумеется, определенный налет превосходства будет чувствоваться в любом случае, да и сами союзники готовы признать нас старшим партнером в Альянсе, но ваша идея привлечь к созданию учебных программ флаг-офицеров Альянса была просто гениальной! А другой блестящей находкой стала разработка сценариев обучения наших офицеров на основе иностранных доктрин и на технике союзников. Я понимаю, что некоторые наши честолюбивые командиры сочли это принижающим достоинство Королевства, однако, полагаю, многие из них стали скромнее, уразумев, что наше хваленое превосходство — это прежде всего превосходство техническое... Да и оно не абсолютно: мы уже позаимствовали немало полезных идей у грейсонцев. И я очень удивлюсь, если теперь, после того как мы научились присматриваться к чужим достижениям, мы не позаимствуем кое-какие новшества и у других флотов.
— Надеюсь на это, сэр Томас, — отозвалась Хонор, чрезвычайно серьезным тоном. — Нам есть чему у них поучиться, и официальное признание этого кажется мне хорошим стимулом, способным побудить их учиться у нас.
— Согласен, ваша светлость. Полностью согласен.
Капарелли энергично закивал, после чего откинулся в кресле и, глядя поверх залитой полуденным солнцем столицы, сказал:
— Как я понимаю, в скором времени вы вернетесь на Грейсон?
— Да, — с кивком ответила Хонор. — Я провела здесь почти год, и мне пора вернуться к обязанностям землевладельца. Да и у Уилларда накопилась гора бумаг, ожидающих моей подписи.
— Это я понимаю, ваша светлость. Но, насколько мне известно, спустя несколько недель после вашего возвращения состоится сессия Конклава Землевладельцев.
— И это еще одна причина, по которой мне нужно попасть домой, — подтвердила Хонор, осеклась и с мягкой усмешкой повторила: — Домой. Знаете, за последние годы это понятие приобрело для меня несколько значений.
— Само собой разумеется, — согласился Капарелли. — Но свой вопрос я задал потому, что интересуюсь вашими планами на будущее. В частности, тем, какие у вас соображения относительно возвращения на действительную службу?
— Мои соображения? — Хонор подняла бровь. — Мне казалось, сэр, что этот вопрос скорее входит в компетенцию бюро кадрового состава.
Капарелли пожал плечами.
— Ваша светлость, вы являетесь герцогиней Звездного Королевства, землевладельцем Грейсона и полным адмиралом обоих флотов, как Грейсонского, так и Королевского. Соответственно оба флота вправе претендовать на вашу службу, а в том, что претендовать они будут, сомневаться не приходится. Решение, учитывая ваш статус, остается за вами, но поскольку вы находитесь на Мантикоре, я решил воспользоваться этим и обратиться к вам первым.
— Но, сэр Томас... — начала было она. Первый космос-лорд остановил ее взмахом руки.
— Я не собираюсь давить на вас, тем более что адмирал Мэнкок из Медицинского департамента ни за что не позволит вам вернуться в строй раньше, чем через три-четыре месяца. Мне просто хотелось, чтобы вы подумали. Хотя бы о том, что ваше нынешнее положение дает вам гораздо больше возможностей распоряжаться собственным будущим, чем прежде.
— Я... — Хонор умолкла на полуслове и пожала плечами. — Наверное, вы правы, сэр Томас. Мне просто не пришло в голову рассмотреть свое положение в таком ракурсе.
— Не сомневаюсь, вы все равно оценили бы его верно, но я хотел обратить на это ваше особое внимание.
Первый космос-лорд сделал паузу, и Хонор уловила в его эмоциях некое подернутое налетом грусти, но возбужденное предвкушение. Он повернулся, вновь бросил взгляд на город и глубоко вздохнул.
— Помимо всего того, что мы уже обсудили, есть еще один вопрос, который я хотел затронуть, когда приглашал вашу светлость к себе.
Капарелли снова повернулся к ней всем корпусом, и она подняла брови в вежливом вопросе.
— Вчера я приказал приступить к выполнению операции “Лютик”, — тихо сказал главнокомандующий.
Леди Харрингтон поймала себя на том, что напряженно выпрямилась в кресле. Она прекрасно знала, о какой операции речь, ибо приложила руку к ее разработке и вместе с Элис Трумэн отрабатывала на тренажерах различные варианты ее проведения.
— Элис Трумэн отбывает на звезду Тревора на следующей неделе, — спокойно продолжил Капарелли. — Ко времени вашего возвращения на Грейсон Восьмой флот должен быть готов к выступлению. На данный момент нам представляется весьма вероятным, что хевы планируют нападение на Грендельсбейн, и мне пришлось значительно усилить оборону станции. В принципе нами достигнута концентрация сил, соответствующая плану операции. Некоторые ЛАК-крылья подготовлены не так хорошо, как хотелось бы, но...
Он слегка пожал плечами, и Хонор ощутила печаль, какую испытывает любой командир, вынужденный посылать своих подчиненных навстречу смертельной опасности.
— Понимаю, сэр, — эхом откликнулась она, вспомнив лично знакомых ей мужчин и женщин, служивших на задействованных в операции “Лютик” кораблях.
О Скотти Тремэйне и Горацио Харкнессе. Об Элис Трумэн. О Рафаэле Кардонесе, командире одного из НЛАКов группировки Трумэн, и Красном контр-адмирале Алистере МакКеоне, командире одного из дивизионов. Страх за многих и многих друзей и соратников, каждый из которых мог не вернуться с рискованною задания, болью пронзил ее сердце.
— Спасибо, что сказали мне это, — сказала она. — Раньше я не задумывалась над тем, насколько труднее посылать людей в бой, если ты сама не можешь идти вместе с ними.
— Да, к этому трудно привыкнуть, — согласился он, снова переводя взгляд на город. — Вот я сижу здесь, в прекрасный летний полдень, — Капарелли подбородком указал на синее небо, — а сотни тысяч мужчин и женщин готовятся к смертельному бою, потому что в этот бой их послал я. И все, что в конечном счете с ними произойдет, будет на моей совести. А я, находясь здесь, в полной безопасности, совершенно бессилен и ничем не могу повлиять на их судьбу.
— Не знаю, сколько вам платят, сэр, — покачала головой Хонор, — но этого все равно недостаточно.
— Ваша светлость, никому из нас не платят достаточно, но, как говорится, “кто шуток не понимает, пусть штаны не снимает”.
Боцманская шутка в устах Первого космос-лорда застала Хонор врасплох, а его усмешка — надо же, разыграл ее как школьницу! — лишь усугубила смущение. Ей понадобилось несколько мгновений, чтобы напустить на себя суровый вид и сказать:
— У меня, сэр Томас, тоже нашлось бы в запасе несколько матросских поговорок, и не уверена, что все они придутся вам по вкусу.
— Ну и ладно. Меня это не удивляет. Мне не привыкать. Похоже, мало кто понимает, какой я в действительности славный и простодушный малый.
— “Славный” и “простодушный” — совсем не те эпитеты, которые приходят на ум первыми, когда задумываешься о вас, — строго сказала Хонор и, когда он снова рассмеялся, добавила: — Однако мне все же хотелось бы пригласить вас на маленькую вечеринку, которую мы с матушкой собираемся устроить перед отбытием на Грейсон. Совсем скромную, не более чем на двести-триста персон. Ее величество обещала быть. Я надеюсь и на ваше согласие.
— Весьма польщен, ваша светлость, — ответил Первый космос-лорд. — Почту за честь.
— Очень рада, — сказала Хонор с ангельской улыбкой. — В частности, еще и потому, что я хочу попросить Нимица, Фаррагута и Саманту придумать подходящие приветствия для такого славного простодушного малого, как вы. А эта троица, сэр Томас, ой как хитра на выдумки. Я даже не знаю, не пожалеете ли вы о том, что не отбыли на “Лютик” первым же эшелоном...

Глава 32

— Как насчет маленькой прогулки, Деннис?
Вопрос был задан с легкомысленной небрежностью, словно бы мимоходом, но гражданин народный комиссар Деннис Ле Пик знал Тейсмана много лет и научился прекрасно понимать его. О подобной проницательности подчиненных начальство из БГБ могло бы только мечтать.
Другое дело, что именно такое взаимопонимание едва ли этому самому начальству понравилось бы, и прекрасно сознававший это комиссар не стремился снабжать их лишней информацией. Он пришел к этому решению не без колебаний, поскольку был искренним приверженцем нового режима, однако оно далось ему сравнительно легко. Сомнения в правильности политики Комитета, сперва незначительные — ему удавалось скрывать их даже от себя самого, — зародились у него задолго до того, как Корделия Рэнсом со злорадством обрекла Хонор Харрингтон на смерть и тем самым продемонстрировала презрение ко всем людям в военной форме. И к элементарным нормам порядочности.
Это оказалось нелегким испытанием для Ле Пика и его совести. Правда, он пытался убедить себя в том, что Корделия является отклонением от нормы, и остальные члены Комитета на нее не похожи. В какой-то мере это соответствовало действительности: в отличие от Рэнсом, наслаждавшейся мучениями своих жертв, Оскар Сен-Жюст и Роб Пьер садистами не были. Но злодеяния Рэнсом заставили комиссара взглянуть на руководство Республики по-новому, с открытыми глазами, и он внезапно понял, что страшится гражданина Сен-Жюста еще сильнее, чем раньше боялся Рэнсом. И как раз потому, что в жестокости шефа БГБ не было решительно ничего личного. Он никогда не выходил из себя, никогда не повышал голоса, но с ледяным спокойствием вычеркивал из числа живых тысячи и тысячи мужчин, женщин, а порой и детей. В сравнении с ним Корделия казалась испорченным ребенком, подстраивающим гадости сверстникам, обидевшим ее тем, что не захотели поделиться игрушками.
Заглянув в то, что заменяло Робу Пьеру душу, Деннис Ле Пик обнаружил чудовище, которому он верно и преданно служил с момента падения старого режима. И служба его заключалась в слежке за такими людьми, как Тейсман, не менее честными и преданными Республике, чем сам Ле Пик, но более дальновидными. Они распознали монстра намного раньше и оказались в смертельной опасности, ибо таящееся под обличьем слуги народа чудовище безжалостно убивало каждого, кто проник в его тайну.
Сделав для себя это открытие, Деннис поначалу собирался подать в отставку, но это вызвало бы у руководства ненужные вопросы, а правдивый ответ повлек бы за собой страшные последствия. Безжалостное ко всем без исключения, Бюро государственной безопасности проявляло особую жестокость по отношению к отступникам. Кроме того, увольнение со службы Деннис считал слишком простым выходом: он не хотел уподобляться древнему Пилату, умывшему руки, дабы объявить о своей невиновности.
Он остался на посту, продолжал с похвальной регулярностью посылать донесения, но научился осторожно смещать акценты, стараясь прикрыть уважаемых им людей. Так, Ле Пик знал, что после предсмертной эскапады Рэнсом недовольство Тейсмана по отношению к Комитету, допускавшему подобные эксцессы, переросло в холодную ненависть. Гражданин адмирал считал себя должником Харрингтон за то, как обращалась она с ним и его подчиненными, когда он был ее пленником. Его самого лишили возможности отплатить ей по достоинству, что вызвало ярость и стыд. Однако главной причиной перемены в Тейсмане стало даже не это.
Его ненависть была ненавистью честного человека к извращенной, человеконенавистнической системе, позволявшей злодеям вроде Рэнсом или Сен-Жюста проливать реки крови, и к власти, позволявшей себе отдавать заведомо невыполнимые приказы, а потом казнить людей за их невыполнение. Ко всему тому, что обрекало на гибель глубоко порядочных людей. Таких, как Лестер Турвиль и Уорнер Кэслет.
Турвиль уцелел лишь потому, что Рэнсом погибла раньше, чем успела отправить его “на обработку”. Кэслет тоже остался в живых... но чудовищная система превратила одного из лучших офицеров Республики в изменника. Ле Пик знал, как глубоко ранила Тейсмана измена Кэслета. Гражданин адмирал не мог винить гражданина коммандера. Тейсман — и от этого ему было еще больнее — понимал, что заставило Уорнера сжечь за собой мосты. После содеянного путь на родину был закрыт для него навсегда, даже если бы Комитет каким-то чудом лишился власти.
А потом на них обрушились ошеломляющие известия: о спасении Харрингтон, о том, что ей удалось организовать побег с Цербера полумиллиона узников, среди которых оказались Уорнер Кэслет... и Амос Парнелл...
История которого стала последней соломинкой. Как и большинство кадровых офицеров, Тейсман уважал Парнелла почти так же глубоко, как Альфредо Ю. Однако переход Ю на сторону неприятеля не поколебал верности Тейсмана Республике хотя бы потому, что Томас знал: Альфредо обрек на изгнание не Комитет, а прежний режим, искавший козла отпущения после бездарно проваленной масадской операции. Но Парнелл публично указал истинных виновников убийства Сидни Гарриса — заговорщиков и преступников, оклеветавших флот, возложивших на честных офицеров вину за собственные злодеяния. Их властолюбие стойло многим близким Тейсману людям жизни, а ему самому — чести и чувства собственного достоинства.
Ле Пик видел, что творится в душе его подопечного, однако ни в одном из донесений и словом не обмолвился о произошедших переменах. Он серьезно рисковал: поступавшая в БГБ информация не ограничивалась докладами народных комиссаров, и умело состряпанный донос мог стоить жизни не только изменнически настроенному адмиралу, но и покрывавшему его гражданину комиссару. Однако, даже опасаясь за свою жизнь Ле Пик не жалел о принятом решении.
До сего дня.
Тейсман, судя по тому, какие высказывания он позволял себе в присутствии комиссара, догадывался, что Ле Пик на его стороне. Однако в нынешнем приглашении “прогуляться” Деннис сразу почувствовал что-то особенное.
“Настал час”, — понял он. Сейчас Тейсман предложит ему перейти от укрывательства к активному сотрудничеству, а принять такое предложение равносильно самоубийству. В попытке противоборства с безжалостной машиной Госбезопасности гражданин адмирал неизбежно погибнет сам и обречет на гибель всех, кто за ним последует.
С бьющимся сердцем гражданин комиссар поднял глаза на невероятно спокойное лицо Тейсмана, сглотнул, глубоко вздохнул и ответил:
— С удовольствием, гражданин адмирал. Только накину китель.

* * *

Снаружи главного административного корпуса дул резкий ветер. Повсюду, сколько достигал взгляд, громоздились строения — казармы, склады, ангары, посадочные площадки, — но все это было лишь малой частью комплекса сооружений, именовавшегося базой “Дю Квесин”. До нынешней войны эта база считалась третьей по величине в Республике и была построена после захвата Сан-Мартина как опорный пункт для дальнейших завоеваний. Помимо этой базы, в системе Барнетта не было ничего ценного, однако близость к звезде Тревора делала “Дю Квесин” естественным центром ведения операций против этого стратегически важного оплота противника. К сожалению, с начала войны инициатива принадлежала мантикорцам. Об атаке на звезду Тревора речи теперь и быть не могло, а вот Барнетт, система с развитой инфраструктурой, рассчитанной на миллион военнослужащих и в шесть или семь раз большее число гражданского персонала, мог стать для противника лакомой добычей.
Самым простым решением в такой ситуации было эвакуировать персонал, демонтировать все оборудование, кроме имеющего оборонительное значение, и уменьшить защитный пикет до величины, позволявшей при нападении врага унести ноги. Или хотя бы до таких размеров, что, если удрать все же не удастся, потеря пикета не станет для Народного флота чрезмерно тяжкой. Но вместо этого власти наращивали оборонительный потенциал системы, вкладывая в нее огромные средства и тем самым делая ее еще более желанной приманкой для врага.
“Враг, однако, так и не напал, а после того как Эстер МакКвин перехватила инициативу, ситуация изменилась во многих отношениях, но не с точки зрения уязвимости базы”, — размышлял Ле Пик, поправляя ворот мундира. Недавний приказ об отзыве с Барнетта части кораблей делал угрозу для “Дю Квесин” со стороны врага еще более реальной. И почему-то комиссар чувствовал невеселую уверенность в том, что в этот холодный, ветреный вечер Тейсман пригласил его на прогулку не ради того, чтобы обсудить проблемы обороноспособности системы.
Вышагивая рядом с гражданином адмиралом, он ждал — не то чтобы с нетерпением, но с неким усталым ощущением неотвратимости. У него не было особого желания слушать предложение Тейсмана, но и не выслушать адмирала он не мог... если не хотел перестать уважать себя.
“Прекрасно, — сказал он себе, — я сохраню самоуважение и смогу, не стыдясь, смотреть в зеркало. И завтра, и послезавтра. Может быть, даже послепослезавтра. Но в конце концов кто-нибудь узнает об этом разговоре и как только это случится, мне уже никогда не придется смотреть ни в какие чертовы зеркала”.
— Спасибо, что согласился пройтись, Деннис, — сказал наконец Тейсман, чей звучный голос почти заглушал свист ветра.
— Не рано ли ты меня благодаришь? — едко ответил Ле Пик. — Мне кажется, этот разговор вовсе не стоило затевать. Ты должен понимать, гражданин адмирал: гарантировать, что он останется между нами, я не могу.
— Ты говоришь так, будто уверен, что я хочу предложить тебе изменить делу народа, — подколол Тейсман.
Комиссар фыркнул.
— Конечно нет! Ты просто хотел рассказать мне о своей бесконечной преданности гражданам Председателю Пьеру и Секретарю Сен-Жюсту, которых считаешь величайшими вождями в истории человечества. Но поскольку тебе не хочется смущать их грубой лестью, ты решил сообщить мне все это на прогулке, а не в нашпигованном жучками кабинете.
Тейсман удивленно захлопал глазами и рассмеялся.
— Туше, гражданин комиссар! Но позволь задать вопрос: если ты подозреваешь меня в изменнических настроениях, то зачем вообще откликнулся на мою просьбу? Или ты решил застукать меня на компрометирующих разговорах, и у тебя в кармане записывающее устройство?
— Будь у меня такое намерение, я давно сдал бы тебя с потрохами, благо возможностей за последние три года у меня было предостаточно, — ответил Ле Пик, отводя взгляд.
Тейсман ощутил его неловкость, бывшую в какой-то мере отражением его собственной неуверенности. Им обоим сама мысль о неповиновении гражданским властям давалась непросто.
— Ты прав, — сказал, помолчав, адмирал. — Я это знал, потому и позвал тебя с собой.
Он остановился, и комиссар непроизвольно замедлил шаг и повернулся к нему.
— Гражданин комиссар Ле Пик, — спокойно сказал Тейсман, — что ты собираешься делать после нашего возвращения на Новый Париж?
— После нашего чего?
Сердце Ле Пика бешено заколотилось: неужели их отзывают в столицу? Неужели начальство узнало, что он покрывал Тейсмана, и теперь их обоих ждет примерная расправа?
— Ты этого не знал? — удивился Тейсман.
— Чего?
— Прости, Деннис, — покаянно произнес гражданин адмирал. — Приказ пришел из Октагона, но я думал, ты уже получил копию по своим каналам.
Ле Пик почувствовал, как почва уходит у него из-под ног. Тейсман говорил совсем не то, чего он ожидал и чего боялся.

Предыдущая страница 19 Следующая страница


Пепел победы 20

— Меня — точнее нас — отзывают домой, чтобы я принял командование флотом метрополии. А ты стал моим комиссаром.
— Тебя...
Известие о том, что Комитет хочет поручить Томасу Тейсману возглавить флот метрополии, повергло Ле Пика в изумление. Уж не посходили ли они там с ума? Ведь флот метрополии постоянно висит над головой Комитета, как Дамоклов меч. С точки зрения политического руководства, на всем Народном флоте нем более ответственного поста. Комитет может доверить его только человеку, в чьей лояльности нет никаких сомнений, а уж гражданин Тейсман...
И тут он испытал еще большее потрясение. Да, гражданин Тейсман ненавидит Комитет лютой ненавистью, но членам Комитета это неизвестно, поскольку некий Деннис Ле Пик в своих донесениях ни о чем подобном не сообщал.
Первое потрясение сменилось подобием трепета.
“Господи, — подумал он, — они собираются вложить заряженный излучатель в руки одного из самых заклятых своих врагов и повернуться к нему спиной, понятия не имея, чем это грозит!”
И тут пришло новое потрясение. Он уже успел свыкнуться с мыслью о том, что рано или поздно — лучше, конечно, поздно, чем рано — его и Тейсмана разоблачат, и расправа над ними, как ни крутись, неизбежна. Но если им предстоит возглавить флот метрополии...
— Ты хочешь знать, что я собираюсь делать? — спросил он наконец. — Господи, старина, разве не мне следует задать тебе этот вопрос? Можно подумать, будто не ты за последние два-три года превратился в неуправляемую боеголовку!
— Будь я “неуправляемой боеголовкой”, — резонно возразил Тейсман, — то давно уже наделал бы глупостей, и мы с тобой не морозили бы задницы в этом тихом закутке. Что же до моих планов, то я, честно говоря, сам пока ни в чем не уверен. Погибать мне неохота, и уж тем более погибать зря, а это, несомненно, произойдет, если я... если мы высунемся раньше времени. С другой стороны, я, как ты, наверное, уже догадался, не настроен быть хорошим мальчиком.
— Что ты хочешь этим сказать? — нервно спросил Ле Пик.
— Если мне представится удобный случай или возможность создать такой случай самому, я буду действовать.
Ле Пик вздрогнул, и адмирал предостерегающе поднял руку.
— Никаких шагов я пока еще не предпринимал, даже словом не обмолвился ни с кем, кроме тебя, — сказал он. — Но ты должен знать, какие мысли вертятся в моей голове. Имеешь право знать: я ведь хорошо понимаю, что последние годы ты прикрывал меня, а это могло дорого обойтись и тебе самому, и твоим близким. И обойдется — если я ошибусь. Но мне необходима твоя поддержка: я хочу, чтобы до поры ты продолжал меня прикрывать, а когда придет время бросить кости, встал рядом со мной. — Он замолчал, а затем спокойно продолжил: — Не стану скрывать, Деннис, даже когда я приму командование столичным флотом, шансы добиться чего-то большего, чем массовое кровопролитие, будут невелики. Скорее всего нас разоблачат и поставят к стенке прежде, чем мы успеем подготовиться к выступлению. Несколько ниже вероятность того, что мы успеем-таки выступить, но будем разбиты и погибнем в бою или опять-таки окажемся у той же стенки. Ничуть не более удачным представляется мне и вариант, при котором мы развяжем гражданскую войну, что сделает Республику беззащитной перед манти. Шансы на то, что нам действительно удастся устранить Комитет, по сравнению со всеми перечисленными возможностями невелики, но если этого вообще можно добиться, то, конечно же, действовать надо не здесь. а в столице...
Он умолк. В холодном, ветреном сумраке Деннис Ле Пик встретился с ним глазами, на несколько долгих-долгих мгновений удержал его взгляд... а потом очень-очень медленно кивнул.

Глава 33

— Прибыл гражданин генерал Фонтейн, — доложил личный секретарь Оскара Сен-Жюста Шон Каминетти и впустил в кабинет бесцветного, морщинистого коротышку, в котором никто не заподозрил бы безжалостного и умелого агента Госбезопасности. Никто, конечно, кроме самого Сен-Жюста.
— Спасибо, Шон.
Кивком отпустив секретаря, Оскар сосредоточил внимание на госте. В отличие от большинства граждан Республики Фонтейн, оказавшись в святая святых БГБ, не выказывал ни малейших признаков не то что страха, а даже простого беспокойства. Устроившись поудобнее, он склонил голову набок и, прищурившись на шефа, спросил:
— Ты хотел меня видеть?
— Не скажу, что мне так уж хотелось, — хмыкнул шеф БГБ. —Я, конечно, не имел в виду, что не рад нашим встречам. У нас с тобой не так уж много возможностей приятно проводить время.
Глава Госбезопасности позволял себе шутки в присутствии весьма узкого круга лиц, и Фонтейн слегка улыбнулся, оценив этот знак доверия, но едва шеф перешел к делу, улыбка исчезла.
— Я пригласил тебя, чтобы поговорить о МакКвин.
— Я догадался, — признался Фонтейн. — Это было не так уж трудно, особенно с учетом ее упорного нежелания приступать к операции “Багратион”.
— Тебе нетрудно, потому что ты человек умный и хорошо представляешь себе, что тревожит твоего начальника.
— Именно так, — сказал генерал, слегка подавшись вперед. — А потому, зная о твоем предубеждении против нее, я стараюсь не позволять тебе заставить меня увидеть в ее действиях то, чего там на самом деле нет.
— Ну и? — спросил Сен-Жюст, когда генерал закончил эту заковыристую тираду. — Что ты там увидел?
— Сам не знаю, — ответил Фонтейн, поджимая губы с несвойственной ему нерешительностью.
Сен-Жюст мотнул головой, требуя пояснений, и гражданин генерал вздохнул.
— Я присутствовал в Октагоне почти на всех ее стратегических совещаниях и прослушал записи тех, на которых не смог побывать. Бог свидетель, мне ли не знать, что она гениальная актриса, способная притвориться кем угодно. Я никогда не забуду, как она обвела меня вокруг пальца в той истории с Уравнителями! Но знаешь, меня не оставляет чувство, что ее беспокойство насчет тайного оружия манти вовсе не притворно.
Он покачал головой.
— Она на самом деле встревожена, Оскар, причем в большей степени, чем показывает на совещаниях Комитета, где вроде бы должна изо всех сил преувеличивать свои страхи. И, — хмуро добавил он, — ее беспокойство усиливается из-за того, что ты вынуждаешь ее сделать то, чего ей очень не хочется.
Сен-Жюст хмыкнул и потер подбородок. За исключением, может быть, Элоизы Причарт, Эразм Фонтейн был самым проницательным из комиссаров Госбезопасности. Безобидный, даже забавный с виду, он обладал острым и ясным умом, не уступал Оскару н холодной жестокости и, более того, был сторожевым псом Эстер МакКвин на протяжении многих лет. Однажды ей удалось его провести, но Эразм знал ее лучше, чем кто-либо другой, и он был не тем человеком, который позволил бы одурачить себя вторично. Исходя из этого, Сен-Жюсту стоило бы прислушаться к его словам, но...
— То, что она озабочена искренне, еще не значит, будто она права, — раздраженно произнес он вслух.
Фонтейн постарался скрыть удивление.
Обычно Сен-Жюст никак не проявлял своих чувств, и генералу вдруг стало не по себе. Именно способность размышлять о проблеме с отстраненной беспристрастностью обеспечивала эффективность работы Сен-Жюста. А вот в случае с МакКвин он, похоже, позволил себе поддаться личной неприязни. Это, конечно, сулило гражданке адмиралу крупные неприятности, но Фонтейн, что бы там ни вообразил себе Сен-Жюст, был вовсе не готов отмахнуться от ее опасений. Он не раз и не два повидал ее в бою, знал жесткий склад ее ума и признавал за ней несомненное мужество, особенно ярко проявившееся во время мятежа Уравнителей. Эразм не доверял ей и, уж конечно, не любил ее, но относился к ней лично и к ее суждениям по военным вопросам с несомненным уважением. И если она чего-то опасается, значит, на то имеются основания, и вполне возможно, что при всей благостности нынешней ситуации очень скоро Народная Республика будет остро нуждаться в способном флотоводце.
— Оскар, — осторожно начал Фонтейн, — я вовсе не говорил, что она права. Мне лишь показалось, что ее озабоченность не притворна. Ты хотел узнать, есть ли у меня подозрения, и я отвечаю: на мой взгляд, она противится началу операции “Багратион” потому, что искренне опасается подвоха со стороны врага.
— Хорошо. — Сен-Жюст со свистом выпустил воздух, потом встряхнулся и уже более естественным тоном повторил: — Хорошо. Взято на заметку. Продолжай.
— Помимо ее искренней озабоченности по поводу полученных приказов, она практически не дает мне материала для работы, — признался Фонтейн. — О своем праве на власть в сугубо военной сфере она заявила при вступлении в должность и за работу, этого нельзя не признать, взялась засучив рукава. В Октагоне что ни день, то куча рабочих встреч и совещаний с разведчиками, планировщиками, аналитиками, снабженцами, связистами и черт знает кем. Их столько, что даже мне не удается побывать на всех. По части энергии и профессионализма ее упрекнуть не в чем, а о том, что она действительно взяла в свои руки решение всех военных вопросов, ты знаешь лучше меня.
“Поскольку, — подумал Фонтейн про себя, но не стал говорить этого вслух, — сам же это допустил”.
— Мне такое положение дел не нравится и никогда не нравилось, но даже я вынужден признать, что на войне требуется единоначалие. Во всяком случае, получив власть, она ответила на это победами. Не думаю, чтобы ей удалось тайком от меня устроить какой-то сговор, хотя исключить этого полностью я не могу. Как я уже говорил, такой бешеный темп работы, как у нее, нормальному человеку не выдержать, и, возможно, ей удавалось проводить встречи, информации о которых у меня нет. В конце концов, я так и не выяснил, как ей удалось перед той историей с Уравнителями наладить все нужные контакты втайне от меня. Кое-какие подозрения у меня были и тогда, но я, даже зная где и что искать, так ничего и не откопал. Поэтому утверждать однозначно, что ей не удалось провернуть подобный фокус и в Октагоне, я не берусь.
Он коротко вздохнул.
— И еще, Оскар, давай смотреть правде в глаза: она чертовски харизматична! Я слежу за ней уже не первый год и теперь начал понимать то, чего не замечал раньше: она очаровывает людей, словно пуская в ход черную магию. Возможно, эти чары действуют только на военных, но уж на военных они действуют безотказно. Мало того что Букато в считанные недели сделался ее преданным сторонником, так ей удалось приручить даже Турвиля и Жискара, а эта парочка готова с голыми руками выйти хоть на псевдогризли. Из донесений Элоизы мы оба знаем, что Жискар с большим подозрением относился к ее широко известным амбициям. Уж если кто-то из флагманов флота и способен подбить своих подчиненных на участие в заговоре, так это она. Никаких подозрительных признаков мною замечено не было, в противном случае я примчался бы к тебе с докладом, не дожидаясь вызова, но, имея дело с такой женщиной, как она, мы должны допускать возможность чего угодно.
— Знаю, — сказал Сен-Жюст, со вздохом откидываясь в кресле. — Мне всегда не нравилось, что ей дали слишком уж много свободы, но, черт возьми, Роб был прав. Мы нуждались в ней, и его расчет оправдался. Но теперь...
Сен-Жюст умолк, потер переносицу, и Фонтейн почти физически ощутил напряженную работу его мысли. В отличие от большинства сотрудников БГБ Эразм ознакомился с состряпанным Оскаром фальшивым досье и знал, что МакКвин в случае необходимости ее устранения была уготована участь сообщницы “заговорщика Парнелла”. Правда, сам Парнелл, как назло, воскрес из мертвых и теперь распинался перед Комитетом по правам человека Ассамблеи Солнечной Лиги, и...
Плавный ход мыслей Фонтейна прервала неожиданная идея. Парнелл! Возможно, его побег с Цербера стал фактором, неизмеримо усилившим подозрительность Сен-Жюста по отношению к МакКвин! Этого комиссар не учитывал... Воскресение бывшего главнокомандующего потрясло многих офицеров: как бы ни были они осторожны в своих высказываниях, потрясение скрыть не удалось. А после одержанных Двенадцатым флотом побед МакКвин, несмотря на распространенные изначально в офицерской среде опасения относительно ее карьеризма, снискала почти такую же популярность и, несомненно, такое же уважение, как некогда Парнелл. Должно быть, Сен-Жюсту она теперь казалась чем-то вроде материализовавшегося духа Парнелла, тем более что так старательно сфальсифицированное досье теперь ни на что не годилось.
В этом была своя горькая ирония. Когда это досье составляли, оно казалось не более чем пустой формальностью, поскольку на самом деле у БГБ не было необходимости как-либо оправдывать устранение того или иного военного. Никто на флоте все равно не осмелился бы высказать и намека на протест, так что фальшивка создавалась скорее для ведомства Корделии Рэнсом, под флагом обеспечения пропагандистскими материалами и поддержания в обществе патриотических настроений. Затем, когда МакКвин обрела популярность не только среди военных, но и в народе, этот компрометирующий материал стал по-настоящему важным и нужным, но как раз тут Парнелла угораздило сбежать с Цербера и полностью дискредитировать досье.
Заготовленное Сен-Жюстом оружие оказалось выбитым из его рук как раз тогда, когда в нем появилась нужда, и это обстоятельство, в сочетании с нежеланием Эстер МакКвин согласиться с выводами аналитиков БГБ, в какой-то мере объясняло, почему в данном случае Оскару изменила обычная выдержка.
— Она оправдала возлагавшиеся на нее надежды, — продолжил Сен-Жюст, — но стала чересчур опасной, чтобы оставлять ее на прежнем месте. Ей удалось переломить ход войны, и теперь ее дело вполне мог бы продолжить другой человек, тот же Тейсман. Он, по крайней мере, не имеет политических амбиций и не станет пытаться свергнуть Комитет.
— Значит ли это, что ты и гражданин Председатель приняли решение ее устранить? — осторожно осведомился Фонтейн.
— Нет, — ответил Сен-Жюст. — Роб не настолько убежден в том, что она представляет собой угрозу. Точнее сказать, он не убежден в том, что мы можем позволить себе избавиться от нее из-за той угрозы, которую она собой представляет. Не исключено, что он прав, но даже если это не так, он остается Председателем Комитета... и моим начальником. Если он говорит, что мы должны дождаться, когда у нас либо появятся доказательства ее виновности, либо исчезнет необходимость в ее службе, значит, мы будем ждать. Особенно с учетом того, что Букато разделит ее участь. Как, надо полагать, и многие из ее приспешников из числа высших офицеров. Наверное, такую перетряску командного состава и впрямь не стоит затевать, не обезопасив себя от манти. Но я ожидаю, что “Багратион” даст больший выигрыш, чем “Сцилла”, и тогда у нас не будет необходимости опираться на меч, столь острый, что он, того и гляди, поотрубает наши собственные головы. Особенно если мы обзаведемся другими мечами и получим возможность выбора. Вот в этом случае, думаю, Роб даст согласие на ее устранение.
— Понятно, — пробормотал Фонтейн, чувствуя себя крайне неуютно.
Да, он относился к МакКвин с предубеждением, но очень долго работал с ней бок о бок, и известие о том, что она, по существу, уже мертва, оказалось болезненным.
— Я не хочу торопить события, — продолжил Сен-Жюст. — Во всяком случае сейчас, когда “Багратион” только-только набирает обороты. Да и Тейсман еще не прибыл. А главное, я не хочу дать ей почувствовать, что дни ее сочтены. Чем следует заняться сейчас, так это подготовкой нового досье. Мне нужны убедительные материалы, однозначно доказывающие, что она являлась изменницей. Такие, чтобы их можно было опубликовать после того, как МакКвин будет убита, оказав сопротивление при аресте. Такую работу нельзя откладывать на последнюю минуту, так что вам с гражданином полковником Клири следует заняться этим без промедления.
— Будет сделано! — кивнул Фонтейн, понимая, что Сен-Жюст не станет готовить тайную операцию против МакКвин, не заручившись санкцией Пьера: такого не допускал сам стиль мышления шефа БГБ. А вот попытка подготовить все, включая обвинительную базу, заранее вполне этому стилю соответствовала. Провал первой фальшивки лишь раззадорил Сен-Жюста и придал его решимости эмоциональную окраску.
— Помни, — твердо сказал Оскар, словно откликаясь на мысли Фонтейна, — мы работаем на опережение. Роб пока не разрешил мне избавиться от нее, а значит, и ты не должен предпринимать никаких шагов, кроме сбора и соответствующей обработки информации. Надеюсь, никаких проблем, связанных с излишним рвением, не возникнет.
— Конечно, Оскар, — с холодком отозвался Фонтейн.
Сен-Жюст кивнул, подразумевая извинение. Одна из причин, по которым Фонтейн получил свою должность, заключалась в том, что он ни при каких обстоятельствах не стал бы действовать против МакКвин без особого распоряжения Сен-Жюста, точно так же, как сам Сен-Жюст не отдал бы приказ об ее аресте или расстреле без разрешения Пьера.
— Знаю, что могу положиться на тебя, Эразм, — сказал он. — Именно сейчас это невероятно важно и для меня, и для Роба. Признаюсь, я устал ждать, когда МакКвин наконец созреет для уборки, и мое раздражение невольно вылилось на тебя. Виноват, конечно. Распускаться не следует.
— Все нормально, Оскар, не беспокойся. Мы с Клири подготовим нужный тебе материал, а больше без твоего приказа ничего предпринимать не станем.
— Хорошо, — подытожил Сен-Жюст и, что случалось нечасто, поднялся с кресла, чтобы проводить гостя к выходу.
— Мы с Робом не забудем твоей службы, Эразм, — сказал он, когда дверь в приемную уже отворилась и сидевший за письменным столом Каминетти поднял глаза.
Секретарь дернулся, чтобы встать, но Сен-Жюст жестом остановил его и сам проводил Фонтейна до наружной двери.
— Помни, — сказал он уже на пороге, — новое досье должно быть серьезным, основательным и всеобъемлющим. Избавляясь от особы такого масштаба, как МакКвин, мы не можем позволить себе оставить невыкорчеванные корни. А это значит, что весь Октагон нуждается в хорошей чистке.
— Это я понимаю, — спокойно ответил Фонтейн. — Не волнуйся, Оскар, задание получено и будет выполнено, как следует.

* * *

Эстер МакКвин по обычаю заработалась допоздна, и от дел ее оторвал звонок в дверь.
Бросив взгляд на стоявший на письменном столе дисплей хронометра, она криво ухмыльнулась: в столь поздний час к ней мог заявиться только Букато. Никто другой не засиживался до такого времени.
Правда, она не вполне понимала, что такого срочного могло понадобиться Ивану. Не иначе как решил обсудить какие-то подробности операции “Багратион” или предстоящее прибытие Тома Тейсмана, назначенного новым командующим флота метрополии...
Эстер нажала кнопку, открыв дверь, и удивленно подняла брови, увидев на пороге не гражданина адмирала Букато, а своего офицера связи, имевшего чин лейтенанта. В Октагоне, по коридорам которого так и сновали облаченные в мундиры с золотым шитьем адмиралы и командоры, на младших офицеров никто не обращал внимания.
— Прошу прощения, гражданка Секретарь, — сказал молодой человек, — я только что закончил обработку данных, полученных мною от коммодора Джастина, и нес результаты к нему, но заметил, что вы у себя в кабинете, и подумал, что вы, может быть, захотите на них взглянуть.
— Почему бы и нет, Кевин, — невозмутимо произнесла она, хотя ее зеленые глаза расширились, а дыхание, когда она встретилась глазами с молодым человеком, на долю мгновения сбилось.
Вместе с планшетом он протянул ей маленький клочок бумаги!
Кивнув, МакКвин положила планшет на стол, включила его и склонилась над дисплеем. Любой, заглянувший сейчас в кабинет, увидел бы лишь гражданку Военного Секретаря , изучающую доставленную ей офицером информацию. Крохотную бумажку, незаметно перемещенную ею под голографический дисплей, не заметил бы никто. И уж тем более никто не смог бы прочесть слова:
“С. сообщает: С.Ж. уполномочил Э.Ф. начать действовать”.
Короткое предложение показалось Эстер МакКвин стрелой, ударившей прямо в грудь.
Разумеется, она ждала подобного известия, ибо в последние месяцы подозрения Сен-Жюста явно перевешивали нужду в ее профессиональных навыках, однако хотелось верить, что Пьер проявит больше рассудительности... во всяком случае, в отношении военного аспекта ситуации.
“Но, может быть, мне хотелось верить в это потому, что я не была готова, — с неестественным, отстраненным спокойствием подумала она. — Конечно, за пару недель, а еще лучше за месяц я успела бы сделать все, что требуется. Но, похоже, такого подарка ждать не приходится”.
Глубоко вздохнув и не отрывая взгляда от дисплея, она незаметно взяла бумажку, скомкала ее и, поднеся руку к подбородку, словно чтобы почесать его, сунула записку в рот и проглотила.
Тридцать процентов — именно так расценивала она свои шансы на успех. При столь низкой вероятности победы она не стала бы рисковать своей жизнью и жизнью своих сподвижников, будь у нее хоть какой-то выбор. Но выбора ей не оставили.
Просмотрев данные в планшете, она выключила его и, кивнув, протянула гражданину лейтенанту. Хотя подготовка далеко не приблизилась к завершению, Эстер уже успела не только разработать план на случай резкого осложнения ситуации, но и предусмотрела возможность введения его в действие одним лишь звонком по коммуникатору. Ей не требовалось даже ничего приказывать, лишь набрать кодовый номер, отличавшийся от номера голосовой почты Букато расположением двух цифр. Как только она наберет этот код, к которому не прибегала раньше и никогда не прибегнет снова, человек на том конце провода увидит ее лицо. Ей останется только извиниться за допущенную в столь поздний час ошибку соединения, и процесс будет запущен.
— Спасибо, Кевин, — сказала она. — Данные удовлетворительные. Полагаю, гражданин коммодор Джастин тоже захочет с ними ознакомиться, но меня они устраивают полностью. Еще раз спасибо.
Голос ее звучал обыденно, но зеленые глаза, встретившиеся с глазами молодого офицера, сверкали.
— Всегда к вашим услугам, мэм, — отозвался гражданин лейтенант Кевин Каминетти, младший брат личного секретаря Оскара Сен-Жюста.
Сунув планшет под мышку, он отдал честь, повернулся кругом и вышел из кабинета.
Проводив его взглядом, Эстер МакКвин потянулась к панели коммуникатора. Рука ее была тверда.

Глава 34

— Прошу прощения, миледи, — тихонько произнес Лафолле в самое ухо Хонор, и она, несколько смущенно улыбнувшись, прервала разговор с графом Сидона, упитанным жизнерадостным весельчаком.
Граф усердно старался произвести впечатление компанейского прожигателя жизни, рассматривающего свое положение в палате пэров как утомительное наследственное бремя. Кое-кого удавалось одурачить, но Хонор, непосредственно воспринимавшая человеческие эмоции, ощутила за показательной безалаберностью проницательный, изощренный ум одного из самых влиятельных сторонников герцога Кромарти. Что, впрочем, не мешало ему быть истинным бонвиваном и умело пользоваться тем, что многие политические противники не воспринимали его всерьез. И уж конечно, он всячески поддерживал новую герцогиню, такую же стойкую сторонницу нынешнего правительства, как и он сам.
— Вы извините меня, милорд? — спросила она, и он усмехнулся.
— Что уж там, ваша светлость, я ведь и так завладел вашим вниманием на... — он взглянул на хронометр, — на целых шесть минут и одиннадцать секунд. Другие гости наверняка скрежещут зубами, негодуя за то, как я их обставил. Пожалуйста, займитесь тем, что требует вашего внимания.
— Благодарю вас, — сказала она и повернулась к Лафолле.
— Со мной только что связался Саймон, миледи, — сказал телохранитель, коснувшись пальцем почти невидимого наушника. — Дворцовая служба безопасности сообщает, что аэрокар ее величества вылетел три минуты назад.
— Прекрасно, — сказала Хонор, обводя взглядом бальную залу особняка на Восточном побережье.
Гостей оказалось меньше, чем она обещала адмиралу Капарелли, но не намного, и сейчас, похоже, все они, кроме самого важного, уже собрались.
Это был первый официальный прием, устроенный Хонор после возвращения с Цербера. У нее не было возможности уклониться от всех, на редкость многочисленных, приглашений на светские мероприятия, и некоторые из них даже доставляли ей удовольствие, хотя и отвлекали от дел. А уж дел у нее хватало: преподавание в Академии и ВТК, хлопоты по организации нового герцогства, сеансы реабилитационной терапии, консультации с “Сильверманом” по поводу ее заказов...
Она предпочла прервать этот мысленный перечень, поскольку его можно было продолжать до бесконечности. Всегда находились дела, которые следовало закончить еще вчера.
Плохо было то, что на светские приемы всеми правдами и неправдами пробирались репортеры: они буквально насели на Хонор на рауте у леди Гиффорд, а на приеме у герцога Уолтэма осел Иеремия Крайтон, так называемый “военный аналитик” Фонда Палмера, видимо полагавший, что любая женщина должна приходить в восторг от того, что вокруг нее коршунами вьются журналисты, попытался выведать у нее секретные сведения, касавшиеся нового вооружения. И был весьма удивлен, услышав вместо “горячих” фактов жаркую и весьма нелицеприятную характеристику его собратьев по ремеслу.
Ошарашенная физиономия этого болвана стала самым приятным воспоминанием о том вечере.
Однако в целом эти визиты бывали вполне сносными, а порой так и просто интересными. И она знала, что своим нежеланием давать официальные приемы в своем дворце огорчает МакГиннеса и Миранду. Хонор в отличие от них отнюдь не жаловала этот принятый в высшем обществе способ тешить свое тщеславие и пускать людям пыль в глаза, зато ее “служанка” получала огромное удовольствие, планируя такого рода мероприятия. А главное, правила вежливости просто не позволяли новоявленной герцогине Звездного Королевства отбыть с Мантикоры, так и не дав ни единственного приема.
Стыдно сказать, она из трусости откладывала его до последней возможности, а когда тянуть дольше было рее нельзя, с удовольствием позволила Миранде и МакГиннесу взять на себя все хлопоты по подготовке бала. Точнее, почти все: координацию действия с дворцовой службой безопасности с целью обеспечения безопасности самой высокой гостьи взял на себя Лафолле.
— Мы с вами должны встретить ее, — тихонько шепнул телохранитель, и они незаметно выскользнули через боковой вход, который вел к посадочной площадке.
Ради этого вечера Харрингтон облачилась в грейсонское жемчужно-молочное платье, изумительно сочетавшееся с изумрудной, цвета ее лена, накидкой, напоминающей длинный жакет. Этот наряд и высокий рост сразу выделяли ее среди пестро разодетых гостей, делая похожей на лебедя Старой Земли в окружении хохлатых мантикорских квазисоек. Восседавший на ее плече Нимиц излучал благодушие, ибо в отличие от своего человека любил сборища и вечеринки не меньше Миранды и Мака. А вот Саманта, не расстававшаяся с Нимицем, а потому устроившаяся сейчас на плече Лафолле, лучилась насмешливым весельем. Похоже, в отношении светских приемов она скорее разделяла точку зрения Хонор.
До сих пор все коты, включая Фаррагута, находившегося сейчас с Мирандой возле огромной чаши с пуншем, вели себя безупречно, и Хонор ощущала их радостное предвкушение встречи с Ариэлем. Спутник королевы был примерно тех же лет, что и Саманта, и за последнее время оба спутника Хонор крепко сдружились с котом королевы. Древесным котам благодаря их телепатическим способностям не требовалось много времени, чтобы хорошо узнать друг друга, а Нимиц и Саманта имели возможность сблизиться с Ариэлем и Монро, котом принца-консорта Джастина, поскольку из-за хлопот с новыми титулом и владениями Хонор нередко наведывалась в королевский дворец. Однако последние несколько месяцев они не виделись и успели соскучиться друг по другу.
Покосившись, Хонор без удивления отметила, что Миранда оставила пунш и спешит присоединиться к землевладельцу и брату.
— Вижу, вас уже кто-то предупредил, — сказала Хонор, когда служанка подошла к ней. — Вы в курсе благодаря технической связи или этому шестилапому передатчику?
— И тому, и другому, но в первую очередь, конечно, шестилапому, — призналась Миранда.
Фаррагут, которого молодая женщина, слишком хрупкая, чтобы он мог кататься на ее плече, держала на руках, подтвердил это заявление довольным урчанием. Саманта отреагировала на это смешливым чириканьем, и Хонор, раньше никогда не обращавшая на это внимания, невольно сопоставила эмоциональный фон и поведение Фаррагута и Нимица. У древесных котов наиболее заметные и рискованные социальные роли исполняли особи мужского пола, и сейчас леди Харрингтон задумалась, что именно делают коты на общественных мероприятиях. Перед ее мысленным взором возникла картинка: Нимиц в качестве хозяина кошачьей психоделической вечеринки. Человек и кот дружно покатились со смеху.
— Ну что ж, — сказала она, отсмеявшись, — раз уж мы все в сборе, не будем заставлять ее величество ждать.
Все трое, ненавязчиво сопровождаемые одетыми в штатское агентами безопасности, выскользнули наружу как раз в тот момент, когда изящный (несмотря на мощную броню) королевский аэрокар завис над посадочной площадкой. По обе стороны от него держались два окрашенных в цвета королевской гвардии истребителя, в то время как третий бесшумно кружил над площадкой, задействовав антигравитационный привод. Хонор знала, что дворцовая служба, полиция Лэндинга и ее грейсонцы совместными усилиями окружили особняк такой охраной, что сейчас его едва ли смог бы взять штурмом целый батальон морской пехоты.
В прежние времена капитан Харрингтон сочла бы подобные предосторожности нелепой данью излишней мнительности, но теперь смотрела на слаженные действия людей, обеспечивавших безопасность ее королевы, с нескрываемым одобрением.
Машина приземлилась, люк сдвинулся вбок, и Елизавета Третья ступила на ярко освещенную площадку. Миранда не сдержала восторженного вздоха, ибо королева прибыла на прием в грейсонском платье. Хонор не без злорадства представила себе, как вытянутся при виде платья королевы физиономии тех придворных, которые порицали герцогиню Харрингтон за обыкновение являться ко двору не в мантикорском дамском парадном наряде (брюки, фрак и кружевное жабо), а в платье. Вообще-то Хонор ничего не имела против фрачной пары, выглядевшей на ее высокой, стройной фигуре куда более выигрышно, чем на иных толстяках и толстушках, вроде графа Сидона или несчастной леди Зидару. Одеваясь по-грейсонски, она подчеркивала свою принадлежность к двум мирам, и королева и отличие от светских сплетников прекрасно это понимала. А поскольку Хонор устраивала прием на территории представительства лена Харрингтон, то есть в юридическом смысле на земле Грейсона, ее величество сочла уместным облачиться в лазурно-серебряный наряд гербовых цветов Дома Винтонов, но грейсонского покроя.
— Хонор. — Быстро спустившись по трапу, Елизавета протянула герцогине руку.
— Ваше величество, — пробормотала та и, пожав королеве руку, сделала реверанс на грейсонский манер.
Миранда присела в еще более глубоком реверансе, а Лафолле почтительно вытянулся по стойке “смирно”.
— Ловко это у вас получилось, Хонор! Надеюсь, вы не потребуете, чтобы я проделала такой же трюк? У вас с Мирандой это получается естественно и грациозно, но я еще не привыкла к платью, а потому и реверанс не освоила. Мне кажется, что, делая его в брюках, я выглядела бы довольно нелепо.
— Поверьте мне, реверанс в брюках — это гораздо хуже, чем просто “нелепо”, — с жаром заверила Хонор. — По правде говоря, этот трюк и в платье-то кажется диковатым, пока не освоишься. Миранде проще, у нее перед нами преимущество: она с детства привыкла к этим противоестественным телодвижениям.
— Это потому, что ни одна воспитанная грейсонская девушка не позволит себе такого неприличия, как появление на светском приеме в брюках, — сообщила Миранда, скромно потупив глазки.
Хонор и королева рассмеялись. Потом Елизавета придвинулась ближе к герцогине Харрингтон.
— Хонор, я до последнего момента надеялась приехать вместе с Джастином, но ему пришлось отправиться на Грифон, разрезать ленту на церемонии открытия чего-то жутко важного, а Роджера, как нарочно, угораздило свалиться с гриппом. — Она закатила глаза. — Вроде бы в его возрасте пора бы и распроститься с детскими болезнями, которые берутся невесть откуда, так ведь нет!
— Откровенно говоря, ваше величество, — пробормотала дама в полковничьем мундире, появившаяся из аэрокара следом за королевой, — я сильно подозреваю, что его уложил не вирус, а роман с мисс Розенфельд. Если б вы только видели, с какой быстротой она устремилась на помощь — сидеть у его постели, держать больного за руку, нежно менять компрессы на лбу, следить, чтобы вовремя принимал лекарства...
— Надо же! — воскликнула Елизавета, повернувшись к ней. — Я знала, что она не оставит мальчика в беде. Но неужели, Элен, там и вправду такие сопли?
— Боюсь, ваше величество, даже с бантиками, — ответила полковник Элен Шемай, покачав головой, и в ее голубых глазах промелькнула искорка. — Сдается мне, мы имеем дело с самым типичным проявлением, как вам угодно было выразиться, “детской болезни”, которая именуется юношеской влюбленностью.
— Ну, и чем, по-вашему, это может обернуться, Элен? — спросила королева, а когда полковник подняла брови, нетерпеливо взмахнула рукой. — Да ладно вам делать невинное лицо. Вы более тридцати лет возглавляете мою личную охрану и знаете мое семейство не хуже меня самой. А может, и лучше, потому. что избавлены от материнской близорукости. Мне известно, что Ариэлю Ривка очень нравится, но как о возможной супруге для Роджера я о ней не думала.
— Он — и Звездное Королевство — могли бы сделать куда худший выбор, — ответила, помолчав, Шемай. — Она милая девушка, и, хотя в настоящий момент их с Роджером сентиментальное взаимное обожание достигло высочайшей точки, уравновешена, умна и уверена в себе. Ее семью несусветно богатой не назовешь, но им вполне хватило средств, чтобы отправить ее на учебу в Королевский колледж, не претендуя на стипендию. Не думаю, что жизнь во дворце способна вскружить ей голову.
— Богатство — это последнее, что меня волнует, — откровенно заявила Елизавета. — Помнишь, когда мама вышла за отца, ее прозвали “маленькой нищенкой”. К тому же Ривка удовлетворяет конституционному требованию, обязывающему наследника престола выбирать жену не знатного происхождения. Пожалуй, мне стоит поощрить взаимную симпатию этой парочки, пусть даже им обоим еще рановато принимать на себя какие-либо официальные обязательства. Мне бы не хотелось, чтобы он, как некоторые наследники, влюбился в дочку пэра, а потом вынужден был жениться на простолюдинке, чтобы соблюсти закон. К тому же, — улыбнулась она, — я помню одну особу, встретившую будущего мужа в студенческом кампусе.
— Надо же, ваше величество, какое совпадение, — пробормотала Шемай. — Странное дело, я тоже припоминаю нечто подобное.
— Я так и думала, — сказала Елизавета, с улыбкой глядя на женщину, исполнявшую при ней ту же роль, что Лафолле при Хонор, но тут же встряхнулась и повернулась к Харрингтон.
— Прошу прощения, Хонор. Сегодня я у вас в гостях, и не мешает, хоть ненадолго, выкинуть из головы домашние заботы.
— Это мелочи, — решительно заявила Хонор. — Знали бы вы, до какой степени держат меня в курсе своих домашних дел жены Бенджамина! Ведь их младшенькая — во всяком случае, она была младшенькой до моего отъезда с Грейсона, хотя Кэтрин, как я понимаю, собиралась это изменить, — моя крестница.
— Я слышала, — сказала королева, доверительно взяв Хонор под руку, — равно как и то, что она прелестное дитя.
— Точно, — подтвердила Хонор. — И ей в отличие от меня даже не придется пережить жуткий период, чувствуя себя “гадким утенком”.
— О, — рассмеялась Елизавета, — значит, вам тоже знакомо это чувство. Стало быть, мы с вами поймем друг друга. Я добрых пятнадцать лет изводила дворцовых операторов, заставляя их мучиться и мудрить с камерой, чтобы на экране я не выглядела плоскогрудой, костлявой селедкой. Мне казалось, что грудь у меня не разовьется никогда!
Она снова рассмеялась и покачала головой.
— Бог бы с ними, с операторами, но я изводила и Ариэля. Хорошо еще, что он не задал мне хорошую, можно сказать “королевскую”, трепку, которой я, по его мнению, заслуживала.
Кот на плече Елизаветы залился чирикающим смехом. Хонор разделила веселье с ним и королевой, хотя к радости примешивалась память о пережитых горестях. Но внезапно она замерла прямо посередине дорожки, и королева, невольно остановившись рядом, подняла на свою рослую спутницу вопросительный взгляд.
— Прошу прощения, ваше величество, — сказала Хонор серьезным тоном. — Я хотела повременить, но в связи с вашим замечанием об Ариэле это будет кстати.
— Кстати? — непонимающе переспросила Елизавета.
Хонор кивнула.
— Нимиц с Самантой подготовили для вас и Ариэля сюрприз. В последние несколько месяцев они с Марком, Мирандой и доктором Ариф работали над одним интересным проектом.
Улыбнувшись ничего не понимающей королеве, Хонор обернулась к сидевшему на плече Нимицу и спросила:
— Паршивец, ты ведь хотел что-то сказать ее величеству?
Кот мявкнул и энергично закивал головой в знак согласия.
— Ну что ж, не сомневаюсь, что Миранда с удовольствием тебе поможет. Не правда ли?
— Конечно, миледи, — ответила служанка, глядя, однако, не на Харрингтон, а на Нимица.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

Елизавета проследила за ее взглядом, и глаза ее расширились: руки Нимица начали сложное движение.
Он приложил правую ладонь с растопыренными пальцами к груди, потом поднял руку, свел пальцы в щепоть, провел ими от уха к носу, а потом поднял обе руки перед собой и сложил их, правую поверх левой.
— Моя жена... — начала Миранда, полностью сосредоточившаяся на жестах кота.
Указательным пальцем правой руки Нимиц коснулся своей груди.
— ... и я, — продолжила Миранда.
Кот развернул обе ладони от себя, потом снова повернул их к груди и слегка сцепил пальцы.
— ... хотим...
Руки продолжали двигаться. В глазах Елизаветы Винтон разгорался огонь изумления.
— ... научить вас... —перевела Миранда, когда кот, указав правой рукой на королеву, сделал движение, словно пытался поймать падающий предмет.
— ... и Ловца...
Большой и указательный палец правой руки коснулись указательного пальца левой, изобразив что-то вроде треугольного флажка.
— ... Листьев...
Указательный палец правой руки обвел круговым движением рот.
— ... разговаривать...
Вновь в движение пришли обе руки: на сей раз все пальцы, кроме больших, были сложены, большой палец левой руки повернулся вверх, а правой — вниз.
— ... друг с другом...
. Указательные пальцы обеих рук трижды соединились перед грудью.
— ... как...
Вытянутый палец указал вниз, а потом двинулся по дуге налево.
— ... мы.
Миранда кивнула, глубоко вздохнула и, посмотрев на королеву, спокойно повторила все слово в слово:
— Он сказал: “Моя жена и я хотим научить вас и Ловца Листьев разговаривать друг с другом; как мы”, ваше величество.
Елизавета медленно перевела взгляд с Нимица на грейсонку, в то время как ее правая рука непроизвольно потянулась к застывшему на плече коту.
— Ловца Листьев? — еле слышно переспросила она. — Это что, настоящее имя Ариэля?
— Не совсем так, ваше величество, — так же тихо ответила Хонор.
Взгляд королевы сфокусировался на ней, и леди Харрингтон улыбнулась.
— В последние несколько недель мы подолгу беседовали с Нимицем, Самантой и Фаррагутом. Как они объяснили, любой кот, принявший человека, имеет два имени. Одно — данное кланом, — является чем-то вроде личной характеристики и меняется на протяжении жизни иногда не один раз; другое — данное принятым человеком, — остается неизменным. Похоже, это имя они рассматривают как официальное признание установившейся связи и придают ему большое значение.
Потрясенная до глубины души королева ошеломленно смотрела то на Нимица, чьи глаза сияли, как изумруды, то на искрящуюся радостью Харрингтон. Ариэль, похоже, был ошеломлен не меньше, чем сама Елизавета.
— Хонор, — выговорила, прокашлявшись, Елизавета, — вы правда хотите сказать, будто научили Нимица тому... чему, как мне кажется, вы его научили...
От волнения ее голос звучал хрипло.
— Да, ваше величество, хотя заслуга тут не моя, а доктора Ариф и Миранды. У меня, с моей-то нагрузкой в Академии и ВТК, на столь серьезную работу просто не было времени. Не говоря уж о том, что этот придаток, — она помахала протезом, — пока еще слишком неловок и не годится для обучения языку жестов. Собственно говоря, честь сделать этот перевод досталась Миранде именно потому, что она потратила уйму времени и усилий, осваивая этот язык, и владеет им куда лучше меня. К счастью для Нимица и для меня, большая часть этих знаков усваивается на интуитивном уровне. К тому же наша связь с ним настолько глубока, что я в состоянии “читать” эти знаки, не прибегая к сознательному распознаванию каждого из них в отдельности, а сосредоточиваясь лишь на его ощущениях. Но Нимиц с Самантой действительно научились разговаривать знаками и уверяют нас, что они — во всяком случае Саманта, ведь ее “передатчик” по-прежнему работает — могут научить этому любого кота за считанные часы. По правде сказать, мы, люди, не будучи телепатами, только замедляем процесс обучения.
— Боже мой! — благоговейно прошептала Елизавета, чьи карие глаза сверкали почти так же ярко, как глаза Нимица. — Вы хотите сказать, что теперь, после стольких лет, мы с Ариэлем сможем по-настоящему разговаривать? И Монро с Джастином?
— Именно это я и хочу сказать, — подтвердила Хонор. — Конечно, этот язык пока еще не стандартный английский, скорее упрощенный жаргон, но, думаю, по мере того, как мы все будем осваиваться с ним, шероховатости постепенно сгладятся. Во всяком случае могу вас заверить: Миранда с Нимицем свою демонстрацию не репетировали. Все это было настоящим экспромтом, но, думаю, по ее переводу вы убедились, что это действительно работает.
— Боже мой! — в сияющих глазах Елизаветы блеснули слезы. — Спустя четыреста лет вы наконец раз и навсегда доказали, что коты так же разумны, как и мы!
— Это не моя заслуга, ваше величество! — со страстью возразила Хонор. — Я имею к этому отношение лишь в силу того, что мой близкий друг пострадал и оказался инвалидом, моя матушка предложила эту идею, и у меня нашлись деньги, позволившие привлечь к работе поистине блестящего специалиста. Так что если кого-то и следует поблагодарить, то никак не меня, а мою маму и доктора Ариф!
Елизавета, обескураженная этой горячей тирадой, моргнула, а потом криво ухмыльнулась.
— Слушаюсь, мэм, — скромненько прошелестела она.
Хонор явственно расслышала, как стоявшие позади Эндрю Лафолле и Элен рассмеялись, эхом вторя друг другу.
— Вы должны понимать, — продолжила королева, что теперь, вне зависимости от того, что скажу или подумаю я, вам следует ждать шквала репортерских сообщений со всеми грифами срочности и заголовками типа: “Харрингтон совершает прорыв в межвидовых коммуникациях!”, а то и того пуще: “Саламандра наносит новый удар!”
— Ну уж нет! — возмущенно воскликнула Хонор. — Ничего у вас не выйдет. По одной простой причине. Вы, ваше величество, в ответ на горячую просьбу одной из наивернейших ваших подданных, конечно же, распорядитесь о том, чтобы первое сообщение об упомянутом вами прорыве было сделано из вашего Дворца. Сделает его доктор Ариф при участии Ариэля. Который и продемонстрирует свое новообретенное красноречие.
— Из Дворца? — Елизавета покачала головой. — Нет, я никак не могу присвоить себе чужую заслугу. Да еще имеющую такое значение для каждого принятого.
— Вы ничего и не присвоите: вся слава достанется моей матушке и доктору Ариф. Вчистую мне, конечно, не отвертеться, доктор наверняка вставит мое имя в одну из своих монографий, но это будет уже потом, когда схлынет ажиотаж. Единственное, о чем я прошу, это провести первую передачу из Дворца, чтобы меня хотя бы в связи с этим не терзали репортеры. Вы сами не раз говорили, что Королевство передо мной в долгу. Я по-прежнему так не думаю, но я готова бесстыдно воспользоваться вашим заблуждением: выполните мою просьбу, и будем считать, что долг уплачен с лихвой.
— Понятно, — с усмешкой сказала Елизавета. — Ну что ж, видимо, у меня нет другого выхода. Придется подчиниться насилию.
— Вот и хорошо, — твердо подвела итог Хонор, и они двинулись дальше, к бальной зале и ожидающим их появления гостям.
— Знаете, — задумчиво сказала Елизавета, шагая бок о бок с Хонор по дорожке, — мне кажется, я должна сделать для вас кое-что еще. Может быть, даже не для вас лично, но для землевладельца Харрингтон, да и всех остальных землевладельцев Грейсона.
— Прошу прощения? — С высоты своего роста Хонор смотрела на королеву с откровенным удивлением.
— С самого начала войны Грейсон был и остается нашим самым верным и отважным союзником, — начала королева, и на сей раз тон ее был совершенно серьезным. — Этот мир вступил в Альянс, обладая куда меньшим потенциалом, чем Эревон, но добился, откровенно говоря, несравненно большего. А когда мы — на что я твердо надеюсь — начнем получать добрые вести о ходе операции “Лютик”, то и ее успехами будем во многом обязаны грейсонским конструкторам, подарившим нам множество ценных идей, и Грейсонскому флоту, сражающемуся вместе с нашим.
Королева сделала паузу.
— На это, ваше величество, мне возразить нечего, — сказала Хонор, не в силах скрыть гордость за мир, ставший ее второй родиной. — Грейсонцы — замечательные люди!
— Полностью разделяю ваше мнение, — сказала Елизавета, — и буду благодарна, если вы по возвращении передадите Протектору мое личное послание.
— Послание?
— Да. Прошу передать, что я сочту за великую честь, если он окажет мне любезность и направит от имени Меча Грейсона официальное приглашение Короне Мантикоры посетить его планету с государственным визитом.
Кто-то за спиной — Хонор показалось, что полковник Шемай, — с шумом выдохнул, да и сама леди Харрингтон от удивления едва не сбилась с шага. Последним государственным визитом правящего монарха Звездного Королевства в иную державу было посещение Роджером Третьим Сан-Мартина, состоявшееся за восемь стандартных лет до захвата хевами звезды Тревора. Королева Мантикоры являлась, во-первых, слишком занятой особой, а во-вторых, слишком много значила для Альянса. Она не могла позволить себе даже ненадолго покидать свою державу, где ей была гарантирована безопасность, и удаляться от коммуникационных центров, откуда осуществляла управление Королевством.
— Вы уверены, что это возможно, ваше величество? — сказала Хонор. — Как землевладелец Харрингтон я, безусловно, должна приветствовать такое решение, но как герцогиня не могу не задать вопрос: допустимо ли, чтобы вы так надолго отлучались с Мантикоры? Путь туда займет неделю, чуть больше, столько же — путь обратно, да и грейсонцы никак не отпустят вас раньше, чем через две календарные недели. Таким образом, получится, что вы пробудете вне столицы минимум месяц — и это как раз в тот период, когда станет ясно, смогут ли адмирал Белой Гавани и Элис Трумэн развить успех после первой фазы операции “Лютик”!
— Все это я учитываю, — ответила Елизавета, — но мне кажется, что как раз это время может оказаться самым удачным. Полагаю, мое прибытие было бы наиболее уместным после открытия Конклава Землевладельцев, с тем чтобы я и Бенджамин могли издать совместное коммюнике сразу же по получении первых сообщений об успехах Восьмого флота. Мое присутствие на Грейсоне в такой важный момент станет, во-первых, знаком признательности Звездного Королевства к грейсонским союзникам, а во-вторых, свидетельством нашей уверенности в себе. Это должно оказать благотворное влияние на общественное мнение как у нас, так и на других планетах Альянса. Нет, Хонор, — она покачала головой, — по здравом размышлении лучшего времени не найти. К тому же мне хочется лично познакомиться с Бенджамином, а если я захвачу с собой Аллена и дядюшку Энсона, мы сможем обсудить важные межгосударственные дела на высшем уровне и решить накопившиеся проблемы быстрее, чем это возможно при использовании обычных каналов.
— Если ваше величество так считает, я с большим удовольствием сообщу о вашем желании Протектору.
— Вот и прекрасно, — сказала Елизавета, вновь взяла Хонор под руку и слегка приподняла край подола. — А теперь, герцогиня Харрингтон, после того как мы разобрались с мелочами, давайте все вместе — вы, я и Миранда — покажем этим замшелым ретроградам и снобам, что носят в этом сезоне настоящие модницы!

Глава 35

— Полная готовность... внимание... переход!
Капитан второго ранга Джонатан Йеренский объявил о возвращении в обычное пространство. Хэмиш Александер скривился, встречая хорошо знакомую гамму неприятных ощущений.
“Хоть одно хорошо в этих чертовых высоких рангах, подумал он. — Адмиралу незачем притворяться, будто альфа-переход — это раз плюнуть. К тому времени, когда дорастаешь до высших званий, можно начхать на наглых юнцов и не производить на них впечатление героическим стоицизмом. Если от альфа-перехода тебя тянет блевать — просто блюешь и продолжаешь заниматься своим делом. Никто даже хихикнуть не посмеет”.
Граф еще ухмылялся собственным мыслям, но его взгляд уже скользнул к главной голосфере флагманской рубки “Бенджамина Великого”. Впрочем, высматривать там было пока нечего: компьютер вывел на дисплей общую схему системы. Когда сканеры обнаружат и обработают что-нибудь посущественнее астрографических подробностей, надо будет посмотреть повнимательнее.
Рубку заполнял звуковой фон рутинных докладов, которые и воспринимались Александером как нечто цельное — именно фон, из которого не стоит вычленять отдельные звуки и смыслы. Сотрудники штаба и экипаж флагмана более трех стандартных лет провели с ним на орбите звезды Тревора. Возможно, ожидание было слишком долгим, но зато все действия по боевому расписанию были оточены в ходе многократных учений, навыки доведены до автоматизма, каждый боевой расчет прекрасно знал свой круг обязанностей. Вмешательства адмирала не требовалось, и ему оставалось лишь пялиться на пустой, не дающий пищи для размышления монитор.
Впрочем, поправил себя граф, пока отсутствует информация о противнике, а вот сигнатур, обозначающих корабли Альянса, высветилось предостаточно. Во-первых, переход уже совершили все семьдесят три супердредноута и одиннадцать дредноутов, составляющие его основные силы. Во-вторых, уже разворачивались силы прикрытия, занимая предписанные им оборонительные позиции. И, наконец, позади основного строя группировались семнадцать носителей ЛАК оперативной группы Элис Трумэн с собственным эскортом из линейных и тяжелых крейсеров и — не иначе как для солидности — четырех дредноутов. На глазах у адмирала от носителей отделились тучи золотистых огоньков: легкие атакующие корабли начали выстраиваться в боевой порядок. Впрочем, едва появившись на мониторе, они стремительно исчезали: их системы маскировки включались в момент пуска. В течение нескольких минут маленькие кораблики стали неуловимыми даже для сенсоров “Бенджамина Великого”. Александер мрачно улыбнулся.
Вторая волна огоньков, отделившихся от тяжелых кораблей, устремилась в глубь системы с ускорением, намного превосходящим доступное ЛАКам. То были разведывательные зонды, оснащенные сверхсветовыми передатчиками.
“А ведь я, — не без удивления подумал граф, — действительно абсолютно спокоен. Не притворяюсь. И объясняется это просто: у меня есть все основания думать, что хевы даже не подозревают о грядущих переменах. Может, я и ошибаюсь, но прав я или нет — и как это повлияет на результат — это две совершенно различные проблемы”.
Он усмехнулся, провожая взглядом набиравшие скорость зонды.

* * *

Когда завыла сирена, гражданин адмирал Алек Димитрий и гражданка комиссар Сандра Коннорс проводили в штабе базы “Дю Квесин” заурядную, рутинную летучку. При звуке сигнала тревоги рослый и плотный гражданин адмирал рефлекторно повернулся, опытным взглядом окинув мониторы слежения. Гражданка комиссар повторила его движение почти так же быстро. Совсем недавно им обоим и в кошмарном сне не привиделось бы, что ответственность за систему Барнетта возложена на них, хотя почти четыре стандартных года их тренировали как дублеров Томаса Тейсмана и Денниса Ле Пика. Однако к своим обязанностям они относились серьезно, да и Тейсман с Ле Пиком позаботились на всякий случай о надежной и компетентной замене. Поэтому и гражданин адмирал, и гражданка комиссар, неожиданно оказавшиеся во главе сил обороны системы, были к этой роли вполне подготовлены. Вот почему Коннорс, почти не отставая от Димитрия, разбиралась в показаниях мониторов. И так же, как он, нахмурилась.
— Двадцать две световых минуты от центрального светила? — пробормотала она.
Димитрий, повернувшись к ней, натянуто улыбнулся.
— Да, такая... осторожность для них не характерна, особенно с учетом расположения Энки, — сказал он, пытаясь сообразить, что затеяли манти.
Барнетт представлял собой звезду класса О9 с гиперграницей радиусом в восемнадцать световых минут. Гражданин адмирал решительно не мог понять, на кой черт им понадобилось выныривать из гиперпространства за четыре световых минуты до гиперграницы? И добавлять эти лишние четыре световые минуты к дистанции до единственно возможной цели?
Заложив руки за спину, гражданин адмирал медленно обвел взглядом огромное помещение командного пункта. Его сенсорная сеть располагалась в семнадцати световых минутах от светила, то есть внутри гиперграницы, достаточно безопасно в случае неожиданного вражеского налета, но и достаточно далеко от гравитационного центра звезды, что позволяло огромным пассивным антеннам улавливать любое гравитационное возмущение на расстоянии почти в две световые недели. Даже такое, какое мог бы вызвать гиперпереход объекта массой с курьер. От орбиты планеты Энки (находящейся ближе к центру системы) сенсорные платформы сети отделяло девять световых минут. Сейчас самая близкая к вторгшемуся врагу сенсорная платформа находилась в тринадцати световых минутах от командного пункта. Из чего следовало — гражданин адмирал сверился с хронометром, — что более-менее достоверные данные, передаваемые со скоростью света, будут получены через десять минут. Пока же придется довольствоваться тем, что сенсоры засекли сам факт совершенного мантикорцами перехода и сейчас анализируют импеллерные излучения. Другое дело, что с учетом расстояния результатов анализа придется ждать раздражающе долго, а уточняющая информация будет поступать по мере углубления противника в систему. А в том, что враг проникнет глубоко, Димитрий уже не сомневался. Цифры, уже мерцавшие на мониторе, говорили о том, что переход совершили более семидесяти кораблей стены и направлялись они к Энки. Так что это не разведка боем и не рейд.
— Это Белая Гавань, — скрежещущим голосом выговорил Димитрий. — Это должен быть Восьмой флот, не исключено, что с Третьим в придачу, судя по предварительным подсчетам. Из чего следует, гражданка комиссар, что нам хана.
На лице Коннорс промелькнуло неодобрительное выражение, но тут же исчезло, да и объектом ее неодобрения был не Димитрий. Пораженческих настроений гражданка комиссар не одобряла, но адекватно оценивала ситуацию и знала, что адмирал прав. Пикет системы был сокращен до двадцати двух кораблей стены. Такие силы даже при поддержке орбитальных фортов и всех нововведений Тейсмана по размещению мин и ракетных платформ едва ли могли остановить семь или восемь десятков мантикорских супердредноутов. К тому же, напомнила она себе, предварительные оценки, сделанные на таком расстоянии, чаще бывают преуменьшенными, чем преувеличенными, даже если противник не прибегает к маскировке, чтобы скрыть часть своих сил. С другой стороны...
— Но дать им бой мы можем, гражданин адмирал, — решительно сказала она.
— Да, мэм, можем. И дадим. Другое дело, что мне очень хотелось бы понять, зачем они произвели переход так далеко от звезды и почему продвигаются так медленно? Конечно, я не против, когда противник дает мне возможность собрать все свои силы и подготовиться к встрече, но мне интересно, с чего ему взбрело в голову оказать такую любезность.
— Меня терзает тот же вопрос, — пробормотала Коннорс.
Оба одновременно повернулись к огромной голографической схеме системы Барнетта.
Ярко-красные точки вражеских кораблей находились в 26,3 световой минуты от Энки и направлялись к планете с неспешной скоростью в шесть тысяч километров в секунду с ускорением всего в триста g. Предварительные расчеты их прибытия и выхода на дистанцию поражения уже были выведены на дисплей, чтобы помочь Димитрию выбрать единственное из возможных решений.
Отправка мобильных сил навстречу неумолимо приближающемуся чудовищному молоту в число этих решений не входила. Конечно, при определенном везении он мог нанести стремительный удар и причинить противнику некоторый ущерб — ценой гибели всего пикета и последующего неизбежного уничтожения врагом всех планетарных сил и орбитальных фортов. Но не собирался. И не собирался переводить понапрасну дистанционные мины: разумнее будет подождать и скоординировать минную атаку с ракетной, которую смогут произвести его корабли. Таким образом, набор возможных действий с его стороны очень ограничен и во многом определялся тем, что предпримут мантикорцы.
По его расчетам, при сохранении нынешнего ускорения манти после скоротечного боя с оборонительными сооружениями Энки свалятся ему на голову менее чем через пять часов. Правда, в теории существовала возможность, что они промчатся мимо на скорости более пятидесяти трех тысяч километров в секунду, но он считал это маловероятным. Манти, похоже, не торопились. В противном случае они совершили бы переход на самой гипергранице и приближались бы с более высоким ускорением. Кроме того, обстрел на лету не давал им, при столь явном превосходстве в силах, никаких преимуществ: им пришлось бы разворачиваться и возвращаться, чтобы занять оставшиеся после залпа развалины. Нет, скорее всего они планировали неспешное, традиционное пересечение с орбитой планеты, из чего следовало, что при нынешнем смехотворно низком ускорении пехотный десант на Энки будет высажен ими через шесть с половиной часов... и к этому времени от кораблей пикета останутся лишь дрейфующие в пространстве обломки.
“Правда, — мрачно подумал он, — среди этих обломков будут и мантикорские”. На большее он надеяться не мог, но если удастся хоть немного сбить спесь с этих неторопливых самонадеянных ублюдков перед тем, как участники операции “Багратион” ударят по Грендельсбейну и погонят манти прочь, его долг будет исполнен.
Бросив взгляд на другой дисплей, гражданин адмирал одобрительно хмыкнул: его разрозненные мобильные единицы спешно покидали зоны патрулирования и собирались в ударный кулак. Эскадрильи ЛАКов одна за другой зелеными огоньками рапортовали о боевой готовности. Эти самоуверенные негодяи дали ему время подготовить им достойную встречу — а ведь они еще не знают, какое угощение ожидает их в виде новых мин и платформ!
Хищно ощерившись, Димитрий вновь повернулся к главному монитору. Он терпеливо дожидался появления подробных идентификационных характеристик неприятельских кораблей.

* * *

— Милорд, первая информация.
На дисплее замерцали цифры, и адмирал Белой Гавани прервал разговор с начальником штаба капитаном леди Элисон Гранстон-Хенли.
— Вижу, Трев, — сказал граф.
Вместе с леди Элисон он подошел к коммандеру Тревору Хаггерстону, темноволосому, плотного телосложения операционисту Восьмого флота. Эревонский офицер отличался особым, грубоватым шармом, и граф подозревал, что у леди Гранстон-Хенли сложились с ним отношения более тесные, чем одобрял Устав, но вдаваться в подробности Хэмиш не собирался. Они были прекрасными офицерами, и их ценность для Восьмого флота явно перевешивала... всякие глупости.
Впрочем, спустя мгновение все посторонние мысли развеялись без следа: с разведывательных зондов начала поступать информация о силах противника.
Первые же цифры заставили Александера удивленно поджать губы: если только хевы не придумали какой-то немыслимый способ маскировки, кораблей стены в системе оказалось намного меньше, чем ожидалось. “Видимо, — подумал адмирал, мысленно снимая шляпу перед Первым космос-лордом, — игры Капарелли вокруг Грендельсбейна принесли свои плоды”
Правда, успех Капарелли имел и негативную сторону. В обычных обстоятельствах уменьшение числа кораблей означало уменьшение числа противников — что всегда радует. В данной же ситуации малочисленность пикета означала уменьшение количества мишеней.
— Ну, и что тут у нас, Трев? — спросил он после короткой паузы.
— БИЦ подтверждает информацию о двадцати двух кораблях стены и десяти линкорах. Не исключено, что еще парочка прячется за мешаниной клиньев более легких кораблей. Линейных крейсеров, по оценкам на настоящий момент, в системе от двадцати до тридцати, крейсеров всех прочих типов — сорок шесть, а эсминцев — от тридцати до сорока. Кроме того, похоже, они держат на боевом дежурстве сорок, возможно, сорок пять орбитальных фортов. И еще тут чертова прорва ЛАКов. Так и шныряют: БИЦ оценивает их количество штук в семьсот.
Белая Гавань потер подбородок, ибо семьсот легких атакующих кораблей — это очень много... для флота не располагающего “Шрайками” и “Ферретами”. ЛАКи старого образца не обладали достаточной эффективностью для того, чтобы строить их в больших количествах, МакКвин, должно быть, собирала их со всей Республики... если только Народный флот не развернул снова массовое производство. Против гиперпространственных кораблей старые ЛАКи были практически бесполезны, но вот нанести ущерб ЛАКам КФМ очень даже могли. Конечно, счет будет заведомо в пользу “Ферретов” и “Шрайков”, однако МакКвин уже не раз доказывала, что способна, когда у ней нет другого выхода, вести игру на истощение.
С другой стороны, семьсот — или даже вдвое большее количество — старых ЛАКов едва ли создадут серьезную проблему для ребятишек Элис Трумэн, которым, возможно, вообще не придется вступать в бой.
— Дистанция?
— Сэр, мы вышли в нормальное пространство тридцать семь минут назад. Расстояние до точки перехвата — грубо четыреста шестьдесят шесть миллионов километров. Это... двадцать шесть световых минут, скорость семь тысяч двести километров в секунду. Далековато, сэр, даже для “Призрачного всадника”
— Согласен, — отозвался граф Белой Гавани, все сильнее потирая подбородок.
Дальнобойные ракеты последнего (во всяком случае на данный момент) поколения могли развивать ускорение до 96000 g — на четыре тысячи больше, чем ракеты, которые Элис Трумэн использовала на Василиске. При максимальном ускорении это позволяло осуществлять управляемую атаку (с возможностью маневрирования непосредственно перед ударом) с дистанции в пятьдесят одну световую секунду. Снизив же ускорение до 48000 g, можно было втрое увеличить активный участок траектории, доведя дистанцию до трех с половиной световых минут при конечной скорости в 0,83 скорости света. Такая дальность, разумеется, была на грани возможностей даже самых совершенных систем наведения, какими располагал Королевский флот.
Но у боеголовок противника даже при низком ускорении максимальная дальность поражения не превышала тридцати световых секунд, так что дела у хевов должны были обернуться совсем плохо.

* * *

— Думаю, капитан, этим ребятам пора готовить дырку под наш болт, — с глубоким удовлетворением заметил сэр Горацио Харкнесс, когда ЛАК ее величества “Бэд-Пенни” во главе Девятнадцатого крыла приготовился к выходу на огневой рубеж.
— Абсолютно точно, старшина, хоть и неинтеллигентно, — согласилась энсин Пайн.
Скотти Тремэйн кивнул. Все активные сенсоры ЛАКа были выключены, но “Бэд-Пенни” прекрасно принимал сигналы разведывательных зондов. И пусть маленький тактический дисплей не отображал деталей, доступных боевому информационному центру “Бенджамина Великого”, Скотти видел достаточно, чтобы согласиться с оценкой Харкнесса.
“Флоту Альянса, вооруженному по традиционной схеме, хевы оказали бы довольно успешное сопротивление, — решил он. — Конечно, им бы все равно настали кранты, но пощипать нас они сумели бы очень и очень больно. В принципе могли бы и сейчас, но для этого надо, чтобы наш Восьмой флот подошел к ним на огневую дистанцию. Но вот незадача, он этого делать не собирается”. Точнее сказать, звездные корабли не собирались приближаться к вражеским на дистанцию ракетного удара. Другое дело — ЛАКи, но те пойдут в атаку вслед за ракетами, буквально вися у них на пятках, а после нескольких ракетных залпов, как представлял себе Тремэйн, от вражеских кораблей останутся только калеки, которых надо добить, да мертвые корпуса, которые и добивать уже не потребуется.
Некоторое беспокойство внушали вражеские ЛАКи, но не настолько, чтобы терять из-за них сон. По самым пессимистическим подсчетам, враг располагал менее чем половиной того количества кораблей, которая имела в своем распоряжении Трумэн, и это были не древние ЛАКи, а “Шрайки-Б” и “Ферреты”. А “Шрайки-Б” Девятнадцатого крыла были оснащены генераторами кормовых гравистен конструкции Больгео-Родена-Полька, которые делали “птичек” еще более опасными.

* * *

Гражданин адмирал Димитрий принял у дежурного очередную чашку кофе. Это был хороший кофе, сваренный так, как он любил, но гражданину адмиралу казалось, что он пьет ржавую воду, прошедшую искусственную очистку. “И чему тут удивляться?” — подумал он. С момента перехода манти в обычное пространство прошло пять часов тридцать восемь минут. Одолев за это время почти четыреста шестьдесят миллионов километров, ублюдки приблизились к Энки почти на пятнадцать миллионов километров. Сейчас они тормозили, скорость снизилась до девяноста трех километров в секунду.
Димитрий решительно не понимал логики их действий, его мозг тыкался в очевидную нелепость происходящего, словно язык, без конца пробующий больной зуб. Конечно, гражданин адмирал не сомневался в том, что манти буксируют подвески — на их месте и он поступил бы так же, — но ему было известно, что мантикорские супердредноуты даже при полной загрузке способны развивать заметно больше трехсот g. Какого дьявола они теряют время впустую! Мало того что ползут еле-еле, так еще и курс выбрали, мягко говоря, не оптимальный.
Вроде бы особой угрозы это не сулило, однако необычность происходящего издергала Димитрию все нервы, тем более что гражданин адмирал не сомневался: во вверенную ему систему вторгся Восьмой флот самого Александера, а граф Белой Гавани побеждал всех адмиралов Народного флота, которым не повезло с ним столкнуться. Такой командир ничего не делал без основательной причины, но сколько Димитрий не ломал голову, понять, что это за причина, ему не удавалось. Создавалось впечатление, будто вражеский адмирал сознательно позволяет защитникам Энки сосредоточить все силы и как можно лучше подготовиться к обороне, а это не лезло ни в какие ворота. Конечно, техника у мантикорцев что надо, но всему есть предел, и ни один командир, достойный своих нашивок, никогда не упустит возможности застать обороняющихся врасплох и расколошматить поодиночке, не дав им сконцентрироваться. Но Белая Гавань, похоже, пренебрег всеми азбучными истинами, и это заставляло Димитрия раз за разом раздраженно пожимать плечами. Впрочем, через двенадцать минут все его догадки насчет логики мантикорского флагмана уже не будут иметь значения, поскольку расстояние сократится до шести миллионов километров и начнется заварушка. И пусть даже манти подавят его огнем — перед гибелью он успеет по меньшей мере дать залп со всех платформ и выпустить зонды-мины. Ну а тогда...
Резкий сигнал тревожной сирены разорвал царившую в командном пункте напряженную тишину, словно визг циркулярной пилы.

* * *

— Приближаемся к отметке пятнадцать миллионов километров, сэр, — спокойно доложил Тревор Хаггерстон.
Белая Гавань спокойно кивнул.
— Разобрались с этими неопознанными объектами? — спросил он.
— Полной уверенности пока нет, но, похоже, это по большей части ракетные платформы. Но есть и чудные штуковины: меньше подвесок, но явно больше одиночных ракет. Более всего похоже на зонды глубокой разведки.
— Понятно, — пробормотал граф, пожав плечами.
На самом деле это, наверное, уже не имело значения. Хевы, разумеется, не знали, что в принципе он мог открыть по ним огонь уже час назад. Другое дело, что прицельность огня, который ведется с расстояния в шестьдесят пять миллионов километров, весьма невелика, не говоря о том, что полетное время составило бы девять минут. Надо беспробудно спать, чтобы за это время не успеть развернуть корабль и отразить удар клином. И вообще, за девять минут при всей эффективности средств маскировки “Призрачного всадника” толковый флагман сумеет разобраться в происходящем и принять эффективные меры противодействия.
Но никакой необходимости стрелять издалека у Восьмого флота не было. До входа в зону досягаемости огня хевов оставалось еще более двенадцати минут, а за это время каждая из его “Харрингтон/Медуз” способна дать шестьдесят залпов по шесть подвесок в каждом. Это составит свыше ста одиннадцати тысяч ракет только с новых супердредноутов. А когда он последний раз смотрел на дисплей, у него были не только они.
Куда важнее получить максимум информации от зондов и надежно взять на прицел все вражеские боевые единицы. Конечно, понятие “надежный прицел” на таком расстоянии несколько отличается от того, что подразумевают на обычной дистанции, но при запланированной плотности огня и это было не принципиально. Хевы, с другой стороны, не выставляли пока никаких ложных целей, а их генераторы помех только-только начали работу. Такое поведение было вполне логично, если хевы не желали тратить впустую ресурс систем РЭБ. К сожалению, на этот раз экономия выйдет им боком.
— Коммандер Хаггерстон, — сказал граф Белой Гавани официальным тоном. — Приказываю открыть огонь.

* * *

Чашка адмирала Димитрия упала на пол и разбилась, но он не услышал звона и не увидел образовавшуюся темную лужицу. А вот тому, что видел, поверить не мог.
Но сенсорам и компьютерам нет дела до того, верят ли им живые наблюдатели. На мониторах высвечивалось что-то совершенно несуразное. Димитрий краем сознания понимал, что в командном пункте нарастает возбужденный гомон, в котором прорезались отдельные вопли. Казалось, дисциплина разбилась вдребезги, как его чашка, и хотя профессиональные военные, которым был доверен контроль над центром обороны системы, не имели права терять самообладание ни при каких обстоятельствах, адмиралу было трудно обвинить подчиненных в несдержанности. Да и смысла это не имело: никакое спокойствие, никакая выдержка, никакой профессионализм не могли оказать на ход этой бойни решительно никакого влияния.
Никогда еще в истории звездных войн ни на одну из враждующих сторон не обрушивалось ничего подобного этому немыслимому валу ракет, разгонявшихся на девяноста шести тысячах g после пуска с подвесок и бортовых установок, которые сами мчались в пространстве со скоростью больше девяти тысяч километров в секунду. И это не принимая во внимание скорость, заданную ракетам гравитационными ускорителями пусковых установок. В уголке сознания Димитрия промелькнула фантастическая надежда на то, что манти спятили и произвели пуск с расстояния, с которого невозможно попасть в цель, что ракеты выработают ресурс двигателей, что чудовищное ускорение снизит время управляемого полета до одной минуты, что на излете они потеряют маневренность и не смогут поразить его уклоняющиеся от обстрела корабли...
Но в глубине души гражданин адмирал понимал, что граф Белой Гавани никакой не безумец, и если совершил пуск с немыслимой дистанции, значит, его пташки на подлете будут способны атаковать. В отличие от ракет Димитрия.
Фронт приближающегося вала ракет представлял собой сплошную стену помех и фантомных целей. С замиранием сердца следил гражданин адмирал за тем, как этот вал приближается к строю кораблей Республики. К его людям, обреченным на смерть. Разумеется, отправляя их в бой, он знал, да и они сами отдавали себе отчет в том, что для многих, скорее всего для большинства, этот бой будет последним. Но им всем придавала мужества надежда забрать с собой в небытие немало врагов. А теперь противоракетные системы даже не могут разглядеть приближающуюся смерть!
По командному пункту прокатился стон: мантикорцы произвели второй залп, не уступавший по мощи первому. Что тоже было немыслимо. Первый залп должен был израсходовать все ракеты на всех подвесках, буксируемых всеми кораблями Белой Гавани. Они просто не могли тащить на буксире еще что-то! Но мантикорцам, похоже, забыли рассказать о том, что возможно, а что нет. Ибо за вторым последовал третий залп.
Первый залп обрушился на стену хевенитов. Оцепеневший мозг Димитрия автоматически отметил еще одно отличие от нормы. Тактические возможности подвесок диктовали вполне однозначную тактику боя: весь их боезапас необходимо было израсходовать в первом же залпе, до того, как на них обрушится огонь противника, — лишенные защиты, платформы при этом просто гибли. Так что платформы концентрировали огонь на тех целях, для которых атакующий флот располагал наилучшим огневым решением на дальней дистанции. Уж лучше стрелять как получится, чем выжидать удобного момента и дождаться, чтобы огонь противника превратил главное оружие в бесполезный металлолом.
В результате первый залп, как правило, обрушивался избыточной мощностью на достаточно скромное число целей. Но не в этот раз. Манти вели огонь с убийственной меткостью. В первом залпе было больше трех тысяч ракет, и хотя среди них, несомненно, заметную часть составляли носители помех и обманки, на каждый хевенитский корабль стены пришлось по сто пятьдесят лазерных боеголовок. Сбитые с толку, дезориентированные системы защиты смогли перехватить не более десяти процентов атакующих ракет, и вскоре корабли Народного флота начали содрогаться под ударами лазеров с ядерной накачкой, изрыгая из пробоин воздух и водяной пар. Там, где удар приходился на термоядерные установки, в пар обращались сами корабли.
Пока дредноуты и супердредноуты еще содрогались под ударами, защитников Энки настиг второй, не менее мощный ракетный вал. Настиг, но вместо того, чтобы покончить с подбитыми, хотя и выжившими кораблями стены, обрушился на более легкие и уязвимые линкоры, линейные крейсера и даже корабли более легких классов. Разумеется, на каждый из них пришлось меньше боеголовок, чем на супердредноут, однако больше в данном случае и не требовалось.
Третья ракетная волна, проигнорировав остатки пикета, обрушилась на орбитальные средства обороны, поразив находившиеся на орбите Энки автономные платформы, зонды-мины и спутники.
А затем, словно чтобы достойно увенчать всю эту вакханалию смерти, неведомо откуда вынырнули полторы тысячи вражеских ЛАКов и принялись добивать искалеченные корабли энергетическим оружием. Один проход — и от каждого из кораблей Димитрия остался только исковерканный кусок металла... или не осталось и того.

Предыдущая страница 21 Следующая страница


Пепел победы 22

Правда ЛАКи, по крайней мере, оказались в пределах досягаемости огня космических фортов, но они были на удивление верткими, оснащенными прекрасными средствами РЭБ — они высыпали собственные генераторы помех и обманки пригоршнями — и великолепно защищенными: создавалось впечатление, будто их клинья вовсе не имеют открытых горловин, из-за чего даже умудрившиеся захватить их ракеты детонировали безрезультатно.
По всей видимости, маневр вражеских ЛАКов был спланирован исключительно тщательно: при относительно невысокой (не более пятнадцати километров в секунду) скорости они атаковали строй Димитрия под углом, выводившим их из-под огня и фортов, и его собственных ЛАКов. Правда, несколько подразделений последних попытались осуществить перехват, но корабли этих смельчаков исчезли во вспышках пламени, расстрелянные легкими, но смертоносными для уязвимых скорлупок ракетами .
И наконец ЛАКи манти (“Те самые “суперЛАКи” МакКвин, из-за которых все над ней насмехались”, — оцепенело подумал Димитрий) исчезли, растворившись в пространстве под прикрытием систем маскировки. И, чтобы окончательно сделать тщетными любые попытки захватить в прицел эти крошечные вертлявые кораблики, невероятная армада манти прикрыла их отступление запустив тучу постановщиков помех и ложных целей.
Алек Димитрий в ужасе смотрел на дисплей, с которого исчезли все до единой метки звездных кораблей его пикета. Исчезли, не произведя по врагу ни одного — ни одного! — выстрела. Завороженным взглядом он следил, как в пространстве разлетались огоньки спасательных модулей.
Прикосновение к плечу заставило гражданина адмирала обернуться. Потревожившая его связистка, увидев глаза командира, отшатнулась. Он глубоко вздохнул и заставил себя разжать стиснутые зубы.
Люди в помещении уже не гомонили. В помещении царила могильная тишина. Собственный голос адмирала показался ему неестественно громким.
— В чем дело, Джендра?
— Я... — Гражданка коммандер сглотнула. — Послание от мантикорцев, гражданин адмирал. Адресовано гражданину адмиралу Тейсману. Наверное, им неизвестно, что его здесь нет. Это от их командира, гражданин адмирал.
— От Белой Гавани? — почти равнодушным тоном спросил Димитрий, но его равнодушие было притворным. Когда связистка кивнула, глаза хевенитского адмирала сузились. — Что за послание?
— Передано открытым текстом... вот.
Она вручила Димитрию планшет. Взяв прибор, он нажал кнопку воспроизведения, и на голографическом дисплее появилось изображение мужчины в черном с золотом мундире адмирала Королевского флота Мантикоры. Темноволосого, широкоплечего и с такими холодными и суровыми голубыми глазами, каких Димитрию еще не приходилось видеть.
— Адмирал Тейсман! — спокойно произнес мантикорец. — Я призываю вас заявить немедленно о полной и безоговорочной капитуляции системы и остатков пикета. Мы только что продемонстрировали свою возможность подавить все очаги сопротивления и уничтожить все боевые единицы в системе, как мобильные, так и стационарные, не подвергая себя ни малейшему риску. У меня нет ни малейшего желания убивать людей, не способных к сопротивлению, однако заверяю вас, что я не остановлюсь перед этим в случае вашего отказа, ибо желания подвергать ненужному риску моих собственных подчиненных у меня нет тем более. На обдумывание моего предложения вам отводится пять минут. Если по истечении названного срока мои требования не будут выполнены, я прикажу возобновить огонь... и мы оба знаем, каков будет итог. Жду вашего ответа. Белая Гавань, конец связи.
Дисплей погас. Несколько секунд Димитрий с отсутствующим видом таращился перед собой, потом расправил обвисшие плечи, вернул связистке планшет и, повернувшись к Сандре Коннорс, заставил себя произнести немыслимое.
— Мэм. — Его тихий голос разрезал тишину как клинок. — Я не вижу иного выхода.
Он сбился, набрал побольше воздуху и закончил:
— Прошу разрешения сдать вверенную мне систему противнику.

Глава 36

— Гражданин адмирал Тейсман! Свяжитесь с капитанским мостиком! Срочно!
Когда в динамике громкой связи зазвучал голос гражданина лейтенанта Джексона, Томас Тейсман вскинул голову, оторвавшись от электронного планшета. Джексон был типичным служакой, он идеально подходил для должности командира курьера и не имел привычки совать нос не в свое дело. Иными словами, не годился ни на что, кроме работы курьера.
Однако истерические нотки, донесшиеся из динамика, разительно отличались от обычно флегматичного тона Джексона. Тейсман понял, что дело серьезное, и отправился на мостик сам. На крохотном кораблике на это требовалось почти столько же времени, сколько на переключение связи.
“Что такое могло случиться?” — недоумевал Тейсман. Полет проходил рутинно, и они с Деннисом едва не умерли от скуки.
Но взбежав по лесенке на мостик, адмирал автоматически бросил взгляд на экран и оцепенел. Экран работал в боевом режиме. В трех миллионах километров от курьера зависли два линейных крейсера, и их сигнатуры ощетинились зловещими лучиками прицельных радаров и лидаров. Из динамиков верещал сигнал тревоги.
“Боже мой! — подумал он с ненормальным спокойствием, — они же готовятся открыть огонь!”
Сзади подошел лейтенант Джексон. Адмирал оглянулся через плечо. Лицо командира курьера побелело и покрылось потом, руки тряслись.
— В чем дело, гражданин лейтенант? — подчеркнуто спокойно спросил Тейсман.
Больше всего адмиралу хотелось вложить это спокойствие непосредственно в мозги Джексона, очевидно утратившие всякую способность к членораздельной речи.
— Н-н-не з-знаю, г-гражданин адмирал, — выдавил лейтенант. От судорожного дыхания его грудная клетка ходила ходуном.
И все же Тейсман преуспел во внушении спокойствия незадачливому офицеру. Джексон еще раз втянул в себя воздух, закашлялся и заговорил внятно:
— Все что я знаю, это что мы произвели переход как обычно, все было в порядке, и вдруг появились эти двое, — он ткнул пальцем в изображение на дисплее, — взяли нас на прицел и приказали немедленно сбросить ускорение под угрозой уничтожения. Я подчинился.
Тут он удивил Тейсмана угрюмой скупой иронической улыбкой.
— Потом они потребовали повторить идентификацию. Я послал им код, а они... Они заявили, что не принимают его. И приказали мне покинуть систему! Я сказал, что не могу. Сказал, что у меня на борту вы и гражданин комиссар Ле Пик, и я обязан доставить вас в столицу. Тогда они сказали, что не пропустят ни один корабль — ни один корабль космофлота. Я настаивал, что получил приказ напрямую из Октагона и от Комитета. Тогда они приказали вызвать вас лично... и... и...
Его голос заглох, он беспомощно вскинул руки. Меньше всего он напоминал сейчас решительного капитана звездного корабля. Впрочем, если его доклад был хоть вполовину точен, винить парня Тейсман не мог. Хотя у него и самого волосы моментально промокли от пота, он все так же спокойно кивнул, подошел к креслу офицера связи и предложил уступить ему место. Связистка поспешила повиноваться и даже перестаралась, опрометью кинувшись прочь от своего поста. Тейсман опустился в освободившееся кресло.
Последний раз он своими руками включал запрос на межкорабельные переговоры много лет назад, но как это делается, еще не забыл. Пальцы двигались сами собой, на автопилоте, а мозг пытался разобраться, что, черт подери, могло здесь случиться. Произошло нечто радикальное — иными словами, нечто из разряда, способного до полусмерти напугать любого гражданина Народной Республики, выжившего в ней на протяжении последнего десятилетия. Кстати, что-то в нем, Томасе Тейсмане, — что-то маленькое, озабоченное всякими пустяками вроде “уцелеть” и “выжить”, — совершенно не интересовалось, чего там хотят два зависших в ожидании крейсера. Это что-то настойчиво требовало приказать Джексону развернуться и слинять из системы, в точности как от них и потребовали, а когда он это сделает, для Томаса Тейсмана, бывшего офицера Народного флота, наступит исключительно подходящее время устроить себе продолжительный отдых где-нибудь на Беовульфе или на Старой Земле.
Но он был адмиралом Республики, и он уже был здесь. На его плечах лежала ответственность, от которой он не вправе был отвернуться. А потому он молча сидел, дожидаясь. Пока установится связь.
Губы Тейсмана невольно поджались, когда на экране коммуникатора появилась женщина в темно-красном кителе Госбезопасности. Ее узкое лицо было холодным и суровым. Даже сквозь вакуум Тейсман ощущал ее ненависть, ее страстное желание открыть огонь. Оно не могло быть вызвано ни появлением Тейсмана, ни какой-то оплошностью Джексона. Эта женщина, очевидно, жаждала получить предлог, для того чтобы разнести в клочья хоть что-нибудь! По телу Тейсмана прокатилась новая волна напряжения.
— Я гражданин адмирал Томас Тейсман, — произнес он, призвав на помощь всю свою выдержку. — Назовитесь.
Сигнал, переданный со скоростью света на расстояние в три миллиона кликов, достиг собеседницы лишь через десять секунд. И столько же времени ушло на получение ответа.
— Гражданка капитан Элиза Шумейт, Государственная безопасность, — отрывисто произнесла она. — Что за дело у тебя на Хевене, Тейсман?
— Это касается только меня... и Комитета, гражданка капитан, — сказал Тейсман.
Он и сам не понимал, почему в последнюю секунду выбрал “Комитет”, а не “Гражданка Военный Секретарь МакКвин”, но когда интуиция аж заходится в предупредительных воплях, грех к ней не прислушаться.
— Значит, Комитета.
Это не было вопросом. Гражданка Шумейт ни о чем не спрашивала, больше того, ее глаза полыхнули яростью даже сильнее, но Тейсман не дрогнул, взгляд его приобрел остроту заточенной стали. Оттенок невольного уважения отразился на лице капитана.
— Да, Комитета. Мне и гражданину комиссару Ле Пику предписано доложить о нашем прибытии лично гражданину Председателю Пьеру.
Выражение лица Шумейт слегка изменилось, к ее ненависти добавилось нечто новое.
— Гражданин Председатель Пьер мертв, — хрипло выдохнула она.
Тейсман услышал, как кто-то позади него тихо ахнул. И почувствовал, что его собственное лицо окаменело. Он не любил Пьера, более того, питал отвращение ко всему, что олицетворял собой этот человек. Но Пьер был подлинным титаном, возвышавшимся над сворой пигмеев, из так называемого Комитета общественного спасения. Он был единственной десницей, направлявшей Республику после переворота — во всяком случае с момента гибели единственной потенциальной соперницы, Корделии Рэнсом. Неужели этот стальной стержень, скреплявший собою Комитет, и впрямь перестал существовать? Он не мог умереть!
А оказалось — мог. Тейсман ощутил прилив страха. Его жизнь повисла на волоске. Она зависела от того, что перевесит: выдержка капитана Шумейт... или ее ненависть ко всем офицерам военного флота!
— Весьма сожалею, гражданка капитан, — тихо сказал он и, к собственному удивлению, понял, что не кривит душой. Хотя у него и у капитана Шумейт были совершенно различные мотивы.
— Ничуть не сомневаюсь, — ответила гражданка капитан.
Всем своим тоном она демонстрировала обратное, однако ее напряженные плечи чуть заметно расслабились.
Тейсман ощутил, как кто-то встал рядом с ним у монитора, и понял, что это Ле Пик. Должно быть, комиссар услышал сообщение Шумейт: лицо его было смертельно-бледным. Переместившись в поле зрения камеры, он обратился к гражданке капитану БГБ:
— Гражданка капитан Шумейт, я Деннис Ле Пик, народный комиссар гражданина Тейсмана. То, что вы сообщили, ужасно! Как случилось, что гражданин Председатель умер?
— Он не умер, гражданин комиссар! Не умер, а был подло убит кем-то из окопавшихся в чертовом Октагоне приспешников этой суки МакКвин!
Ненависть в глазах Шумейт полыхнула с удвоенной силой, голос снова задрожал, и Тейсман едва сдержал порыв вытереть пот со лба.
Он собрался было что-то сказать, но Ле Пик дернул его за рукав. При данных обстоятельствах было предпочтительнее, чтобы разговор вели сотрудники БГБ.
— Это ужасно, гражданка капитан! — сказал народный комиссар. — Но поскольку нас встретил патруль, я склонен предположить, что ситуация хотя бы частично находится под контролем. Можешь ли ты рассказать мне о случившемся и о положении дел на настоящий момент?
— Я не владею полной информацией, — призналась Шумейт. — Да и никто другой, по-моему, тоже ею не владеет. Очевидно одно, эта су... — Шумейт осеклась, резко втянула воздух и продолжила: — Эстер МакКвин со своими старшими офицерами планировала заговор заранее. Но почему они нанесли удар именно сейчас, непонятно. По всей вероятности, что-то спугнуло их раньше, чем план вызрел полностью, и именно это отчасти спасло ситуацию. Хотя даже так они устроили настоящий ад.
— В каком смысле?
— Они бросили в бой как минимум полдюжины штурмовых отрядов морской пехоты, причем МакКвин сумела обеспечить их тяжелой техникой и боевой броней. Охрану гражданина Председателя они смели, словно смерч. Один из этих отрядов уничтожил взвод полиции общественного порядка, три отделения личной охраны гражданина Председателя и все элементы оборонительной системы меньше чем за три минуты. Гражданин Пьер был убит в бою. Кажется, это была случайность; скорее всего, предательница МакКвин хотела захватить его в плен — возможно планируя принудить его “добровольно” уступить ей пост. Но независимо от их планов он пал в первые пять минут мятежа. В течение получаса были убиты или захвачены в плен граждане секретари Дюпре, Дауни и Фарли. Секретарь Тернер, по нашим предположениям, переметнулся к МакКвин: вероятно, они собирались организовать ядро некого “Малого Комитета”, который мог бы осуществлять диктат, притворяясь демократическим органом власти.
Тейсману едва удалось сохранить невозмутимое выражение лица. Возможно, Шумейт и вправду считала Комитет общественного спасения “демократическим” органом, но сам он никогда бы не додумался охарактеризовать этим словом банду убийц.
Сейчас, однако, привлекать внимание гражданки капитана к его соображениям по этому поводу явно не следовало.
— Единственным, до кого не удалось добраться предателям, оказался гражданин Секретарь Сен-Жюст, — продолжила Шумейт. На сей раз в ее голосе послышалась нотка удовлетворения: как-никак, гибели избежал ее шеф. — Видимо, бунтовщики недооценили качество его охраны. Битва была ожесточенной, почти девяносто процентов защитников гражданина Секретаря сложили головы, но они продержались до прибытия тяжело вооруженного десантно-штурмового батальона.
— Боже мой! — тихо пробормотал Ле Пик, но тут же встряхнулся. — А флот метрополии?
— По большей части оставался в стороне, — со злостью доложила гражданка капитан. — Два супердредноута, кажется, готовы были поддержать МакКвин, но гражданин коммодор Хелфт силами эскадры БГБ уничтожил их прежде, чем они успели поднять клинья. Это, — она хищно ощерилась — поубавило у прочих ублюдков желания помогать изменникам!
“И судя по всему, — с отвращением подумал Тейсман, — этот сукин сын уничтожил несколько десятков тысяч человек без малейшей необходимости. Даже если кто-то из них и имел желание поддержать МакКвин, их уже держали под прицелом. Достаточно было приказать им немедленно заглушить импеллеры. Конечно, при неподчинении он был бы обязан открыть огонь. Но ведь было совсем не так, не правда ли, гражданка Шумейт?”
— Однако обстановка в Новом Париже оставалась сложной, — угрюмо продолжила Шумейт. — Гражданин Председатель погиб, а МакКвин сохраняла контроль над Октагоном. На ее стороне выступили пять или шесть тысяч морских пехотинцев. Она и Букато управляли оборонительной системой и, хуже того, удерживали в заложниках с полдюжины членов Комитета. Мы попытались контратаковать, но оборонительная система Октагона отбросила нас прочь. А МакКвин беспрерывно выходила в эфир, обращаясь к находившимся в системе подразделениям флота и морской пехоты: она утверждала, будто начала действовать исключительно в целях самозащиты, упреждая намерение граждан Председателя Пьера и Секретаря Сен-Жюста арестовать и расстрелять ее и ее сторонников. И некоторые начали прислушиваться к этой гнусной клевете.
— И что же произошло? — спросил гражданин Ле Пик, когда гражданка капитан снова замолчала.
— То, что и должно было произойти, — ледяным тоном отчеканила Шумейт. — Гражданин Сен-Жюст выполнил свой долг до конца. МакКвин и Букато ухитрились заполучить контроль над защитной системой, но главная мера предосторожности, предпринятая гражданином Секретарем, так и осталась для предателей тайной. Когда стало ясно, что взять Октагон штурмом в ближайшее время не удастся, а промедление увеличивает опасность присоединения к мятежникам новых подразделений флота, он нажал кнопку.
— Кнопку? — ошеломленно переспросил Ле Пик. Гражданка капитан кивнула.
— Какую кнопку? — резко выкрикнул Деннис.
— Ту, что приводила в действие укрытую в цоколе Октагона килотонную боеголовку, — бесстрастно ответила Шумейт, и желудок Тейсмана скрутился в узел. — Весь комплекс Октагона и три башни по соседству были уничтожены до основания. МакКвин вместе со всеми изменниками погибла.
— А гражданское население? — не удержался Тейсман, лишь чудом умудрившись оставить этот вопрос только вопросом.
— Очень велики, — признала Шумейт. — Мы не могли эвакуировать население, ибо это послужило бы предупреждением изменникам, а их было необходимо остановить. По последним оценкам, число погибших граждан приближается к миллиону тремстам тысячам.
Деннис Ле Пик сглотнул. Потери оказались страшнее, чем даже при подавлении мятежа Уравнителей, но те были бунтовщиками, а эти люди — больше миллиона! — погибли лишь потому, что оказались рядом с обреченным зданием. А предупредить их означало насторожить МакКвин.
— А сколько уцелело членов Комитета? — услышал он словно со стороны свой хриплый голос, и гражданка Шумейт посмотрела на него с оттенком удивления.
— Прошу прощения, сэр, но мне казалось, что я выразилась достаточно ясно. Из числа членов Комитета в живых остался лишь гражданин Секретарь — то есть теперь уже гражданин Председатель — Сен-Жюст.* [события мятежа МакКвин отражены в повести Д.Вебера “Сошествие ночи” (Nightfall)]

* * *

Спустя несколько часов суровый майор Госбезопасности конвоировал Тейсмана и Ле Пика к самому охраняемому кабинету во всем Новом Париже. Он молчал, но смотрел на Тейсмана с нескрываемой ненавистью. Как, впрочем, и вся многочисленная, вооруженная до зубов охрана прибежища нового Председателя.
“Каждый из них, — иронически подумал Тейсман, — не колеблясь оторвал бы мне голову. Вообще-то, их можно понять. Флот устроил тут настоящую бойню, а ведь они понятия не имеют, к кому примкнул бы я, будучи здесь. И на чьей стороне я сейчас”.
Открыв дверь, майор отступил в сторону, смерил Тейсмана мрачным, недоверчивым взглядом и чуть заметно кивнул Ле Пику. Оба вошли в кабинет. Навстречу им из-за стола поднялся невысокий человечек.
“Забавно, — подумалось адмиралу, — меня всегда удивляло, как мала ростом Рэнсом по сравнению с ее голографическими изображениями, но и гражданин новый Председатель, оказывается, нисколько не выше ее. Возможно, чрезмерные амбиции этих людей — следствие комплекса неполноценности, вызванного малым ростом?”
— Гражданин комиссар, гражданин адмирал, — усталым голосом приветствовал вошедших заметно осунувшийся Сен-Жюст.
Что-то новое проглядывало в его лице. Точнее, выглядел он так же, как прежде: маленький безобидный человечек... с натурой кобры.
— Прошу, — указал он жестом на пару кресел. — Присаживайтесь.
— Спасибо, сэр.
По предварительной договоренности Ле Пик взял основную часть переговоров на себя. Это не должно было выглядеть излишне демонстративно — как будто он прикрывает Тейсмана, — но обоим казалось разумным избегать любого намека на конфронтацию.
Посетители заняли кресла, Сен-Жюст устроился на краешке письменного стола.
“Прекрасно, — продолжал размышлять про себя Тейсман. — Этот малый, будучи заместителем министра безопасности, продал Законодателей Пьеру, помог ему уничтожить всю прежнюю власть, более десяти лет играл при Пьере вторую скрипку... и одним махом оказался не просто Председателем Комитета, но вообще Комитетом в полном составе. Для чего ему только и потребовалось, что взорвать вместе с МакКвин всех остальных коллег. Какая жертва! Как раз в духе этого хладнокровного маленького ублюдка!”
— Мы потрясены случившимся, сэр, — начал Ле Пик. — Конечно, слухи об амбициях МакКвин до нас доходили, но мы и представить не могли, что она предпримет нечто подобное!
— По правде, я и сам этого не ожидал, — сказал Сен-Жюст, как показалось Тейсману, искренне. — Конечно, я ей не доверял. Никогда не доверял. Но мы нуждались в ее способностях, и она действительно сумела переломить ход войны. Разумеется, учитывая ее растущую популярность, я принял определенные меры предосторожности, но ни у гражданина Пьера, ни у меня не было намерений предпринимать против нее какие-либо действия на основании одних лишь туманных догадок, касающихся ее пресловутых “амбиций”. И все же она обрушилась на нас как снег на голову и, сознаюсь, едва не добилась успеха. На самом деле, если бы Роб не погиб, я вовсе не уверен, что смог бы...
Он махнул рукой, и Тейсман снова испытал удивление: в словах Сен-Жюста звучала искренняя печаль. Адмирал мог представить себе шефа БГБ обладателем множества разнообразных качеств, но никак не способности к дружбе и состраданию.
— Так или иначе, — продолжил Сен-Жюст после печальной паузы, — она нанесла удар, хотя что ее к этому подтолкнуло, мы уже не узнаем. Главное, она выступила, не успев подготовиться, и только благодаря этому я не разделил судьбу Роба. А так...
Он вздохнул, и Ле Пик кивнул.
— Так или иначе, перейдем к причине нашей сегодняшней беседы. Вам известно, что МакКвин согласилась на перевод вас обоих в столицу, но едва ли вы догадываетесь, что сделала она это по моей личной просьбе. Весьма настоятельной.
Тейсман почувствовал, как его брови ползут вверх. Сен-Жюст усмехнулся.
— Не думай, гражданин адмирал, будто я сделал это оттого, что считаю тебя ярым приверженцем Нового Порядка, — без обиняков пояснил фактический диктатор Республики. — Но я не считаю тебя и новой МакКвин. Будь у тебя ее амбиции, ты был бы уже мертв. У тебя устойчивая репутация хорошего флотоводца, так и не освоившего политические игры. Не думаю, чтобы ты любил Комитет, да сейчас это и не важно. Главное, чтобы ты был верен правительству и Республике.
— Я буду верен! — заявил Тейсман.
Он тоже говорил искренне. Но только наполовину — имея в вину не “правительство”, но только Республику.
— Надеюсь, гражданин адмирал, — сурово произнес Сен-Жюст. — Во-первых, потому что ты мне нужен. А во-вторых, потому что подозрение в измене будет стоить тебе жизни.
Тейсман встретился с ним взглядом и поежился.
— Можешь расценивать мои слова как угрозу, гражданин адмирал, но в этом нет ничего личного. Просто заговор МакКвин возник в военной среде, а я не могу позволить себе рисковать. Думаю, для тебя очевидно, что мне придется усилить слежку за офицерским корпусом.
— Совершенно очевидно, — согласился Тейсман и заметил в глазах Сен-Жюста искорку одобрения. — Не могу сказать, что эти меры меня радуют, к тому же они неизбежно скажутся на эффективности боевых действий, но ваши мотивы, гражданин Председатель, ясны и, несомненно, оправданны.
— Рад, что ты понимаешь это, гражданин адмирал: такое понимание дает надежду на успех совместной работы. Надеюсь также, ты поймешь и то, что я не намерен предоставлять никому из ведущих офицеров военных полномочий, хотя бы отдаленно сопоставимых с имевшимися у МакКвин. Поэтому мною принято решение оставить за собой наряду с Бюро госбезопасности и должность Военного Секретаря, и пост Председателя Комитета. Бог свидетель, я никогда не домогался этого высокого поста, хотя бы потому, что видел, чем за это приходится платить, но раз уж теперь он мой, я во что бы то ни стало доведу начатое Робом до победного конца.
На мгновение повисла пауза.
— Теперь перейдем к конкретным вопросам. Тебе следует знать, гражданин адмирал, что Октагона больше не существует, равно как и двух третей штабных офицеров. Большинство были убиты мятежниками, остальные погибли вместе с ними. К счастью, манти сейчас отступают, а операция “Багратион” добавит им скорости в нужном направлении. Наши командные структуры рассыпались, а я не собираюсь восстанавливать регулярную структуру командования, пока не буду уверен в лояльности большинства офицеров. Я говорю это не потому, что так уж уверен в твоей лояльности, но чтобы ты лучше понимал смысл происходящего.
Сен-Жюст сделал паузу и, дождавшись кивка Тейсмана, продолжил:
— Как уже было сказано, сохраняя за собой должность Военного Секретаря, я займусь формированием нового генерального штаба, костяк которого составят офицеры Госбезопасности. Я отдаю себе отчет в ограниченности их военного опыта, но это единственные люди на лояльность которых можно положиться, и именно данный фактор будет иметь решающее значение. Но я не настолько глуп, чтобы ставить Сотрудников БГБ во главе строевых подразделений. Начало войны показало, что происходит, если персонал обучают “по ходу дела”. Нравится мне это или нет, но во главе подразделений останутся офицеры регулярной армии, такие, как ты. Другое дело, что полномочия народных комиссаров, существовавшие “до МакКвин”, будут не только восстановлены, но и расширены. Как ты уже намекал, это не лучшим образом скажется на сугубо военной стороне дела, однако у меня нет выбора.
На этот раз дожидаться кивка он не стал.
— Из всех соединений Народного флота в настоящий момент набольшее значение для нас имеют столичные соединения, что заставляет меня вернуться мыслями к тебе и комиссару Ле Пику. Сейчас на кораблях разброд и шатание. С этим должно быть покончено в кратчайшие сроки. Не исключено, что МакКвин успела призвать на помощь своих приверженцев из внешних систем: необходимо быть готовыми встретить их во всеоружии. Короче говоря, ты должен будешь превратить флот метрополии в силу, способную спасти Республику. Задача ясна, гражданин адмирал?
— Так точно! — твердо ответил Тейсман, в кои-то веки полностью согласный с Сен-Жюстом.
— А тебе она по силам? — не успокаивался Председатель.
— Так точно! — спокойно повторил Тейсман. — Думаю... нет, уверен, что смогу превратить столичный флот в оплот Республики... разумеется, при вашей поддержке.

* * *

Когда Оскар Сен-Жюст подписал наконец последний из груды заваливших его стол документов, четверть которых составляли смертные приговоры — после неудавшегося мятежа МакКвин их подавали ему на утверждение в невероятных количествах, — солнце уже давно село. Откинувшись в кресле, он положил голову на подголовник и устало потер переносицу.
“Говорил же я Робу, что мне даром не нужна эта работенка. Так нет, она мне и досталась, и кончится тем, что я чокнусь от этой писанины”.
Шутка была не слишком веселой, но это была первая его шутливая мысль с того момента, как чудовищный гриб встал на месте Октагона.
Воспоминания душили его, но, как он и говорил Тейсману и Ле Пику, выполнил свой долг и будет выполнять его впредь. Не колеблясь, ибо у него нет выбора, нет друзей, нет советников, нет ни одного человека, которому он мог бы доверить свою спину. Более того, в легитимности его власти тоже могли усомниться. Да, как единственный уцелевший член Комитета общественного спасения он мог претендовать на любые полномочия, но то, что его товарищи по высшему органу управления были уничтожены его же руками, наверняка многих навело на мысль, что Сен-Жюст уничтожил Октагон не только ради подавления мятежа МакКвин, но и расчищая себе путь к высшей, неограниченной власти. Поэтому кто-то может решить, что устранение “узурпатора” Сен-Жюста не представляет собой моральной проблемы. И главная угроза исходит от этого, будь он неладен, Народного флота. Флот организован, вооружен, многие офицеры именно себя мнят подлинными защитниками Республики. Разоблачения Амоса Парнелла, связанные с убийством Гарриса, и популярность МакКвин, вернувшей славу Республике операциями “Икар” и “Сцилла”, а также разработавшей операцию “Багратион”, сделали ситуацию взрывоопасной. Флот представляет собой даже худшую угрозу, чем морская пехота.
Мысли вернулись к Тейсману и Ле Пику. Он сам выбрал гражданина адмирала для этой должности, но до того, как безумный порыв толкнул МакКвин на попытку государственного переворота. Тейсман мог оказаться вполне надежным солдатом... а мог и не оказаться: в данном случае все зависело от наблюдательности и проницательности Ле Пика. Комиссар имел прекрасные характеристики и безупречный послужной список, но Сен-Жюсту остро недоставало знаний, опыта и зоркого глаза Эразма Фонтейна, погибшего во время мятежа.
Гражданин Председатель даже подумывал, не отозвать в столицу, для присмотра за Тейсманом, Элоизу Причарт, но в конечном счете решил не рисковать: в настоящее время Двенадцатый флот был едва ли не так же важен, как и столичные силы. Сен-Жюст не сомневался, что рано или поздно ему и Госбезопасности удастся покончить с исходящей от флота угрозой. Но для этого требовалась одна мелочишка: закончить войну.
Как только надобность в них отпадет, со всеми этими Турвилями, Жискарами и прочими приспешниками МакКвин можно будет рассчитаться окончательно и бесповоротно, но делать это до завершения операции “Багратион” было бы непростительной глупостью. А значит, Причарт до поры следует оставаться там, где она находится. Во всяком случае, главная опасность исходит не от флота метрополии: он под рукой, на виду, и в случае чего Ле Пик обрушит на непокорных всю мощь БГБ. Да и Тейсмана удалось усмирить...
“Нет! — тут же поправил себя Сен-Жюст, — этот человек слишком силен духом, чтобы считать его “усмиренным”. Просто он хорошо знает, где проведена запретная черта, и знает, что будет расстрелян при первой попытке преступить ее хотя бы на волос. И его слова о верности Республике заслуживают доверия, как и соображения Ле Пика об отсутствии у него политических амбиций. В конце концов, он лучший из всех, на кого я мог бы опереться при нынешних условиях”.
Скривив губы в усмешке, Оскар обхватил руками колени и принялся раскачиваться в кресле.
“Почти все возможное сделано, — заключил он наконец. — Может и не идеально, но близко к тому. Тейсман под рукой, Жискар под надежным контролем Причарт, а офицеры БГБ формируют новую штабную структуру. Которая будет мне верна”.
В столичной системе уже введено чрезвычайное положение, скоро этот стальной порядок распространится и на другие узловые системы. А тем временем разработанная изменницей МакКвин операция “Багратион” позволит ему завершить эту осточертевшую войну и заняться расплодившимися на флоте врагами народа.
Сен-Жюст снова ощерился. В его рукаве имелся не только этот козырь. Сразу после уничтожения Октагона он не только разослал курьеры по всем ключевым системам, подняв по тревоге расквартированные там силы БГБ, но и отдал приказ о начале операции “Хассан”. Пусть вероятность успеха невелика, в случае удачи ситуация могла в корне измениться. Если ему удастся ввергнуть противника хотя бы в подобие разброда и шатания, охвативших Республику, на ходе войны это скажется весьма существенно.
Ну а в случае провала операции он все равно не потеряет никого и ничего по-настоящему важного.

Глава 37

С лужайки донесся очередной всплеск радостного смеха, и Хонор, обернувшись, увидела, как Рэйчел Мэйхью, подпрыгнув чуть ли не выше собственного росточка, сумела-таки обеими руками крепко ухватить летающую тарелочку. Нимиц с Хиппером вертелись вокруг нее, пританцовывая на самых задних лапах и растопырив руки, но даже отчаянное чириканье не помогло. Рэйчел мотнула головой, показала язык (наверное, Хипперу, подумала Хонор, хотя полной уверенности у нее не было) и с изящным поворотом назад бросила тарелочку Саманте. Подруга Нимица перехватила игрушку в воздухе сразу четырьмя лапами — передними и средними. Приземлившись, она быстро оглянулась. К ней уже устремились Артемида и Фаррагут, по пятам за взрослыми неслись Язон и Ахиллес. Котята радостно верещали — для них эта игра, безусловно, была контактным видом спорта. Саманта увернулась от Артемиды, перепрыгнула через Фаррагута и метнула диск Джанет, сестре Рэйчел, за полсекунды до того, как Язон и Ахиллес устроили маме кучу-малу.
Тарелочка неслась прямо к Джанет. Пальцы девочки уже почти коснулись диска, но тут прямо перед ней взвилось в воздух кремово-серое пятно, и Того, перехвативший тарелочку в самый последний миг, с победным кличем пустился наутек, преследуемый шестью детьми (двумя девочками и четырьмя древесными котятами) и тремя взрослыми котами. Восторженный человеческий визг и веселое кошачье чириканье. Веселый смех, и человеческий и кошачий, звенел над лужайкой. Хонор расслышала за спиной басовитый смешок одного из своих гостей.
Обернувшись, она увидела, что Бенджамин Мэйхью укоризненно качает головой.
— Это все из-за вас, знаете ли, — сказал он, кивком указав на клубок маленьких дьяволят, перекатывающийся по лужайкам Харрингтон-хауса, опустошая цветочные клумбы.
— В чем моя вина? В том, что я привезла котов?
— И в этом тоже. Но хуже всего— эти ваши летающие тарелочки, — прорычал Мэйхью. — Особенно в сочетании с девочками. Они заполонили всю планету. Теперь жизнь доброго грейсонца не будет стоить и цента, если ему вздумается прогуляться по Центральному парку Остин-сити, когда дети не заперты в школе.
— Все претензии к Нимицу. Он просто шалеет от этой игры.
— Ой ли? А кого же это я видел такого шумного, кто учил запускать эту вертушку и Рэйчел,. и Джанет, и Терезу, и Хонор? По-моему, это было как раз перед тем, как вы вернулись на Мантикору. Припоминаю, это была какая-то женщина... рослая и с одной рукой. А в этом году она вернулась — ровно под Рождество — и подарила каждой из девочек собственную летающую тарелочку.
— Ума не приложу, кого вы имеете в виду, — с достоинством отозвалась Хонор. — Здесь какая-то ошибка: насколько мне помнится, на Грейсоне вообще нет высоких женщин.
— Никакой ошибки! Одну я знаю точно, и знаю, что она первейшая смутьянка и безобразница, которой не было со дня прибытия. От одного этого зрелища...
Протектор снова махнул в сторону лужайки. Две его старшие дочери с большим трудом загнали Того в угол — и все их старания привели лишь к тому, что под самым их носом Того аккуратно перепасовал тарелочку Фаррагуту.
— ... многих наших консерваторов хватил бы апоплексический удар. Почему здесь нет лорда Мюллера! Став свидетелем столь наглого надругательства над святыми устоями, он бы наверняка удалился отсюда ногами вперед. Из гостей да прямиком в свежую могилу.
Гости рассмеялись.
— Бесстыжие вы люди, вам бы только хихикать, — фыркнул Бенджамин. — А вот мне как Протектору и сеньору ленного владения Мюллеров пришлось бы оплакивать его безвременную кончину. И возиться с завещанием. Вот жалость-то.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер

Последние слова уже мало походили на шутку, и кое-кто из гостей непроизвольно скривился. “В чем-то они правы”, — подумала Хонор, посматривая через лужайку. На той стороне, в тени за легким столиком сидели жены Протектора, Элейн и Кэтрин. Старшая жена возилась с первым сыном Бенджамина, Бернардом Раулем, ставшим теперь наследником Меча вместо Майкла, брата Протектора (как говорили, к великому облегчению Майкла). Элейн читала вслух Хонор и Александре Мэйхью. Александра, будучи двадцати одного месяца отроду, спокойно лежала в колыбельке, слушая журчание маминого голоса, а вот семилетняя крестница Хонор Харрингтон явно предпочла бы не выслушивать всякие разности, а носиться по поляне вместе с бандой летающей тарелочки. Увы, излишняя прыть лишила ее этого удовольствия: на сломанную руку был наложен тугой лубок. Достижения медицины и юношеская способность к быстрому заживлению сделали переломы совсем не опасными, однако все консерваторы планеты пришли в ужас, узнав, что младшая дочь Меча сломала руку, пытаясь залезть на самое высокое дерево, какое нашлось в саду Дворца Протектора.
“Вот еще одно происшествие, которое запросто можно приписать моему дурному влиянию”, — сухо подумала леди Харрингтон, вспоминая, как Мюллер, ни разу не высказавшись напрямик, исподволь пытался навести общество именно на эту мысль. Слегка нахмурившись, Хонор обернулась к Бенджамину: ее не покидало ощущение, будто с именем Мюллера в сознании Протектора связано нечто куда более мрачное и серьезное, чем обычное упрямство замшелого ретрограда. Но обсуждать эту тему, во всяком случае с ней, Бенджамин не желал. Почему — оставалось лишь гадать.
— Может, мы все тут и бесстыжие язычники, сэр, — сказала контр-адмирал Грейсонского космического флота Харриет Бенсон-Десуи, — но узнали планету достаточно хорошо, чтобы понимать: Мюллер не вправе говорить за весь народ.
Собравшиеся на террасе дружно закивали.
— Ни за весь, ни даже за большинство, — согласился Бенджамин. — Но, судя по результатам опросов, сторонников у него немало.
— Если ваша светлость позволит высказаться “неверному”, я не стал бы придавать этим опросам столь уж большое значение, — вступил вице-адмирал Альфредо Ю, бывший хевенит, затем первый флаг-капитан Хонор Харрингтон, а ныне первый заместитель командующего гвардейским флотом Протектора. А фактически командующим, ибо формально эту должность занимала все та же леди Харрингтон, обремененная различными обязанностями сразу в двух мирах. Кроме того, должность эта оказалась важнее, чем предполагалось поначалу, ибо, кроме кораблей Елисейского флота Бенджамин и Уэсли Мэтьюс вознамерились передать Ю еще и эскадру супердредноутов: три уже проходили ходовые испытания, а два вот-вот должны были сойти со стапелей. Кроме того, верфи Звездного Королевства уже заканчивали подготовку на заказ для пополнения гвардии двух носителей ЛАК.
— Не знаю, Альфредо, — вздохнула коммодор Синтия Гонсальвес. — По всему выходит, что оппозиция серьезно настроена увеличить свое представительство в нижней палате. В новостях прошлой недели говорилось о двенадцати местах.
— Теперь толкуют уже о четырнадцати, — поправил капитан Уорнер Кэслет. — Но мне эти данные кажутся преувеличенными. Вся информация идет через недельные опросы Кантора, а его контора, как бы они там ни отбрехивались, куплена Мюллером с потрохами. Даже если они используют достоверные данные, их прогнозы по поводу успеха оппозиции как-то чересчур оптимистичны.
— И совершенно не сходятся с реальными цифрами, — фыркнула Сьюзен Филипс. — По-моему, кто-то хорошо платит за то, чтобы их циферки все время держались на нужном уровне. Но избирателей обрабатывают по полной программе. Не могу только сообразить, чего именно они добиваются: то ли воодушевить своих сторонников, то ли добиться разочарования противников — убедить наших вовсе не ходить на участки, чтобы отнять голоса у правительства.
— Кажется, вы, ребята, — задумчиво заметил Бенджамин, — чересчур пристально интересуетесь здешней внутренней политикой.
— Ваша светлость, — пожал плечами Ю, — многие из нас своими глазами видели, как в наших родных мирах правительства рушились или, наоборот, возносились к вершинам власти лишь потому, что лидеры долистов и Законодатели располагали прекрасно управляемой “избирательной машиной”, поставлявшей им “честно отданные” голоса. Наш живой интерес к политическому процессу вполне понятен. Те, кто однажды уже потерял родину, решительно не хотят повторения этого опыта. Ну а уроженцы Народной Республики, испытавшие все прелести диктата власти на своей шкуре, готовы защищать подлинную свободу слова и свободные выборы, как никто другой.
— Мне жаль, что вы до сих пор не получили права голоса, — с искренней улыбкой сказал Бенджамин, — ибо именно на таком мировоззрении и зиждется свобода. А потому я с нетерпением жду того часа, когда все вы, а не только адмирал Ю, сможете участвовать в голосовании.
— Хэй! — напомнила Хонор, — у меня-то право голоса есть!
— Есть-то есть, — вздохнул Мэйхью, — но поскольку решительно всем известно, что “это моя ручная иномирянка” (а более предвзятые граждане утверждают, что это я ваш ручной Протектор), каждый заранее знает, что вы никогда не выступаете против моих реформ. Наши сторонники обычно соглашаются с тем, что вы говорите, но они и так наши сторонники. А приятели Мюллера или просто не станут слушать, или примутся выдергивать из контекста цитаты, которые льют воду на их фанатическую мельницу.
Он говорил легко и непринужденно, но в эмоциях ощущалось горькое послевкусие. Хонор нахмурила брови. Горечь была острой и усугубленной тем, что он не хотел обсуждать с ней ее причину.
— Вы и правда опасаетесь потерять голоса в Нижней палате? — тихо спросила она, и Протектор пожал плечами.
— Цифры не назову, но какие-то потери, несомненно, будут. А может, и посущественней, чем “какие-то” — если нынешние тенденции сохранятся.
— А вот я, сэр, в эти потери не верю, — заявил Ю и улыбнулся в ответ на вопросительный взгляд Протектора. — Публикуемые сейчас результаты опросов, ваша светлость, свидетельствуют не о радикальном сдвиге в общественном мнении, а о проведении оппозицией активной агитационной кампании. Хорошо оплаченной, потому что деньгами они швыряются просто без счета.
Неожиданно Хонор ощутила полыхнувшую от Мэйхью вспышку ярости. Направлена она была вовсе не на адмирала, к тому же Протектор погасил ее почти мгновенно, однако Хонор поняла, что сказанное Ю каким-то образом резонирует с темой, от обсуждения которой Бенджамин уклоняется. И еще: она припомнила очень похожее эхо эмоций своей матери, возникавшее, когда заводили речь о Мюллере.
Почувствовав за спиной присутствие Эндрю Лафолле, Хонор мысленно сделала пометку: если существует причина, по которой и ее мать, и Протектор стараются держать ее в отдалении от одной и той же темы, следует нажать на Эндрю: не может быть, чтоб он был не в курсе. Тем более что в чувствах Протектора угадывался мотив “ради ее же блага”, словно он опасался, будто какая-то информация способна ей повредить.
— Надеюсь, вы правы, адмирал, — с невеселым видом ответил Бенджамин на замечание Ю. — Хочется верить, что даже карманы оппозиции не бездонны.
— Думаю, сэр, адмирал скорее всего прав. А уж Хари права несомненно, — подал голос бригадный генерал Анри Бенсон-Десуи, сидевший, как всегда, рядом с женой, обнимая ее за плечи. — Консерватизм обычно присущ людям, которым в случае изменения государственной системы грозят наиболее существенные материальные потери. Поскольку люди, которым есть что терять, наверняка располагают средствами, понятно, что они могут солидно финансировать политическое движение традиционалистов. Но всему есть предел. Я не верю, что Мюллер обладает неисчерпаемыми ресурсами, но даже если так, фальшивые результаты общественных опросов только вводят его сторонников в заблуждение. Чем ближе выборы, тем больше его сторонников неожиданно для себя выяснит, что они совсем не так сильны, как им казалось.
Хонор кивнула, скрывая улыбку: дефект речи, которым Анри и Харриет страдали на Аиде, бесследно исчез, стараниями сначала Фрица Монтойи, а потом Харрингтонской нейрологической клиники. Вернув четкость речи, оба пришли в восторг, но у Анри лечение, видимо, проходило труднее, и он в качестве компенсации сделался редкостным краснобаем. В Аду этот малый больше отмалчивался, а здесь, на Грейсоне, готов был разглагольствовать часами, и Хонор еще не успела привыкнуть к этой перемене.
Что ничуть не умаляло его правоты.
— Полагаю, Бенджамин, — сказала она, — Анри попал в точку. Может быть, сейчас Мюллер и радуется успехам своих агитаторов, но очень скоро начнет сказываться эффект операции “Лютик”. Трудно паразитировать на их любимом тезисе, что “нелепо держать наш несравненный флот на поводке у некомпетентных иностранных Адмиралтейств”, после того как Восьмой флот разнес Барнетт в пыль.
— Это как сказать, — невесело ухмыльнулся Бенджамин. — Не стыдно же этому человеку постоянно прославлять “наш несравненный флот”, начисто игнорируя тот факт, что мы не могли бы создать и поддерживать его в боеспособном состоянии без технического и кадрового содействия Альянса. Или, — он обвел взглядом собравшихся, — кто-то из вас считает, что наш флот — детище одного лишь Грейсона?
Поскольку среди собравшихся на террасе офицеров уроженцами Грейсона были лишь Лафолле и Рас, замечательные солдаты, но не служащие флота, Хонор возражать не стала.
— Но, — заметила контр-адмирал Мерседес Брайэм, — метод игнорирования фактов срабатывает, лишь когда имеешь дело с зашоренными единомышленниками, а не с колеблющимися, которых необходимо убедить в своей правоте.
— Вот именно, — подтвердил Кэслет. — Истинные приверженцы Мюллера никуда не денутся, но ему нужны голоса колеблющихся, а заморочить головы им несравненно труднее.
— Право же, капитан Кэслет! — со смешком воскликнул Бенджамин. — Термин “истинные” мы приберегаем для масадских идиотов. А собственных нетерпимых, упрямых, невосприимчивых, зарывшихся носом в землю, цепляющихся за традиции доктринеров и ретроградов у нас принято именовать “консервативно мыслящими людьми”.
— Прошу прощения, ваша светлость. Нам, иностранцам, трудно разобраться в некоторых нюансах чужой культуры.
— Не извиняйтесь, капитан. От помянутых нюансов у нас были бы рады избавиться очень многие, кроме разве что самых консервативных из “консервативно мыслящих людей”.
— Если говорить серьезно, сэр, то ситуация создает возможность продвинуться в этом направлении, — заметил Анри. — Операция “Лютик” оказалась поразительно эффективной. Хевы были захвачены врасплох, да и мы сами, признаться, не надеялись на такой результат. Правда, нас тоже заранее не информировали.
— Вам, морпехам, вовсе незачем знать, что такое “Призрачный всадник”. Что толку объяснять, все равно не поймете. Ваше дело — мордобой, а для этого ничего сложнее обыкновенной дубины не требуется. А вот нас, флотских офицеров, тщательно проинструктировали по поводу “Призрачного всадника”, и мы прекрасно осведомлены о характеристиках новых ЛАКов.
— Ничего сложней дубины, говоришь? — проворчал Генри, задирая голову, чтобы посмотреть в глаза своей высокой жене. — Вот погоди, вернемся домой, и мы с нашей примитивной дубиной объясним, что мы думаем о непочтительном отношении к супругу.
— Вот как? — нежно улыбнулась Харриет. — В таком случае будь умницей, прежде чем мы уйдем, договорись с Протектором насчет приличного местечка, где тебя можно похоронить.
— Оставляя в стороне животрепещущую тему домашнего насилия, хочу заметить, что Анри прав, — вмешался Ю. — Не сочтите меня беззаветным оптимистом, излишняя самоуверенность к добру не ведет, однако новые ЛАКи и ракеты, скорее всего, позволят нам окончательно выиграть эту войну. Пожалуй, даже скорее, чем сейчас кажется. А после того, как это произойдет, Мюллер будет полным идиотом, если не перестанет твердить, будто, вступив в Альянс, Грейсон совершил серьезную ошибку.
— Может быть, — согласился Мэйхью. — Но часть моей работы заключается как раз в том, чтобы анализировать то, что произойдет после предполагаемой победы. Совершенно очевидно, что многие грейсонцы согласились с планами реформ не из любви к реформам как таковым, а признавая необходимость сплотиться против общего врага, которого в одиночку не одолеть. Что-то могло им не нравиться, но людям достало ума не раскачивать лодку во время бури. Вопрос в том, что станет с их поддержкой, когда буря закончится?
— Думаю, — сказала Хонор, — это действительно лишит вас поддержки части ленников. Представляю, как будет страдать канцлер Прествик, столкнувшись с дезертирством некоторых Ключей. Однако в том, что вы лишитесь поддержки большинства населения, я сомневаюсь. Темп реформ может замедлиться, но они зашли достаточно далеко, чтобы удалось повернуть часы вспять или хотя бы замедлить их ход. Кроме того, особые отношения Грейсона и Звездного Королевства общество воспринимает гораздо теплее, нежели воображает Мюллер. Вспомните, как ликовала планета, узнав о предстоящем государственном визите королевы.
— Да, — сказал, просветлев, Мэйхью, — это внушает надежды. Думаю, это была прекрасная идея со стороны Елизаветы. Генри ждет не дождется возможности сесть за стол переговоров с герцогом Кромарти. Мы многого достигли во время визита лорда Александера, три года назад, а от визита самого премьер-министра ждем гораздо большего. Штат Генри уже заранее облизывается.
— Я рада, — сказала Хонор. — Ее величество разделяет ваши ожидания, тем более что время, в свете первых успехов операции “Лютик”, выбрано весьма удачно. Думаю...
— А я думаю, что хватит уже прятаться от гостей и говорить о работе, — перебил ее чей-то голос.
Хонор обернулась навстречу Алисон Харрингтон, которая в сопровождении Миранды и Дженифер Лафолле поднялась на террасу.
— Вроде бы предполагалось, что это будет светский прием, — строго сказала мать. — Я, правда, кое в чем засомневалась, когда ты рассказала, что приглашаешь всю эту компанию, — Алисон прищелкнула пальцами, указывая на старших офицеров гвардейского флота, — но я сказала себе, она взрослая ответственная женщина. Она уже должна знать, что нельзя проторчать целый вечер на террасе в тесном кружке, трепясь со старыми приятелями о делах и политике, не обращая внимания на остальных гостей, которые неприкаянными шатаются вокруг.
— Мама, ты не должна называть Протектора моим “приятелем”. Представь, что будет, если тебя услышат шпионы оппозиции.
— Ха! Какие шпионы? Как они сюда проползут? Тут целый батальон охраны, не говоря уж об ораве древесных котов. Другое дело, что это вполне в твоем духе: менять тему разговора, пытаясь избегнуть моего праведного гнева.
— Вовсе я ничего не избегаю, — с достоинством возразила Хонор. — Я сочла необходимым затронуть действительно важный вопрос.
— Хорошая версия. Полагаю, ее ты и будешь держаться и на том упрешься! — торжественно сказала мать. Демонстративно сложила руки на груди. — Но имей в виду: Мак просил передать тебе, что мистрис Торн уже готовится разнести дворец, потому что ужин вот-вот остынет. Больше того, если ты все же допустишь, что он действительно остынет, она целую неделю не будет тебе ничего готовить. Даже печенье!
— Боже мой, мама! Почему же ты сразу не сказала?! — закричала Хонор. Она повернулась к гостям и подмигнула: — Подъем, ребята! Нам предъявлен ультиматум, отвергнуть который для меня немыслимо!

Глава 38

— Мистер Бэрд.
Приветствие лорда Мюллера прозвучало прохладнее, чем обычно, когда Бакридж вводил Бэрда и Кеннеди в кабинет. Результаты сотрудничества с этой парочкой его вполне устраивали, однако в данном случае Бэрд настаивал на встрече, что не могло не раздражать землевладельца. Пользуется он услугами организации Бэрда или нет, Сэмюэль Мюллер остается землевладельцем. Ни один поселенец не смеет обращаться к лорду с требованиями, Пусть и выраженными в вежливой форме.
— Милорд, я искренне благодарен вам за согласие принять меня по моей просьбе без предварительного оповещения, — начал Бэрд. — Возможно, это было не совсем учтиво с моей стороны, но, боюсь, это слишком важно.
Мюллер кивнул, внутренне насторожившись. Бэрд говорил вежливо и почтительно, но что-то в его тоне внушало тревогу. Чрезмерная настойчивость и скрытая самоуверенность зазвенели в затылке Мюллера предостерегающими колокольчиками, и землевладелец вдруг подумал, что жалеет о потере сержанта Хьюза острее обычного.
Убийство Хьюза потрясло всю гвардию лена. Бойцы испытывали мрачную гордость в связи с тем, что их товарищ сумел убить троих нападавших, хотя его — это было совершенно очевидно — застали врасплох.
Насчет причин убийства не имелось даже догадок, хоть сколько-нибудь правдоподобных. Официальной версией считалась попытка ограбления, однако в это не верил решительно никто. Уличная преступность на Грейсоне была невелика, да и ни один грабитель в здравом уме не стал бы нападать на вооруженного и обученного солдата: всегда можно найти и менее опасную жертву.
К сожалению, никакой другой мало-мальски вразумительной версии дознаватели предложить не смогли. Сам Мюллер предполагал, что Хьюз обнаружил некую угрозу землевладельцу, и его устранили прежде, чем он успел доложить о своем открытии, но он и сам признавал, что такая версия обусловлена, скорее всего, излишней подозрительностью, которой страдают любые заговорщики во всей Галактике. И все-таки...
— Чем могу быть полезен, мистер Бэрд? — спросил он более сухо, чем обычно, и непроизвольно оглянулся на капрала Хиггинса.
Мюллер выбрал Хиггинса на смену Хьюзу, исходя из собачьей преданности капрала. Сейчас он неожиданно поймал себя на мысли, что на такую должность следовало бы определить кого-нибудь поумнее. Не то чтобы он и вправду опасался какой-то физической угрозы, но...
Спустя мгновение лорд строго сказал себе, что его тревога является неосознанной и инстинктивной, а так как обнаружить ее реальную причину невозможно, следует совладать с чувствами силой воли.
— Мою организацию все больше волнует тот факт, что нам не удается раздобыть доказательства планов присоединения Грейсона к Звездному Королевству, — сказал Бэрд, словно не замечая настороженности землевладельца.
— Возможно, таких планов просто не существует, — ответил Мюллер. — Мои люди искали доказательства так же тщательно, как и ваши, и с тем же ничтожным результатом. И хотя я не сомневаюсь в способности Прествика и Бенджамина совершить подобное отступничество, способность и намерение — это еще не одно и то же.
— Мы так не считаем, милорд, — заявил Бэрд.
В мозгу Мюллера всколыхнулась волна ярости: землевладелец не привык к тому, чтобы ему бесцеремонно противоречили.
— До нас доходит слишком много “слухов”, из самых разнообразных источников. А особенно подозрительным нам представляется этот пресловутый государственный визит королевы Елизаветы. Обратите внимание, как реагирует на известие о ее прибытии народ! Лучшего времени для осуществления их затеи не придумать: присоединение Сан-Мартина прошло на удивление гладко. Корона и Меч вполне могут воспользоваться эйфорией, вызванной победой на Барнетте, и общественной истерией, связанной с визитом победоносной союзницы, чтобы попытаться протолкнуть свою идею через Ключи. Или, на худой конец, добиться публичных слушаний и начать активную пропаганду, акцентируя внимание народа на всяческих мифических “преимуществах”.
— Не исключено, — признал Мюллер. — Однако доказательств, напомню, мы так и не нашли.
— Плохо искали, — отрубил Бэрд.
Мюллера пробрало холодком: в голосе собеседника звучали не просто уверенность, но властное торжество.
— Мы использовали все возможности, — сказал Мюллер.
В его голосе внезапно прорезались оправдывающиеся нотки, вызвавшие новую волну гнева.
— Не все, — спокойно возразил Бэрд. — А должны использовать все. Поэтому я и пришел к вам за помощью.
— Но я уже задействовал все свои источники!
— Ничуть в этом не сомневаюсь. Однако у нас появилась совершенно новая идея. Осуществить которую мы можем лишь с вашей помощью.
— Что за идея? — спросил Мюллер, испытывая острое желание выставить обоих взашей.
Он убеждал себя в том, что причиной испытываемого им замешательства является их недопустимая дерзость, но подспудно чувствовал, что в ситуации кроется нечто крайне мрачное и зловещее. Он был почти напуган — хотя ни за что не хотел признавать этого. Какой еще страх? Он землевладелец, а эти люди находятся в его доме лишь с его милостивого позволения.
— Наш план очень прост, милорд, — сказал Бэрд. — И по иронии судьбы именно визит королевы предоставляет наилучшую возможность для его осуществления.
— Переходите к делу, — почти не скрывая раздражения, буркнул Мюллер, и Бэрд пожал плечами.
— Как вам будет угодно. Наша логика проста: если план инкорпорации Грейсона в Звездное Королевство существует, то грядущий визит явится превосходной возможностью обсудить детали его осуществления на самом высшем уровне заранее, до каких-либо публичных объявлений. Переговоры пройдут между Протектором и Прествиком, с одной стороны, и Елизаветой и герцогом Кромарти — с другой. Без посредников. Так, чтобы ни одна подробность не стала достоянием общественности раньше времени. Тот факт, что она берет с собой еще и графа Золотого Пика, лишь усиливает наши подозрения, ибо подобные переговоры не могут быть проведены без участия министра иностранных дел. Вы согласны, милорд?
Он вежливо поднял брови, и землевладелец отрывисто кивнул. Даже не слишком веря в объединительные планы Прествика и Мэйхью, он признавал, что если они все же существуют, визит королевы создаст идеальные условия для их осуществления.
— Не исключено также, — продолжил Бэрд, — что вся эта история с присоединением является прикрытием истинной цели Меча, сводящейся к тому, чтобы свести на нет роль Ключей, ликвидировать последние препятствия на пути своих “реформ” и окончательно преобразовать Грейсон по образцу Мантикоры. Если это так, то в приватных беседах они, несомненно, будут обсуждать свои истинные намерения. И если бы нам удалось записать их разговоры, мы завладели бы мощнейшим пропагандистским оружием.
— Записать! — Мюллер выпрямился и ошеломленно уставился на Бэрда. — Я не спорю, запись личной беседы королевы с Протектором предоставила бы нам ценнейшую информацию. Но как вы предполагаете ее осуществить? Это невозможно технически!
— Возможно, милорд, только в этом деле не обойтись без вашей помощи.
— О чем вы говорите?
— По прибытии на Грейсон Елизавета и Кромарти будут приглашены на Конклав Землевладельцев, — спокойно заговорил Бэрд, словно не замечая растущего нетерпения собеседника. — Там, несомненно, будет произнесено множество цветистых речей, устроят кучу пресс-конференций, приемов и всего такого прочего. На всех этих мероприятиях вы как признанный лидер лояльной оппозиции, несомненно, должны будете присутствовать. Все, что от вас потребуется, это презентовать Елизавете и Кромарти “камень памяти”. Один камень ей, один ему.
— “Камень памяти”? — Мюллер заморгал, совершенно сбитый с толку неожиданным поворотом разговора.
Грейсон, несмотря на относительную отсталость, существовал как звездное государство несравненно дольше Мантикоры. Систематическая и постоянно растущая эксплуатация внепланетных природных ресурсов позволила грейсонцам сохранить и промышленность, и население. А после присоединения к Альянсу мощные инвестиции позволили им быстро усовершенствовать относительно грубую промышленную инфраструктуру и поднять ее до современного уровня.
Но всему есть цена. И за выживание грейсонцы заплатили чрезмерно высокую цену. Мюллер затруднился бы сказать, сколько именно соотечественников погибло в космических и промышленных катастрофах, а также в войнах с Масадой, но число их было огромным. Издревле на Грейсоне возникла собственная традиция чтить память умерших.
“Камни памяти” представляли собой кусочки необработанного метеоритного железа или каменные осколки метеоритов, которые принято было носить на теле в течение шести дней. Так поступали те, кто желал почтить память погибших в космосе. В каждый из этих шести дней носитель камня молился и медитировал, отдавая долг памяти не вернувшимся из космоса. На седьмой день, День Отдыха Испытующего, камни собирали и отправляли в космос по траектории, ведущей прямо к звезде Ельцина. Звезды они, разумеется, не достигали, ибо ее яростная энергия буквально распыляла их, высвобождая души детей Испытующего и позволяя им вознестись к сияющим чертогам Всевышнего. Этот религиозный обычай на Грейсоне чтили все, от закоренелых консерваторов до отъявленных либералов, а в последнее время, нынешняя война повлекла за собой еще более тяжкие потери и значение его лишь возросло.
Но какое отношение могли иметь эти камни к тайным совещаниям Меча, Сэмюэль Мюллер решительно не понимал.
Внезапно его глаза расширились. “Не может быть, неужели они планируют именно это...”
— Надеюсь, у вас на уме не то, о чем я подумал? — осторожно сказал Мюллер. — Разумеется, встроить микропередатчик в камень не составит особого труда, но мантикорские средства технической безопасности засекут любую передачу в момент ее начала.
— Никаких передач не будет, милорд. В камни — здесь ваша догадка верна — действительно встроены жучки, но они способны работать только на запись. Получив церемониальный дар, Елизавета и Кромарти будут вынуждены следовать обычаям дарителя и по прошествии шести дней выпустят камни в космос. Нам останется лишь перехватить их и прослушать записи.
— Перехватить камни? — удивленно переспросил Мюллер.
— Это вполне возможно. Если время запуска, траектория и скорость известны, перехват — не столь уж сложная задача. Кроме того, хотя передатчиков на камнях нет, на каждом установлен локационный маяк, который мы сможем задействовать с расстояния в несколько тысяч километров. Все будет в порядке.
— Мне бы вашу уверенность, — буркнул Мюллер, в который раз пожалев об отсутствии Хьюза, технические познания которого позволили бы разобраться, осуществима ли эта безумная затея.
— Наши специалисты заверяют меня, что это осуществимо, и я им верю, — заявил Бэрд. — Технические сложности, разумеется, имеют место, но они преодолимы. Однако чтобы это сработало, камни должны быть преподнесены публично, притом человеком, занимающим достаточно видное положение, чтобы репортеры не смогли проигнорировать это событие. Вы, признанный лидер оппозиции, являетесь самой подходящей кандидатурой, а визит мантикорцев к Ключам предоставит вам удобную возможность.
— Но я этой возможностью не воспользуюсь, — заявил Мюллер. — Начать с того, что я сильно сомневаюсь в вашей способности вернуть эти записывающие устройства. Кроме того, я не могу рисковать быть пойманным при осуществлении вашей затеи. Как вы сами заметили, я лидер оппозиции. Неужели вы не понимаете, чем — не только для меня лично, но и для всех, кто выступает за сохранение наших обычаев и традиций, — обернется ваша затея, если Планетарная безопасность обнаружит записывающие устройства в “подарках”, которые я лично преподнесу королеве и премьер-министру Мантикоры? Отец Испытующий, да это подорвет доверие ко всей оппозиции в целом! Идти на такой риск ради гипотетической, иллюзорной возможности получить сведения о планах Протектора! Ну уж нет!
— Риск минимален, милорд, — спокойно произнес Бэрд. — “Жучки” созданы на основе новейших молекулярных схем и не снабжены никакими излучающими устройствами, кроме маяков, приводимых в действие дистанционно. Кроме того, “камни памяти” являются культовыми предметами, и мантикорцы, хоть они и неверные, не позволят себе оскорбить религиозные чувства народа, который собираются заманить в духовное рабство. Да и преподнесет дары один из самых влиятельных и почитаемых землевладельцев. С чего им вообще что-то подозревать?
— А я говорю — нет! Потенциальная возможность возвращения камней никак не оправдывает того риска, на который вы просите меня пойти.
— Жаль, что вы так думаете, милорд. Боюсь, однако, что мы вынуждены настаивать.
— Настаивать?!
Мюллер наполовину привстал, Хиггинс сделал шаг вперед, однако Бэрд с Кеннеди и ухом не повели.
— Настаивать, — твердо повторил Бэрд.
— Разговор окончен! — взревел землевладелец. — А если вы и дальше намерены настаивать на таких нелепых требованиях, наши отношения на этом также закончены. Я не позволю диктовать мне условия. И не собираюсь ставить под удар все, чего добивался годами, ради вашей... нелепой прихоти.
— Это не прихоть, милорд. И у вас нет выбора!
— Убирайтесь! — рявкнул Мюллер и сделал знак Хиггинсу.
Тот шагнул вперед... и замер — Кеннеди направил на него маленький пистолет.
— Вы с ума сошли? — спросил Мюллер, потрясенный не меньше своего телохранителя и разъяренный настолько, что даже не испугался. — Вам известно, какая кара полагается за угрозу оружием в присутствии землевладельца?
— Конечно, — ответил Бэрд. — Однако мы не позволим разделаться с нами, как со Стивом Хьюзом.
— Что? — Мюллер заморгал, решительно сбитый с толку.
— Вы прекрасный актер, милорд, но ваше умело разыгранное удивление нас не обманет. Мы знаем, что Хьюз убит по вашему приказу, и знаем причину. Нас удивило лишь, что обставлено все было до крайности нелепо: в такую “попытку ограбления” не поверит даже дурак.
— Да о чем вы толкуете? Хьюз был моим телохранителем. Зачем мне, во имя Испытующего, его убивать?
— Было бы лучше, — устало сказал Бэрд, — если бы вы перестали притворяться и вернулись к теме нашей беседы. Мы с самого начала не питали иллюзий насчет вашей надежности, иначе не направили бы Хьюза к вам на службу. И хотя его убийство разъярило многих из нас, мы предвидели такую возможность. Да и он сам понимал, что идет на риск, когда вызвался добровольцем. Таким образом, этот прискорбный факт не станет препятствием для нашего дальнейшего сотрудничества... до тех пор, пока вы будете помнить, что нам известно о вас все.
— Вы определили Хьюза ко мне на службу? — Мюллер покачал головой. — Что за бред! Какое-то грубое шарлатанство. Да хоть бы и так, но я никогда не приказывал убить его, вы, псих!
— Милорд, вы единственный человек, у которого имелся мотив. Выяснив, что он тайно записывает все разговоры, ведущиеся в этом кабинете, вы поняли, на кого он работал. Да, милорд, в сообразительности вам не откажешь. Хотите, чтобы я подробно обрисовал ваши дальнейшие соображения и действия?
— Записывал? — механически повторил Мюллер. Спокойная уверенность собеседников возобладала над яростью землевладельца, и он, обмякнув, опустился в кресло.
— Конечно, записывал, милорд, — подтвердил Бэрд, впервые допустив резкую нотку. — Мне бы хотелось поскорее покончить со всем этим притворством и вернуться к деловому разговору. Но если вам нужны доказательства... Брайан?
Кеннеди, держа Хиггинса на мушке, полез другой рукой в карман и передал Бэрду крохотный голографический проектор. Бэрд, положив проектор на ладонь, включил его, и Мюллер сглотнул, увидев интерьер собственного кабинета и себя самого, обсуждающего с Бэрдом вопрос о нелегальных вкладах.
Выждав несколько секунд, Бэрд выключил проектор, убрал к себе в карман и сказал:
— Милорд, вы слишком долго выжидали, прежде чем приняли решение о его ликвидации, и он успел сделать немало записей. Не сомневаюсь: Меч был бы весьма заинтересован подробностями вашей незаконной деятельности.
— Вы не осмелитесь! — отрезал Мюллер.
Голова его шла кругом. Его ошеломило предательство сержанта, но при этом он понятия не имел, кто же на самом деле убил Хьюза.
— Почему не осмелимся?— хладнокровно осведомился Бэрд.
— Потому, что за вами наверняка числятся преступления посерьезнее, чем махинации с предвыборными фондами.
— Возможно, и так, но ваши деяния отнюдь не ограничиваются незаконным сбором денег. Мы следим за вами давно и в курсе деятельности всех ваших “союзов” и “ассоциаций”, созданных для борьбы с “Реставрацией Мэйхью”. Надеюсь, вы понимаете, что я воздержусь от предоставления вам соответствующей документации: вычислив одного нашего агента, вы сумеете выявить и других, а мы не хотим, чтобы они последовали за бедолагой Хьюзом. Но в случае вашего отказа от сотрудничества без малейшего сожаления поделимся с Мечом всей имеющейся информацией. Далее: никакими данными о любых наших противозаконных деяниях, помимо упоминавшегося нелегального финансирования, вы не располагаете, и даже если нас арестуют вместе с вами, мы потеряем гораздо меньше. А вот арестовать нас гораздо труднее, чем вас. Вы на виду, скрыться вам некуда, а мы позаботились о глубоком прикрытии. Надеюсь, вы прекрасно понимаете, что Бэрд и Кеннеди — вовсе не настоящие наши имена. Более того, никто из нас никогда не фигурировал в файлах Планетарной безопасности. На нас не заведено никаких дел, и Безопасность просто не будет знать, с чего начать розыски. И наконец, милорд, в отличие от вас мы готовы к аресту, к суду и приговору. Если таково наше Испытание в служении Господу, то да будет так!
Мюллер снова сглотнул, гадая, давно ли за ним шпионят и многое ли успели вызнать. Если Бэрд намекал на дело Бёрдетта и убийство преподобного Хэнкса, то его самоуверенность вполне объяснима. Если у них есть хотя бы намек на доказательства...
— Я не убивал Хьюза, — твердо заявил он. — Что же касается иных моих “преступлений”, то они были совершены во имя Грейсона и самого Господа.
— Я не утверждал обратного, — мягко заметил Бэрд. — Честность требует признать, что определенную роль в ваших действиях сыграли и личные амбиции, однако лишь Господу дано читать в душах, а я вполне могу ошибаться. Но факт остается фактом: даже если ваши деяния оправданы пред очами Испытующего, с точки зрения Меча, они остаются преступлениями. Боюсь, крайне тяжкими преступлениями, заслуживающими сурового наказания.
— Вы сумасшедший, — сказал Мюллер. — Неужели вы и впрямь готовы пожертвовать всем, чего мы с вами достигли?
— Нисколько, — все тем же мягким тоном возразил Бэрд. — Мы вполне готовы к дальнейшему сотрудничеству, если вы своим глупым упорством не вынудите нас передать нашу информацию Мечу. И опережая ваш вопрос, милорд, отвечу: да. Мы действительно считаем, что возможность получить доказательства предательских замыслов Протектора стоит тех потерь, на которые вы, возможно, вынудите нас пойти. Кроме того, — Бэрд позволил себе слегка улыбнуться, — многие из нас считают, что скандал, который поднимется после обнародования компрометирующих вас сведений, создаст обстановку, которая позволит нам предельно ясно разъяснить народу истинные намерения Меча. Иными словами, мы получим почти такой же выигрыш, как если нам удастся сделать записи, которые мы рассчитывали получить с вашей помощью.
Мюллер смотрел на собеседника невидящими глазами, сердце его окаменело. Он понял: Бэрд не блефует, он действительно готов рискнуть всем, включая жизнь Сэмюэля Мюллера ради призрачного шанса протащить свои жучки мимо служб безопасности, записать переговоры Протектора с королевой, а потом перехватить их в глубоком космосе. Это безумие, но как раз безумцы способны пойти на все.
“И в конце концов, — убеждал он себя, — это не более чем записывающие устройства. Даже если их обнаружат и свяжут со мной, Меч сможет обвинить меня лишь в попытке несанкционированного доступа к секретной информации. Это серьезно, но все же не обвинение в убийстве. К тому же я землевладелец. И лидер оппозиции. В данных обстоятельствах дело вообще могут замять, не желая предавать огласке...”
Человек, назвавшийся Энтони Бэрдом, смотрел в глаза Сэмюэля Мюллера и видел, как воля к сопротивлению вытекает из землевладельца, словно талая вода.

* * *

— Хвала Испытующему, он и вправду купился!
— А ты как думал, “Брайан”, — отозвался Джеймс Шэклтон с мягкой усмешкой. — Неужели ты во мне сомневался?
— Нет, Джим, в тебе я не сомневался. Просто трудно было поверить, что он клюнет на крючок с такой хилой наживкой.
Энгус Стоун, которого Мюллер знал под именем Брайана Кеннеди, покачал головой.
— “На воре шапка горит”, — напомнил Шэклтон поговорку Старой Земли. — Единственную проблему представлял собой Хьюз, работавший неизвестно на кого. Явно не на Мюллера — иначе он не стал бы выносить чип из дворца. Нет, парень собирался передать запись кому-то другому, но бедняге не повезло. А повезло нам, в частности и потому, что чип содержал записи за несколько дней. Мюллер не идиот, и если бы мы предъявили ему единственную запись, сделанную в день смерти сержанта, у него возникло бы к нам много неприятных вопросов. Ну а остальное, Энгус, было делом техники. Мы не знаем, сколько за ним грехов и каких, но ему наверняка есть чего бояться.
Стоун хмыкнул и, откинувшись в пассажирском кресле аэрокара, пробормотал:
— Одного жаль: мы так и не узнали, на кого работал этот Хьюз.
— Раз не на нас и не на Мюллера, — рассудительно заметил Бэрд, — то, скорее всего, на Планетарную безопасность. Хотя, возможно, и на кого-то из Ключей. Судя по тому, что я слышал о Харрингтон, она, заподозрив заговор против нее или Бенджамина, способна действовать весьма решительно. Правда, сейчас это уже не важно. Парень погиб три месяца назад, и будь у тех, кто его нанял, достаточно доказательств, чтобы прижать Мюллера, они бы это уже сделали. А раз доказательств нет, то у них нет выбора, кроме как делать вид, будто ничего не случилось.
— А ты правда веришь, что у нас получится? — спросил Стоун гораздо тише.
— Думаю, да, — ответил Шэклтон, не сводя глаз с панели управления. — Поначалу, признаюсь, я не возлагал на эту задумку особых надежд. Но в конце концов, в чем бы ни подозревали Мюллера, никому в дворцовой службе и в голову не придет, что видный член Конклава станет рисковать, пытаясь всучить гостям Протектора электронные устройства. Ну а если придет, — он пожал плечами, — мы потеряем Мюллера, только и всего.
— И возможность нанести удар.
— Эту возможность, —поправил его Шэклтон. — А принципиальную возможность мы не упустим. Я начал верить в успех, когда Доницетти предложил нам новое оружие. А после того как он добыл молекулярные схемы для “камней памяти”...

Предыдущая страница 23 Следующая страница


Пепел победы 24

Шэклтон снова пожал плечами.
— Жаль только, что приходится полагаться на Доницетти, — со вздохом сказал Стоун.
— Он неверный, и он наемник, — согласился Шэклтон. — Заботится только о своих “комиссионных”. Однако он раздобыл для нас все, что требовалось. Не так быстро, как хотелось бы, но без него у нас бы вовсе ничего не было. А главное, Энгус, мы не должны забывать о том, что служим Господу, и доколе полагаемся на Его защиту и наставление, Он не попустит нашей неудачи.
— Истинно так, — со вздохом произнес Стоун. — Мир сей принадлежит Господу.
— Мир сей принадлежит Господу, — тихо отозвался Шэклтон.

Глава 39

— Цели захвачены, капитан! — доложила Одри Пайн.
Скотти Тремэйн кивнул. Согласно данным разведки, система Макгрегора не была оснащена огромными пассивными антеннами, способными засечь гиперпереход на расстоянии в несколько световых дней. Вот почему носители ЛАК вынырнули в нормальный космос на расстоянии в целый световой день от гиперграницы звезды... и именно поэтому “Бэд-Пенни” и молчаливая стая его собратьев уже более двух дней просачивались в систему.
Ускорение сбросили до неспешных четырехсот пятидесяти g — для поддержания эффективности маскирующих систем. При таком ускорении легким атакующим кораблям потребовалось более шестнадцати часов, чтобы разогнаться до восьмидесяти процентов скорости света, после чего они просто отключили импеллерные клинья и в течение двадцати одного часа двигались по инерции, чтобы вражеские приборы не могли засечь никаких эмиссионных следов. Наружные сенсорные платформы ЛАКи миновали невидимые, как духи. Сенсоры среднего кольца были устроены несколько сложнее, а эсминцы пикета обладали еще более чувствительным оборудованием, поэтому ЛАКам пришлось начать торможение на четырехстах двадцати g опять-таки не забывая про системы РЭБ. Задействовать собственные активные сенсоры означало выдать себя раньше времени, зато команды “Призрачного всадника” оснастили ЛАКи собственными сверхсветовыми зондами. Их двигатели в сравнении с традиционными имели очень короткий срок действия, но Тремэйн выпустил их несколькими часами ранее, задав первоначальное ускорение и предоставив двигаться дальше по той же инерционной траектории. Засечь их было еще труднее, чем сами ЛАКи, но именно слабые, очень слабые гравитационные импульсы зондов подсказали пассивным сенсорам “Бэд-Пенни” направление поиска.
— Все пташки подтвердили прием данных, Джин? — спросил командир.
Лейтенант Юджин Нордбрандт, связист “Бэд-Пенни”, кивнул.
— Так точно, шкипер. Все корабли доложили захват целей и готовность к открытию огня.
— Вот и ладушки, — сказал Тремэйн. — А теперь, Одри, ваше слово.
— Мое, кэп? — удивилась Пайн, и Тремэйн ухмыльнулся.
— Сдается мне, энсин, вы тот самый тактик, который все это придумал. Вам и карты в руки.
— Э... да, сэр. Спасибо, сэр!
— Спасибо скажете потом, если дело выгорит, — посоветовал Тремэйн и оглянулся на Нордбрандта. — Все готово?
— Все на связи, капитан, — подтвердил Нордбрандт.
Тремэйн махнул рукой Пайн. Энсин перевела дух и решительно произнесла в микрофон:
— “Гидра-один” — всем “Гидрам”. “Танго”! Повторяю: “Танго”! “Танго”! “Танго”!

* * *

Гражданка коммодор Джианна Райан сидела в командирском кресле на флагманской палубе корабля. Народного флота “Рене д'Эгильон” и неспешно попивала кофе. Система Макгрегора имела для Народной Республики немалое значение. Долгое время она служила северо-восточным форпостом, прикрывавшим Барнетт, но помимо того являлась экономически развитой областью. Население системы превышало два миллиарда человек, и, несмотря на десятилетия неэффективного бюрократического правления, Макгрегор оставался одним из немногих финансовых доноров Республики.
Однако при всем при этом Макгрегор так и не обеспечили современной сенсорной сетью, сканирующей глубокий космос. Республика безбожно экономила на всем, и пикет системы за последние годы сокращался несколько раз. После падения звезды Тревора большая часть ресурсов направлялась на Барнетт, где гражданин адмирал Тейсман сумел создать разветвленную и гибкую систему обороны. Перед гражданкой Райан даже не ставили задачи отражения орд Альянса собственными силами. Пикет был рассчитан так, что ему по силам могло стать лишь отражение рейдовой эскадры. Главным же образом он исполнял роль передового поста. В случае массового вторжения Райан предписывалось в бой не ввязываться, а отступить и, не покидая системы, вести наблюдение за противником, запросив помощь с Барнетта.
“К сожалению, — размышляла гражданка коммодор, попивая кофе маленькими глоточками, — когда изобретали эту грандиозную концепцию, предполагалось, что Барнетт сможет оказать мне помощь”. Конечно, простого коммодора в планы Октагона не посвящали, но невооруженным глазом было видно, что за последнее время гражданка Секретарь МакКвин ощипала Барнетт так же, как несколько раньше Макгрегор. Конечно, если слухи об успехах Двенадцатого флота на южном фланге верны, противник едва ли осмелится проявить активность в районе Барнетта, но тем не менее ослабление обороны Тейсмана было рискованным шагом. Расположенные вокруг Барнетта четырехугольником Макгрегор, Оуэнс, Милар и Слокум могли стать для неприятеля весьма ценной добычей, а ведь именно Барнетт служил базой, способной осуществить их защиту. Райан не сомневалась, что даже потеря всех четырех систем не приведет к гибели Республики, но, как заметил недавно ее начальник штаба: “Системка там, системка тут... а будешь системками разбрасываться, недолго и по миру пойти, гражданка коммодор”.
Тем не менее пока все было спокойно...
Сирены взревели так яростно и неожиданно, что Джианна выронила чашку и вскочила на ноги. То был сигнал опасного сближения!
Развернувшись к главной голосфере флагманского дредноута, она оцепенела, увидев стремительно приближающиеся красные огоньки. Сотни огоньков! Они находились менее чем в восьми миллионах километров и мчались со скоростью двадцать пять тысяч километров в секунду! Как могли манти подобраться вплотную, не будучи засеченными ни автономными антеннами, ни сканерами патрульных кораблей?
Ответа на этот вопрос не было. Коммодор, вцепившись в поручни так, что побелели пальцы, могла лишь беспомощно наблюдать, как к вверенным ей кораблям приближается неотвратимая гибель. Трагедия заключалась в том, что лишь дежурная эскадра линейных крейсеров и три эскадры патрульных эсминцев, мимо которых манти каким-то чудом ухитрились просочиться незамеченными, имели разогретые импеллерные узлы. Остальные корабли находились в резерве — по ее вине! Она была убеждена, что при всем совершенстве систем маскировки враг не способен просочиться незамеченным сквозь сенсорную сеть системы. Но врагу удалось невозможное. При нынешней скорости он обрушится на две эскадры дредноутов и линкоров всего через пять минут... и они уже в зоне досягаемости ракет. Еще бы минутку и тогда...
— Ракетный залп! — выкрикнул кто-то. — Вражеский ракетный залп!

* * *

Атаку возглавляло Девятнадцатое крыло Тремэйна. Сейчас Скотти наблюдал за тем, как его “Ферреты” дали первый залп противокорабельными ракетами. Огненный вал был плотно насыщен “Зуделками” и “Драконьими Зубами”, еще двумя техническими новинками из арсенала “Призрачного всадника”. Данные версии были адаптированы к ракетам, размещаемым на ЛАКах, и, разумеется, уступали своим аналогам, предназначенным для тяжелых ракет, но значительно превосходили все, что можно было разместить на ЛАКах прежде.
“Зуделки” представляли собой импульсные излучатели помех невиданной мощности. Ракета, которую способен нести ЛАК, даже при максимальной отдаче мощности на генератор не смогла бы поддерживать постоянную сравнимую мощность в течение более чем нескольких секунд. Но пока ее начинка не выгорала, ракета успевала выдать серию импульсов неимоверной мощности, ослеплявших на некоторое время систему наведения любого корабля хевов, успевшего активировать сенсоры подобно древней магниевой вспышке.
За “Зуделками” следовали “Драконьи Зубы”. Когда они включились, Тремэйн злорадно усмехнулся. По его мнению, это был лучший из имеющихся на вооружении ЛАКов генераторов ложных целей. Каждый “Драконий Зуб” прикидывался полным залпом противокорабельных ракет “Ферретов” столь совершенно, что вызывал на себя мощный заградительный огонь. А ведь каждая противоракета, каждый лазерный импульс, оттянутый на себя приманкой, в настоящую противокорабельную ракету уже не попадал с гарантией.
“Правда, — подумал Тремэйн, — сегодня могли бы спокойно обойтись и без технических изысков”. Как выяснилось, лишь одна эскадра линейных крейсеров держала противоракетные системы готовыми к бою, да еще пара кораблей, находившихся достаточно далеко и проявивших похвальную бдительность, успели поднять клинья и установить бортовые гравистены до попадания ракет. Остальных хевов застигли врасплох, почти как коммодора Иржин при Адлере. “А если быть справедливым, — решил Скотти вспоминая патрульные эсминцы, — здешний командир пикета был куда бдительнее и осторожнее”. Сквозь сеть сенсоров не смог бы проникнуть незамеченным ни один объект, более крупный, чем ЛАК, причем ЛАК, оснащенный системами маскировки “Ферретов” и “Шрайков”.
На миг Скотти даже позволил себе проникнуться сочувствием к командиру хевов, но только на миг, ибо атака Девятнадцатого, Шестнадцатого и Семнадцатого крыльев вошла в решающую фазу. Хевы сумели перехватить лишь три процента выпущенных ЛАКами ракет, а остальные две тысячи семьсот врезались в их боевой порядок.

* * *

Гражданин комиссар Халкет взбежал на флагманский мостик, когда ракеты уже приближались. Райан, похоже, даже не заметила его появления. Все ее внимание было приковано к дисплею. В ее сознание проник лишь один посторонний звук: когда начали взрываться первые боеголовки, кто-то из офицеров застонал.
Ракеты были легкими, слишком легкими даже для эсминцев и легких крейсеров, и гражданка коммодор затрясла головой в горестном откровении: ЛАКи! Не иначе как те самые мантикорские “суперЛАКи”, которые, по заверениям Госбезопасности, были бредовой выдумкой, не имеющей права на существование. Увы, выдумка обернулась реальностью. Они существуют и сейчас готовятся безжалостно вспороть борта ее кораблей.
При обычных обстоятельствах столь легкие лазерные боеголовки не представляли для дредноутов ни малейшей угрозы. Они могли нанести незначительные повреждения линкору, но навряд ли уничтожить его. При достаточно большом количестве они, конечно, легко могли покалечить линейный крейсер. Дредноут же представлял собой просто уменьшенный вариант супердредноута, со столь же мощной броней, а также активными и пассивными защитными системами. Для таких кораблей попадания легких ракет были не более чем комариными укусами.
Однако если проводить аналогию со Старой Землей, манти застали эскадру в порту, на якоре, с зачехленными пушками, не способной ни к маневру, ни к активной обороне. Импеллерные узлы были холодными, а это значило, что корабли не могут ни установить гравистены, ни, что важнее, поднять непробиваемые клинья. Их “верх” и “низ” не были защищены массивной броней именно потому, что в боевых условиях были надежно прикрыты непробиваемыми гравитационными плоскостями клина. Это позволяло проектировщикам сосредоточить основную массу брони на более уязвимых бортах и еще более уязвимых молотообразных носовой и кормовой оконечностях.
Но ни одна из мантикорских ракет к бортам и оконечностям кораблей Джианны Райан ни малейшего интереса не проявила.

* * *

Ракеты Тремэйна проносились “мимо” и “под” беспомощными левиафанами хевов как молнии и взрывались на ничтожном расстоянии в пятьсот километров. Лазерные лучи со смертоносной точностью вспарывали тонкую обшивку, из ужасных пробоин вырывались облака пара. Представив себе ужас, творящийся на борту обреченных, Скотти сжал зубы. Было совершенно ясно, что никто на этих кораблях не заметил приближения противника, а значит, хевы не предприняли обычных мер безопасности, как то: откачать воздух из внешних сегментов корпусов, герметизировать внутренние отсеки, облачиться в скафандры.
Волна пламени пронеслась сквозь строй хевов, разнося его в клочья. Три дредноута, пять линкоров и минимум десяток линейных крейсеров погибли в первые же мгновения. Один дредноут в результате взрыва термоядерного реактора исчез в ослепительной вспышке, остальные корабли превратились в обломки. В пространстве появились спасательные модули, но, как хмуро приметил Тремэйн, их было очень мало.
Грустить и сочувствовать было некогда: бой продолжался. “Ферреты” расстреляли свой наступательный боезапас и в обычных обстоятельствах вышли бы из боя. Однако на сей раз они просто произвели перестроение, пропустив вперед три эскадры “Шрайков-Б”. Новый боевой порядок начал вторую атаку.
Теперь настал черед “Шрайков”. Они несли меньше ракет, чем “Ферреты”, но самих их было больше, и их боезапас до сих пор оставался неизрасходованным. В отличие от первого, сокрушающего, концентрированного залпа, “Шрайки” повели огонь в соответствии с указаниями Одри Пайн и Юджина Нордбрандта по отдельным целям, добивая уцелевших.

* * *

Джианна Райан с трудом поднялась на ноги. В воздухе висела пыль, помещение заполнял едкий запах горящей изоляции. Машинально проведя тыльной стороной ладони по лицу, она едва ли заметила, что ладонь в крови, — все внимание было сосредоточено на дисплее. У нее не было времени задаться вопросом, как БИЦ “д'Эгильона” вообще удалось сохранить дисплей в рабочем состоянии после обрушившихся на флагман ударов. Так или иначе, хотя несколько секторов консоли погасло, информация продолжала поступать. Флагман содрогался под новыми и новыми лазерными ударами, направленными в жизненно важные узлы, и она знала, что остальные корабли, скорее всего, находятся в еще худшем положении.
Три дежурных линейных крейсера, находившиеся на фланге противоположном тому, по которому пришелся удар ЛАКов, успели поднять клинья и установить бортовые гравистены до того, как их настигли ракеты. Эти линейные крейсера и еще не задействованные в бою эсминцы прикрытия оставались единственными боеспособными кораблями в распоряжении коммодора. Сейчас линейные крейсера набирали ускорение. Несмотря на их огневую мощь, они едва ли могли спасти положение, особенно с учетом преимущества мантикорцев в скорости, но Райан с отстраненной гордостью отметила, что они, по крайней мере, разгоняются, чтобы атаковать врага, а не улепетывают с поля боя.
— Связь! — услышала она словно со стороны свой резкий голос. — Приказ эсминцам прикрытия: в бой не вступать, уходить как можно скорее. Они обязаны сообщить командованию об этих новых ЛАКах!
— Есть, гражданка коммодор!
Она даже не повернула головы. Глядя на дисплей, она думала об одном: успеет ли секция связи передать приказ, прежде чем манти уничтожат всех...

* * *

— “Гидра-шесть”, атакуйте головной линейный крейсер! Тройка и Пятерка, ваша цель — идущие в хвосте. Остальные работают согласно полученным ранее приказам!
Лейтенант-коммандер Роден, а секундой позже командиры Третьей и Пятой эскадрилий Тремэйна подтвердили получение приказа и отклонились с главной оси атаки. Он выбрал именно их по двум причинам: опытные и умелые командиры и... кормовые стены, разработанные как раз экипажем Родена. У этих эскадрилий было больше времени, чтобы освоиться с новой защитной системой, а стало быть, больше шансов уцелеть под огнем сохранивших боеспособность хевенитских кораблей.
Триста двадцать четыре ЛАКа, в том числе двести пятьдесят два “Шрайка-Б” обрушились на хевов, словно молот Тора. ЛАКам выпал уникальный случай, не встречая отпора, приблизиться к тяжелым кораблям на дистанцию энергетического удара, и они этого случая не упустили. Гразеры минимум половины “Шрайков” обрушили смертоносные импульсы на так и не успевшие поднять клинья дредноуты, вспарывая их незащищенные днища и крыши, словно консервные банки.
Остальные ЛАКи обрушили свою ярость на менее престижные цели: линейные крейсера, крейсера и эсминцы. Лучи, способные разрезать броню дредноутов, разносили более легкие корабли в клочья. То была резня, настоящая бойня, “Ферреты” и “Шрайки” уподобились демонам ада, вспышки взрывов освещали небо над планетой Макгрегор, как погребальные костры.
Однако потери несли не только хевы: Скотти Тремэйн с горечью наблюдал, как исчезают с дисплея огоньки его кораблей. Некоторые корабли, не успевшие поднять клинья, все же смогли привести в действие наступательное оружие, используя энергию колец накопителей, и теперь сражались с отчаянной отвагой. То здесь, то там лазеру или гразеру удавалось пробить гравистену ЛАКа, а одному “Феррету”, держащему носовую стену, удар пришелся прямо “под юбку”.
Четыре пташки Тремэйна, одна за другой, исчезли с экрана. Еще три вспыхнули янтарным светом, свидетельствующим о полученных повреждениях, но сумели выйти из боя, на ходу пытаясь произвести первичный ремонт.
Три эскадрильи, обрушившиеся по приказу Тремэйна на линейные крейсера, атаковали с такой яростью, что она, казалось, придала им неуязвимость. Два корабля исчезли в чудовищных вспышках света — импульсы гразеров угодили в горловины импеллерных клиньев, вспоров корабли по продольной оси. Но третий, несмотря на тяжелейшие повреждения, продолжал отчаянно сопротивляться. Правда, попасть в верткий кораблик было не так-то просто, а кормовые стены, спроектированные Роденом и его командой, успешно отражали редкие попадания.
Но в тот самый миг, когда Тремэйн с облегчением подумал, что потерь больше не будет, искалеченный линейный крейсер сумел выдать последний бортовой залп... и луч одного из гразеров угодил точно в щель гравитационной турбулентности, которую в свое время заметил Горацио Харкнесс.
Легкий атакующий корабль ее величества “Головорез” стал единственной потерей среди ЛАКов всех трех эскадрилий, атаковавших линейные крейсера. Он взорвался с тем же неистовством, какое пожрало и все его жертвы. Взорвался, обратившись в светящееся газовое облако.
В живых не осталось никого.

Глава 40

— Ты бы лучше поговорил с ним, Том. Кто-то ведь должен это сделать, а я не могу рисковать навлечь на себя его подозрения.
— Понятно, — пробормотал Тейсман, окинув долгим взглядом сидевшего напротив него за совещательным столом народного комиссара. — Выходит, раз мы не можем рисковать тем, что он начнет подозревать тебя, придется рискнуть тем, что подозрения в отношении меня несколько усилятся. Так?
— Ну... в общем, да, — ухмыльнулся Деннис Ле Пик. Со времени возвращения отдыхать ему приходилось не больше, чем Тейсману, но морщины были прочерчены не столь глубоко, и в глазах еще поблескивали слабые искорки юмора. — Сам рассуди, Том: ты кадровый офицер, а стало быть, к твоему предложению, что бы ты там ни предложил, все равно отнесутся с подозрением. В то же время раз тебя выбрали для командования флотом метрополии и это решение до сих пор не пересмотрено, значит, степень его недоверия к тебе ниже, чем степень недоверия к другим офицерам. Наверное, этому способствовало твое пофигистское отношение к тому, что тебя в чем-то подозревают, и, как мне кажется, твое заступничество за Грейвсон и Лоуренса МакАфи пробудило в нем некоторое уважение. Но важней всего другое: мы никак не можем допустить, чтобы он отозвал меня и приставил к тебе другого, более... бдительного комиссара.
Тейсман уныло хмыкнул. Ле Пик был абсолютно прав, и Тейсман это прекрасно знал. Из чего следовало, что выбора у него попросту нет, и придется снова совать голову в львиную пасть и изучать состояние зубов и десен.
Вздохнув, он потер глаза, в который раз пожалев, что Эстер МакКвин и Роб Пьер уже мертвы, и он не сможет придушить эту парочку идиотов голыми руками. О чем, черт побери, они думали! Поубивали друг друга, угробили все управляющие структуры, и гражданские, и военные, и вольно же им было выбрать для своей заварушки такой момент!
Он опустил руки, заставив себя придавить бесполезную ярость. Все равно теперь до них не дотянешься. И в конце концов, они, со своими дурацкими амбициями, не специально подгадали такое удачное время. Откуда им было знать, что манти находятся на пороге качественного скачка в военной технике? Да и если уж быть откровенным до конца, совпадение по времени не имело особого значения. Если донесения с Макгрегора, Милара, Слокума, Оуэнса и — особенно! — с Барнетта верны, ничто уже не имеет значения. Флот отымели во все дыры. А вместе с ним и Республику.
Челюсти непроизвольно сжались. Сама мысль о беспомощности Народного флота заставляла желудок скручиваться узлом. Будем смотреть правде в глаза: дальнобойность новых мантикорских ракет практически исключала возможность ответного огня, вражеские средства РЭБ оказались явно недооцененными, а главное — основной деморализующий фактор — многократно высмеянные опасения МакКвин относительно новых “суперЛАКов” манти полностью оправдались.
Лично Тейсман питал надежду, что как раз в области ЛАКов Народный флот имеет шансы справиться с врагом или, по крайней мере, сражаться на равных, хотя, судя по донесениям уцелевших, эти новые ЛАКи, помимо всего прочего, стали мощным средством психологического воздействия. Маневренность, высокая скорость, мощное оружие ближнего боя и почти неуязвимость для оборонительного огня делали их принципиально новым средством ведения космического боя. Ракетные дуэли на дальней дистанции были традиционной тактикой, получившей дальнейшее развитие с появлением буксируемых подвесок. Сейчас дальнобойность мантикорских ракет резко возросла, но это не стало для Народного флота полной неожиданностью. А вот крохотные кораблики, устроившие жуткую резню и полностью уничтожившие пикет коммодора Райан, стали для хевенитов посланцами ада. Наедине с собой Тейсман признавался: сама мысль о том, что легкие атакующие корабли действительно, пусть при достаточно причудливом стечении обстоятельств, способны уничтожать корабли стены, повергала в ужас. Маленькие, относительно недорогие пташки можно было производить в огромных количествах, уже поговаривали о том, что битва при Макгрегоре означает конец эры традиционных тяжелых кораблей.
Тейсман придерживался иного мнения. Райан застали врасплох, и то была не ее вина: адмиралу хватило честности признаться себе, что то же самое в аналогичных обстоятельствах случилось бы и с ним самим. Однако на ошибках учатся, и он сильно сомневался в том, что мантикорцам удастся еще раз повторить триумф при Макгрегоре и застать корабли врасплох врасплох, с холодными узлами. А значит они больше не смогут наносить смертельные удары по незащищенным участкам корпуса, и сражаться с дредноутами и супердредноутами им будет намного тяжелее, чем при Макгрегоре. Кроме того, хотя новые ЛАКи и производили впечатление, они едва ли настолько совершенны, как расписывают впавшие в панику аналитики (недавно отрицавшие само их существование). Как бы впечатляюще не выглядели их возможности, но старые ЛАКи в достаточном количестве действуя исключительно от обороны способны существенно подорвать их эффективность. Они не могли быть настолько круты, насколько предполагали запаниковавшие аналитики. У них явно реализовано пара новинок в технологии гравистен и РЭБ, но столь же явно и то, что пробить их защиту возможно... а прямое попадание они выдерживают ничуть не лучше своих старых собратьев. Таким образом, он забросает их огромным количеством ЛАКов старого образца, атакуя под разными углами, и уничтожит. Или, на худой конец, поумерит их пыл, что тоже неплохо.
Но вот способа скомпенсировать повысившуюся дальнобойность мантикорских ракет Тейсман пока не видел. Столь же серьезную проблему представляла собой и повысившаяся плотность огня. Каким образом достигается такая дальность стрельбы, он не знал, а вот насчет скорострельности, в отличие от многих своих коллег, имел определенные догадки. Почву для них дали долгие беседы с Уорнером Кэслетом, и касались они кратковременного пребывания гражданина коммандера в Силезии на борту переоборудованного под вспомогательный крейсер транспортного судна под командованием Харрингтон. Кэслет отметил усовершенствования, позволявшие этому кораблю добиваться чрезвычайно высокой плотности огня, но к его донесениям, как и к докладам Шэннон Форейкер, никто не прислушался. Что, впрочем, неудивительно: люди, потерявшие свой корабль и побывавшие в плену, доверия не внушали.
Но если манти сумели нашпиговать сбрасываемыми подвесками обычный сухогруз, то что могло помешать им проделать то же самое с супердредноутом? Если бы кто-нибудь из разведки взял на себя труд прислушаться к Кэслету и Форейкер, Народный флот, возможно, тоже обзавелся бы чем-то подобным. Конечно, то была бы нелегкая задача: Тейсмана в дрожь бросало при мысли о необходимых переделках, перепроектированиях и изменении самой анатомии корабля. Но трудно — не значит невозможно, и все усилия были бы вознаграждены сторицей. На сегодняшний же день КФМ обладал подавляющим превосходством как по дальности, так и по плотности огня. Из чего следовало, что ни один командир не способен помешать мантикорцам вытворять все, что им заблагорассудится.
Тейсман вздохнул и снова посмотрел на Ле Пика. Война была проиграна. Казалось очевидным, что противник не может располагать большим количеством кораблей новых классов, но теперь, когда они ураганом смели весь пикет Димитрия, стало до боли ясно, почему неприятель так долго воздерживался от активных действий. МакКвин уже в который раз оказалась права. Они выжидали, когда нарастят численность новых средств ведения боя до необходимого уровня, и не собирались терять экспериментальные экземпляры во второстепенных стычках, рискуя выдать направление своих разработок.
И вот момент настал. Пусть новых кораблей было не так уж много, мантикорцы, сосредоточив их на одном секторе или участке фронта, могли смести со своего пути решительно все, что противопоставил бы им Народный флот. Единственное, что могло помешать им пробиться прямо к системе Хевена, причем не за годы, а за считанные месяцы, это стесненность в боеприпасах. Новые типы кораблей нуждались в новых боеприпасах, а их вряд ли успели изготовить в неограниченном количестве. Но Тейсман прекрасно понимал, что такой флотоводец, как граф Белой Гавани, не начал бы наступление, не позаботившись о резерве. К тому же новые системы помех и генераторы ложных целей манти вполне компенсировали недостаток новых ракет.
— Нас отымели, Деннис, — сказал он спокойно, вслух признав то, что они оба давно уже понимали. — Впрочем, ты едва ли захочешь, чтобы гражданин Председатель услышал от меня именно эти слова.
— Думаю, это было бы... хм... не совсем разумно, — согласился Лё Пик с усталой улыбкой. — Возможно, нам удастся подвести его к этой мысли примерно через месяц, если только манти к тому времени уже не нагрянут в столицу и не растолкуют ему что к чему без нашего участия. Но сейчас, полагаю, лучше сосредоточиться на менее важных вопросах. Возможно, если мы научимся добиваться его понимания по мелочам, он станет слушать нас внимательнее, когда дело дойдет до действительно серьезных проблем.
— Если научимся... — повторил Тейсман и устало рассмеялся. — Ладно, Деннис. Попробую. Сделаю, что смогу.

* * *

Оскар Сен-Жюст смотрел на входившего в кабинет гражданина адмирала Тейсмана. Глаза адмирала были как-то чересчур напряжены и слишком ясно блестели, что очень не понравилось Оскару. Он с грустью сознавал, что поддался “бункерному” мышлению: ему на голову собирается обрушиться вся Галактика, а он только ищет, куда бы спрятаться. Мыслями все чаще и глубже овладевало отчаяние, чтобы преодолеть его, требовались чрезвычайные усилия, а потворствовать им Оскар не мог. Стало бы только хуже. Ощущение беспомощного соскальзывания в пропасть может полностью лишить человека воли — или подвигнуть его бросить безумный вызов всей Вселенной...
Появление Тейсмана отвлекло его от тяжких раздумий.
Сен-Жюст подозревал, что гражданина адмирала возмущает обязательный обыск на наличие оружия, но Тейсман никак не проявлял недовольства. И вообще выглядел спокойно и уверенно. Не будучи апатичным флегматиком, этот человек, столкнувшись с трудностями, не впадал в панику, а набирал воздуху и брался за их преодоление. От него исходила аура компетентности, не менее ощутимая, чем у МакКвин, но без колких зубцов амбициозности. Насколько в данный момент это было для него важно Сен-Жюст не признался бы ни одной живой душе.
— Добрый день, гражданин адмирал, — сказал он, указав жестом на кресло. — Чем могу служить?
Гражданин адмирал глубоко вздохнул и решительно встретил его взгляд.
— Сэр, я пришел с просьбой о пересмотре решения, касающегося отзыва домой гражданина адмирала Жискара и гражданина вице-адмирала Турвиля.
Ноздри Сен-Жюста слегка затрепетали, что было признаком серьезного раздражения, но он заставил себя успокоиться и обдумать услышанное. Интересно, откуда гражданин адмирал узнал о его намерениях? Не исключено, конечно, что он ничего и не выведывал: связь Турвиля и Жискара с МакКвин наверняка привела многих к естественной мысли о том, что их отзыв и арест — вопрос ближайшего времени. Особенно теперь, когда всем кадровым офицерам стало известно, что МакКвин и соответственно Жискар с Турвилем были абсолютно правы относительно секретного оружия мантикорцев. А он, Сен-Жюст, абсолютно не прав.
Но важно было не то, откуда Тейсман узнал о предполагаемом отзыве, а то, что пришел обсудить этот вопрос, твердо зная, что Жискар и Турвиль находятся под подозрением и всякий, кто вздумает ходатайствовать за них, рискует навлечь на себя неудовольствие гражданина Председателя.
— Почему? — спокойно спросил Сен-Жюст, и Тейсман пожал плечами.
— Сэр, я командую флотом метрополии, и моя задача, согласно полученным приказам, состоит в том, чтобы сформировать реальную боевую силу, лояльность которой по отношению к Республике я могу гарантировать. В данный момент я далек от уверенности в том, что смогу добиться этого, если Жискара с Турвилем отзовут и у них... возникнут неприятности.
— Прошу прошения? — ледяным тоном произнес Сен-Жюст.
Тейсман уже отговорил его казнить гражданку адмирала Аманду Грейвсон и гражданина вице-адмирала Лоуренса МакАфи, предыдущих командующего и заместителя командующего флотом метрополии. Советники Сен-Жюста из БГБ уговаривали его немедленно расстрелять обоих адмиралов за то, что они с самого начала мятежа не заявили о своей лояльности Комитету. Но, как указал Тейсман, ни Грейвсон, ни МакАфи не поддержали также и МакКвин, а принять какое-либо конкретное решение по подавлению мятежа было практически невозможно, ибо из столицы приходили противоречивые указания. Приказы Военного Секретаря, их непосредственного начальника, отменял шеф БГБ, в подчинении которого они формально не находились, а связаться с гражданином Председателем Пьером и получить подтверждение у него лично не удавалось. В данных обстоятельствах флаг-офицерам следовало сначала понять, кто именно — МакКвин или Сен-Жюст — поднял мятеж, а уж потом действовать.
Сен-Жюст нашел доводы Тейсмана убедительными, равно как и указание на то, что расстрел адмиралов займет мысли остальных офицеров столичного флота одним-единственным вопросом: кто будет следующим. А такое настроение — как сухо заметил гражданин адмирал — едва ли способствует повышению боевого духа. Равно как и повышению лояльности — об этом Тейсман предусмотрительно говорить не стал — по отношению к человеку, отдавшему приказ расстрельной команде.
Помимо собственно аргументов, на Сен-Жюста — против воли — произвели впечатление мужество и спокойствие Тейсмана, который решился вступиться за своих подчиненных в те часы, когда в воздухе явственно витал запах крови. Поразмыслив, гражданин Председатель пришел к выводу, что Тейсман, возможно, прав. А если и не прав... Все знали, что гражданин Председатель всерьез был намерен расстрелять Грейвсон и МакАфи, чтобы на будущее каждому стало предельно ясно, чем может обернуться даже малейшее сомнение в лояльности. А тот факт, что Сен-Жюст все-таки не расстрелял их, мог наглядно показать, что новый повелитель Народной Республики в конечном свете все-таки не одержимый маньяк, подхвативший вирус бешенства.
Но теперь ситуация была принципиально иной.
— Полагаю, гражданин адмирал, твой визит не следует рассматривать как скрытую угрозу? И, надеюсь, ты понимаешь, что улики, указывающие на связь Жискара и Турвиля с МакКвин, не укрылись от моего внимания.
— Нисколько не сомневаюсь, — ответил Тейсман, внешне сохраняя полное спокойствие. Оставалось лишь надеяться, что Сен-Жюст не поймет, каких усилий ему это стоит. — Но мне, сэр, хотелось бы отметить два обстоятельства. Во-первых, многие люди, верные Республике и Комитету, допускали высказывания и поступки, которые на фоне произошедших событий могут быть истолкованы как изменнические. Я не утверждаю, что в данном случае дела обстоят именно так, у меня просто нет соответствующей информации, но это не исключено... и люди неминуемо будут строить догадки. И второе, сэр. Если Жискара с Турвилем отозвать домой и ликвидировать, большая часть моей работы по укреплению флота метрополии пойдет насмарку. Как бы то ни было, а Двенадцатый флот — это гордость всей Народной Республики. Мы просто обязаны иметь чем гордиться, особенно теперь, когда враг, обретя новое оружие, наносит нам столь тяжкие удары. Жискар и Турвиль важны для боевого духа флота, и устранение их — без ясных доказательств причастности к измене — подорвет моральное состояние личного состава. Более того, допустим, они виновны хоть во всех смертных грехах! Но ликвидировать их — неразумно. Многие офицеры сейчас колеблются, они на распутье, и расстрел двух героев войны может подтолкнуть их в направлении, нежелательном для нас обоих. Я не утверждаю, что они невиновны, гражданин Председатель, я лишь хочу сказать, что в настоящий, весьма сложный момент репрессии против них нецелесообразны, ибо чреваты нежелательными последствиями. Если мы найдем способ окоротить манти и преодолеем нынешнюю нестабильность, мое мнение может измениться. Но в данной ситуации я нарушил бы свой долг, не предупредив, что казнь граждан Жискара и Турвиля может негативно сказаться на настроениях во вверенном мне флоте.
Он умолк, откинулся в кресле, и опасный огонек, тлевший в глазах Сен-Жюста, заметно потускнел. Обдумав услышанное, гражданин Председатель решил, что если даже Тейсман желает выгородить Жискара и Турвиля по личным соображениям, его доводы относительно нежелательного резонанса заслуживают внимания.
— А как посоветуешь поступить ты, гражданин адмирал? — спросил Сен-Жюст, с удивлением осознав, что действительно хочет знать его мнение.
Тейсман пожал плечами.
— Сэр, я предпочел бы держать их как можно дальше от столичной системы. Истинным ключом к власти и контролю над Республикой является столица. Каковы бы ни были их амбиции, они не смогут предпринять что-либо против Комитета, не захватив контроль над Новым Парижем. Что едва ли удастся им, если они останутся где-то в окрестностях Грендельсбейна. Далее: поскольку они показали себя весьма компетентными командирами, я поручил бы им принять все возможные меры, дабы замедлить наступление противника. У меня нет уверенности, какой способ для этого лучше: форсирование операции “Багратион” — чтобы побудить врага оттянуть часть сил назад к Грендельсбейну, или лобовое столкновение с Александером, но в любом случае эта задача как раз для них.
— Но если они добьются успеха, их престиж поднимется еще выше.
— Это правда, — согласился Тейсман, несколько успокоенный рассудительным тоном гражданина Председателя. — С другой стороны, если в ближайшее время хоть кто-нибудь не замедлит наступление Белой Гавани, любые амбиции перестанут иметь какое-либо значение. Вы понимаете?
Сен-Жюст поднял брови, и Тейсман пожал плечами.
— Сэр, я всего лишь командующий флотом метрополии и не обладаю всей полнотой информации о положении на фронтах, но мне известно, что манти приближаются, сметая все на своем пути. Если мои догадки верны, — (то были не догадки, а точные сведения, полученные от Ле Пика, но этого он говорить не собирался), — ни одна из группировок, которые находятся между противником и столицей, не способна преградить ему путь. Двенадцатый флот — наше лучшее соединение, и если мантикорцев не остановит он, их не остановит никто. Враг захватит столицу, и война будет проиграна.
Произнеся эту фразу, он мысленно затаил дыхание. Сен-Жюст, однако, лишь медленно наклонил голову.
— Кроме того, — продолжил приободренный такой реакцией Тейсман, — следует рассмотреть еще одну возможность. Двенадцатый флот уже потерял в боях двух командующих оперативными группами. Нет никаких гарантий, что не произойдет и гибель третьего... или, даже самого командующего флотом. Особенно с учетом нового оружия мантикорцев.
Глаза Сен-Жюста заметно расширились. Несколько секунд он молча смотрел на Тейсмана, а потом сказал:
— Прошу прощения, гражданин адмирал, но последнее твое высказывание меня несколько удивляет. До сих пор, оценивая твой характер, я не предполагал столкнуться с проявлением подобного хитроумия. Это заставляет меня задуматься: почему ты делаешь такое предложение?
— Может, я и хитрый, но ваша хитрость, гражданин Председатель, общеизвестна. Не сочтите это за оскорбление: хитрость необходима даже флотскому тактику, а уж тем более политику, лавирующему среди интригующих группировок. Я сознательно апеллировал к вышей хитрости, ибо в столь отчаянной ситуации, как наша, стараюсь использовать все имеющиеся в нашем распоряжении ресурсы во благо государства. Хитрость — это тоже ресурс. Если потенциальную угрозу государству мы устраним руками противника, значит мы одним патроном убьем двух зайцев. И выиграем время для укрепления флота столицы.
Хмыкнув, Сен-Жюст несколько секунд молча смотрел на собеседника, после чего задумчиво заговорил:
— Некоторые из приведенных тобою доводов, гражданин адмирал, звучат весьма убедительно. И хотя все связанное с Турвилем и Жискаром по-прежнему не вызывает у меня доверия, их контролирует компетентный и надежный народный комиссар. Более того, должен признать — хоть мне и не хочется этого делать, — что “доказательства” их вины пока остаются в области предположений. Не стану извиняться за то, что ощущаю настоятельную потребность устранить их... просто на всякий случай. После недавних событий в Новом Париже это естественное желание. Но ты прав: слишком резкие движения нежелательны. Мои консультанты и я сам не учли возможный нежелательный резонанс исчезновения этих двоих. Все это здравые суждения, и я ценю мужество, с которым ты их высказал. Не стану утверждать, что ты меня полностью переубедил, но я понял, что перед принятием решения следует еще раз все обдумать.
— Это все, о чем я хотел просить, сэр, — сказал Тейсман, вставая.
Сен-Жюст обошел стол, протянул руку и, после того как адмирал крепко пожал ее, проводил гостя к выходу.
— Надеюсь, гражданин адмирал, — сказал он напоследок с холодным юмором, — у тебя не разовьется привычка оспаривать мои приказы. Но в данном случае... спасибо.
— Не стоит благодарности, сэр. У меня нет ни малейшего намерения перечить приказам, и я не настолько глуп, чтобы допускать слова или действия, которые могут быть восприняты как угроза. Меня честно предупредили о том, что мое положение и доброе здоровье целиком зависят не только от того, насколько хорошо я справлюсь со своей задачей, но и от того, смогу ли доказать свою безупречную лояльность. Мне эта позиция вполне понятна, и я приложу все усилия, чтобы оставаться вне подозрений. Я по-прежнему намерен говорить правду — так, как я ее понимаю, но постараюсь выбирать выражения и держаться как можно дальше от всего, что способно навести тебя на мысль увидеть во мне новую Эстер МакКвин.
— Откровенное заявление, — отозвался Сен-Жюст, открывая дверь, и в его глазах промелькнуло нечто, похожее на искорку. — Ты, гражданин адмирал, смотришь глубже, чем я ожидал, и это хорошо. Я не настолько глуп, чтобы рассчитывать, будто все сохраняют лояльность исключительно из любви к моей персоне, и рад встретить человека, честно признающегося, что он боится навлечь на себя подозрения.
— Предпочитаю быть честным и откровенным, — Тейсман намеренно употребил слова, только что использованные гражданином Председателем, — поскольку попытки вести себя иначе могут вызвать непонимание, а на данный момент никто из нас не может себе этого позволить.
— Верно, гражданин адмирал. Совершенно верно! — согласился Сен-Жюст и прощально помахал рукой.
Тейсман вышел в приемную. Новая секретарша гражданина Председателя с любопытством подняла на него глаза, но тут же уткнулась в свои документы. Гражданин адмирал перевел дыхание, после чего пересек приемную и вышел в холл.
“О да, гражданин Председатель! — продолжал он про себя. — Откровенный и честный — вовсе не значит преданный и лояльный. Но я всем сердцем надеюсь, что ты не поймешь этого, пока не будет слишком поздно”.
По пути к лифту и боту, который должен был доставить его к находящемуся на орбите флагману, Тейсман мысленно обратился к Хавьеру Жискару и Лестеру Турвилю.
“Я сделал все, что мог, — сказал он им. — Ради бога, постарайтесь остаться в живых как можно дольше. Очень скоро вы оба окажетесь до зарезу нужны дома... и вовсе не затем, о чем думает Сен-Жюст”.

Глава 41

Хэмиш Александер стоял на флагманском мостике “Бенджамина Великого”, сцепив руки за спиной, и по мере своих скромных сил пытался избавиться от ощущения богоподобного могущества.
На данный момент голосфера мостика представляла собой астрографическую схему участка между звездой Тревора и системой Ловат. Системы, подчиненные хевам, по-прежнему усеивали этот сектор болезненно-красной сыпью, но за последнее время произошли определенные изменения, к которым и присматривался, задумчиво изогнув губы, адмирал Александер.
Ловат находился довольно близко от центра сферы Народной Республики, всего в сорока девяти световых годах от столичной системы. Это был не завоеванный мир: планету заселили колонисты-хевениты. После убийства Гарриса местное правительство одним из первых объявило о безоговорочной поддержке Комитета. Как важный индустриальный центр Ловат представлял собой ценную добычу, однако находился так далеко от границ, что до недавнего времени никто даже не задумывался о возможности захвата системы.
Но времена менялись, и в последние годы стратеги Альянса и Республики стали рассматривать систему как возможную опорную точку перед броском на Новый Париж. Ловат всегда был неплохо укреплен, а теперь и вовсе ощетинился оборонительными сооружениями, почти не уступавшими по мощности тем, что защищали столицу. Местный оборонительный флот насчитывал несколько эскадр кораблей стены.
Представляя собой внушительную крепость, Ловат в течение одиннадцати лет войны казался столь безнадежно удаленным от линии фронта, что некоторые офицеры Альянса шутили: слава богу, что изобретен пролонг, с ним есть хоть какие-то шансы дожить до падения Ловата.

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер

А сейчас на голосфере перед Александером в россыпь красных звезд Республики вклинивался мощный зеленый конус, основа которого покоилась на системах Сун-Ят к северо-западу и Велладей к юго-востоку, а вершиной была Текила. Острие конуса указывало на Ловат с расстояния всего в 3,75 светового года.
Обдумывая кампанию, которую он провел, чтобы достичь этой точки, граф Белой Гавани вынужден был признать, что она несопоставима даже с захватом звезды Тревора. Успех стал возможным лишь благодаря новым типам кораблей, от которых он когда-то с пренебрежением отмахнулся. Но он учился на своих ошибках и признавал чужие достоинства. И достоинства Хонор Харрингтон (тут его губы изогнулись в едва заметной потаенной улыбке), и Элис Трумэн, чьи ЛАК-крылья придали операции “Лютик” неизмеримое изящество и блеск.
“С хевами покончено, —думал он, изумляясь этой мысли. — Покончено. Новой технике, которую наши люди с каждым днем осваивают все лучше, они могут противопоставить только молитвы”.
Мысли его постоянно возвращались к этой лихорадочной, яростной, стремительной серии операций, которая привела его в эту точку. Базируясь на техническом и тактическом превосходстве Альянса, он решил использовать оперативную концепцию, предложенную Трумэн и Харрингтон для операции “Лютик”, и разделил Восьмой флот на автономные оперативные группы, поставив перед каждой определенную задачу. Главной ударной силой являлась группа 8.1, костяк которой составляли корабли класса “Харрингтон/Медуза”. Эта оперативная группа двигалась напролом, сметая с пути оборонительные комплексы одной системы за другой ракетными атаками, на которые хевы просто не могли ответить. В то же самое время более легкие оперативные группы, в составе двух или трех носителей ЛАК и одного-двух супердредноутов, рассредоточились вокруг главной оси наступления, истребляя системные пикеты. ЛАКи обрушивались на врага как снег на голову, но даже в тех случаях, когда хевы успевали заметить их до нанесения удара, они неизменно выполняли задачу. Отчасти оттого, что операции были безупречно спланированы, но также благодаря умению, отваге и дерзости экипажей.
Легкие группы несли более серьезные потери, чем группа 8.1. Однако при всей их горечи потери были несопоставимы с теми жертвами, которые повлекло бы за собой наступление обычными средствами.
Граф хорошо понимал, что при всем своем техническом превосходстве он пошел на огромный риск, продвигаясь вперед с такой быстротой и неистовством, Капарелли и Объединенное командование Альянса совершали невозможное, отыскивая и перебрасывая “лишние” корабли традиционных классов для прикрытия флангов и тыла Александера. Чем глубже проникал флот Альянса в пространство Республики, тем отчаяннее сопротивлялись хевы. Они уже знали, что прямое столкновение с Восьмым флотом оборачивается для них немедленной гибелью, и избрали тактику фланговых налетов и перехвата кораблей снабжения. Кораблей новых классов было слишком мало, и все они были задействованы в наступлении, так что Народный флот атаковал прикрывавшие фланги и тыл корабли традиционных дизайнов. Правда, и эти “обычные” корабли имели прекрасное оснащение и боекомплект подвесок с ракетами “Призрачного всадника”. Хевы несли колоссальные потери, однако Альянс — чисто математически — не имел возможности обеспечить гарнизонами и пикетами все захваченные системы. Восьмой флот обращал в космическую пыль защитные сооружения, орбитальную инфраструктуру и уходил дальше. Альянсу не хватало сухопутных сил даже на то, чтобы принять формальную капитуляцию населенных систем, сквозь которые пронеслась эта огненная буря. Александер рвался вперед, оставляя за спиной опустошенные и бессильные вражеские планеты. Да, их можно было использовать как опорные базы для рейдов по тылам и своего рода партизанских операций, но этим граф был вправе пренебречь. Ни на что другое эти системы уже не годились, а присоединение их к Альянсу следовало осуществлять неторопливо и аккуратно. Не сейчас.
То была самая буйная, неистовая военная кампания, какую только можно вообразить. Кампания, дарившая опьяняющее ощущение всемогущества, и граф, зная, что склонен к самонадеянности, не раз усилием воли давил чрезмерный энтузиазм. Его постоянно подмывало раздробить флот на более мелкие оперативные группы и бить, бить, бить врага в открытом бою при подавляющем численном вражеском превосходстве — такого за последние семь столетий ни один флотоводец не смог бы вообразить даже в опиумном бреду. Ну а некоторых его командиров — и групп, и эскадр — победы опьяняли даже сильнее, чем самого графа.
“Нет, — решительно сказал он себе, — все складывается слишком хорошо. Где-то должен произойти сбой”.
Но сколько ни повторял граф эти слова, он им не верил. Его настороженность была наработанным профессиональным рефлексом. Его учили, как опасна эйфория.
Настал момент, когда инерция стремительного броска закончилась. Теперь он был вынужден сделать передышку. Недолгую, максимум на полтора-два месяца. Мобильные ремонтные суда должны справиться с текущими повреждениями, транспорты — пополнить запас подвесок и доставить на носители новые легкие атакующие корабли, а также сменные экипажи ЛАКов, ведь воины выложились полностью и нуждались кто в лечении, а кто просто в заслуженном отдыхе. Александер был полон решимости не повторять прежних ошибок и не доводить дело до ситуации, когда треть кораблей разом приходится отправлять на верфи на ремонт.
Но передышка будет недолгой, обещал себе адмирал. И когда Восьмой флот возобновит наступление, это будет грозная сила, способная разнести в пух и прах оборонительные системы Ловата.
“А после Ловата, — подумал он, поражаясь уже тому, что мысль не казалась еретической или безумной, — наступит черед Хевена и Нового Парижа”.

* * *

— Вот мы и приплыли, — сказал гражданин адмирал Жискар.
Вселенская горечь звучала в его голосе.
В совещательной каюте, рядом с флагманским мостиком “Саламис”, собралось не так уж много народу. Кроме начальника штаба, гражданина капитана Макинтайра, астрогатора гражданина коммандера Тайлер и офицера разведки гражданина лейтенанта Тадеуша здесь находились Лестер Турвиль и комиссар Эверард Хонекер.
И, само собой, гражданка Элоиза Причарт.
Они знали, какой опасности подвергают себя, собираясь вместе. Гибель МакКвин, уничтожение Октагона, роспуск Главного штаба флота и арест всех его уцелевших сотрудников, появление нового диктатора в лице Сен-Жюста, формирование нового штаба из офицеров БГБ — все эти события буквально разорвали их мир в клочья. Никто из них не мог и предположить, что в столь короткий срок могут произойти столь радикальные и столь грозные перемены. Но если б и мог, все равно не имел возможности воспрепятствовать им, подготовиться и хотя бы смягчить их последствия. Едва получив известия из столицы, Жискар с Турвилем поняли, что их жизни и жизни их офицеров висят на волоске. По правде сказать, оба адмирала удивлялись тому, что их не отозвали домой сразу после провалившегося мятежа. Согласно рутинным мерам предосторожности они оба должны были немедленно “исчезнуть”.
Их спасли два обстоятельства. Первым явилось неожиданное, яростное вторжение манти, обратившее фронт в хаос, мало отличавшийся от того, что устроила МакКвин в Новом Париже. А вторым, к немалому их удивлению, стал Томас Тейсман.
Жискар с Турвилем хорошо знали Тейсмана, но никак не ожидали, что его назначат командующим флотом метрополии. И уж тем более не ожидали, что он сумеет так ловко поладить с Сен-Жюстом. Но у Томаса получилось. Турвиль подозревал, что решающую роль в этом дивертисменте сыграл народный комиссар Деннис Ле Пик. Гражданин вице-адмирал знал Ле Пика почти столько же времени, сколько и самого Тейсмана, и гражданин комиссар всегда казался ему слишком порядочным человеком для шпиона Госбезопасности.
“Впрочем, — с усмешкой подумал он, — как и все комиссары в этой комнате”.
После гибели МакКвин он столкнулся с множеством сюрпризов, но самым большим потрясением для него стало раскрытие истинного характера отношений между Жискаром, и Причарт. Вообще-то кое-какие подозрения насчет Причарт у Турвиля возникали. Нет, роль свою она исполняла безупречно, но уж слишком самостоятельно осуществлял Хавьер командование. Лестер полагал, что между этой парочкой установились доверительные отношения — как между ним и Хонекером. Но он и представить не мог, что они любовники! Как им удавалось столько времени дурачить руководство БГБ? Сейчас они практически перестали скрывать свою тайну, ибо терять им было уже нечего.
“Всем, кроме Причарт, — подумал гражданин вице-адмирал, с теплотой взглянув на красавицу с волосами цвета платины. — Совершенно очевидно, что Сен-Жюст до сих пор ни в чем ее не подозревает. В противном случае он не стал бы сообщать о своем разговоре с Тейсманом и намерении расстрелять нас всех потом, когда надобность в нас отпадет. Но если он по-прежнему ей доверяет, им с Хавьером достаточно держать рот на замке, и тогда она не только останется в живых, но и получит повышение”.
Правда, создавалось впечатление, что такой вариант эта парочка даже не рассматривала. Турвиль сомневался, что с Жискаром советовались, или что он от этого в восторге, но, так или иначе, Элоиза приняла собственное решение: жить или умереть вместе с возлюбленным.
— Да, приплыли, — поддержал оценку своего командира гражданин вице-адмирал. — Я понимаю, Том сделал все, что в его силах, но в настоящий момент мне как-то трудно испытывать искреннюю благодарность.
— Правда? — Жискар ухитрился выдавить улыбку. — Что ж, Лестер, скажу тебе вот что: даже если манти подобьют “Саламис”, есть еще спасательные модули. И честно скажу, перспектива быть подобранным на поле боя привлекает меня больше, чем с блеском выиграть этот чертов бой и с песнями отправиться на расправу к Сен-Жюсту. Если он нервничает сейчас, то представь, как разъярится, когда Новый Париж начнет прославлять “героев, остановивших врага”?
— Грустное, но, к несчастью, чертовски верное заключение, — согласился Турвиль.
— Хорошо еще, что они притормозили с наступлением, — заметил Хонекер.
— Это передышка: перышки чистят, запасы пополняют. Скоро последует новый бросок. Догадываешься, куда?
Собравшиеся невесело рассмеялись. Над совещательным столом светилась во всем своем великолепии голограмма системы Ловат. Пространство вокруг звезды было усеяно огоньками военных кораблей и транспортных судов, орбитальных фортов, спутниковых баз для ЛАКов старого образца. Для обычного противника столь мощная оборона была бы непреодолима. Но все понимали: тот, кто обрушится на Ловат через месяц-другой, сметет всю эту сталь с орбиты, как мусор.
— Жаль, — сказал Турвиль почти шепотом, хотя находился среди людей, за каждого из которых поручился бы собственной жизнью. — Жаль, что мы не можем просто взять да и сдать эту чертову дыру Белой Гавани.
Все взгляды скрестились на нем, и он смущенно пожал плечами.
— Знаю, это... против шерсти. Но господи, даже если забыть о том, что нас ждет в Новом Париже, нельзя же не думать о людях на всех этих кораблях, которые можно считать уже гробами! Скольким десяткам тысяч людей придется погибнуть из-за глупости или упрямства Сен-Жюста, не желающего признать, что война проиграна. И капитулировать.
— Возможно, ты и прав, Лестер, — пробормотал Жискар. — Да что там, определенно прав. Беда в том, что провернуть капитуляцию после того, как Сен-Жюст помог нам своими “подкреплениями”, нет никакой возможности.
Он криво усмехнулся, и Турвиль кивнул. В настоящий момент Двенадцатый флот мог похвастаться двумя эскадрами супердредноутов Госбезопасности, командиры которых даже не скрывали, что их истинная задача заключается в надзоре за поведением адмиралов Жискара и Турвиля.
— И даже если бы нам не надо было беспокоиться насчет Хеемскерка и Зальцнера, мы все равно обязаны были бы обсудить вопрос о капитуляции с командирами местных пикетов и узлов обороны. И окажись хоть один из них против...
Он пожал плечами.
— Знаю, — со вздохом откликнулся Турвиль, не сводя глаз с голограммы. — Я ведь не смерти боюсь. Меня бесит мысль, что придется умереть так глупо. Причем даже не по собственной глупости!
— Меня тоже, — признался Жискар и вздохнул. — Вы с Эверардом уже решили, будете разговаривать с офицерами штаба?
— Пока нет, — угрюмо ответил Турвиль. — Все-таки есть шанс, что Сен-Жюст сочтет их слишком молодыми и незначительными фигурами для расстрела, да и Том сделает для них, особенно для Шэннон, все, что в его силах. Кроме того, если я им все расскажу, ситуация может выйти из-под контроля. Особенно меня беспокоит Шэннон: она наверняка попытается что-нибудь предпринять. И наверняка устроит нечто впечатляющее, только это ничего не изменит. Вы, ребята, — он улыбнулся Макинтайру, Тайлер и Тадеушу, — уже сунули свои носы куда не следовало. Но я хочу, чтобы как можно больше моих людей осталось в живых.
— Не вините себя, сэр, — отозвался Эндрю Макинтайр. — Я пытался отговорить Френни. — Он кивнул в сторону Тайлер, но она такая же упрямая, как Шэннон.
— Если вы не возражаете, — подала голос Причарт, — я предпочла бы поразмышлять о том, как нам выпутаться из этой истории целыми и невредимыми.
— Кто же возражал бы? — заметил Хонекер. — Проблема в том, что никто из нас не знает, как это устроить.
— Ну, мудрого и безошибочного плана у меня нет, — признала Причарт, — но бывают ведь непредвиденные обстоятельства? Скажем, случится что-то с Сен-Жюстом? Если он исчезнет из уравнения, все зашатается. Кто станет его преемником? И станет ли кто-то? Если по всей Республике начнется грызня за власть, как поведем себя мы? А что мы будем делать, если Белая Гавань решит обойти Ловат и двинуться прямиком на Новый Париж? — Она натянуто улыбнулась. — Давайте обдумаем все, даже самые бредовые возможности. Глядишь, кто-то натолкнется на блестящую идею.
— Почему бы и нет, — обронил Турвиль, и ухмылка его стала почти такой же свирепой, как в былые времена. — Одно я для себя решил твердо: эти костоломы не доставят меня домой готовеньким к расстрелу. Если кто-то предложит лучший способ им насолить, чем перестрелка с головорезами из ГБ в адмиральской каюте, я полностью за!

Глава 42

Статуя производила на Хонор такое же удручающее впечатление, как и прежде.
Монумент возвышался над широкой лестницей, ведущей от площади к неоклассическому портику Зала Землевладельцев, и на сей раз Харрингтон не могла воспользоваться боковым входом. Нося официальный титул Чемпиона Протектора Бенджамина, она не могла не присутствовать на церемонии приветствия королевы Мантикоры Ключами Грейсона и теперь вынуждена была стоять в тени этой нелепой громадины с Державным Мечом в руках да еще, по возможности, выглядеть торжественно и величаво.
И почему-то она сомневалась, что по части величия может хоть отдаленно сравниться с бронзовым двойником.
Радовало лишь одно: обычно сдержанные грейсонцы были настолько исполнены энтузиазма, что на нее особого внимания не обращали. Огорчало же то, что нынешнее столпотворение было страшно мучительным для служб безопасности обеих звездных наций. Она знала, как расстроен Лафолле из-за того, что протокол не позволяет ему находиться на обычном месте за ее спиной, и с трудом представляла себе, как майор Райс мирится с отлучением от неизменного поста рядом с Бенджамином Мэйхью. Да и полковник Шемай явно не радовалась тому, что за королевой Елизаветой, поднимающейся под восторженные возгласы толпы по усыпанными цветами ступеням, шагает не она, а дипломаты, советники и отцы города Остин-сити. “Правда, спецслужбы свое дело знают”, — подумала она, коротко обежав взглядом здания, окружавшие Площадь Землевладельцев. Даже на башнях кафедрального собора разместились группы сотрудников Планетарной безопасности с плазменными ружьями и портативными пусковыми установками зенитных ракет. Военные аэрокары барражировали над площадью, весь район был оцеплен старавшимися держаться не на виду, но готовыми к действию солдатами в боевой броне и с тяжелым оружием.
Все это производило сильное впечатление, однако Хонор подозревала, что в подобном шоу нет никакой необходимости. Правда, против максимальных мер предосторожности никто не возражал: на Грейсоне слишком хорошо помнили попытку лорда Бёрдетта убить Хонор Харрингтон, не говоря уж о всепланетном негодовании и ужасе, вызванном убийством преподобного Хэнкса. Иными словами, прецедент политических убийств на планете существовал, и меры по обеспечению безопасности глав двух государств представлялись вполне оправданными.
Другое дело, что когда Хонор смотрела сверху на ликующую, восторженную толпу, сама мысль о том, что кому-то на Грейсоне может прийти в голову устроить покушение на Бенджамина или Елизавету, казалась донельзя нелепой. На площади собралось не менее сорока, а то и пятидесяти тысяч человек, хотя все они совершенно спокойно могли наблюдать церемонию дома, на голографических дисплеях. Однако люди пришли сюда, на площадь, ибо Грейсон чувствовал себя в особом долгу перед Елизаветой — не только перед ее правительством, но и перед ней лично. В долгу за военные корабли, спасшие планету от масадского вторжения, за кредиты и займы, за техническую помощь, преобразовавшую их общество и их мир. А теперь еще и за неуклонную цепь побед, перебившую наконец хребет Народному флоту.
Войну можно было считать выигранной. В кои-то веки сошлись в выводах и практики, и теоретики... а с ними соглашалась общественность Альянса. Особый прилив гордости Хонор ощущала всякий раз, когда думала об Элис Трумэн, отчаянных командах крохотных ЛАКов и операции “Лютик”. Гордилась она и командующим Восьмым флотом, осуществившим неслыханный в истории, неудержимый прорыв в глубь вражеского пространства. Она жалела, что не участвует в наступлении сама, но была уверена, что Хэмиш Александер, Элис, Алистер МакКеон и другие офицеры, которых она знала и с которыми служила, справятся с задачей ничуть не хуже.
А ей выпало находиться на Грейсоне, и она собственными глазами видела, как высоко ценит народ эти победы.
Елизавета и ее свита уже ступили на последний пролет, и мысли Хонор вернулись к настоящему. Время помечтать о Восьмом флоте у нее еще будет, а сейчас ее ждали другие обязанности. С Державным Мечом в руках она шагнула вперед, дабы приветствовать свою монархиню от имени своего сеньора.

* * *

— О Испытующий, как я рад, что все это кончилось, — простонал Бенджамин Мэйхью, падая в кресло.
Не в пример Елизавете он при первой возможности сбросил стеснительное официальное одеяние, переодевшись в слаксы и рубашку с открытым воротом без нелепого, архаичного “галстука”. Елизавета была в мантикорском парадном одеянии: впервые за всю историю Зала Землевладельцев в его стенах появилась женщина в брюках. Кое-кого из Ключей это наверняка потрясло, но зато королева чувствовала себя комфортно. Сейчас она ограничилась тем, что скинула фрак, и с улыбкой приняла у Прествика высокий бокал с прохладительным напитком.
— Ваш народ полон... энтузиазма, — заметила она.
Протектор рассмеялся.
— Вы хотите сказать, что мы тут орда бесноватых фанатиков, — уточнил он. — Да, когда смотришь репортажи о сдержанном и суровом народе Грейсона, то не всегда понимаешь, о какой планете идет речь.
— Трудно винить людей за то, что они дают волю чувствам в такой момент, — заметила Хонор со своего кресла.
Она и лорд Прествик были единственными, находившимися в этом помещении землевладельцами, но присутствовали совершенно в ином качестве. Прествик был приглашен как канцлер, а Хонор как Чемпион Протектора (а заодно, по желанию Елизаветы, как герцогиня Харрингтон). Премьер-министр Аллен Саммерваль, само собой, представлял собой королевское правительство.
Услышав слова Хонор, Бенджамин покосился на нее, и она пожала плечами.
— Межзвездная Служба Новостей только что выдала репортаж об очередной катавасии в Новом Париже. Народной Республикой теперь единолично заправляет этот мясник Сен-Жюст. Меня этот факт не радует, да и широкую общественность, полагаю, тоже. Но причины, сделавшие неизбежным его приход к власти, указывают, что оппозиция Комитету куда серьезнее, чем предполагалось... и общий коллапс Республики возможно, самый быстрый путь покончить с этой войной. Кроме того, в той же передаче обнародовали рассекреченную часть донесений графа Белой Гавани.
— То есть вы хотите сказать, что весь этот восторг был вызван отнюдь не моим несравненным обаянием и красноречием? — жалобно спросила Елизавета.
Все, кроме телохранителей, покатились со смеху.
— Думаю, эти факторы сыграли не последнюю роль, — заверил, отсмеявшись, Бенджамин. — Ваша идея с визитом оказалась блестящей. Скажу прямо, на Грейсоне было немало людей, убежденных в том, что вы просто-напросто марионетка. Будучи не в состоянии представить себе, что столь могущественная держава может управляться столь легкомысленным существом, как женщина, они вбили себе в голову, будто за вашим декоративным троном прячется истинный правитель — разумеется, мужчина, — который и дергает за веревочки. А после того, как грейсонцы увидели вас воочию, нелепость этой выдумки стала столь очевидной, что всякий вздумавший высказать ее вслух будет просто осмеян.
— И время визита, ваше величество, выбрано чрезвычайно удачно, — вставил Прествик. — В общественном сознании ваше прибытие связано с коренным переломом в ходе войны. Конечно, никто не приписывает перелом именно вашему визиту, но в эмоциональном плане ваше прибытие и победы на фронтах неразделимы в сознании не только народа, но и, как я полагаю, очень многих землевладельцев.
— А это еще один гвоздь в крышку гроба их убеждения в том, будто женщине не следует заниматься серьезными делами, — с улыбкой добавил Бенджамин. — Кэтрин с Элейн снова ткнули меня в это носом за завтраком. Порой мне кажется, что для их спокойствия и радости я просто обязан быть старомодным ретроградом и шовинистом: это дало бы им возможность позлорадствовать по поводу моего конфуза. К счастью, они с удовольствием злорадствуют в моем присутствии по поводу других ретроградов, а это не намного хуже.
— Могу себе представить, — со смехом согласилась Елизавета.
Королева и жены Протектора сразу прониклись взаимной симпатией, а Рэйчел Мэйхью пришла в восторг и глубочайшее изумление, обнаружив, что кот, спутник королевы Мантикоры, моложе ее Хиппера и лучше владеет языком жестов. Как и сама Хонор, семейство Мэйхью еще только приноравливалось к разговорам древесных котов за обеденным столом. Правда, во Дворце Протектора только один кот... ну сейчас, в связи с прибытием Елизаветы и Ариэля, два. А в Харрингтон-хаусе их, считая Нимица с Самантой, тринадцать, и все, включая котят, виртуозно владеют новообретенным средством общения. Хонор не переставала радоваться полноценному общению со своим шестилапым другом, но наблюдать за тем, как тринадцать котов одновременно изъясняются знаками, причем каждый в своей манере, было все равно что оказаться внутри старинного поршневого двигателя.
Уловив ее настроение, Нимиц, сидевший на спинке стула, издал чирикающий смешок, и она ощутила волну нежности.
— Да, — сказал Бенджамин, — Генри прав. Наши консерваторы разбиты наголову. Вся агитация Мюллера пошла насмарку: на избирательных участках его ждет полный провал. Достаточно вспомнить выражение лица, с которым он вручал вам “камни памяти”.
— Это точно, — улыбнулась в ответ Елизавета, но улыбка ее была далеко не беззаботной. — Но все же... что-то в нем меня настораживает. И Ариэля тоже.
Взгляды присутствующих обратились к лежащему на коленях королевы древесному коту. Сверкнули зеленые, как трава, глаза.
Шемай прокашлялась.
— Прошу прощения, ваше величество, не могли бы вы выразиться поточнее? Что именно тревожит вас и Ариэля?
Королева обернулась к начальнику охраны, и полковник нахмурилась.
— Ваше величество, те, кто служит в Королевской Гвардии, давно усвоили, что к чувствам котов следует относиться со всей серьезностью. Если есть повод для беспокойства, я хотела бы об этом знать.
— Будь у меня конкретный повод, я бы уже все рассказала, — медленно проговорила Елизавета. — Просто... что-то не так. Мы с Ариэлем обсуждали этот вопрос, пока Бенджамин переодевался, и он тоже не может определить, в чем дело. Конечно, мы еще только осваиваем язык жестов, но, по моему разумению, проблема в другом. Ариэль считает, — она нежно провела ладонью по пушистой спинке, — у Мюллера что-то странное на уме. Он нервничает, злится, чем-то напуган, и до меня ему в действительности нет никакого дела. То, что его злит, со мной не связано или, скорее, не связано напрямую. Я имею к этому отношение как некий дополнительный фактор, способствующий его страху.
Она пожала плечами.
— Как ни обидно, но коты вовсе не всеведущи, даже если нам они такими и кажутся. Ариэль способен улавливать эмоции, но установить конкретные связи между этими эмоциями и конкретными людьми или мыслями ему не под силу... если только эти связи не становятся всепоглощающими.
Она взглянула на Хонор. Теперь уже леди Харрингтон пожала плечами.
— У нас с Нимицем дела обстоят примерно так же, — сказала она.
И нахмурилась. Раньше она не обратила на это внимания, но сейчас вспомнила, что на протяжении церемонии Мюллер старался держаться от нее и Нимица подальше. Это заставляло задуматься, насколько хорошо осведомлен он о котах вообще... и о ее связи с Нимицем в частности.
— Мне кажется, —- продолжила она, — что в нашем случае взаимное восприятие чуточку отчетливее и более специфично, но принцип тот же. Ощутить за эмоцией конкретную мысль можно лишь в том случае, если связь между ними чрезвычайно сильна.
Бенджамин хмыкнул, откинулся в кресле, задумчиво потер верхнюю губу и пожал плечами.
— Вообще-то я могу предложить немало причин, по которым Мюллер испытывал беспокойство в вашем присутствии, Елизавета, или в вашем, Хонор. Правда, не совсем понимаю, при чем тут страх. Может быть, вы поставили под угрозу его финансовые планы? Ваш визит резко изменил инвестиционную ситуацию.
— Не знаю, — вздохнула Елизавета. — Возможно, и так, но Ариэль утверждает, что Мюллер чувствовал именно страх, а не досаду или раздражение.
— Прошу прощения, ваше величество, — почтительно вставил майор Райс, — возможно, после того как он так обделался...
Он вдруг замолчал — так внезапно, словно проглотил язык. Обвел растерянным и извиняющимся взглядом Елизавету, Хонор и полковника Шемай — и покраснел, как свекла.
— Разрешите пояснить, — пробормотал он, — дело в том, что мы, — Райс указал рукой на мундир, поясняя, кого имеет в виду, — по ряду причин ведем за ним наблюдение...
Майор покосился на Бенджамина, тот кивнул, и Райс продолжил.
— Я собирался проинформировать полковника Шемай, но раз уж речь как-то сама собой зашла о Мюллере, то раскрою карты прямо сейчас. Его деятельность внушает нам определенные подозрения, в связи с чем ведется негласное расследование.
Глаза Хонор расширились. В отличие от мантикорцев она понимала, что расследование против одного из Ключей — дело нешуточное и может вызвать серьезные политические последствия. Единственным основанием для начала тайного расследования могло стать подозрение в измене, и если Бенджамин дал делу ход, значит, у него имелась веская причина для подозрений. Эхо объясняло вспышки ненависти, которые исходили от Протектора при упоминании о Мюллере.
— Одно из направлений расследования — это происхождение огромных денег, которые он тратит на избирательную кампанию. Мы можем доказать, что он занимается нелегальным финансированием оппозиционных кандидатов. Это серьезное нарушение закона, но до конституционного обвинения в государственной измене никак не дотягивает. Меч может покарать землевладельца за измену, если тому не воспрепятствуют две трети Конклава. Но должностные злоупотребления или финансовые махинации — а это все, что мы можем доказать, — совсем другое дело. До предъявления официального обвинения необходимо собрать Конклав и добиться снятия с Ключа неприкосновенности двумя третями голосов. Это сложно в процедурном отношении и нежелательно в политическом. Поэтому мы собираем информацию и по другим линиям. Кроме того, нам до сих пор не удалось установить, кто, собственно говоря, снабжает его деньгами. Очевидно, что это должна быть крупная, хорошо обеспеченная и глубоко законспирированная организация, и я подозреваю, что землевладелец буквально на днях обнаружил, что отнюдь не он контролирует ситуацию. Это могло стать другой причиной испуга. К сожалению, несколько месяцев назад наш лучший канал информации накрылся, но я с самого начала предчувствовал, что эти люди опаснее, чем он думал. Не исключено, что они раздражены тем воздействием, которое оказывает ваш визит, и винят в неудаче лорда Мюллера. Я не исключаю даже физической угрозы. Как полагаете, может это объяснить тот комплекс ощущений, который воспринял ваш друг?
Елизавета взглянула на Ариэля, и кот, выпрямившись, сделал несколько кратких, энергичных жестов.
— Он напуган, как загнанный древесный прыгун, — перевела королева.
— Бедняга, — пробормотал Райс с блаженной улыбкой.
— Должен, однако, сказать, ваша светлость, — вставил Кромарти, поглаживая пальцами необработанный кусочек никеля, вправленный в изящную филигранную золотую оправу, — что этот ваш обычай “камней памяти” воистину прекрасен. Жаль, что у нас дома нет ничего подобного: видимо, наша цивилизация слишком материалистична. Кем бы ни был землевладелец Мюллер, я благодарен ему за то, что он познакомил меня с этим ритуалом.
— Наверное, и для Мюллера что-то свято, — согласился Бенджамин. — И вы правы: этот наш обычай исполнен глубочайшего значения, и каково бы ни было мое мнение о Мюллере, я должен быть благодарен ему за это напоминание. Пожалуй, мне надо и самому отправить к звездам “камень памяти”. Сейчас самый подходящий момент вспомнить тех, кто отдал жизни в этой войне.
— Совершенно верно, — подтвердила Елизавета, коснувшись “камня памяти”, прикрепленного к поясу. — Совершенно верно!

Глава 43

— М-мя-а-ав! — подал голос Нимиц.
Хонор, оторвавшись от дисплея, взглянула на кота, свернувшегося на изготовленном специально для него и смонтированном рядом с креслом Хонор в рубке “Джейми Кэндлесса” противоперегрузочном ложе. Шестилапый демонстративно прижал уши, выражая недовольство зазвучавшей в кабине любимой песенке бортинженера.

Не пускай, мамаша, в астронавты сына,
В астронавтах сына ждет удел печальный.
Жизнь его составят только две картины:
Пиво в дымных барах, да вакуум хрустальный.

Вслушавшись, Хонор направила древесному коту импульс согласия.
Уэйн Александер освоился на Грейсоне прекрасно, гораздо лучше, чем могла надеяться Харрингтон. Похоже, его привлекли догматы Церкви Освобожденного Человечества, и Хонор полагала, что в скором времени он вполне может принять грейсонскую религию. Конечно, и здесь не обходилось без шероховатостей. Упрямство и интеллектуальная честность, которые и загнали Уэйна на Аид, как и прежде подбивали его к частым, энергичным спорам. На Грейсоне это одобрялось, ибо выяснение истины в споре вполне соответствовало доктрине Испытания, но Уэйн доводил новых знакомых до бешенства, оспаривая любой вопрос с обеих сторон, причем в одной и той же дискуссии — только ради того, чтобы повеселиться.
Помимо религии он с энтузиазмом воспринял еще один элемент грейсонской культуры: местную классическую музыку, основанную на музыкальных стилях Старой Земли, именовавшихся “кантри” или “вестерн”. Образчик такого рода и звучал сейчас в рубке. Первоначально Хонор вообще не считала этот бессмысленный набор звуков музыкой, но постепенно научилась находить в ней своеобразную прелесть. Однако симпатии Уэйна принадлежали в первую очередь Примитивной школе, а Хонор примитивизм любого рода никогда не интересовал.
— Прости, паршивец, — тихонько шепнула она Нимицу, — но я сама разрешила ему составить базу развлекательных программ.
Кот жалобно мяукнул, и она улыбнулась.
— Ладно, не хнычь. Я с ним поговорю. Честное слово.
Нимиц пощекотал ее усами, и она снова повернулась к пульту.
“Джейми Кэндлесс” превзошел все ее ожидания, хотя до сих пор ей нечасто удавалось поиграть со своей игрушкой. Несмотря на массу в одиннадцать тысяч двести тонн, “Кэндлесс” не уступал в маневренности боту, и ей удалось добиться для Сильвермана разрешения встроить в яхту компенсатор военного образца, причем последнего поколения. Никому другому такого бы не позволили, но в данном случае Хонор пошла наперекор принципам и воспользовалась общественным положением в личных целях. В результате был создан корабль, способный развивать ускорение до семисот g, принять на борт восемь пассажиров и оснащенный новейшей системой управления. В особых случаях Хонор могла перевести на свой пульт контроль над всеми системами, но была слишком опытным астронавтом и не собиралась делать это без крайней необходимости. Да и Уэйна хватил бы удар, вздумай она отобрать “его” птичку.
Еще раз улыбнувшись, она откинулась в кресле, вглядываясь сквозь пузырь бронепласта крыши кабины в бесконечность космоса. Устройство и размещение кабины были предметом долгих споров между нею, Сильверманом и Лафолле. Сильверман хотел разместить рубку в традиционном месте, поскольку, будучи приверженцами здорового консерватизма, считали, что рубка должна размещаться у центра тяжести. Эндрю, со своей стороны, тоже хотел, чтобы рубка находилась там, поскольку в предложенном Хонор варианте это помещение оказывалось слишком мало, чтобы втиснуть туда кресло для кого-нибудь, кроме самой Хонор и Нимица. Из чего следовало, что он не сможет оберегать спину землевладельца в то время, когда она будет сидеть за пультом управления.
Хонор скорее прислушалась бы к своему телохранителю, чем к инженерам, однако в данном случае сохранила алмазную непреклонность. Она указала Эндрю, что внутри кабины угрозу для нее могут представлять лишь внешние, космические факторы, а потому его присутствие там лишено смысла. Кроме того, традиционное расположение рубки ограничит обзор теми же самыми дисплеями, которыми она пользуется на борту военного корабля. “Кэндлесс” же должен дать ей возможность уйти от работы, отвлечься, заняться игрой... И в конце концов она добилась своего. Правда, Эндрю после этого дулся на нее не один день.
Сквозь бронепласт была хорошо видна крыша импеллерного клина “Кэндлесса”. Клин шириной в несколько километров закрывал все небо над, впереди и по бокам кораблика, и Хонор видела, как звезды меняют цвет и положение, когда край клина прорезает пространство между нею и ими. Гравитационное воздействие на фотоны с силой почти в сто тысяч метров в секунду за секунду вызывало эффект красного смещения. Это зрелище Хонор видела несчетное количество раз, но оно никогда ей не надоедало, почему она и настояла на установке рубки именно здесь.
Хонор снова проверила приборы. Для нее этот полет обещал стать драгоценным лакомством. Она решила побаловать себя, считая, что заслужила такую награду. Для всех остальных участников полета же это была отнюдь не увеселительная прогулка. Они находились всего в нескольких сотнях километров от “Кэндлесса”, и больше в окрестностях никаких кораблей не было. Вокруг них сферой в двести тысяч километров радиусом располагались “Шрайки-Б”, которые должны были гарантировать, что посторонние и не появятся.
Королева Елизавета выразила желание перед отбытием посетить верфь “Ворон”. На то имелась уйма причин политического характера, но были и личные. Именно там одиннадцать лет назад разыгралось сражение, в котором маленькая эскадра Харрингтон разгромила масадский флот. Именно там масадские захватчики насиловали и убивали попавших им в руки членов команды корабля ее величества “Мадригал”. Сама верфь представляла собой совместное предприятие, созданное грейсонской корпорацией “Небесные Купола”, мантикорским картелем Гауптмана и казначейством Меча во многом благодаря предоставлению Короной Грейсону режима наибольшего благоприятствования. Верфь являлась зримым символом плодотворного сотрудничества звездных наций. Кроме того, Елизавета много слышала о “Вороне” от Вильяма Александера и хотела увидеть все своими глазами.
Первоначально предполагалась, что она вместе с Бенджамином Мэйхью отправится в полет на яхте “Королева Адриенна”, той самой, что доставила Елизавету к звезде Ельцина. Однако этот план изменился в связи с чрезвычайно удачными и интенсивными переговорами на министерском уровне. Кромарти и Прествик уже давно состояли в переписке, но лично повстречались впервые и прониклись друг к другу глубокой симпатией. Столь же хорошие отношения установились между графом Золотого Пика и советником Бенджамина по Межзвездным вопросам Лоуренсом Ходжесом. Четверо министров и их помощники с самого начала визита работали практически в режиме нон-стоп.
Елизавета осталась довольна тем, что взяла с собой Кромарти и своего дядю со всеми их секретарями и помощниками, хотя в результате “Королева Адриенна” летела битком набитой. Время для встречи оказалось исключительно удачным: глубокий прорыв Белой Гавани и события в Новом Париже, сделавшие Сен-Жюста диктатором Народной Республики, создали ситуацию, требовавшую принятия множества серьезных политических решений. В таких обстоятельствах главы правительств и межзвездных ведомств держав, воспринимавшихся всеми как сердце и душа Альянса, не могли упустить возможность проработать в личных встречах все детали будущей совместной политики. Им катастрофически не хватало времени. Министры наотрез отказывались от всего, что могло отвлечь их от работы, однако согласно протоколу визита им надлежало сопровождать королеву и Протектора в полете на “Ворон”. Возможно, кто-нибудь и попробовал бы спорить с Елизаветой, однако у Кромарти обычно хватало осмотрительности этого не делать. В конце концов был найден взаимоприемлемый вариант: Кромарти, Золотой Пик, Прествик, Ходжес и сопровождающие их лица полетят вместе на “Королеве Адриенне”, где смогут без помех продолжать свою работу и во время полета. А поскольку королевская яхта в этом случае окажется переполнена, Бенджамин пригласил Елизавету совершить полет на борту его личной яхты “Грейсон-1”.
Корабль Протектора был меньше королевского и не столь роскошен, хотя внутренняя отделка его мало уступала мантикорской. Несмотря на меньшие размеры, на борту оказалось больше свободного места, ибо монархов не сопровождали секретари, помощники секретарей, помощники помощников секретарей и особые помощники помощников помощников секретарей. Елизавета и тетушка Кэтрин, сопровождавшая мужа в этом визите, приняли приглашение. Хотя герцогиня Винтон-Хенке в малолетство Елизаветы являлась регентшей и до сих пор входила в ближний круг советчиков королевы, она больше не занимала никакой официальной должности и наверняка была рада провести хотя бы один день не в деловой суете, а в непринужденной салонной обстановке. Хонор была уверена, что в настоящий момент Бенджамин и его гости удобно расположились в одной из роскошных кают “Грейсона-1”, наслаждаясь беседой. К сожалению, кузена Елизаветы Кальвина с ними не было: он остался на борту “Королевы Адриенны” в качестве одного из доверенных секретарей своего отца.
Хонор тоже приглашали на “Грейсон”, и у нее даже возникло искушение согласиться. И Кэтрин, и Энсона Винтон-Хенке она знала не один десяток лет, еще с тех пор, как Мишель Хенке во время обучения в Академии пригласила ее к себе домой на каникулы. Все они относились друг к другу с симпатией, но виделись не так часто, как хотелось бы.
Однако в конце концов Хонор отказалась. “Кэндлесс” поступил в ее распоряжение не более двух месяцев назад, и она просто не могла отказаться от возможности полететь на нем. Кто-то из придворных Бенджамина заикнулся было про “оскорбление Протектора”, но сам Бенджамин лишь рассмеялся и пожелал Хонор на славу позабавиться со своей игрушкой, но не опаздывать на верфь.
Вспомнив это, она ухмыльнулась. Какие к ней могут быть претензии? Как подобает послушному вассалу, она в точности исполнила “повеление” Протектора.
“Кэндлесс” по части управляемости превзошел все ее ожидания. Пульты его были расположены по привычному для нее военному образцу и устроены так, что давали возможность осуществлять все функции управления одной рукой, поскольку она еще не была уверена в надежности контроля над протезом. Такая конфигурация просто искушала пилота совершать всевозможные фигуры высшего пилотажа, и, к восторгу Хонор, “Кэндлесс” справлялся с ними не хуже, чем гораздо более легкие суда. Она не сомневалась, что с. мостиков “Адриенны” и “Грейсона” с удовольствием (и завистью) наблюдают за пируэтами и па, которые она вытанцовывает вокруг их основного курса. Сейчас они уже приближались к “Ворону”, и у нее оставалось время лишь еще на одно танго со звездами, после чего придется притормозить и вновь вести себя “паинькой”.

* * *

Капитан Гэвин Бледсоу, сидя в пилотском кресле, следил за огоньками на дисплее и чувствовал, как его охватывает странный, эйфорический ужас. Он видел ЛАКи, охранявшие “Королеву Адриенну” и “Грейсон-1”, и был прекрасно осведомлен о смертоносных возможностях этих недавно рассекреченных кораблей. Разумеется, точные технические параметры и иные подробности ему известны не были, Альянс никогда не публиковал техническую документацию, но он точно знал, что обычному рудовозу нипочем не уйти от этого космического ястреба, если он пустится за ним в погоню.
А он пустится, и очень скоро.
Знание это повергало его в ужас, но оно же вызывало и эйфорию. Немногим людям дано знать, точно и без сомнения, что им предстоит умереть во имя Господне. А вот Бледсоу и трем членам его экипажа это было известно наверняка. Они встали на путь служения Господу двенадцать лет назад, когда их родной мир был захвачен, истинная Вера попрана и мерзость духовного запустения воцарилась на их планете и во всем народе.
Сатанинская Шлюха восторжествовала над чадами Господними, но сейчас и она, и ее марионетка, грейсонский вероотступник, оказались в пределах досягаемости Бледсоу — в пределах досягаемости Десницы Божией. Пусть он и его товарищи должны умереть ради уничтожения лидеров Сатанинского Альянса, извратившего и осквернившего все истинно чистое и святое, — да будет так. Умереть, служа Господу, обрушив храм врагов Его подобно Самсону, есть подлинное счастье и знак избранничества, который слабые и грешные люди могут получить лишь по Его милости, ибо собственной жизнью столь ничтожное создание, как человек, не в силах заслужить столь славное завершение мирского существования.
В какой-то степени Бледсоу раздражало то, что он и его товарищи вынуждены разделять сие торжество с неверующими, однако выбора у них не было. Мантикорские угнетатели Масады пытались соблазнить народ лживыми, греховными благами “передовой технологии”, и увы, их коварные посулы ввели в соблазн многих и многих, побудив отказаться от сопротивления, которое оказывали захватчикам Истинные. Порой Бледсоу признавал: трудно винить слабых духом в том, что они не выдержали Испытания. Прислужники Блудницы тщательно расставляли свои ловушки, заманивая в них самых уязвимых. Новые методы лечения для пожилых и больных. Отвратительный “пролонг”, предлагающий продление мирской жизни в сравнении со сроком, определенным Всевышним. Новые школы с обучением всем дьявольским чудесам разрушающей души технологии... и промывание мозгов подрастающего поколения с целью вложить в юные умы чуждое гнусное секуляризированное представление о Вселенной.
Они поклялись, что не будут никого принуждать к принятию своих “даров”, но они солгали. О нет, они действительно не гнали никого под прицелом в свои мерзкие школы и больницы, но они лишили Истинных власти, а без Бича Господня человек легко впадает во грех. Мантикорцы и их грейсонские марионетки знали, что покончить с Истинными им поможет не оружие (ибо прямое насилие лишь плодит мучеников и заставляет даже слабых вернуться на стезю Господню), но искушение. Хорошие люди, которым следовало бы оставаться Столпами Веры, могут соблазниться лекарством для больной жены... обещанием немыслимо долгой жизни для любимого ребенка. И с каждым шагом, который делал отдельный человек на пути греха, уменьшалась сила всех Истинных.
Бледсоу и его собратья прекрасно все понимали. Будь это возможно, они плюнули бы в лицо нечистым, отвергнув все их гнусные соблазны. Но увы, долг перед Господом порой вынуждал их притворяться, будто они приемлют гнусность.

Предыдущая страница 25 Следующая страница


Пепел победы 26

Вопреки всем желаниям захватчиков, оккупация Масады не была всеобъемлющей: у них просто не хватало войск, чтобы полностью контролировать планету с населением пять или шесть миллиардов человек. Во многом именно поэтому они избрали стратегию соблазна. Даже поблескивавшие в ночном небе сторожевые спутники, набитые кинетическим оружием и морскими пехотинцами в боевой броне, готовыми высадиться с орбиты в любую точку, где вспыхнет открытое восстание, все же не обеспечивали постоянного контроля поработителей над порабощенными. К несчастью, среди бывших Истинных нашлись падшие души, соблазнившиеся службой нечистым.
Но прежде чем число падших стало достаточно велико, чтобы сформировать планетарные полицейские силы, Истинные ушли в подземные катакомбы, где даже предатели не могли их найти. Важнейшие файлы Старейших Истинных были уничтожены раньше, чем враг сумел до них добраться. Такие, как Шэклтон, служители Инквизиции и разведки Старейших, просто исчезли.
Бледсоу и подобные ему стали заново выкованным Мечом Господним. Меч сей в отличие от прежнего предназначался для нанесения тайных ударов, однако был даже острее, и в сталь его вплавилась окалина былого клинка. Однако чтобы меч мог разить, требовались люди, которым приходилось делать вид, будто они с готовностью встали на путь греха. Они научились извлекать выгоду из экономических проектов, которыми оккупанты и коллаборационисты пытались подкупить население. Огромные средства, собранные и тайно укрытые Старейшими, частично вкладывались в эти предприятия, и слуги Сатаны способствовали приращению богатства Господня.
Бледсоу не знал, кто именно был автором первоначальной стратегии. Он связывал ее с нынешним составом Старейших, который, пусть и пребывал в подполье, оставался единственно законным правительством Масады и попечителем Истинных. Старейшие хранили военную казну, выжидая возможности нанести удар, но оккупанты были не столь глупы, чтобы начать в системе Эндикотта производство современных видов оружия. Однако деньги могут многое: в частности, они позволили вступить в контакт с Рэндалом Доницетти.
Бледсоу терпеть не мог этого шумного, невоспитанного грубияна, даже не пытавшегося прикинуться, будто он уважает Веру. Уважал он только деньги, но, будучи гражданином Лиги и межзвездным торговцем, вел внешне вполне законные дела между Лигой и Масадой. Являясь в действительности отпетым контрабандистом. Бледсоу знал, что осуществление нынешнего плана стало возможным лишь благодаря Доницетти, ибо он, с его хитростью и связями, сумел раздобыть оружие Лиги. Бледсоу немного жалел о невозможности воспользоваться мантикорскими устройствами — поразить врага его же оружием было бы особым наслаждением, — но выбирать не приходилось. Доставка компонентов осуществлялась раздражающе медленно... Тем не менее Доницетти со своей задачей справился.
И вот теперь все готово. Стремление оккупантов к “наведению мостов” между системой Эндикотт и звездой Ельцина лишь способствовало осуществлению святого замысла. Производить военную технику на орбитальных верфях Масады запрещалось, однако рудовозы здесь строили как для зарождавшейся космической индустрии Эндикотта, так и для звезды Ельцина. Именно таким — большим, неповоротливым, но вместительным — рудовозом и командовал Бледсоу. Его судно не обладало быстроходностью и маневренностью военного корабля.
Зато оружие на нем было.
Гэвин Бледсоу осторожно пробежал пальцами по алфавитно-цифровой клавиатуре на подлокотнике командирского кресла. Когда его судно прибыло в пространство Грейсона, никакого оружия на нем не было. Корпус вообще доставили сюда разобранным на части, ибо своим ходом субсветовой грузовик добирался бы несколько лет. Детали корабля погрузили на гиперпространственный транспортировщик и смонтировали уже на месте, после прибытия в систему. Такой способ едва ли можно назвать экономичным, однако местные верфи были завалены военными заказами. Кроме того, подобные предприятия отчасти субсидировались Мантикорой с целью поощрения развития масадской промышленности и установления более тесных связей между Масадой и Грейсоном.
Старейшие понимали, что все детали судна, особенно с учетом верфи, где оно построено, будут подвергнуты тщательному досмотру, и ничего подозрительного среди этих деталей, разумеется, не было. После сборки корабля Бледсоу и его команда приступили к рутинной работе по перевозке руды, чем и занимались более трех стандартных лет. И они, и их посудина были хорошо знакомы офицерам Грейсонского космического флота, осуществлявшим контроль за транспортными потоками, и никогда не вызывали никаких подозрений.
Но никто из этих офицеров понятия не имел о ремонтном судне, нанятом для Истинных Доницетти. Дальнейшее было делом техники: Бледсоу взял отпуск и незаметно вывел свой грузовик за пределы системы, на тайное рандеву с ремонтником. За работу и риск Доницетти запросил втридорога, зато техники Лиги поработали на славу, и когда Бледсоу вернулся к своим обязанностям, ни одна служба технического контроля не обнаружила укрытые между внешней и внутренней обшивками корпуса две противокорабельные ракеты.
Собственно говоря, эти устройства не были настоящими ракетами: спрятать ракету военного образца с пусковым стволом, гравитационным разгонным устройством, сенсорным комплектом, системой наведения и фиксации цели было решительно невозможно. Устройства, раздобытые Доницетти, более походили на разведывательные зонды, чем на настоящие ракеты. Довольно медлительные (хотя способные ускоряться быстрее, чем любой пилотируемый корабль), они были трудно обнаружимы, имели чрезвычайно чувствительные системы самонаведения и двигатели более длительного, чем у ракет, действия, что обеспечивало большую зону досягаемости. Разумеется, при всех этих свойствах они были совершенно бесполезны против военного корабля, экипаж которого проявляет даже минимальную бдительность. Но никто не собирался использовать их против военных кораблей, а для своей цели они вполне годились.
Задержка с доставкой последнего компонента довела Бледсоу до бешенства — он подозревал, что Доницетти намеренно затягивает доставку, чтобы преувеличить трудности и запросить дополнительное вознаграждение, — но в конце концов товар был получен. После чего, покидая орбиту Масады, корабль Доницетти попал в аварию. Бледсоу несколько удивился тому, как безжалостно расправились Старейшие со своим орудием, однако, поразмыслив, пришел к выводу, что они абсолютно правы. Правда, устранение Доницетти отрезало доступ к технологии Лиги, но в случае удачи операции все технологии могут провалиться хоть в ад! А вот лишний, причем неверный, свидетель мог создать нежелательные проблемы.
В настоящий момент Бледсоу более всего беспокоил тот факт, что Шлюха и ее премьер находились на разных кораблях. Такого никто не ожидал, и теперь он не был уверен, как ему следует, поступить. Маячки в “камнях памяти”, которые Шэклтон и Стоун заставили землевладельца-отступника вручить мишеням, передавали сигнал на никем не используемых частотах, причем столь низкой мощности, что едва ли кто-то обнаружил бы его до того, как станет слишком поздно. Сигналы двух маяков не были идентичными, а ракеты были запрограммированы так, что могли наводиться по обоим сигналам.
Бледсоу просмотрел запись церемонии и знал, какой из маячков вручили Шлюхе, а какой — ее премьеру. У него возник соблазн запрограммировать обе ракеты на Шлюху... тем более что — не иначе как по промыслу Божию — на одном корабле с ней находился отступник Мэйхью. Не могло быть большей удачи, чем устранение обоих этих врагов Господних одновременно... Но риск неудачи многократно возрастал. Активировав коды и настроив обе ракеты на один маячок, он ограничивал возможности ракет одной целью, которая, в силу геометрии приближения к “Ворону”, могла в критический момент оказаться заслоненной другим объектом. “Нет уж, — решил он наконец, — лучше иметь гарантированный шанс поразить хотя бы одну из двух целей, чем сосредоточиться на одной, рискуя упустить и ее”.
Взглянув в последний раз на дисплей, где светились световые сигнатуры мишеней, он резко мотнул головой и, не отрывая глаз от огоньков, скомандовал связисту:
— Ввести код активации!

Глава 44

— Это странно...
— Что? — спросил лейтенант Джадсон Хайнс, повернув свое командирское кресло к тактической секции “Неустрашимого”.
ЛАК Грейсонского космофлота отслеживал маршрут “Грейсона-1”. Полет с Грейсона был для Хайнса и его экипажа сочетанием скуки и напряжения. Время тянулось бесконечно, однако осознание важности задачи не позволяло офицерам оторваться от приборов.
— Если б я знал “что”, — рассудительно ответил младший лейтенант Уиллис, — оно бы не показалось мне странным.
— Понятно. — Хайнс смерил Уиллиса долгим взглядом и вздохнул. — Давай я попробую упростить вопрос. Альф, что ты видел? А?
— Сенсорный призрак, так мне кажется.
— Где?
— Вот тут.
Уиллис перебросил координаты с главного дисплея на дублирующий пульт Хайнса, и командир “Бесстрашного” увидел мигающий то желтым, то красным — что указывало на возможный контакт — огонек. Хайнс нахмурился. Световой код рядом с большой зеленой стрелкой определял объект как гражданское судно, а когда офицер ввел запрос, под стрелочкой появилась цепочка символов, идентифицирующих рудовоз верфи “Ворон”.
— Что тебя удивило? — спросил он более резко, и на сей раз Уиллис ответил серьезно.
— Трудно сказать, капитан. Промелькнул огонек, вот и все. Я бы, наверное, вовсе его не заметил, не случись это дважды.
— Дважды? — Хайнс почувствовал, как его брови поползли вверх.
— Да. Я зафиксировал что-то вроде двойной вспышки.
Хайнс хмыкнул и потер подбородок. Его корабль находился ближе всего к подозрительному рудовозу, и никаких других объектов, от которых мог бы прийти “сенсорный призрак” — что бы ни засекли гравитационные датчики “Неустрашимого”, — по близости не было, но...
— Возможно, мы засекли лишь рябь их клина: эти ребята выжимают из своих узлов все сопли, так что порой происходят гравитационные возмущения. Но на всякий случай возьми курс на сближение: надо его проверить. А ты, Боб, — он повернулся к связисту, — передай донесение и информацию датчиков командиру эскорта.

* * *

Хонор Харрингтон нахмурилась. Ее коммуникатор был подключен к сети прикрытия, и, приняв сообщение с “Неустрашимого”, она одобрила наблюдательность лейтенанта, хотя какие-то там мерцания, исходящие от грузовика, не должны были внушать особой тревоги. Однако что-то — трудно сказать что именно — не давало ей покоя. К сожалению, ее приборы не были подключены к тактической сети эскорта, и она располагала лишь вербальным сообщением.
При мысли о том, что, даже развлекаясь, она не может не думать, о работе, Хонор ухмыльнулась.
Куда деваться, в душе она навсегда останется офицером-тактиком, а жизнь тактика в том и состоит, чтобы постоянно получать и анализировать самые свежие данные. И если она не подключена к сети, то почему бы не раздобыть нужную информацию самостоятельно? Не являясь военным кораблем, “Кэндлесс” не был оснащен системами поиска и захвата цели, но обладал гораздо лучшим набором сенсорных устройств, чем какой-либо другой гражданский прогулочный корабль. Приняв решение, Хонор ввела команду. Главный компьютер “Кэндлесса” отреагировал за долю секунды, открыв информационное окно. Сенсоры “Кэндлесса” потянулись к пресловутому “призраку”. Объект действительно оказался рудовозом, и Хонор покивала. Надо полагать, Хайнс не ошибся, замеченные вспышки были лишь рябью клина, и... она застыла, не веря своим глазам. Там был мигающий огонек! Нет, два огонька! И находились они гораздо ближе того места, где Уиллис первоначально зафиксировал “призрак”. Хонор заморгала и нахмурилась, пытаясь найти разумное объяснение. Ни одного не нашлось.
Она ввела еще несколько команд, и когда компьютер связал данные о первоначальных координатах “призрака” Уиллиса и его нынешним местонахождением, глаза ее сузились. Если там действительно находится физический объект, он перемещается с очень высоким ускорением. Конечно, меньшим, чем у ракеты, тем более что на столь смехотворном расстоянии ракетный двигатель фиксировался бы как яркое пылающее пламя. Так что это не...
Дисплей снова замигал. Призраки приближались, и уже не разум, а необъяснимое тактическое чутье подсказало Хонор, что именно она видит.
Ее правая рука легла на рычаг, левая нажала кнопку доступа к системе связи эскорта, и в наушниках каждого офицера связи кораблей эскорта и обеих яхт зазвенел ее голос:
— Вампиры! Вампиры! Ракетная атака! Вектор от “Грейсона-один” ноль-три-ноль на ноль-ноль-два!

* * *

Когда ближайший ЛАК изменил курс, Гэвин Бледсоу тихо выругался. Векторная проекция показала новый курс корабля, находившегося в сорока тысячах километров от рудовоза, но ругательство было вызвано отнюдь не приближающейся опасностью. Он и его команда с самого начала понимали, что на легком атакующем корабле быстро сообразят, откуда взялись эти ракеты, и возмездия со стороны отступников им не избежать. Но несвоевременное изменение курса означало, что ЛАК, скорее всего, уже засек пуск, а низкое начальное ускорение может позволить силам эскорта успеть осуществить перехват.
Однако ракеты уже летели, и от него более ничто не зависело. Закрыв глаза, он стал молить Господа о прощении, о даровании мужества... и о победе.

* * *

Сигнал тревоги, поданный Хонор, поразил всех как гром среди ясного неба. Если бы тревогу подняла не она, сигнал, возможно, вообще сочли бы ошибкой, но даже сейчас растерянность и недоумение заставили офицеров потерять несколько драгоценных секунд. Затем возобладали профессиональные рефлексы: тактические офицеры натравили все сканеры на указанный участок пространства, одновременно переводя системы наведения из постоянной в полную боевую готовность.
Но цель никак не давалась обнаружению. В космосе не было ничего... кроме...
— Что там, Альф? — рявкнул лейтенант Хайнс, и тактический офицер дернул плечами.
— Кэп, я не могу найти эти хреновины! — в отчаянии воскликнул Уиллис. — На секунду вроде бы засек, но это чертовски слабый сигнал, все тот же паскудный призрак! Не во что целиться!
— Черт! — Хайнс сердито уставился на дисплей, а потом повернулся к рулевому. — Аллен, — процедил он сквозь стиснутые зубы, — сближайся с тем сукиным сыном, который совершил пуск!

* * *

Хонор развернула “Кэндлесс”, направив носовые сенсоры в сторону призраков, и ее лицо окаменело, когда она поняла, что ее компьютер не в состоянии постоянно удерживать их в поле зрения. Ни с чем подобным она никогда не сталкивалась. Даже представить к себе ничего подобного не могла. Но что бы это ни было, оно каким-то образом готовилось атаковать. Объекты приближались очень медленно, с ускорением чуть большим, чем следовало ожидать от разведзонда дальнего действия, и они наверняка обладали продуманной системой маскировки, позволявшей скрыть клинья, к тому же не обладавшие высокой мощностью. Сенсоры “Кэндлесса”, вероятно, фиксировали их лучше, чем приборы кораблей прикрытия, но она находилась в нескольких сотнях кликов от фланга импеллерного клина “Грейсона-1”, а приближавшиеся пташки явно нацелились на одну из яхт. Если не на обе. Даже настроив носовые сенсоры на обнаружение самых глубоких, наиболее “шумных” участков импеллерных клиньев, она не могла добиться четкой фиксации. Такой, какая необходима для перехвата.
Она молниеносно нажимала клавиши, передавая данные своих сенсоров на командный корабль эскорта, а в голове бешено вертелись догадки.
Это может быть только зонд, особой конфигурации зонд: ничто другое не обладает таким долгоиграющим двигателем при такой низкой скорости полета. Но откуда он взялся? Ни у Альянса, ни у хевов ничего подобного не было! И что он тут делает?
Она встряхнула головой, отгоняя посторонние мысли: сейчас важно найти способ остановить атакующие объекты, а не разбираться, кто их смастерил. Хотя их ускорение было низким для ракет, оно значительно превышало возможности пилотируемых кораблей. И они появились как невидимки, системы поиска цели ничего не излучали, словно их и не было. Это значит, что они, — не исключено что с момента пуска, — были настроены на определенную мишень. Но как такое возможно? Их запустили вне пределов зоны эскорта, и хотя импеллерные следы ЛАКов ничуть не похожи на излучения “Грейсона-1” или “Адриенны”, шум от них не мог, хотя бы раз, не перекрыть вектор наведения и не сбить прицел. В этом случае атакующим объектам пришлось бы заново задействовать систему поиска цели... но ничего подобного не происходило.
А тот факт, что они ничего не излучали, крайне затруднял перехват. Они были практически невидимы — в большей степени, чем любая ракета с самой лучшей системой маскировки. Эти объекты появлялись на экранах лишь в виде нерегулярных вспышек, что делало невозможным надежное прицеливание.
Но, несмотря на это, с ЛАКов произвели пуск противоракет...
... что, увы, лишь осложнило ситуацию. Мощные противоракеты не могли поразить объект, не имея надежного прицела, а их собственные излучения грозили окончательно заглушить даже те слабые сигналы, которые удалось засечь Хонор.
Леди Харрингтон уже хотела выкрикнуть приказ, но командир сил прикрытия сообразил, в чем дело, и привел в действие устройство самоликвидации. противоракеты исчезли с дисплея. Она снова сумела засечь атакующие объекты и вздохнула с облегчением.
В следующий миг от ее облегчения не осталось и следа. Оба объекта неуклонно приближались — и приближалось время выхода на дистанцию поражения. ЛАКи пытались поразить невидимок с помощью лазеров и гразеров, но стрельба наугад в космосе редко приводит к положительному результату. “Грейсон-1” и “Королева Адриенна” развернулись вдоль оси, пытаясь закрыться от атаки собственными клиньями. Оружия на яхтах не было, а самые совершённые системы РЭБ были бесполезны, ибо молчаливые преследователи не использовали никаких активных систем наведения на цель которые можно было подавить помехами. Сбить их с толку ложными целями тоже казалось невозможным.

* * *

Едва в наушниках прозвучало предупреждение герцогини Харрингтон, голова майора Фрэнсиса Нея дернулась. Он молниеносно вбил в персональный компьютер код доступа и уронил наушник на палубу. Чтобы разобраться в ситуации, ему потребовалось лишь несколько секунд. А разобравшись, он побледнел и бросился в совещательную комнату, выкрикивая приказы переполошившимся чиновникам и министрам. Кромарти с Ходжесом, похоже, растерялись, а вот Прествик и Золотой Пик мигом сообразили, в чем дело. В их глазах промелькнул страх, но министры не поддались панике и начали поспешно покидать помещения. Для ускорения процесса Ней ухватил Кальвина Хенке, сына графа, за шиворот и потащил в люк за собой. Тот пытался сопротивляться, ибо собирался выводить из каюты остальных, но Ней был сильнее — и намного опаснее, — чем лорд Хенке. Тычок тремя пальцами в солнечное сплетение моментально решил исход спора, и офицер, подхватив обмякшее тело лорда Хенке как мешок, рысцой помчался по коридору вслед за министрами.
Люки спасательного модуля были уже открыты, возле них стояли двое членов экипажа. Они буквально зашвырнули туда штатских, задраили люки снаружи и остались на месте, тяжело дыша. Ней тем временем продумывал дальнейшую тактику. Его подмывало отстрелить модули немедленно, но это могло стать ошибкой. Отойти далеко от яхты модуль все равно не успеет, зато лишится дополнительной защиты и превратится в сидячую мишень. Корпус яхты лазерная боеголовка разнесет в клочья, но внутри него маленький бронированный модуль может уцелеть.
Ней и его товарищи не имели даже скафандров, но они думали не о себе, а о тех, кого поклялись защищать. Внутри корпуса яхты от лазера модуль скорее можно считать защищенным, но если это контактная ядерная бомба старого образца...
“Господи! Пусть это будет лазерная боеголовка!” — взмолился Ней.
И склонил голову в ожидании.

* * *

Объекты, преследовавшие яхты, были лучшим созданием инженеров Лиги, какое можно купить за деньги. Это оружие, однако, не годилось для регулярных боевых действий, но лишь для устройства диверсий и засад. Изначально оно проектировалось для флота Лиги. Военные, сочтя его недостаточно универсальным и эффективным, отказались принять разработку на вооружение. Фирма-производитель понесла убытки и, естественно, стала искать способ компенсировать затраты. В принципе, в связи тем, что в конструкции применялась секретная технология обеспечения невидимости, продажа изделия за пределы Лиги могла рассматриваться как измена, но это никого не волновало. Корпорации, работавшие на флот Лиги столетиями, занимались контрабандой оружия, и за все это время никто не понес серьезного наказания. Таким образом, когда представители БГБ прибыли в очередной раз отбирать образцы вооружения для покупки, им предложили отвергнутое изделие. Госбезопасность заинтересовалась им... но с Народным флотом этой информацией не поделилась. Руководству пришло в голову, что если — или когда — открытое столкновение с Народным флотом станет неизбежным, вовсе не помешает иметь в запасе нечто способное стать неприятным сюрпризом. Несколько предупредительных ударов ракетами-невидимками по кораблям смутьянов смогут решить ряд важных проблем.
Однако Сен-Жюста новинка заинтересовала и по другой причине. Как признавали сами производители, главным недостатком изделия являлась его уязвимость на финальном этапе атаки. Его пассивные сенсоры были вполне способны засечь и идентифицировать клин указанной мишени, дальностью и способностью к маневрированию оно превосходило любую стандартную ракету, но на завершающем этапе, чтобы поразить цель, защищенную импеллерным клином, следовало получить более точные данные для выбора нужного угла атаки, для чего приходилось переходить на активный режим. А едва военные сенсоры засекали изделие, оно, в силу низкой скорости, становилось легкой добычей для лазерных кластеров.
Госбезопасность, признав наличие проблемы, нашло ее решение, тайно — во время ремонта или переоснастки — вмонтировав в корпуса кораблей Народного флота маяки наведения. Они были тщательно скрыты и никак себя не проявляли, пока не получали команду на активацию. Включившись же, они начинали посылать импульсы, улавливаемые атакующим изделием. Это означало, что данное устройство можно было запустить даже с корабля, который не видел мишень, и оно оставалось невидимым для жертвы до самого момента взрыва. А то, что могло пригодиться против мятежных кораблей Народного флота, могло пригодиться и против мантикорцев: надо только исхитриться поместить маяк на борт нужного корабля.
Никакие сенсоры Республики не могли засечь данное устройство, пока оно двигалось в пассивном режиме. Технические специалисты Сен-Жюста высказались в том смысле, что обнаружить факт передвижения в пространстве некоего объекта технология Альянса, возможно, и позволит, однако пока он ничего не излучает взять его на прицел не сумеют и мантикорцы.
Получив это заключение, Сен-Жюст связался с Рэндалом Доницетти. С точки зрения БГБ, Доницетти едва ли мог считаться надежным человеком, однако агенты Сен-Жюста предложили ему сумму, перед которой он не смог устоять. К тому же ему улыбалась перспектива содрать втридорога за то же самое еще и с масадских Истинных. После этого местной сети Сен-Жюста оставалось лишь указать Доницетти нужного человека из числа фанатиков и отойти в сторонку.
С точки зрения Сен-Жюста, это было идеальное решение. Доницетти был известным контрабандистом, и его участие в деле скрывало роль БГБ. Когда Истинные получили, что требовалось, корабль торговца оружием взорвали, обрезав последнюю ниточку и сделав операцию “Хассан” совершенно безопасной для Народной Республики. Даже если спецслужбы Мантикоры сумеют проследить путь до Масады, они выйдут на фанатиков-террористов, вступивших в сговор с известным межзвездным криминальным дельцом и устранивших его, чтобы спрятать концы в воду.
Конечно, план был сложен и на многих этапах чреват возможностью провала, но во всяком случае он позволял Народной Республике остаться в стороне от любых подозрений. А главное, план сработал, и теперь боеголовки Сен-Жюста как вестники рока приближались к своим обреченным жертвам.

* * *

Хонор безотрывно смотрела на приближающиеся огоньки, на лице ее выступили бусинки пота. Легкие атакующие корабли вели оборонительный огонь, но — в пустоту. Отсутствие прицела делало их действия бессмысленными. Яхты вращались вдоль продольной оси, в надежде закрыться от атакующих клиньями, но вражеские пташки, четко зафиксировав цель, повторяли каждый маневр. До нанесения удара оставались считанные минуты.
Бросив последний взгляд на дисплей, где огоньки объектов почти терялись во вспышках бесполезного обстрела, она приняла решение.
— “Грейсон-один”, — произнесла Хонор в коммуникатор. — Следуйте постоянным курсом, с постоянной скоростью. Никаких маневров! Никакого вращения!

* * *

— Какого че...?!
Альфред Уиллис осекся на половине ругательства и его пересохший рот стал еще суше, когда он увидел, что мощность импеллерного клина “Кэндлесса” резко возросла.
— Что там такое, Альф? — рявкнул Хайнс— Что там такое?!
— Это леди Харрингтон, кэп, — прохрипел Уиллис. — Она собирается прикрыть “Грейсон-один” собой.
— Что?!

* * *

— О Испытующий! — прошептал командир “Грейсона-1” капитан Леонард Салливан, в ужасе и отчаянной надежде глядя на дисплей.
Корабль леди Харрингтон с ускорением, на которое не были способны даже новые ЛАКи, догонял “Грейсон-1”, разворачивая плоскость своего клина перпендикулярно клину яхты, и капитан понял, что она задумала. Хонор решила превратить свой корабль в бортовую гравистену, которая отсутствовало у “Грейсона-1”.
В случае если вражеская ракета несла контактную ядерную боеголовку, у леди Харрингтон был шанс уцелеть, ибо импеллерный клин ее кораблика, хоть и меньший, чем у “Грейсона-1”, был равно непроницаем для физических объектов. Но лазерная головка, взорвавшись выше или ниже “Кэндлесса”, покончит и с кораблем, и с его владелицей.
Понимая, однако, что “Грейсон-1” в любом случае будет спасен, Салливан закрыл глаза, чтобы помолиться за землевладельца.

* * *

— “Грейсон-один”, нахожусь на позиции, — четким сопрано сообщила Хонор. — По моему сигналу взять девяносто градусов право по борту, плоскость та же.
— Так точно, миледи, ясно, — ответил голос и после секундной паузы добавил: — Да благословит вас Испытующий...
Она не ответила, неотрывно следя за дисплеем и держа руку на джойстике. В глубине души она ощущала присутствие Нимица, его любовь, мужество и поддержку. Он никогда ни на миг не сомневался в правильности ее решения. А еще она ощущала ужас и почти равную этому ужасу твердую решимость Уэйна Александера, находившегося в инженерном отсеке, и Эндрю Лафолле, остававшегося в пассажирском.
ЛАКи по-прежнему вели огонь, и ее губы искривились в невеселой улыбке. Вот будет здорово, если один из ЛАКов случайным попаданием уничтожит “Кэндлесс” до подлета вражеской ракеты! Но отослать ЛАКи она не могла, ибо имела возможность прикрыть собой только один корабль. “Королева Адриенна” оставалась беззащитной. Поскольку ни один из кораблей эскорта не находился достаточно близко, чтобы повторить безумный маневр Хонор, единственный шанс яхты на спасение сводился к случайному попаданию в ракету одного из ЛАКов.
Тем временем обе ракеты уже заходили на цель — чуть выше и слегка опережая мишени, что означало, что они нацелились в горловину клина. А поскольку они уже находились на дистанции активации лазерных головок, значит...
Одна из ракет неожиданно отклонилась в сторону.
— Поворот! — выкрикнула Хонор в микрофон коммуникатора. — “Грейсон-один”, поворот!
Яхта завалилась на правый борт, а “Джейми Кэндлесс” прилип к боку корабля Бенджамина Мэйхью как банный лист. Этот маневр не был ни отрепетирован, ни даже продуман, и Хонор совершила его, подчиняясь инстинкту. В следующее мгновение днище клина “Джейми” отрезало ракету от корабля. Объект исчез с дисплея, а Хонор затаила дыхание, ожидая, что она появится снова, и тогда...
Боеголовка в двадцать мегатонн взорвалась менее чем в пятидесяти километрах от ее корабля. На мгновение “Кэндлесс” оказался в сердце вспыхнувшей звезды, и прозрачная крыша кабины почернела в результате поляризации бронепласта. Но даже сквозь мгновенную вспышку ужаса она ощутила ликование, ибо это оказалась не лазерная, а стандартная ядерная боеголовка. Что давало шанс выжить, если только...
Вслед за вспышкой перпендикулярно курсу “Грейсона-1” хлынула волна плазмы, но Хонор предвидела это. Ее приказ развернуться уберег от энергии взрыва уязвимые открытые горловины клина яхты и ее собственного корабля. Ярость взрыва впустую расплескалась о клин “Кэндлесса” и лишь часть энергии, миновав края клина, обрушилась на поля, предназначенные для защиты против радиации и космических частиц и метеоритов, летящих в пространстве со скоростью до восьмидесяти процентов скорости света. Скорость “Грейсона-1” и “Кэндлесса” составляла едва девять тысяч километров в секунду, однако их защитные генераторы не были рассчитаны на энергетический поток такой силы. Генераторы взвыли на всю Вселенную. Хонор налегла на рычаг, отводя ослепший “Кэндлесс” в сторону от того, что, как она надеялась, оставалось курсом “Грейсона-1”. Ее почерневшая полетная кабина превратилась в ловушку, безумный адский карман, где ей суждено сгореть в огне ядерного взрыва.
Не выдержат! Она точно знала, генераторам такого не выдержать.
Внезапно рев смолк.
Взгляд Хонор метнулся к дисплею технического контроля, и из груди вырвался глубокий, прерывистый вздох. Один из ее защитных генераторов был уничтожен, другой поврежден — возвращаться на Грейсон придется очень медленно, — но она уцелела. И уцелел “Грейсон-1”. Перенастроив наружный дисплей, она увидела, что клин яхты Протектора замерцал и опустился. Связь не прервалась, хриплый голос сообщил по коммуникатору, что хотя корабль получил серьезные повреждения, он на ходу... и никто из пассажиров не пострадал!
Но следом за волной радости на Хонор обрушился ужас. На дисплее остался только один золотой значок.

Глава 45

— Следовательно, как только последние подвески погрузят на борт “Никатора” и “Нестора”, мы будем готовы к возобновлению боевых действий, — закончила доклад капитан Гранстон-Хенли собравшимся офицерам Восьмого флота. — Адмирал Белой Гавани, — она коротко поклонилась в сторону Хэмиша Александера, — решил продолжить операцию на основе плана “Шеридан-один”. Как вы знаете, этот оперативный план предусматривает...
Она оборвала фразу, поскольку коммандер МакТирни, офицер связи штаба Белой Гавани, подскочила в кресле. Движение это было настолько резким, настолько неуместным, что привлекло всеобщее внимание, хотя МакТирни, похоже, этого не заметила. Она прижала ладонью наушник, постоянно настроенный на флагманский центр связи, и все увидели, что она смертельно побледнела.
Затем на мгновение прикрыла глаза, нажала кнопку на пульте и рявкнула:
— Повторите! Все полностью!
Собравшиеся в совещательной адмиралы и коммодоры с недоумением, молча наблюдали за тем, как МакТирни, все сильнее ссутуливаясь, слушает повтор сообщения. Когда она подняла глаза на графа Белой Гавани, в них стояли слезы.
— Что случилось, Синди? — быстро спросил он.
Она нервно облизала губы.
— Срочная депеша, милорд, курьер только что прибыл на флагманский центр связи. Там сказано... Сэр, там сказано, что премьер-министр и министр иностранных дел мертвы!
— Что? — Хэмиш Александер наполовину поднялся в кресле.
— Они послали сообщение прежде, чем выяснили подробности, но, судя по тому, что уже стало известно, это масадские Истинные. Они раздобыли пару каких-то секретных устройств — наши пытаются выяснить, каких именно, — и направили их в “Грейсон-один” и “Королеву Адриенну”.
Грейсонские офицеры, присутствовавшие на совещании, застыли в ужасе; МакТирни продолжала говорить, обращаясь к графу.
— Это были контактные ядерные заряды, сэр. Не понятно, каким образом удалось навести их на цель, но точность наведения была исключительно высока. Правда, “Грейсон-один” успела прикрыть клином собственного прогулочного корабля герцогиня Харрингтон, — (ужаса, отразившегося при этих словах в глазах Хэмиша Александера, не заметил никто), — но “Адриенна” погибла. В живых не осталось никого.
МакТирни глубоко вздохнула, сглотнула и продолжила:
— На борту “Адриенны” находились канцер Прествик, советник Ходжес, премьер-министр и граф Золотого Пика. Королева и Протектор летели на “Грейсоне-один”. Если бы не герцогиня Харрингтон...
Она умолкла.
— А что с самой герцогиней? — спросил граф Белой Гавани, надеясь, что во всеобщем потрясении никто не заметит, как дрожит его голос.
— Она уцелела, сэр. Ее корабль получил серьезные повреждения, но Адмиралтейство сообщает, что с ней все в порядке.
— Хвала Испытующему! — выдохнул Иуда Янаков.
Александер отрывисто кивнул. Радость от того, что Хонор не пострадала, боролась в его сознании с ледяным шоком, вызванным этим неожиданным и страшным известием. Он закрыл глаза и постарался взять себя в руки.'
Вокруг звучали приглушенные голоса, но непосредственно к нему никто не обращался. Он задумался, хорошо ли это. “Они ждут, — понял он. — Они ждут когда я, их командующий, скажу им, что все это означает и что делать дальше. Но, боже правый, откуда мне знать?”
Мозг его, однако, уже преодолел шок и восстановил работоспособность. Из всех присутствующих офицеров он, несомненно, был наиболее осведомлен относительно сильных и слабых сторон правительства Кромарти, поскольку его брат был в этом правительстве министром финансов — канцлером казначейства. По давней традиции эта должность считалась второй в правительстве, и человек, занимавший ее, в случае непредвиденных обстоятельств становился новым премьером.
Но так происходило в обычной ситуации, нынешний же расклад сил в палате лордов, судя по тому, что рассказывал брат...

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер

Хэмиш Александер заглянул в пропасть будущего и то, что он там увидел, устрашило его.

* * *

— Ваше величество, графиня Нового Киева, леди Декро и барон Высокого Хребта ожидают приема.
Елизавета Третья кивнула лакею, и тот пригласил лидеров оппозиции в ее кабинет. Внешне все выглядело как обычный визит, но видимость была далека от действительности. Карие глаза королевы при виде посетителей сделались тверже стали. Под глазами залегли темные круги скорби по любимому дяде, кузену и премьер-министру, некогда заменившему ей отца. Но скорбь отступала перед осознанием того, в какой хаос ввергла внутреннюю политику Мантикоры гибель Аллена Саммерваля... и пониманием, зачем явились сюда эти гости.
Мысленно стиснув зубы, она заставила себя улыбнуться и попыталась взглянуть на каждого из “гостей” так, словно они никогда прежде не встречались.
Мишель Жанвье, барон Высокого Хребта, был высок, худощав, а холодными глазами и улыбкой напоминал Елизавете стервятника или какого-то другого падальщика. Она знала, что ее неприязнь к этому человеку коренится в отвращении к проповедуемой им изоляционистской, реакционной политике, и обычно пыталась заставить себя проявить беспристрастность. Сегодня это особенно не удавалось. Ариэль на плече королевы дрожал от переполнявших ее эмоций. Больше всего Елизавете хотелось собственноручно придушить лидера консерваторов.
Женщины — во всяком случае внешне — производили иное впечатление. Леди Элен Декро, возглавлявшая вместе со своим кузеном, графом Серого Холма, партию прогрессистов, была миниатюрной брюнеткой (всего полтора метра ростом) с нежным, улыбчивым личиком и темными глазами. Многие считали, что верховодит в их тандеме Серый Холм, однако вдумчивые политические аналитики знали, кто на самом деле играет в партии первую скрипку. А наиболее информированные твердо знали, что Декро еще более аморальна, чем Высокий Хребет, и то обстоятельство, что по ходу войны положение ее партии в палате общин становилось все более шатким, весьма ее раздражало. Кстати, Высокого Хребта эта проблема не тревожила вовсе, поскольку консерваторы вообще не были представлены в Нижней палате.
Марица Тернер, графиня Нового Киева, ростом почти не уступала барону Высокого Хребта, но обладала прекрасной стройной фигурой и длинными, каштановыми волосы. Нарочитый беспорядок ее прически наверняка стоил парикмахерам каторжных усилий. Голубые глаза графини сияли. Елизавете не требовались эмпатические способности Хонор Харрингтон, чтобы ощутить радостное возбуждение гостьи. Правда, графиня Марица не излучала неприличную ауру предвкушения, исходившую от Высокого Хребта и Декро, но дела это не меняло. Недостаток личных амбиций эта дама с лихвой возмещала идеологическим пылом. Елизавета с трудом представляла себе людей, менее схожих, чем Новый Киев и Высокий Хребет, однако последнее десятилетие их прочно сблизило. Они расходились во многих вопросах, зато прекрасно спелись в ненависти к центристами Аллена Саммерваля и понимали, как сильно пошатнула война позиции их партий. Королева понимала, что эта троица уже поделила между собой министерские портфели и сферы влияния. И хотя расхождения между ними были настолько сильны, что предполагаемое правительство едва ли способно продержаться больше двух-трех стандартных лет, на данный момент это не имело значения.
— Ваше величество, — сказал Высокий Хребет, дотрагиваясь до руки, протянутой для рукопожатия, — позвольте выразить глубочайшую скорбь в связи с потерей, понесенной вами и всем Звездным Королевством.
— Благодарю вас, милорд, — сказала Елизавета, стараясь не допустить в голосе посторонних интонаций, и протянула руку Декро.
— Ужасно, ваше величество, это просто ужасно, — пролепетала та, погладив протянутую руку и одарив королеву сладчайшей из своих улыбок.
Кивнув в ответ, Елизавета протянула руку Марице.
— Ваше величество. — Сопрано графини звучало прохладнее и серьезнее, чем голоса ее союзников, а глаза на миг омрачились скорбью. — Либеральная партия поручила мне передать наши глубокие соболезнования, особенно в связи с кончиной графа Золотого Пика. Мы расходились с ним во мнениях по многим вопросам, но он был достойным человеком, и мне будет недоставать его.
— Благодарю, — сказала Елизавета, выдавив слабую улыбку. — Звездному королевству действительно будет недоставать моего дяди и герцога Кромарти.
— Разумеется, ваше величество, — согласилась графиня, хотя при упоминании имени Кромарти глаза ее блеснули гневом.
— Уверена, вы понимаете, зачем я вас пригласила, — сказала Елизавета, жестом указывая на кресла.
— Думаю, да, ваше величество, — сказал Высокий Хребет.
Декро молча кивнула. Елизавета ждала реакции Нового Киева. Графиня, однако, лишь взглянула в сторону барона и тоже кивнула.
Сердце Елизаветы упало. Коль скоро они предоставили вести разговор Высокому Хребту, и без того слабая надежда достичь компромисса становится и вовсе призрачной...
— Полагаю, — сказал барон, — вы хотели обсудить формирование правительства.
— Совершенно верно, — сказала Елизавета, решив сразу взять быка за рога. — И начать я хочу с расстановки сил в палате лордов — в той мере, в какой она соотносится с формированием кабинета.
— Понятно.
Барон откинулся в кресле и сложил пальцы домиком под подбородком, ожидая продолжения.
Напомнив себе о том, что у нее больше нет Аллена, который заставлял бы ее сдерживать свой норов и необходимо делать это самой, королева продолжила:
— Уверена, вы в курсе того, что центристы и лоялисты Короны не располагают в Палате абсолютным большинством. Правительство добилось действующего большинства, но оно стало возможным в результате поддержки двух дюжин не примкнувших ни к каким партиям пэров.
— Так и было, — согласился барон и склонил голову набок, словно спрашивая, к чему она клонит.
Елизавета подавила прилив гнева. Она всегда знала, что Высокий Хребет — как бы он ни кичился своим происхождением — человек мелкий, черствый и эгоистичный. Но она не подозревала, что он настолько недалекий... ибо только очень недалекий человек умышленно полез бы в конфронтацию с королевой Мантикоры.
— Перейдем непосредственно к вопросу, — сухо сказала она. — Со смертью герцога Кромарти правительство утратило большинство в Палате. Вы это знаете, и я это знаю. Поддержка беспартийных пэров основывалась главным образом на личных контактах. Лорд Александер, логичный преемник премьера, таких контактов не имеет, а без поддержки большинства не может в соответствии с Конституцией сформировать кабинет.
— Истинно так, ваше величество, — полушепотом подтвердил барон.
Длинное гибкое тело Ариэля, лежавшего на плечах королевы, сотрясло низкое, на грани слышимости рычание: кот слишком хорошо различал вкус эмоций этого человека.
— Сейчас неподходящий момент для политического кризиса, — напрямик рубанула она. — Я пригласила к себе вас, виднейших лидеров оппозиции, чтобы попытаться заручиться вашей поддержкой. Как ваша королева я прошу осмыслить проблемы — и возможности, — проистекающие из недавнего поворота в ходе войны. Мне бы хотелось получить ваше согласие на формирование коалиционного правительства во главе с лордом Александером на время до завершения конфликта.
— Ваше величество, — начал было Высокий Хребет, — я прошу прощения, но...
— Это продлится недолго, — перебила его Елизавета, не сводя глаз с графини Марицы. — Адмиралтейство и гражданские аналитики сходятся на том, что война закончится в ближайшие шесть, максимум девять месяцев. Я прошу об одном: поддержать нынешний курс до тех пор, пока Королевство и его народ не одержат победу. Которая уже близка.
— Прошу прощения, ваше величество, — твердо сказал Высокий Хребет тоном наставника, выговаривающего нерадивому студенту, — но это решительно невозможно. Между оппозицией и правительством Кромарти существовало множество принципиальных разногласий, и лорд Александер слишком активно с ними связан. Большая часть моих коллег по партии категорически отвергнет подобную договоренность.
— Милорд. — Елизавета оскалила зубы. Даже самый доброжелательный зритель вряд ли назвал бы это улыбкой. — Я свято верю в силу убеждения. Не сомневаюсь, если вы действительно озаботитесь этим, вы сумеете... убедить Ассоциацию консерваторов поддержать вас.
Барон едва заметно вздрогнул. О партийной дисциплине среди консерваторов ходили легенды, все знали, что ее члены голосуют так, как велит Высокий Хребет, однако он не ожидал, что королева, хоть и в косвенной форме, сошлется на этот факт. Впрочем, замешательство барона было кратким, и он воздел руки в жесте сожаления.
— Еще раз простите, ваше величество, но для Ассоциации консерваторов поддержка коалиционного кабинета во главе с лордом Александером неприемлема.
— Понятно, — стальным голосом сказала Елизавета и обратилась к Декро: — А что скажут прогрессисты?
— Ах, боже мой, — вздохнула Декро, — мне так хотелось бы угодить вашему величеству, но, боюсь, это невозможно. Совершенно невозможно.
Елизавета кивнула и перевела пристальный взгляд на графиню Марицу. Та заморгала, подбородок ее заметно порозовел, но глаз она не отвела.
— Боюсь, ваше величество, что либеральная партия тоже считает невозможным поддержать кандидатуру лорда Александера в качестве премьера.
Елизавета откинулась в кресле, и температура в кабинете заметно упала.
Графиня Нового Киева нервничала, хотя старалась это скрыть, Декро всем своим видом изображала беспомощную жертву обстоятельств, и лишь Высокий Хребет держался под ледяным взглядом королевы совершенно спокойно.
— Я просила вас по праву вашего монарха пойти мне навстречу в интересах Звездного Королевства, — холодно произнесла Елизавета. — Я не призывала вас отказываться от своих принципов, принимать или делать вид, будто вы принимаете, любую идеологию, не согласующуюся с вашими убеждениями. Моя единственная забота сводится к сохранению лидера, способного победоносно завершить войну и установить прочный, длительный мир. Я прошу вас встать выше партийных разногласий и оказаться достойными нынешнего исторического момента.
Она умолкла, но ответа на последовало. Все приглашенные тоже выжидающе молчали. Почувствовав, что с трудом удерживается в рамках приличий, Елизавета напомнила себе, что ее долг — добиться от этих людей компромисса.
— Хорошо, — сказала она, — выложим карты на стол. Я в курсе того, что ваши три партии вместе взятые обладают достаточным количеством голосов в палате лордов, чтобы сформировать правительство. Я также понимаю, что вы трое контролируете достаточное количество голосов, чтобы не дать сформировать правительство лорду Александер, несмотря на безусловное большинство, которым обладают центристы и лоялисты в палате общин. И я знаю, в чем причина — в чем истинная причина — вашего отказа сформировать коалиционное правительство.
Она сделала паузу, почти подстрекая их возмутиться явно высказанным обвинением во лжи, но противники не приняли вызов. Губы королевы чуть заметно искривились.
— Мне хорошо известна, — холодно продолжила она, выдержав паузу, — реальная подоплека партийной политики в нашем Королевстве. Я надеялась, что хотя бы в критический момент, хотя бы на самое краткое время вы сумеете подняться выше личных интересов, ибо принудить вас к этому — и вам это известно — сейчас не в моих силах. Конфронтация между Короной и оппозиционным большинством в палате лордов, особенно во время войны, может повлечь за собой гибельные последствия, а я в отличие от вас не могу пренебречь своей ответственностью перед народом и позволить себе играть в мелкие, амбициозные и недальновидные политические игры.
Она уже не скрывала своего презрения, и графиня Марица густо покраснела, однако намерения отступиться от своих союзников по-прежнему не проявляла.
— Замечу, — продолжила Елизавета, — что сплотившись ради достижения власти, вы тем не менее слишком далеки друг от друга по взглядам, принципам и конечным целям, поэтому ваш союз не может быть долговечным. Сейчас вы в состоянии проигнорировать мои пожелания, но вы сделаете это себе во вред, ибо ваш противоестественный союз распадется... а Корона останется.
Повисла мертвая тишина, нарушить которую решился лишь потрясенный — судя по его тону — барон Высокого Хребта:
— Это угроза, ваше величество?
— Это напоминание, милорд. Напоминание о том, что Дом Винтонов знает, кто ему друг... а кто нет. Мы, Винтоны, ничего не забываем, барон. Если вы хотите нажить врага в моем лице, воля ваша, но я настоятельно рекомендую вам сначала хорошенько подумать.
— Ваше величество, — с жаром воскликнул Высокий Хребет, впервые сбросив маску невозмутимости, — вы не имеете права запугивать пэров королевства! У нас есть неотъемлемые права, включая право на участие в управлении страной, и наше коллективное мнение обладает не меньшим весом, чем суждение одного лица, кем бы оно ни было. Вы — наша королева. Как ваши подданные мы обязаны прислушиваться к вам и учитывать ваши пожелания, но вы не диктатор, а мы не рабы! Мы будем действовать во благо державы так, как считаем нужным, и разрыв между нами и Короной произойдет не по нашей вине!
— Наша беседа окончена! — объявила Елизавета и встала, дрожа от ярости. Гнев настолько затмил ей глаза, что она не видела недоверчивое замешательство визитеров, вызванное нарушением всех норм строгого придворного протокола. — Я не могу помешать вам сформировать правительство. Соблаговолите завтра к полудню подать мне список министров. Он будет утвержден незамедлительно. Только... — Взгляд ее пробуравил каждого из гостей по очереди. — Запомните этот день. Вы правы, милорд, я не диктатор и отказываюсь вести себя как диктатор, невзирая на всю вашу глупость и самонадеянность. Но мне не нужно диктаторской власти, чтобы — когда придет время — заставить вас — всех до единого! — горько пожалеть о сегодняшнем дне!
С этими словами она повернулась и покинула кабинет.

Глава 46

— Они отказались, не так ли? — устало спросил Вильям Александер, когда Елизавета Третья вошла в комнату.
Ее взгляд был красноречивее всяких слов, и он пожал поникшими плечами.
— Мы ведь знали, что они откажутся, ваше величество. При том, как они видят ситуацию, у них нет выбора.
— Почему?
Александер обернулся на голос. Согласно протоколу Хонор не должна была находиться здесь. Пусть и герцогиня, она никогда не входила в правительство Кромарти и не имела официальной роли в формировании правительства его преемника. Но Елизавета, а также Бенджамин Мэйхью, не хуже любого мантикорцы сознававший важность момента, попросили ее присутствовать на совещании. Протектору Грейсона было проще: он мог назначить канцлера по своему усмотрению, даже не консультируясь с Ключами, но Елизавета, увы, такой властью не обладала. По закону требовалось, чтобы кандидатуру премьера поддержало большинство в палате лордов. Эту привилегию оговорили еще первые колонисты, стремившиеся закрепить за своими потомками право на участие в управлении Королевством, и в отличие от многих других древних привилегий она не утратила своей силы. В истории имели место случаи, когда монарх Мантикоры был вынужден принять навязанного ему премьера. Правда, ничего хорошего из этого обычно не получалось. Поскольку Корона имела непосредственное отношение к управлению державой, конфронтация между монархом и правительством грозила обернуться бедой. В большинстве случаев Винтоны проявляли терпимость, понимая, что кабинеты меняются, а династия остается, однако иногда компромисс становился невозможным, что приводило к практическому параличу управления. Именно этого на сегодняшний день допустить было нельзя.
— Почему у них нет выбора? — повторила свой вопрос Хонор. — Если с самого начала подразумевается, что это лишь временная договоренность, рассчитанная на период до конца войны, то почему бы им не проявить чуточку терпения?
Елизавета резко рассмеялась, и Хонор оглянулась на нее с удивлением.
— Простите, Хонор, — сказала королева, — я смеялась не над вами. Просто ожидать, что эти идиоты уступят по принципиальному вопросу, это... все равно что вообразить, будто древесный кот откажется от сельдерея.
— Я бы выразился иначе, — подал голос Александер, но замолчал, тщательно подбирая слова для продолжения.
Он не обладал эмфатическими способностями Хонор, но знал королеву очень близко и не хотел бередить ее душевные раны, опасаясь нервного срыва.
— И как бы вы выразились? — спросила Елизавета.
— В их понимании им представился уникальный шанс перехватить власть у лоялистов и центристов и использовать его, чтобы компенсировать потерю популярности.
Хонор подняла брови, и он вздохнул.
— Оппозиция раз за разом наступала на грабли и с размаху получала в лоб. За противодействие строительству флота и расширению Альянса. За отказ голосовать за формальное объявление войны после событий на Ханкоке. За предательство по отношению к вам, ваша светлость. За реакцию на переход МакКвин в наступление.
Он горько усмехнулся.
— Я их почти жалел, когда готовилось наступление Хэмиша, потому что знал, что они опять сами себя режут. Они ведь драли глотки, критикуя наш военно-политический курс как раз тогда, когда мы уже готовились нажать спусковой крючок. Понимаете, по целому ряду серьезных вопросов оппозиция, как показала жизнь, придерживалась ошибочного мнения. Или такого, какое впоследствии признавали ошибочным избиратели. Но я сомневаюсь, что такие люди, как Высокий Хребет или Новый Киев, готовы хотя бы сейчас согласиться с тем, что некогда ошибались.
— А на практике для них ситуация видится следующим образом, — продолжил он пояснения. — Все это время мы, центристы, пожинали плоды своей правоты, тогда как они выставляли себя перед народом полнейшими болванами. В палате общин у нас большинство в двадцать процентов, и случись выборы завтра, мы удвоили бы это преимущество. Вот что до смерти пугает оппозицию и даже некоторых колеблющихся пэров, ранее поддерживавших Аллена.
— Прошу прощения? — Хонор склонила голову набок.
Вильям криво усмехнулся.
— Подумайте вот о чем, ваша светлость. Центристы и лоялисты, несмотря на оголтелую критику слева и справа, несмотря на попытки обструкции и саботажа, практически довели войну до победного конца. Но победа, одержанная центристским правительством, означает полный крах оппозиции. Как только Хэмиш начал операцию “Лютик”, их бросило в дрожь, ибо они поняли: после капитуляции Народной Республики Аллен назначит выборы, на которых у них не будет ни единого шанса. А поддержка Короны, опора на палату общин и слава победоносного премьера позволит Аллен разгромить оппозицию и в палате лордов. Либералы боялись, что их проекты социальных реформ окончательно похоронят, а консерваторы и прогрессисты — того, что Елизавета и Аллен на гребне популярности сумеют осуществить давнюю мечту Винтонов и отнять у палаты лордов монополию на внесение финансовых законопроектов. Поэтому при всех своих разногласиях они не видят другого выхода, кроме союза... цель которого — попытаться присвоить победу себе. Ведь война будет завершена, когда они придут к власти. Ну а тогда можно назначить выборы, получить приемлемое большинство и несколько лет водить избирателей за нос. Прежде чем они окончательно перегрызутся.
— Понятно, — хмуро пробормотала Хонор, и Елизавета одарила ее невеселой улыбкой.
— Добро пожаловать в мир партийной политики по-мантикорски, — сказала королева. — Помнится, незадолго до моего отъезда домой Бенджамин высказывал беспокойство по поводу некоторых особенностей и направлений местной политической борьбы, и я его понимаю. Наша оппозиция не способна организовать даже пьянку на винокуренном заводе, но я не в состоянии помешать ей сформировать правительство. Из чего следует, что эти кретины получат возможность определить политический курс Звездного Королевства, а во многом и всего Альянса, если только я публично не выступлю против них, вызвав конституционный кризис. А для нас это намного опасней, чем позволить распоясаться этой шайке бестолковых, эгоистичных, жадных до власти бездельников!
С трудом сдерживаемая ярость в голосе королевы заставила Хонор вздрогнуть, но за гневом и отвращением чувствовалось глубокое горе, боль, вызванная вовсе не противодействием ее воле.
— Простите, ваше величество, — мягко сказала Хонор, — но за этим кроется что-то еще. Во всяком случае для вас.
Елизавета подняла брови, но потом бросила взгляд на Нимица, устроившегося рядом с Ариэлем, и кивнула.
— Да. Да, конечно, вы должны были почувствовать, правда? — пробормотала она.
Хонор молчала. С одной стороны, она считала, что не вправе лезть в личные дела королевы, но с другой — Елизавета ощущала такую боль, что выбора у леди Харрингтон просто не было. Зная, как сильно страдает королева, она просто обязана была попытаться помочь.
— Есть и кое-что еще, — призналась королева, отводя глаза.
Она встала, взяла на руки Ариэля и зарылась лицом в пушистый мех. Кот громко заурчал, поглаживая ее щеку рукой. Королева, глубоко вздохнув, снова повернулась к собеседникам.
— Об этом знают лишь несколько человек. Как ваша королева я должна взять с вас клятву в том, что никто — за исключением, может быть, Бенджамина, это касается вас, Хонор, — не услышит того, что я сейчас скажу.
Гости переглянулись и кивнули. Королева зябко повела плечами.
— Вам всем известно, что мой отец погиб в результате несчастного случая, катаясь на грави-лыжах. Такова официальная версия... На самом деле его убили.
Хонор со свистом втянула воздух. Ощущение было такое, словно кто-то с размаху ткнул ее кулаком под ложечку.
— Если точнее, он был убит группой заговорщиков, противившихся его военно-политическому курсу... и щедро оплачиваемых Народной Республикой. Они надеялись, что когда на трон взойдет наследница-подросток — то есть я, — им удастся навязать регента по своему выбору, чтобы... скорректировать политику, сделав в перспективе невозможным сопротивление агрессору. То был долгосрочный план, однако они преследовали и более конкретные цели. — Королева безрадостно усмехнулась. — Все вы, несомненно, помните, что сразу после смерти отца хевы напали на звезду Тревора. Я не сомневаюсь: они твердо рассчитывали на то, что паралич власти, вызванный неожиданной папиной смертью, позволит им завладеть важнейшим терминалом Сети.
— Боже мой, Елизавета! — Александер был потрясен настолько, что начисто забыл о подобающем обращении к ее величеству — о чем при свидетелях не забывал никогда. — Если ты знала, почему ты никому не сказала?!
— Не могла, — сказала королева бесцветным голосом, в котором хрупким надломом звучала застарелая боль. — Мы не были готовы к войне, а открытое обвинение в адрес режима Законодателей, явившихся заказчиками убийства, могло разрешиться только войной. Кроме того, сообщение о том, что агенты Нового Парижа сумели проникнуть в высшие круги Мантикоры и даже организовать убийство короля, повлекло бы за собой массовую охоту на ведьм. Взаимное недоверие, подозрительность, доносы — это не та атмосфера, которая способствует сплочению общества и военному строительству. Более того, громче всех обвиняя “предателей”, агенты хевов могли бы расчистить себе путь к власти.
Она закрыла глаза; осунувшееся лицо выдавало крайнюю степень усталости, ноздри болезненно трепетали.
— Я жаждала крови, я желала их смерти, но Аллен и тетушка Кэтрин убедили меня, что из соображений высшей политики я не могу арестовать и судить их. Я даже хотела вызвать их на дуэль и расправиться с мерзавцами собственными руками — вот почему, Хонор, я так глубоко сочувствовала вам в истории с этим ублюдком, Северной Пустошью, — но те же соображения, которые не позволяли привлечь их к суду, делали дуэль тем более недопустимой. Я была вынуждена оставить их безнаказанными. Я была вынуждена оставить мужчин и женщин, убивших моего отца в угоду своим личным интересам, в живых.
Она отвернулась и невидящими глазами уставилась в окно, на великолепие ночного королевского дворца, расцвеченного огнями. Хонор покачала головой. Как бы то ни было, хевы просчитались. Они убили короля Роджера в расчете посадить на трон слабую девчонку, которой можно манипулировать, а в результате получили Елизавету Третью. Если бы не кровавая цена, заплаченная ими, этих людей стоило бы пожалеть.
— И вот еще что, — сказала королева так тихо, что ее трудно было расслышать. — Возможно, нам никогда не удастся этого доказать, но я убеждена: за событиями у звезды Ельцина тоже стоят хевы. Возможно, исполнителями действительно были Истинные, но оружием их снабдили хевы... и не исключено, что именно они посоветовали фанатикам заставить Мюллера вручить мне и Аллену маяки.
“И Мюллер за это уже поплатился”, — мрачно подумала Хонор.
По обвинению в государственной измене его осудили на смерть. Процесс продолжался всего неделю, приговор был приведен в исполнение немедленно. Все знали, кто вручил королеве и премьеру “камни памяти”, и с того момента, как в камне Елизаветы обнаружили маяк, судьба землевладельца была решена.
Хонор оторвалась от воспоминаний, поскольку Елизавета снова отвела взгляд от окна.
— Некоторые задаются вопросом, почему я так ненавижу Народную Республику, — тихо сказала королева. — Ответ очень прост. Тридцать четыре года назад агенты Законодателей убили моего отца. Теперь агенты Комитета общественного спасения и БГБ убили моего премьера, моего дядю, моего кузена, их сотрудников, весь экипаж моей яхты. Людей, которых я знала долгие годы. Они пытались убить меня, мою тетушку, Бенджамина Мэйхью, и их план провалился лишь благодаря вам, Хонор. Один режим, другой, но хевы остаются хевами. А эти имбецилы на протяжении десяти лет, пока мы с Алленом вели войну, без умолку долбили о “сдержанности”, “взвешенной реакции” и “мирном разрешении конфликтов”. А теперь хотят присвоить плоды наших трудов.
Она умолкла, покачала головой, а когда заговорила снова, голос ее звучал ровно и сухо, с устрашающим отзвуком звенящего железа.
— Может быть, мне и не удастся помешать им сформировать свой кабинет и удалить вас от дел, Вилли. Сейчас не удастся. Но я обещаю вам: придет день, и они вспомнят, что я их предупреждала.

Глава 47

Оскар Сен-Жюст закрыл файл и откинулся на спинку кресла.
Он был один, и ничьи глаза не видели того, что все равно посчитали бы невозможным: дрожь, сотрясавшую пальцы обеих рук, пока он не сцепил их и не сжал изо всех сил.
Бесконечные секунды он смотрел в пустоту, наполненную — впервые за долгое время — немыслимым спокойствием. Впервые после смерти Роба Пьера он почувствовал, как в душе зарождается надежда. Сен-Жюст несколько раз глубоко вздохнул. На самом деле он почти не верил в успех операции “Хассан”, хотя даже перед собой сознался в этом только сейчас. Раньше он не мог допустить колебаний и наедине с собой, ибо его план должен был сработать. После того как фронт буквально рухнул, обезглавливание Альянса оставалось единственной его надеждой, и он заставлял себя верить в осуществимость, по сути, безумного плана.
И план осуществился! Пусть не полностью, но все же осуществился!
Когда из предварительных донесений стало известно, что Елизавета Третья и Бенджамин Мэйхью уцелели, он испытал разочарование, а узнав, кому они обязаны спасением, заскрежетал зубами. Пунктов, по которым между Оскаром Сен-Жюстом и Корделией Рэнсом царило полное согласие, было не так уж много, но в отношении к Хонор Харрингтон они сходились полностью. За одним исключением: Оскар в отличие от Рэнсом не стал бы устраивать дурацкое шоу, а пристрелил бы эту Харрингтон как можно скорее, закопал в безымянной могиле и в жизни не признался бы, что вообще ее видел.
Но когда стали поступать первые, отрывочные донесения о внутренней реакции манти на операцию “Хассан”, Сен-Жюст начал понимать, что так, наверное, обернулось к лучшему. Погибни Елизавета и Бенджамин, сын Елизаветы унаследовал бы трон, а правительство сохранилось бы в прежнем составе. В лучшем случае это позволило бы несколько оттянуть неизбежный конец. А вот прикончив Кромарти, Сен-Жюст, сам того не ожидая, создал совершенно иную ситуацию. Мантикорская оппозиция объявила о намерении сформировать правительство без участия центристов и лоялистов, что стало для Оскара Сен-Жюста нечаянным подарком судьбы.
Он нажал кнопку внутренней связи.
— Да, гражданин Председатель, — послышался ответ секретаря.
— Свяжись с гражданами секретарями Кэрсэйнтом и Мосли, — распорядился он. — Скажи, что я хочу встретиться с ними немедленно.
— Будет исполнено, гражданин Председатель.
В ожидании нового министра иностранных дел Народной Республики и женщины, заменившей Леонарда Бордмана в Комитете открытой информации, Сен-Жюст снова расслабился. Оба их предшественника находились в Октагоне — то ли в качестве заложников, то ли примкнув к изменникам — и погибли, когда Сен-Жюст нажал кнопку. Новички не имели опыта и глубоких знаний, зато смертельно боялись гражданина Председателя, и он мог быть уверен, что они выполнят все его указания.

* * *

— Ладно, ладно, Элисон, — сказал граф Белой Гавани, протирая глаза, — я уже проснулся.
Он взглянул на прикроватный хронометр и поморщился. Корабельное время “Бенджамина Великого” исчислялось на основе двадцати четырех земных, а не двадцати двух плюс компенсор мантикорских часов. Сейчас было 03:00. Он провел в постели всего три часа и теперь должен был спешить на последнее адмиральское совещание перед атакой на Ловат, которая должна была начаться через пять часов.
“Лучше бы это оказалось что-то важное”, — сказал себе адмирал и нажал кнопку коммуникатора.
Монитор, замерцав, ожил, на экране появилось лицо капитана Гранстон-Хенли. Визуальная связь была односторонней — адмирал не хотел, чтобы кто-то видел его помятое, заспанное лицо, — но все мысли о внешности вылетели у него из головы, едва он заметил выражение ее лица.
— Что стряслось? — Приготовленная язвительность частично испарилась из его голоса, поскольку Гранстон-Хенли выглядела не на шутку взволнованной.
— Только что прибыл курьер, милорд. От хевов.
— От хевов? — осторожно переспросил граф, и она кивнула.
— Так точно. Она совершила гиперпереход двадцать шесть минут назад, а пять минут и... — она сверилась с хронометром, — и тридцать секунд назад мы приняли их обращение. Очень четкое, сэр.
— И что там говорилось? — поторопил адмирал, видя ее растерянность.
— Это личное обращение Сен-Жюста к ее величеству, милорд. Он хочет... сэр, он предлагает начать мирные переговоры.

* * *

— Нет!
Елизавета стремительным движением вскочила на ноги и обрушила кулак на огромный круглый стол. Многие из присутствующих вздрогнули, но на министра иностранных дел Декро это, похоже, не подействовало.
— Ваше величество, предложение необходимо тщательно и всесторонне рассмотреть, — подал голос Высокий Хребет.
— Нет! — повторила Елизавета, буравя премьера взглядом. — Это уловка. Хитрость, к которой их вынудило отчаяние.
— Что бы это ни было и каковы бы ни были мотивы гражданина Председателя Сен-Жюста, — сказала Декро вкрадчиво-рассудительным тоном, который Елизавета в последнее время страстно возненавидела, — но факт остается фактом. Нам предлагается остановить военные действия и положить конец смертям. Не только со стороны хевов, но и с нашей.
— Если мы позволим Сен-Жюсту вывернуться сейчас, когда он стоит на краю пропасти, — заявила Елизавета, — это будет предательством по отношению ко всем, кто добывал победу. И предательством по отношению к нашим союзникам, которые надеялись, что наши поддержка и руководство обеспечат им безопасность. Есть только один способ достичь прочного мира с Народной Республикой: добиться ее полного поражения, уничтожить ее военный потенциал и убедится, что уничтоженным он и останется.
— Ваше величество, насилие ничего не решает, — возразила министр внутренних дел графиня Нового Киева. — Мое противодействие этой войне всегда основывалось на убежденности в том, что мирное разрешение конфликтов всегда предпочтительнее насилия. Если бы предыдущее правительство понимало это, мы могли бы заключить мир сразу после убийства Гарриса, еще десять лет назад. Я знаю, вы в это не верите, но многие из присутствующих со мной согласны. Мы уже никогда не узнаем, кто был прав тогда, вы или мы, но та возможность упущена. А сейчас к нам поступило конкретное предложение о прекращении кровопролития, и, как мне кажется, наш моральный долг предписывает серьезно рассмотреть все, что может этому способствовать.
— Конкретное предложение! — повторила Елизавета и с презрением ткнула пальцем в лежащий на столе планшет. — Он предлагает нам всего-навсего прекращение огня — что спасает его от потери Ловата и даже столичной системы — под лозунгом “простора для свободных переговоров”! Ну а что касается этого гнусного лицемерия, насчет того, что “мы разделяем боль утраты ваших погибших лидеров, ибо сами претерпели подобное несчастье”...
Губы королевы сложились так, словно она хотела плюнуть.
— Параллели, естественно, проводить сложно, но и мы, и они действительно претерпели изменения в составе правительства, — с вкрадчивым спокойствием начал Высокий Хребет, — хотя все, безусловно, скорбят о безвременной кончине герцога Кромарти и графа Золотого Пика, не исключено, что эти изменения повлекут за собой положительные результаты. Мне трудно представить, чтобы Пьер обратился к нам с таким предложением, а вот Сен-Жюст, очевидно, более прагматичен. Несомненно, именно изменения в составе правительства навели его на мысль о том, что мы можем заинтересоваться подобным предложением. И если это так, то достойный мир сможет стать истинным памятником герцогу Кромарти и вашему дяде.
— Если вы еще хоть раз позволите себе упомянуть моего дядю, я лично приложу вас физиономией о крышку этого стола, — сказала Елизавета со смертельным спокойствием.
Барон отшатнулся, попытался быстро выговорить какую-то невнятную фразу, но сбился, ибо кот на плече королевы издал леденящее кровь шипение. Не сводя глаз с Ариэля, оскалившего острые, белоснежные клыки, Жанвье нервно облизнул губы и гулко сглотнул.
— Прошу прошения, ваше величество, — произнес он наконец в напряженной тишине. — Я никоим образом не хотел выказать ни малейшего неуважения. Моя мысль сводилась к тому, что трагические перемены, произошедшие по обе стороны фронта, возможно, привели к созданию условий для подлинных переговоров и заключения прочного мира. И, как справедливо говорит графиня Нового Киева, на нас лежит моральная ответственность, заставляющая искать все способы положить конец людским и материальным потерям.

Предыдущая страница 27 Следующая страница


Пепел победы 28

Окинув его презрительным взглядом, Елизавета закрыла глаза и заставила себя сесть на место. Чертов характер! Если у нее и была слабая надежда перетянуть на свою сторону кого-то из членов кабинета, то эта вспышка раздражения положила конец всем расчетам.
— Милорд, — произнесла она почти обычным тоном, — суть дела в том, что с их стороны никаких изменений не произошло. Разве вы не слышали, о чем свидетельствовал Амос Парнелл? Пьер и Сен-Жюст убили президента Гарриса, уничтожили все прежнее правительство и с тех пор правили Народной Республикой. Пьер погиб, а Сен-Жюст, кровавый палач и мясник, унаследовал его пост, его взгляды и его преступления. Людские жертвы для него ничто, для него важны власть и победа государства. Его государства. Из чего следует, что любые мирные предложение есть не что иное, как уловка, призванная выиграть время и, избежав разгрома, попытаться накопить силы для возобновления войны. И мы собираемся дать ему это время?
— Я рассматривал и такую возможность, — ответил Высокий Хребет. Лоб его покрывала испарина, но он тоже сделал усилие и вернулся к обычному тону. — Мы обсуждали ее с адмиралом Яначеком.
Он кивнул в сторону нового Первого лорда Адмиралтейства, сэра Эдварда Яначека, и гражданский глава КФМ выпрямился в кресле.
— Я детально рассмотрел ситуацию, ваше величество, — сказал он с покровительственным видом профессионала — хотя последний раз командовал космическими силами более тридцати лет назад. — Да, нельзя исключать того, что цель Сен-Жюста действительно состоит в том, чтобы получить временную передышку. Но он не извлечет из этого никакой выгоды. Технический разрыв слишком велик. Все, чем они располагают, не идет ни в какое сравнение с разработками адмирала Хэмпхилл.
Он улыбнулся, и Елизавета стиснула зубы. Леди Соня Хэмпхилл доводилась Яначеку кузиной... и Первый лорд держался так, будто все ее идеи принадлежали главным образом ему.
— Безусловно, пока им не по силам тягаться с графом Белой Гавани, — сказала Елизавета, порадовавшись тому, что при упоминании Хэмиша Яначек скривился, как от зубной боли. Вражда между двумя адмиралами насчитывала не один десяток лет и была столь же ожесточенной, сколь и непримиримой. — Но кто может сказать, до чего додумается враг, если дать ему передышку?
— Ваше величество, этот вопрос входит в сферу моей компетенции, — ответил Яначек. — Наши новые системы есть продукт многолетней работы специалистов несравненно более высокого уровня, нежели лучшие инженеры Республики, в цехах и лабораториях оснащенных так, как им и не снилось. Ничто из наших новинок не может быть воспроизведено в Народной Республике раньше, чем через пять стандартных лет. Несомненно, этого времени хватит, чтобы либо заключить разумное мирное соглашение, либо понять, что Сен-Жюст действительно просто тянет время. Ну и конечно, флот будет следить за ними и не упустит из внимания ни малейшей угрозы.
— Вот видите, ваше величество, — вновь вкрадчиво заговорил Мишель Жанвье. — Риск минимален, а возможный выигрыш огромен. Мы можем положить конец несусветным затратам и кровавой войне против противника, миры которого мы все равно не собирались присоединять к Королевству. Как говорит графиня Нового Киева, надо дать миру шанс.
Елизавета обвела взглядом собравшихся: кто-то отвел глаза, кто-то, напротив, встретил ее взгляд с вызовом.
— А если наши союзники не согласятся с вами, милорд? — спросила она наконец.
— Это было бы достойно сожаления, — с улыбкой ответил Высокий Хребет. — Однако именно Звездное Королевство вынесло на себе основную тяжесть войны, и оно вправе самостоятельно искать путь положить конфликту конец.
— Даже без учета мнения партнеров по Альянсу? — спросила Елизавета.
— Я внимательно изучил все соглашения и не обнаружил в них запрета на сепаратные переговоры, — парировал Жанвье.
— Может быть, такой запрет забыли включить туда, поскольку никто из союзников не предполагал, что его могут хладнокровно предать? — осведомилась королева.
— Можно посмотреть на это и так, — побагровел Высокий Хребет. — Но с другой стороны, если наши переговоры с Республикой увенчаются успехом, за этим последует и заключение мира между Республикой и нашими союзниками. В таком случае это не предательство, но скорее достижение истинной цели подобных союзов: мира, надежных границ и устранения военной угрозы со стороны Народной Республики.
У него на все есть ответ, поняла королева, и ей не требовалось обращаться к Ариэлю, чтобы убедиться в согласии всего Кабинета с этим подонком. И, призналась она себе с горькой откровенностью, в этом есть и ее вина. Ей следовало держать рот на замке, сдерживать свои порывы и тянуть время, а она слишком рано раскрыла все карты. Члены Кабинета Жанвье поняли, что обрели в ее лице врага. Но вот чего она никак не ожидала, так это того, что страх перед местью, которую обрушит она на них при первой же возможности, сплотит их воедино. Любые противоречия между министрами поглотила необходимость противостоять самой серьезной для них угрозе — королеве. У нее не было надежды расколоть этот враждебный лагерь, а не имея на своей стороне ни одного члена Кабинета, даже королева Мантикоры не имела конституционного права отвергнуть политический курс, предложенный премьером, министром иностранных дел, министром внутренних дел и Первым лордом Адмиралтейства.
— Хорошо, милорд, — заставила она себя произнести. Испробуем ваш путь. И я хочу надеяться — ради нашего общего блага, — что вы правы, а я ошибаюсь.

Глава 48

— Не могу в это поверить, — мрачно пробормотала Мишель Хенке, графиня Золотого Пика, сердито сверкая глазами. Она смотрела на бухту Язона из окна своих покоев на третьем этаже особняка Хонор, что на Восточном побережье. — О чем только, черт возьми, думает Бет?
— О том, что у нее нет выбора, — донесся из-за спины хмурый голос Хонор.
По просьбе Елизаветы она задержалась на Мантикоре, деля время между собственным особняком, королевским дворцом и посольством Грейсона. Ее уникальный статус — принадлежность к высшей аристократии двух звездных держав — давал ей уникальные возможности, и, несмотря на тот факт, что фактически все члены правительства Высокого Хребта терпеть ее не могли (и почти всем она отвечала взаимностью), она являлась слишком ценным посредником, чтобы от нее можно было отвернуться. Бенджамин знал, что Елизавета прислушивается к мнению Хонор. Елизавета знала, что Бенджамин ей безоговорочно доверяет. Даже Высокий Хребет понимал, что когда ему требуется узнать мнение Бенджамина по какому бы то ни было вопросу, обращаться надлежит именно к леди Харрингтон.
Из этого следовало, что она находилась, можно сказать, в первом ряду партера, чтобы лицезреть один из самых постыдных эпизодов в истории Звездного Королевства Мантикора.
“Что-то в последнее время, — подумала она, — мне приходится наблюдать много такого, чего бы вовсе видеть не хотелось”.
Хонор повернулась к Хенке. Мишель унаследовала титул графини Золотого Пика в связи со смертью отца и старшего брата, однако ее корабль входил в состав Восьмого флота. “Эдуард Саганами” не мог быть отослан, да и путь домой занял бы столько времени, что ей все равно пришлось бы пропустить похороны. Поэтому Мишель оставалась на фронте и топила свое горе в служебном рвении, пока граф Белой Гавани не командировал ее на Мантикору, чтобы доставить ко двору предложение Сен-Жюста о перемирии. Кэтрин Винтон-Хенке проявляла незаурядные способности в управлении только что перешедшим под руку Мишель графством, и Хонор знала, что для обеих женщин ревностное исполнение обязанностей является единственным болеутоляющим средством.
Но Мишель пробыла дома всего несколько часов. Сейчас она и Хонор впервые остались наедине (если не считать Лафолле с Нимицем).
Харрингтон глубоко вздохнула.
— Мика, прости меня, — тихонько сказала она.
Мишель, услышав в ее голосе боль, быстро повернулась от окна.
— Простить?
— Я могла остановить только одну ракету. У меня не было выбора, и...
Хонор замолчала, не в силах закончить фразу, и выражение лица Хенке смягчилось. Несколько секунд она молча боролась с наворачивающимися слезами, но когда заставила себя заговорить, ее хрипловатое контральто звучало почти нормально.
— Хонор, ты ни в чем не виновата. Господь свидетель, на твоем месте я приняла бы такое же решение. Это больно, видит Бог, как больно сознавать, что я больше не увижу ни отца, ни Кэла, но благодаря тебе осталась в живых моя матушка. И кузина. И Протектор Бенджамин.
Она обняла Хонор за плечи и энергично тряхнула головой.
— Никто бы не смог сделать больше, чем ты, Хонор. Никто. Даже не смей сомневаться!
Хонор заглянула подруге в глаза, ощущая неподдельную искренность, и кивнула. Умом она с самого начала понимала, что Хенке права, вот только очень боялась, что подруга может увидеть это в ином свете. Хонор продолжала винить себя за смерть отца и брата Мишель. Только сейчас она позволила себе смириться с их гибелью и отпустить себя.
— Спасибо за то, что понимаешь, — тихо сказала она, и Хенке досадливо зацокала языком.
— Хонор Харрингтон, ты, наверное, единственный человек на свете, который боялся бы, что я не пойму!
Она нежно встряхнула свою рослую подругу за плечи и, отступив, снова обратила взор на кобальтовую гладь залива Язона.
— Ну а теперь, когда с этим покончено, скажи: что ты имела в виду, сказав, что у Бет нет выбора.
— То и имела, — ответила Хонор, возвращаясь к менее болезненной теме. — Весь Кабинет сплотился против нее. Ей оставалось или принять линию правительства... или отвергнуть консолидированное мнение всех конституционно утвержденных министров. В теории такое право у нее есть, но на практике это грозит катастрофой. Мы не можем позволить себе затяжной конституционный кризис: в это болото легко войти, но из него очень трудно выбраться. Создание конституционных прецедентов всегда опасно. И неизвестно, кому пойдет на пользу новый прецедент — Короне или Кабинету... а стало быть, лордам.
— Господи, Хонор. А я-то думала, что ты не любишь политику!
— Терпеть не могу! Но с тех пор, как Елизавета вернулась на Мантикору, я оказалась в роли неофициальной советницы. Мне это не по душе, но она сказала, что я ей нужна, и вряд ли у меня после всего случившегося есть право отказаться. Кроме того, — губы ее изогнулись в невеселой улыбке, — Бенджамин получил таким образом доверенного человека, который может убедить его, что Елизавета, несмотря на позицию ее правительства, еще не сошла с ума.
— Значит, они действительно заключат перемирие? Когда мы всего в одном шаге от столицы хевов?
Слова Хенке звучали так, словно она не могла в это поверить. Однако...
— Именно так они и собираются поступить, — спокойно ответила Хонор.

* * *

Оскар Сен-Жюст поднял глаза на гражданина Секретаря Джеффри Керсейнта и сделал то, чего Керсейнт не мог себе даже представить.
Он улыбнулся.
Широкая ухмылка казалась совершенно неуместной на этом обычно лишенном эмоций лице. Но в данных обстоятельствах Керсейнт истолковал ее правильно, ибо гражданин Председатель (с его, Керсейнта, помощью) ухитрился совершить невозможное.
— Они купились? — переспросил диктатор, словно не поверил докладчику с первого раза. — Согласились на все?
— Именно так, гражданин Председатель. Они согласились прекратить огонь. Обе стороны сохранят системы, занимаемые в настоящее время, и приступят к полномасштабным переговорам. Они предлагают нам, — он взглянул на планшет, — немедленно направить делегацию для обсуждения процедурных вопросов, с тем чтобы начать официальные переговоры в ближайшие два стандартных месяца.
— Прекрасно! Великолепно! Мы свяжем их этими переговорами на месяцы! Если потребуется, то на годы!
Сен-Жюст потер руки, как приговоренный к смерти, получивший если не помилование, то по крайней мере отсрочку приговора.
— Именно на годы, сэр. И не исключено, что мы действительно придем к соглашению.
— Вот в это мне верится с трудом, — скептически хмыкнул Сен-Жюст. — Но все нормально, Джеффри. Единственное, что мне нужно, это время, чтобы навести порядок дома и придумать, что противопоставить их новому оружию. Гражданин адмирал Тейсман уже сделал на сей счет несколько интересных предложений. Ты прекрасно поработал! Просто прекрасно!
— Спасибо, сэр, — сказала Керсейнт.
— Набросай вместе с Мосли коммюнике. Как можно оптимистичнее. И скажи Мосли, чтоб она как можно скорее организовала интервью с Джоанной Гуэртес.
— Да, сэр. Займусь этим немедленно, — отчеканил Керсейнт и деловито вышел из кабинета.
Гражданин Председатель остался сидеть, глядя в бесконечность и радуясь тому, что он там видел. Но спустя несколько мгновений Сен-Жюст встряхнулся. Он сказал Керсейнту, что пора навести дома порядок. Вот именно.
Сен-Жюст нажал кнопку внутренней связи.
— Слушаю, гражданин Председатель?
— Свяжите меня с гражданином адмиралом Стефанопулосом. И закажите курьера БГБ на Ловат.

* * *

— Гражданин адмирал, мною получен вызов от гражданина адмирала Хеемскерка, — объявила гражданка лейтенант Фрейзер.
Лестер Турвиль, ощутив холодок, отвлекся от тактического дисплея Шэннон Форейкер, прервал разговор с Форейкер и Богдановичем и повернулся к связистке.
— Гражданин адмирал сказал, что ему нужно? — спросил Турвиль с поразившим его самого спокойствием.
— Нет, гражданин адмирал, — ответила Фрейзер и откашлялась. — Но примерно сорок пять минут назад в систему вошел курьер Госбезопасности.
— Понятно. Спасибо.
Кивнув Фрейзер, Турвиль оглянулся на Богдановича и Форейкер.
— Боюсь, мне придется ответить на этот вызов, — сказал он. — Продолжим разговор позже.
— Конечно, гражданин адмирал, — тихо ответил Богданович.
Форейкер кивнула. В следующее мгновение у нее вырвался резкий выдох. Турвиль обернулся к ней.
— “Альфанд” только что поднял бортовые гравистены. “Дюшенуа” и “Лавалетт” тоже. Похоже, что вся эскадра гражданина адмирала Хеемскерка только что изготовилась к бою.
— Понятно, — Турвиль выдавил улыбку, — видимо, сообщение гражданина адмирала более срочное, чем я предполагал.
Он оглянулся на флагманский мостик, и в глазах Эверарда Хонекера прочел понимание. Народный комиссар промолчал. Да и что тут было говорить.
Форейкер продолжала барабанить по клавиатуре, видимо уточняя какие-то данные, хотя теперь все это уже не имело никакого значения. Даже возникни у Турвиля искушение не выполнить приказ, который, как он прекрасно знал, собирается отдать Хеемскерк, это бы ничего не дало. Эскадра Хеемскерка находилась в полной боеготовности. В такой ситуации попытка поднять гравистены или активировать системы вооружения была равносильна самоубийству.
— Я буду говорить с ним из командирского кресла, — сказал он офицеру связи.
В конце концов, скрывать плохие новости от экипажа тоже не имело смысла.
— Есть, гражданин адмирал, — ответила Фрейзер.
Турвиль, заняв свое место, коснулся кнопки на подлокотнике. На дисплее появилось одутловатое, с двойным подбородком лицо гражданина контр-адмирала Космического флота Госбезопасности Аласдайра Хеемскерка.
Турвиль заставил себя улыбнуться.
— Добрый день, гражданин адмирал. Чем могу служить?
— Гражданин адмирал Турвиль, — ответил Хеемскерк невозмутимо официальным тоном, — согласно приказу гражданина Председателя Сен-Жюста тебе надлежит незамедлительно подняться на борт моего флагмана.
— Мы куда-нибудь направляемся? — спросил Турвиль, чувствуя, как ладони его покрываются потом. Странно: ужас боя никогда не оказывал на него такого воздействия.
— Мы возвращаемся в Новый Париж, — невозмутимо сообщил ему Хеемскерк, — чтобы расследовать степень твоей причастности к заговору гражданки Секретаря Мак...
Звук и изображение отключились. Турвиль заморгал: что такое?
— Господи Иисусе! — вскричал кто-то за спиной. Турвиль развернул кресло и, не веря своим глазам, уставился на главный обзорный монитор.
На фоне бархатной черноты глубокого космоса вспухли двенадцать ослепительно сверкающих шаров, огромных и таких ярких, что на них больно было смотреть даже сквозь фильтры дисплея. Но он смотрел, а потому заметил еще одну группу пульсирующих огоньков, на значительно большем удалении. Деталей было не различить, но, похоже, взрыв соответствовал местонахождению эскадры Госбезопасности, надзиравшей за флагманом Хавьера Жискара.
Лестер Турвиль заставил себе вернуть взгляд к тающим шарам плазмы, в которые превратилась эскадра гражданина Хеемскерка. На мостике воцарилась мертвая тишина. Турвиль тяжело сглотнул.
И тут тишина была нарушена. Шэннон Форейкер подняла голову от пульта, с которого она только что отправила по тактической сети совершенно невинную с виду команду одной из бесчисленных оперативных программ, которые загружала на корабли Двенадцатого флота на протяжении тридцати двух стандартных месяцев.
— Ой! — сказала она.

* * *

Сен-Жюст расправился с очередным отчетом и приложил большой палец к сканеру. Утро выдалось продуктивным, подумал он, сверившись со временем, и не только для него.
Керсейнт творил чудеса на дипломатическом фронте. Он уговорил мантикорцев провести первый раунд предварительных переговоров здесь, в Новом Париже, и три дурака, присланных бароном Высокого Хребта, увязли в бесконечных дискуссиях относительно формы стола для будущих совещаний. Гражданин Председатель позволил себе издать смешок и покачал головой.
При таких темпах приблизиться к серьезному вопросу можно было разве что за полгода, и его это вполне устраивало. Все шло замечательно. Правда, поначалу многие в Республике впали в уныние, заговорили даже о “капитуляции” (именно так преподносили случившиеся манти и межзвездные службы новостей), но скоро до всех дошло, что враг больше не захватывает системы Республики, как ему заблагорассудится.
А тем временем Народный флот — точнее, те объединенные военные силы, которые переваривали старый кадровый состав под командованием БГБ, — уже делали первые успехи в разработке приемов противодействия новому вражескому оружию. Или, во всяком случае, снижения его эффективности. Тейсман как раз собирался выступить по этому поводу на кратком совещании, проводимом еженедельно по средам, и Сен-Жюст мысленно поздравил себя с еще одним достижением. Гражданин адмирал оказался настоящей находкой. Его назначение успокоило часть кадровых офицеров, он был напрочь лишен политических амбиций и отлично понимал, что остается командующим флотом метрополии и живым человеком лишь до тех пор, пока устраивает Сен-Жюста.
А когда сюда доставят Турвиля с Жискаром, он, Сен-Жюст, сможет наконец связать все оборванные ниточки и заняться настоящей чисткой...
Вселенная качнулась, точно обезумев.
Ничего подобного Сен-Жюст никогда не испытывал. Только что он сидел в кресле, а миг спустя, не понимая, как это произошло, оказался под столом. Взрыв громыхнул так, что, несмотря на звукоизоляцию кабинета, у Оскара чуть не лопнули барабанные перепонки. Вселенная всколыхнулась снова. И еще раз. Каждый толчок сопровождался оглушительной какофонией звука.
Цепляясь за письменный стол, он с трудом — помещение беспрерывно сотрясали толчки, хотя теперь меньшей силы, — поднялся на ноги и закашлялся. Пыль поднималась снизу, не иначе как от ковра, падала сверху, с потолка, мысленно фиксировал он, удивляясь, что после такой встряски его мозг еще способен к умозаключениям. Некоторое время он пребывал в ступоре, заворожено пялясь на дрейфующую в воздухе пыль.
Новый удар вырвал его из полузабытья. Этот толчок был слабее предыдущих, но он повторился как минимум дюжину раз, а потом Сен-Жюст услышал гудение пульсеров и смертоносный свист трехствольников и понял, что означали эти удары. Штурмовые шаттлы делали проломы в стене и расширяли их, чтобы могли ворваться десантно-штурмовые группы.
Бросившись к письменному столу, он рывком выдвинул ящик, схватил хранившийся там на всякий случай пульсер и помчался к выходу. Он не понимал, что происходит, но полагал, что надо сначала отсюда выбраться, а уж потом...
Дверь исчезла в облаке щепок за миг до того, как он успел до нее добраться. Силой взрыва его отшвырнуло назад, и он распластался на полу. Оружие с глухим стуком ударилось о стену и покатилось по ковру. Сен-Жюст привстал на четвереньки, потряс головой. Все лицо было в крови из-за впившихся щепок и заноз, но ему было не до того. Весь мир сосредоточился для него на пульсере, до которого следовало доползти во что бы то ни стало. Взять оружие, подняться на ноги и бежать к скрытой за кабинетом его секретаря шахте секретного лифта, который поднимет его к ангару на крыше башни.
Прямо перед ним на пол со стуком опустилась нога, и он замер, узнав черный, как сажа, синтетический сплав боевой брони. Его взгляд поднялся сантиметров на двадцать пять выше уровня головы и остановился, сфокусировавшись на стволе импульсного ружья военного образца.
Не понимая, что происходит, он приподнялся на колени, отстраненно прислушиваясь. Появились еще чьи-то ноги, с треском и грохотом топча обломки мебели его разгромленного кабинета. Из приемной валил дым, доносились вопли и звуки выстрелов из всех видов ручного оружия, но шаги перекрывали все, как будто их звук проникал в его мозг, минуя уши. Теперь вторгшихся стало трое — двое в боевой броне и один во флотских ботинках.
Загудели сервомоторы экзоскелета, рука в боевой броне, ухватив Сен-Жюста за ворот, без труда — и без лишней грубости — поставила Председателя на ноги. Он утер кровь с лица и заморгал, пытаясь прояснить зрение. На это ушло несколько секунд, а когда зрение восстановилось, Сен-Жюст остолбенел, обнаружив перед собой Томаса Тейсмана.
По бокам гражданина адмирала стояли четыре бронированных пехотинца. При виде импульсного пистолета в руке Тейсмана глаза Сен-Жюста сузились. То был собственный пистолет гражданина Председателя, который он только что выронил. Пальцы Сен-Жюста сжались, словно пытаясь обхватить рукоять оружия, которого у него больше не было.
— Гражданин Председатель, — спокойно поздоровался Тейсман.
Сен-Жюст обнажил зубы в гримасе.
— Гражданин адмирал, — выдавил он в ответ.
— Ты допустил две ошибки, — сказал Тейсман. — Скорее, даже три. Первая заключалась в том, что, назначив меня командовать флотом столицы, ты не приставил для надзора за мной другого комиссара. Вторая состояла в том, что ты не распорядился о полном уничтожении файлов адмирала Грейвсон. Мне потребовалось время, чтобы обнаружить один из ее секретных файлов, но и оно было потрачено не впустую. Не знаю, что именно случилось, когда МакКвин предприняла свою неудачную попытку: возможно, Грейвсон запаниковала и побоялась выступить, узнав что при первой атаке МакКвин не удалось ни убить тебя вместе с Пьером, ни захватить в плен. Так или иначе, когда я решил продолжить игру с того места, на котором остановилась МакКвин, ее секретный файл подсказал мне, с кем надо связаться.
Он умолк. Несколько мгновений Сен-Жюст смотрел на него, потом встряхнул головой.
— Ты говорил о трех ошибках, — сказал он. — В чем заключалась третья?
— В прекращении военных действий и отзыве домой Жискара и Турвиля, — спокойно ответил Тейсман. — Не знаю, что там произошло в Ловате, наверное, они уже мертвы, но сильно сомневаюсь, чтобы эти ребята просто так отдали себя на заклания твоим гэбэшным уродам. Сдается мне, вас там изрядно потрепали. Но что более важно, этот приказ стал для флота сигналом о начале новой чистки... а этого, гражданин Председатель, мы больше не потерпим.
— Так ты, стало быть, решил занять мое место? — Сен-Жюст издал лающий смешок. — Неужто ты такой безумец, что и вправду хочешь заняться моей работой?
— Не хочу и приложу все силы, чтобы этого избежать. Важно другое: порядочные люди в Республике не могут допустить, чтобы ею по-прежнему занимался ты.
— И что теперь? — спросил Сен-Жюст. — Грандиозный показательный процесс перед казнью? Свидетельства моих “преступлений” для народа и репортеров?
— Нет, — тихо сказал гражданин адмирал. — Думаю, подобных процессов с нас уже хватит.
Он поднял руку с пистолетом Сен-Жюста, и глаза гражданина Председателя расширились, когда ствол замер на уровне его лба, на расстоянии метра.
— Прощай, гражданин Председатель.
Послесловие автора

Одной из труднейших проблем, связанных с созданием основы для столь длинного сериала, как этот, является проблема поддержания последовательности и согласованности событий. Мне известно несколько мест, где я допустил оплошности (к счастью, не слишком значительные), а среди читателей саги о Хонор Харрингтон наверняка найдутся люди, способные указать мне и на другие, не замеченные мною упущения.
И конечно, при написании этого романа я, к своему сожалению, обнаружил совершенные ранее досадные ошибки.
Так, в приложении к сборнику “Больше чем Хонор” (More than Honor) особо отмечено, что премьер-министр Мантикоры должен возглавлять парламентское большинство в Палате Общин. Это неточность. Когда я только обдумывал политическое устройство Звездного Королевства, творцы его Конституции представлялись мне добрее, честнее, благороднее и просвещеннее, но в процессе написания книги все обернулось несколько иначе. Оказалось, что они куда больше заинтересованы в сохранении своей монополии на политическую власть, нежели виделось мне вначале, и я решил, что составленная ими Конституция должна гарантировать им и их наследникам (то есть членам Палаты Лордов) контроль над высшим правительственным постом. Ко времени написания “Флагмана в изгнании” я внес соответствующие исправления в свои комментарии, но по непонятным для меня причинам я отослал издательству более раннюю версию, которая, таким образом, попала в набор. А я вдобавок проглядел это, когда просматривал гранки.
Так вот, для тех, кто уже закричал мысленно: “Эй! Да тут ошибка!” — объясняю. Когда речь заходит о том, что оппозиция в Верхней палате может обязать королеву Елизавету Третью принять сформированное оппозицией правительство, возникает противоречие между опубликованным ранее и описанным на страницах этой книги. Могу сказать только одно: так оно есть.
Или, как сказала бы Шэннон Форейкер: “Ой!”

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 14)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 19)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 20)
  • Глава 34 (Страница 20)
  • Глава 35 (Страница 21)
  • Глава 36 (Страница 22)
  • Глава 37 (Страница 22)
  • Глава 38 (Страница 23)
  • Глава 39 (Страница 24)
  • Глава 40 (Страница 24)
  • Глава 41 (Страница 24)
  • Глава 42 (Страница 25)
  • Глава 43 (Страница 25)
  • Глава 44 (Страница 26)
  • Глава 45 (Страница 26)
  • Глава 46 (Страница 27)
  • Глава 47 (Страница 27)
  • Глава 48 (Страница 28)


Дэвид Вебер

Пепел победы

Цикл: "Хонор Харрингтон" - 9

 Читать книгу

Аннотация

Хонор Харрингтон ценой неимоверных усилий вывозит с тюремной планеты Аид почти четыреста тысяч военнопленных и политических заключенных. Режиму Комитета общественного спасения нанесен серьезный удар, но сдаваться он не собирается. Флот Хевена продолжает готовиться к массированному наступлению, надеясь победить Мантикорский альянс в затянувшейся кровопролитной войне.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel