Дэвид Вебер - Одинокий тролль

1 Дэвид Вебер

ГЛАВА 1

troll (сущ.) 1. (устар.) Существо из скандинавских мифов. Иногда описывается как проказливый или дружелюбный карлик, иногда как злобный великан, живущий в горных пещерах. 2. Боевая машина-киборг империи Ширмаксу [норвежск., от древненорвежск. trцll – чудовище]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению.
“Защитник”, флагман 92-го линейного дивизиона, погрузившись в альфа-пространство не больше чем на четыре-пять трансляций, неспешно двигался на половинной тяге. До ближайшего обитаемого мира оставалось около сорока световых месяцев, когда по интеркому прозвучал сигнал тревоги.
На мгновение команда застыла от изумления, не веря своим ушам. Это же просто смешно! Они направлялись на заслуженный отдых, канги были заперты в трех звездных системах, ближайшая из которых находилась на расстоянии почти ровно ста световых лет. Неужели на Старуху накатил приступ дурацкой придирчивости и она решила устроить им учебную тревогу?
Но сигнал есть сигнал, и, забыв о своем недоумении, команда флагмана разбежалась по боевым постам.

* * *

В тот момент, когда пронзительный вой тревоги заставил ее вскочить на ноги, полковник Людмила Леонова, командир ударной группы 92-го дивизиона, сосредоточенно изучала выведенный на экран визора новый текст по истории. Лишь выбежав в коридор, она сообразила, что не выключила визор, но бега не замедлила. Сейчас ее место было в ангаре.
На последнем повороте она ловко заскользила, искусно оттолкнулась от переборки и по траектории, выработанной долгим опытом, влетела в напоминающий пещеру ангар, в котором уже собрались все ее звездолетчики.
— Дорогу!
Узнав ее голос, подчиненные расступились, образовав широкий проход, по которому Людмила, подобно управляемому снаряду, пронеслась в оперативную кабину. Там она остановилась подле дежурного офицера связи, склонившегося над панелью управления боевого ретранслятора. Выражение его лица было настолько напряженным, что полковник тотчас уставилась на ползущие по экрану светящиеся точки, от которых не отрывал взгляда связист. Увиденное так ее поразило, что она чуть не присвистнула от неожиданности. Ее левая рука бессознательным жестом прикоснулась к ленточке на мундире, будто она что-то вспомнила. Затем ее вниманием завладел появившийся на экране монитора график.
Что-то в нем было не так, подумала она. Очень, очень странно...

* * *

Не успели еще замереть последние отголоски сигнала тревоги, а строгое, спокойное лицо коммодора Джозефины Сантандер уже появилось на экране, перед капитаном Стивеном Онслоу. А ведь он знал, что она была в своей каюте, когда завыла сирена!
— Рассказывай, Стив, — сказала она безо всякого приветствия.
— Сканирование показывает, мэм, что к нам медленно приближается боевая группа звездолетов кангов, находящаяся на расстоянии примерно шестидесяти световых часов. Направление один-четыре-девять, возвышение два-девять-три. Точную траекторию я пока не рассчитал, но, похоже, они пересекут нашу траекторию в двадцати световых часах позади нас. По предварительной идентификации, это “Огр” с кораблями сопровождения.
— “Огр”? — Капитан Сантандер позволила себе вопросительно приподнять бровь.
— Так точно, мэм. Тут... одну минуту, мэм.
Командир взглянул на боковой экран, выдававший информацию, полученную от главного сканера, и его темнокожее лицо приняло озабоченное выражение.
— Теперь, мэм, у нас есть более точные данные. Сканер подтверждает, что это “Огр”. Итак, полная линейная эскадра: “Огр” в сопровождении трех “Тролльхеймов”.
— Понятно. Пожалуйста, отправьте данные в рубку.
Онслоу нажал кнопку, и на большом стереоэкране командирской рубки появилось изображение того, что он видел перед собой. Коммодор Сантандер несколько мгновений внимательно вглядывалась в экран.
— Мы рассчитали их курс, мэм, — доложил Онслоу.
На графике возникла тонкая красная линия, показывавшая маршрут кораблей противника.
— Они идут со скоростью примерно в четыре скорости света и непрерывно совершают трансляции.
— С каким градиентом? — резко спросила коммодор.
— С большим, мэм. Они сделали уже восемь или девять. Компьютер считает, они пройдут бета-барьер примерно через... — Он взглянул на соседний экран. — Через пять часов.
Капитан Сантандер нахмурилась и начала тихонько раскачиваться в кресле. Наращивать градиент столь стремительно было не в обычаях кангов. Чтобы идти на такой риск, невзирая на угрозу некогерентности, они должны дьявольски спешить
Ей бы хотелось, чтобы решения в столь неординарной ситуации принимал кто-то другой, но адмирал Виргаус отправил на ремонт, необходимость в котором давно назрела, лишь половину 92-й боевой эскадры и коммодор Сантандер — в наказание за грехи свои — осталась старшей по званию. Они находились на расстоянии более трех световых лет от 36-й звезды созвездия Змееносца, и снять с нее ответственность не мог никто, кроме командира тамошней базы флота. Она беззвучно вздохнула. Хотеть можно чего угодно, но реального положения дел ее желания не изменят.
— Хорошо, Стив. Пусть коммандер Тхо рассчитает курс преследования на максимальной скорости и оптимальной крутизне кривой трансляций.
— Оптимальной крутизне, мэм? — осторожно уточнил капитан Онслоу.
— Вы слышали, что я сказала. Отключите предохранители. Если бы канги не спешили, то не стали бы совершать переходы так быстро. Да и трех “Тролльхеймов” не взяли, если бы у них не было стоящей цели. Так что определите как можно скорее курс преследования и выводите эскадру на него.
— Есть, мэм, — ответил капитан Онслоу нарочито бесстрастно, и Сантандер, стараясь выглядеть уверенной в своих силах, вернулась к изображению на экране. Она прекрасно понимала, как не хотелось Онслоу нестись с такой скоростью сквозь многомерное пространство. Она и сама охотно поступила бы по-другому, но...
К несчастью, выбора у нее не было. Многомерное пространство потенциально опасно, но древний, открытый еще Эйнштейном предел скорости по-прежнему остается непреодолимым — по крайней мере, в нормальном пространстве. Новейшие гипотезы позволяют надеяться, что его все-таки возможно будет обойти, хотя бы теоретически, но релятивистские парадоксы продолжают вплетать седые пряди в шевелюры физиков-теоретиков. Пока им не удастся (если вообще удастся) устранить некоторые противоречия, людям, вынужденным перемещаться в космосе, придется пользоваться способами, позволяющими предсказывать дату их прибытия в место назначения по крайней мере с точностью до десятилетия.
В теории многомерник казался элегантным решением. Раз уж невозможно превысить скорость света, нужно просто найти другое измерение, в котором пространство “изогнуто” сильнее, так что соответствующие точки находятся “ближе” друг к другу. Такое описание, конечно, ужасно приблизительно и грубо, но коммодор не встречала еще никого, кто был бы способен выразиться точнее, не прибегая к математическим моделям. Что до нее, то этого представления о галактике, в которой путешественник передвигается со скоростью большей, чем световая, ей было вполне достаточно. Она легко могла представить себе концентрические кольца с разным числом измерений; двигаясь “вверх” по многомерному пространству, космический корабль совершает переходы на кольца все меньшего радиуса, а это значит, что его неизменная абсолютная скорость кажется выше относительно нормального пространства. Физики уверяли коммодора, что на самом деле она вовсе не передвигается со скоростью, превышающей световую, но все равно, с практической точки зрения, получалось именно такое перемещение.
Существовали, правда, и ограничения. Внутри “предела Френкеля” — определенного радиуса в гравитационном колодце звезды, который изменялся в зависимости от ее спектрального класса и массы корабля, — пользоваться многомерником было невозможно. И хотя теоретически, казалось бы, из нормального пространства можно совершить прямой переход в пространство с любым числом измерений, гораздо безопаснее было переходить из одного пространства в другое последовательно.
Поток многомерной энергии мог вести себя коварно и непредсказуемо, и люди, слишком вольно обращавшиеся с многомерником, сильно рисковали. То, что могло с ними случиться, было по меньшей мере неприятно. Диапазон альфа — “низший” диапазон — состоял всего из около двадцати измерений. В его верхней части максимальная скорость космического корабля относительно нормального пространства составляла примерно пять скоростей света. В более высоких диапазонах можно было достигать более высоких скоростей, но состояния потока энергии становились при этом все более нестабильным, и опасность повредить корабль соответственно возрастала. Кроме того, между диапазонами существовали некие преграды, природа которых все еще оставалась неясной — а это значило, что пробивать их было опасной затеей. Если корабль почему-либо неудачно ударялся о преграду, или если в поле его перехода возникали хотя бы незначительные гармонические колебания, он попросту исчезал. Терял когерентность, рассыпался по множеству измерений, и уже ничто не могло его собрать в одно целое. Мысль об этом заставляла обливаться холодным потом даже самых опытных звездолетчиков — никому ведь было неведомо, что в таких случаях происходило внутри корабля. Гибла ли команда? Или она переходила в какое-то неизменяемое состояние? Или же она постепенно понимала, что произошло... осознавала, что превратилась на веки вечные в космического “Летучего Голландца”?
В низких диапазонах слишком большой опасности не было. Люди постоянно передвигались в бета-диапазоне, и даже в гамма- и дельта-диапазонах. Звездолеты кангов осмеливались переходить в дельта-диапазон лишь в экстренных случаях. Но никогда ни одно существо в здравом рассудке не проходило барьер на такой скорости, как это придется сделать 92-му линейному дивизиону, чтобы догнать кангов. Не стал бы это делать и 92-й — если бы у него был выбор.
— Курс определен, мэм, — без всякого выражения произнес капитан Онслоу.
— В таком случае выполняйте приказ, — ответила Сантандер.
— Слушаюсь, мэм.
“Защитник” вздрогнул: его двигатели заработали, наращивая мощность. Корабль шел достаточно плавно, но Сантандер знала, что “Защитнику” давно необходим плановый ремонт. Она начала молча молиться, в то время как трехмиллионнотонная масса корабля окуталась искривляющим пространство полем многомерной тяги и стала резко менять курс.
Несмотря на работу гравитационных компенсаторов, действие ускорения было неожиданно сильным. Светящиеся точки на диаграмме, обозначавшие два звездолета одного класса с “Защитником” и корабли сопровождения, двинулись вслед за флагманом. Линейный дивизион людей, будучи в неполном составе, изменил курс и кинулся в погоню за смертельными врагами человечества по бездонным пучинам бесконечных пространств. Могучие двигатели с воем вышли на максимальный режим, искореженные ионы понеслись мимо эскадры, в стальных чревах которой пронзительно пели многомерные генераторы.
— Время до встречи с барьером? — Сантандер удалось произнести этот вопрос так, как если бы она ничего не знала о состоянии двигателей “Защитника”, и Онслоу мысленно улыбнулся, оценив ее стремление внушить подчиненным уверенность в себе.
— Четырнадцать часов, мэм, — ответил он.
— Скорость приближения?
— Абсолютную разницу скоростей мы компенсируем примерно через десять часов, мэм. Если они продолжат идти с тем же градиентом, для совмещения диапазонов нам понадобится больше восьмидесяти часов. Точнее не могу сказать, мэм, пока не выяснится, когда они начнут уменьшать градиент.
— Не думаю, что они собираются его уменьшать, — негромко сказала Сантандер.
— Но при такой скорости они через пятьдесят часов подойдут к барьеру гамма-диапазона!
— У них большие силы, капитан, они далеко от дома и дьявольски торопятся. Я думаю, они собираются добраться до дельта-диапазона — а может, и выше.
— Но, мэм, ведь это же канги! — запротестовал Онслоу.
— Это верно, но они знают, что проигрывают. Такие крупные силы они ни за что не сняли бы с фронта, если бы перед ними не была поставлена чрезвычайно важная задача. Градиент, с которым они совершают переходы, ясно указывает на то, что канги готовы идти на серьезный риск.
— Ясно, мэм, — произнес Онслоу. Нарисованная коммодором картина явно поразила его.
— Смоделируйте их трассу и варианты поведения, — резко приказала Сантандер. — Я понимаю, что большой точности вы не добьетесь, но мне нужно хотя бы приблизительно представлять их возможности. Как только освободитесь, приходите, пожалуйста, в конференц-зал. Я буду там с капитаном Мияги и полковником Леоновой. Все это мне очень и очень не по нутру.
— Слушаюсь, мэм, — сказал капитан Онслоу. Изображение его седовласой начальницы погасло на экране, и на сердце стало так же холодно и пусто, как в открытом космосе за бортом “Защитника”. Под началом коммодора Сантандер он прослужил уже в общей сложности десять лет биологического времени. Он не раз видел ее в горячке боя, слышал ее резкий голос, выкрикивавший команды, следуя которым боевой корабль шел в атаку под вражеским огнем, но сейчас она впервые призналась, что не до конца уверена в себе...

* * *

Коммодор Сантандер прищурилась, увидев капитана Онслоу, входившего в конференц-зал. Его лицо выражало растерянность, и она внутренне напряглась, готовясь услышать скверные вести. Коммодор махнула рукой в сторону свободного стула, приглашая Онслоу сесть между двумя другими офицерами, уже занявшими места за столом.
Пухлый светловолосый капитан Николас Мияги был непривлекателен внешне, но являлся прекрасным офицером-тактиком. В боевой обстановке он соображал с поразительной быстротой и обладал колоссальным запасом внутренней энергии, о чем невозможно было догадаться по его внешности. Полковник Леонова тоже была специалистом экстракласса. На флоте она давно стала чем-то вроде живой легенды, и Сантандер была счастлива, что Леонова сидит с ней за одним столом.
Коммодор Сантандер никогда не испытывала неприязни к Леоновой, хотя ей было нетрудно понять, почему многие ее недолюбливали. Леонова была на двадцать биологических лет старше коммодора, но в безупречно сидящем на ней флотском мундире казалась вчетверо моложе своего истинного возраста. Никто не назвал бы Леонову красавицей, но ее треугольное, широкоскулое лицо приковывало к себе взгляды мужчин, а светло-каштановые волосы и голубые глаза прекрасно смотрелись на фоне черного мундира звездолетчика.
При всем при том, подумала Сантандер, несмотря на свою неоспоримую привлекательность, Леонова несла смерть. На ее золотых нашивках пилота в виде крылышек было три звезды, каждая из которых означала десять сбитых истребителей. Еще значительнее были орденские ленточки под нашивками: верхнюю коммодор видела за всю свою карьеру только у трех офицеров — это была ленточка ордена Большого Солнечного Креста. Кроме других привилегий, она обязывала любого офицера, вне зависимости от его ранга, первым отдавать честь полковнику Леоновой. По мнению Джозефины Сантандер, это было естественным признанием заслуг Леоновой.
Но не по этой причине многие люди недолюбливали — и боялись! — полковника. Нет-нет, такое отношение было вызвано совсем другими причинами. Дело было в том, что Людмила Леонова была прямым потомком первой волны выживших на Сигме Дракона.
Коммодор усилием воли направила свои мысли в нужном направлении и, вопросительно подняв бровь, обернулась к Онслоу:
— Правильно ли я поняла, что у вас появилась дополнительная информация, Стив?
— Да, мэм. Ошибки по-прежнему не исключаются, но компьютеры определяют корабли кангов как “Огр”, три “Тролльхейма” и “Грендель”. Плюс корабли сопровождения. Возможно, среди них есть и “Гарпия”.
Сантандер спокойно кивнула в ответ, но спокойствие это было чисто внешним. Даже в одиночку “Огр” был опасен — почти пять миллионов тонн и огневая мощность, достаточная, чтобы очистить от всего живого любую планету. “Тролльхеймы” были еще опаснее. Хотя их масса значительно меньше “Огра” — размерами они уступают даже “Защитнику”, — “команда” их состоит из сервомеханизмов, подчиненных киборгам, которых люди прозвали “троллями”. Десантный транспортник “Грендель” представляет собой страшную угрозу для любого обитаемого мира — ведь на нем перевозятся тролли и вся их техника, которую они используют при высадке на планету, хотя, если сражение разыграется в межпланетном пространстве, толку от него будет немного. По тем же соображениям и носитель перехватчиков класса “Гарпия” лишь незначительно увеличивал силы противника — и без того превосходящие те, которыми располагали люди. Пока бой не перешел в альфа- или хотя бы в нижнюю часть бета-диапазона, “Гарпия” могла лишь наблюдать за развитием событий.
Но как ни оценивай ситуацию, думала Сантандер, противник имел перед 92-м дивизионом значительное преимущество в массе и огневой мощности, так что коммодор была далеко не уверена, что традиционное техническое превосходство людей сможет уравнять соотношение сил. Вдобавок она не могла отделаться от тревожащего ее чувства необъяснимости происходящего. Канги ни за что не покинули бы своих отчаянно оборонявшихся соплеменников, запертых людьми в последних оставшихся у них трех звездных системах, если бы миссия экспедиции не имела чрезвычайного значения для их расы.
— Много металла, — негромко сказала она вслух, стараясь ничем не выдать своих соображений и чувств.
— Вот именно, — мрачно откликнулся Онслоу, — но есть новости и похуже: капитан Тхо смоделировал их трассу, как вы приказали, мэм... Они направляются к Солнцу.
— К Солнцу? — Мияги выпрямился на стуле, и его голубые глаза остро сверкнули. — Это безумие! Внутренний флот разнесет их на атомы на расстоянии светового месяца!
— В самом деле? — в первый раз подала голос Леонова. Она откинула со лба каштановую прядь — ни дать ни взять девушка-подросток, вырядившаяся в мундир матери! — А что вы скажете об их градиенте, капитан? Он не меняется?
— Меняется, — ответил Онслоу. — Он растет. Никогда ни о чем подобном даже слышать не приходилось! Если бы своими глазами не увидел, ни за что бы не поверил, что многомерник кангов способен развивать такую скорость. Мы сами выжимаем максимум, но догоняем их крайне медленно.
— Этого я и опасаюсь. — Леонова снова повернулась к командиру эскадры. — А не могут они совершить трансляцию Такешиты, мэм?
На мгновение наступила мертвая тишина. “Полковник Леонова всегда решится сказать то, о чем другие и думать боятся”, — невесело подумала коммодор Сантандер.
— Эта мысль приходила мне в голову, — призналась она и нажала кнопку связи. — Навигационная, — сказала она компьютеру, и на экране появился коммандер Тхо. В обычное время Сантандер скрупулезно соблюдала все правила вежливости и флотского этикета, но на этот раз она даже не стала дожидаться, пока Тхо ответит как положено на ее вызов.
— Если энергетические уровни не будут меняться, капитан, — сказала она без всякого предисловия, — где будут находиться канги в момент прохода через тета-барьер?
— Барьер тета-диапазона? — удивленно переспросил капитан Тхо. — Одну минуту, мэм.
Он склонился к терминалу, производя необходимые расчеты, потом снова выпрямился.
— Если считать, что им удастся пройти барьер тета-диапазона, мэм, то в этот момент они окажутся на расстоянии двух целых одной десятой световых месяцев от Солнца. Причем скорость их в нормальном пространстве будет немного превышать тысячу двести скоростей света. Но ведь...
— Благодарю, коммандер.
Вежливым кивком головы Сантандер остановила Тхо и, отключив с ним связь, окинула взглядом присутствующих. На их лицах застыло выражение тревоги, а на висках Онслоу выступили крохотные капельки пота.
Коммодор медленно кивнула головой.
— Похоже, полковник, вы оказались правы, — сказала она. — Итак, коллеги, у нас есть небольшая проблема.
Все замерли в молчании, и Сантандер снова обратилась к Онслоу:
— Вы говорили, капитан, что мы сокращаем расстояние до кангов. Через какое время они окажутся в пределах досягаемости многомерных ракет?
— При обычных условиях это должно было бы произойти примерно через... — Он взглянул в свой ноутбук. — Через тридцать три часа, но у них дьявольский градиент. Их кривая трансляций сглаживается. Но и наша тоже. Мы никогда до сих пор не видели, чтобы многомерник кангов работал с такой отдачей, так что я не берусь ничего предсказывать. Пока мы летим быстрее, но наши генераторы работают в форсированном режиме.
Он не добавил, что в таком режиме никто никогда не летал, даже во время приемо-сдаточных испытаний, и этого тем более не следовало делать, когда двигатели давно нуждаются в ремонте. Работа многомерных генераторов на предельной мощности страшно увеличивала вероятность гармонических колебаний между ними и двигателями обычного пространства, благодаря которым корабли летели среди звезд.
— Если допустить, что мы сохраним когерентность, — продолжал Онслоу, — могу предположить, что в пределах досягаемости наших многомерных ракет они окажутся часов через двести.
— А с точки зрения многомерности где мы в этот момент будем находиться?
— Высоко в эта-диапазоне, мэм. Вдобавок, — прибавил он, нахмурившись, — насколько мне известно, никто не использовал многомерные ракеты в диапазонах выше дельта. Стрелки не знают, как поведут себя там ракеты.
— Скоро мы это узнаем. — Сантандер заставила себя выглядеть спокойной. — Если полковник Леонова права — а я думаю, что она права, — они в самом деле хотят совершить трансляцию Такешиты. Я знаю, что эту теорию никогда не проверяли, но мы вынуждены предположить, что именно это они и попытаются сделать. В таком случае не возникает сомнений в том, куда они направляются. Весь вопрос в том, в какое время. У кого какие мнения?
— Мэм, я не физик-многомерник, — заговорила после недолгого молчания полковник Леонова, — но, насколько я понимаю, время в данном случае зависит от слишком большого числа факторов, чтобы мы могли делать прогнозы. Масса корабля, кривая градиента и субъективная скорость в момент перехода, искажение многомерного пространства... — Она развела руками. — Мы можем только предполагать, что если первая гипотеза Такешиты верна, то, пробив барьер, они резко отскочат назад во времени и будут совершать трансляции в обратном направлении, пока не достигнут “предела Френкеля” Солнца.
— Мила, ты кое-что упускаешь из виду, — сказал Мияги. — К примеру, его вторую гипотезу: возможно ли изменить прошлое. И, главное, может ли кто-либо вообще остаться в живых после трансляции Такешиты.
Он говорил спокойным, рассудительным тоном, но во время своей речи непрерывно стучал по клавишам расположенного перед ним компьютера.
— Верно, — сказала коммодор Сантандер, — но мы обязаны предположить, что они способны совершить задуманное, если их не остановить. Мы не можем допустить ошибку. На этот раз мы просто не имеем права проколоться.
— Ясно, мэм, — кивнул Мияги. — Полковник Леонова права, говоря о сложности прогнозов, но кое-что можно прикинуть... Нам известна масса корабля типа “Огр”, а искажение многомерного пространства им придется согласовать с его кривой массы-мощности и возможностями двигателей нормального пространства “Тролльхеймов”...
Он быстро забарабанил по клавишам. Все сидели молча, ожидая окончания его расчетов. Через несколько минут Мияги поднял помрачневшее лицо от экрана.
— Командир, по самым грубым прикидкам выходит, что канги достигнут “предела Френкеля”, углубившись на 40 тысяч лет в прошлое. А если они пожертвуют “Тролльхеймами”, то на 90 тысяч лет.
— Они этого не сделают, — отрицательно покачала головой полковник Леонова. — Канги всегда играют наверняка, — продолжала она тихим голосом, — и должны быть уверены, что Homo Sapiens уже существует.
— Разумеется, — пробормотала коммодор Сантандер.
Несколько минут она сидела молча в глубокой задумчивости, а затем резко вернулась к реальности:
— Капитан Онслоу, пожалуйста, уведомите командиров остальных кораблей. Если “Защитник” утратит когерентность, те, кто выживет, должны понимать, что на кон поставлено все. Отказываться от преследования нельзя.
— Так точно, мэм, — спокойно ответил Онслоу.
— Прекрасно. Я надеюсь, вы проследите, чтобы никто не открыл стрельбы, пока канги не окажутся в пределах досягаемости наших многомерных ракет. Имейте в виду, они могут попытаться достать нас внезапным залпом.
— Хорошо, мэм.
— Ник, — коммодор повернулась к Мияги, — загрузи симулятор. Как только капитан отдаст необходимые распоряжения, мы начнем разрабатывать тактику боя.
Она невесело улыбнулась.
— Это напомнит вам незабвенные годы, проведенные в высшем военном училище, но прошу отнестись к делу серьезно, ведь кроме нас человечеству сейчас не на кого надеяться. Полковник, — Сантандер взглянула в глаза Леоновой, — надеюсь, работы для вас не будет. А если будет — бой предстоит тяжелый. Сообщите командирам эскадрилий, базирующихся на других кораблях, о положении дел, а затем устройте совещание с вашими тактиками. Подготовьте лучшую комбинацию противокорабельного и противоистребительного вооружения. Все перехватчики должны быть приведены в состояние полной готовности. Мы не можем позволить себе роскошь оставить в ангаре хоть один.
— Приказ поняла, мэм.
— Ладно, коллеги, — вздохнула Сантандер, поднимаясь из кресла. — Действуйте. И если у вас выдастся свободная минута, — она заставила себя изобразить на лице улыбку, — обратитесь к Господу, чтобы напомнить Ему, на чьей он стороне.

ГЛАВА 2

Девяносто второй линейный дивизион Терранского флота неуклонно приближался к врагу. Он прошла уже сквозь бета-, гамма-, дельта-, эпсилон- и большую часть дзета-диапазона, не понеся потерь; тем не менее инженеры тревожно уставились на экраны, когда корабли стали подходить к барьеру эта-диапазона. Проходя этот барьер, канги потеряли два крейсера. Весь личный состав 92-й боевой эскадры прекрасно понимал, что это означает.
Коммодор, сидя в своем кресле, делала единственное, что могла делать в такой ситуации, — излучала уверенность, которой вовсе не ощущала. Она понимала, что офицеры знают о ее притворстве, однако правила игры требовали, чтобы они делали вид, будто ни о чем не догадываются. Несмотря на тревогу, мысль эта развеселила коммодора, и она улыбнулась.
— Подходим к барьеру, мэм, — негромко произнес Мияги, и она кивнула, бросив взгляд на экран. Корабли 92-го дивизиона двигались в идеальном порядке, и, если учесть, что совсем недавно ее люди были уверены, что находятся в глубоком тылу, Сантандер имела полное право гордиться ими.
— Передайте последние данные кораблю-курьеру, — приказала она.
— Слушаюсь, мэм.
Они забрались в такую глубь многомерных пространств, что до ближайшей базы космического флота беспилотный корабль-курьер доберется (если вообще доберется) через несколько недель. Но без него никто вообще никогда не узнает, что случилось с 92-м дивизионом, если он не вернется из сражения. Кроме того, нехотя признала Сантандер, даже если им удастся остановить кангов, скорее всего, никому из эскадры не доведется снова увидеть Терру. Она подумала, что ее подчиненные тоже это знают, и снова ощутила прилив гордости за своих людей.
— Барьер эта-диапазона через девяносто секунд, мэм.
— Запускайте курьера, — приказала Сантандер.
Коммодор ухватилась за подлокотники командирского кресла и стиснула зубы. Проход барьера всегда был нелегким делом, но при такой скорости, с таким градиентом каждый следующий переход переносить было тяжелее, чем предыдущий, а на этот раз...
Мир вздрогнул, словно его свела судорога. Мощный корпус “Защитника” завибрировал, тело коммодора скорчилось от страшной перегрузки. Сверкающие пятна заплясали перед глазами Сантандер, сердце дало сбой. Этот удар был невыносим, смертелен... но, к счастью, все кончилось так быстро, что сознание едва успело отметить случившееся.
Усилием воли коммодор заставила себя встряхнуться и преодолеть охватившую ее слабость. В конце концов, то же самое ощутили все ее подчиненные. Они живы — и это главное. Впрочем, все ли живы? Она взглянула на экран — и сердце ее сжалось сильнее, чем от перегрузок при проходе барьера.
— Мэм, — хрипло произнес Мияги, — “Берегущий”...
— Я вижу, Ник.
От горя она закрыла глаза. Три миллиона тонн стали и девять тысяч человек исчезли в одно мгновение! А она-то думала, что двигатели “Защитника” в худшем состоянии, чем на “Берегущем”...
— Залп выпущен третьим “Тролльхеймом”! — доложил офицер наблюдения.
— Цель? — резко спросила коммодор.
— Летят к “Часовому”, мэм. Сканер обнаружил восемь ракет.
Восемь! Полный боекомплект кормовой батареи “Тролльхейма”! Сильный удар. Но все же недостаточно сильный, чтобы автоматически обеспечить успех.
— Выпустить имитаторы! — приказала Сантандер. — Готовность щитам.
— Есть, мэм.
Оба дредноута извергли из себя имитаторы. Хотя масса каждого такого кораблика была гораздо меньше ста тонн, а двигатели рассчитаны на ограниченную продолжительность полета, за свою недолгую жизнь они успевали принести огромную пользу: вражеские сканеры воспринимали их как настоящие звездолеты.
Перехватить ракеты кангов было невозможно, несмотря на изощренность высоких технологий; увернуться от них — тем более. Спасение зависело от кораблей-имитаторов и энергетических щитов, в изготовлении которых был особенно ощутим технологический перевес людей.
На многомерных ракетах, несшихся навстречу 92-му дивизиону, не было взрывающихся боеголовок. Они несли оружие пострашнее: мощные многомерные генераторы. Ракеты были огромных размеров — даже на “Защитнике” с трудом удалось разместить двадцать четыре штуки. Они занимали колоссальный объем, но сулили гибель любому противнику использующему многомерный двигатель. За микросекунду до соприкосновения с целью их генераторы выходили на предельную мощность, поле ракет, сталкиваясь с корабельным полем противоположной направленности, гарантированно вызывало потерю когерентности и гибель.
К счастью, многомерные ракеты кангов были намного “глупее” человеческих аналогов, а в данном случае им еще нужно было сделать с полдюжины трансляций “вниз”, чтобы достичь “Часового”. Если защитным системам 92-го дивизиона было сложно отслеживать траектории вражеских ракет, то и ракетам кангов приходилось в этих условиях полагаться исключительно на собственные системы наведения, да вдобавок они теряли энергию на всем протяжении ниспадающего градиента. Эти энергетические потери трансформировались в своего рода ударную волну перед ними, которая “слепила” их сканеры и резко снижала точность попадания. Чтобы на таком расстоянии до цели добиться насыщения противоракетного щита “Часового”, все три “Тролльхейма” должны были бы полностью истратить свой боекомплект. Поэтому-то коммодор Сантандер была уверена, что приказ о запуске ракет отдал не тролль.
— Противоракетный щит включен, — сообщил Мияги, и коммодор кивнула в ответ.
Подобно любым устройствам активной обороны, энергетические щиты — последняя отчаянная попытка отразить удар врага — были наиболее действенны против ракет, догоняющих корабль с кормы после длительного полета. Принцип работы щитовых полей состоял в том, что сфокусированный поток энергии выбрасывался навстречу подлетающим ракетам. Дредноут класса “Страж” мог создать десять таких щитов, но каждый из них был сравнительно небольшого размера. Вся хитрость заключалась в том, чтобы направить их точно навстречу приближающейся ракете и, если послана она была с близкого расстояния, то успех зависел от человеческого опыта и интуиции в не меньшей мере, чем от расчетов компьютеров...
Три имитатора исчезли навсегда, а с ними и четыре вражеские ракеты. Еще две многомерные ракеты взорвались, наткнувшись на щитовые поля, а две оставшиеся промчались мимо “Часового”. После этого промаха, учитывая их скорость и градиент переходов, у противника не было никаких шансов вернуть их обратно для повторного захода. Только теперь коммодор Джозефина Сантандер осознала, что все это время сидела, затаив дыхание. Она облегченно выдохнула: треть огневой мощности кормовых батарей противника только что была израсходована без всякого результата!
— Отлично, Ник, — сказала она ровным голосом, — через несколько минут противник окажется в пределах досягаемости наших ракет. Встряхнись-ка и угробь нескольких троллей!
— Есть, мэм.
92-й дивизион по-прежнему догонял противника со скоростью, почти равной девяноста процентам скорости света, постоянно снижая свой градиент переходов. Коммодор Сантандер испытала облегчение, когда многомерные генераторы перешли из форсированного в нормальный режим работы. Канги вытворяли со своими многомерниками что-то необычное, иначе они не смогли бы выжать из них такой мощности, и все же эскадра их догоняла. А едва они окажутся в одном и том же эта-диапазоне с противником, точность наведения значительно повысится...
— Выходим на уровень кангов! — доложил Мияги.
— Стрелки, огонь по плану альфа!
— Мэм, противник дал еще один залп. Два залпа! Первый и второй “Тролльхеймы” выпустили полные залпы по “Часовому”!
— Выпустить имитаторы! Ждите подходящего момента для включения щитового поля!
“Защитник” изверг в космос пять многомерных ракет, а затем “Часовой” выпустил еще пять. На экране появились вылетевшие им навстречу огоньки имитаторов кангов, но человеческие многомерные ракеты были гораздо “умнее” и быстрее. Даже летя по траектории преследования, они пронеслись мимо вражеских обманок так быстро, что противник не успевал подставить их под удар. Когда каждая группа ракет ударила по своему “Тролльхейму”, замыкавшим эскадру кангов, Сантандер почувствовала, что ее губы растягиваются в радостной улыбке.
Реакция у троллей была быстрой, но их компьютеры уступали оборудованию 92-го дивизиона. Энергетические щиты разрушили семь ракет, выпущенных людьми; они взорвались, будто маленькие солнца, но остальные три попали в цель, и соотношение сил противников неожиданно выровнялось.
Однако шестнадцать многомерных ракет кангов неслись прямо навстречу ослабевшим защитным системам 92-го дивизиона. Имитаторы подманили их к себе — и погибли. Щитовые поля вспыхнули ослепительным светом, когда ракеты врага натолкнулись на них, и исчезли, не причинив людям никакого вреда. И все же одна из ракет проскользнула мимо всех препятствий, которые оба дредноута сумели воздвигнуть на ее пути.
Джозефина Сантандер до боли закусила губу: на ее глазах “Часовой” превратился в ярчайшую вспышку и перестал существовать.
На командном мостике наступила горестная тишина.
— Прекратить огонь.

1 Следующая страница


Одинокий тролль 2

Негромкая команда Сантандер показалась оглушительным криком в этом тяжелом молчании. Мияги вздрогнул, но совладал с собой и передал приказ коммодора. Сантандер на мгновение закрыла глаза. “Часовой” должен был выжить, но не выжил. А без поддержки “Часового” и “Берегущего” “Защитник” не мог тратить свои многомерные ракеты на огонь с большого расстояния. Перед ним маячили девять боевых кораблей — а ракет оставалось всего девятнадцать.
Коммодор откинулась на спинку командирского кресла, пытаясь справиться с захлестнувшим ее горем: восемнадцать тысяч погибших... Но в то же время ее мозг лихорадочно обдумывал создавшуюся ситуацию. Она располагала “Защитником”, одним тяжелым крейсером и тремя эсминцами. У противника было четыре крупных боевых корабля и пять легких крейсеров. Пока она находилась по корме у врага, опасности не было: “Тролльхеймы” израсходовали ракеты кормовых батарей, а у “Огра” на корме вооружения нет. Но если она будет находиться позади противника, он сможет пользоваться всеми преимуществами эффективной защиты...
— Капитан Онслоу, — сказала коммодор, — нам придется их перегнать.
— Понял, мэм, — ответил капитан, и в его голосе не было ни колебания, ни беспокойства. — Перевожу генераторы в форсированный режим. Приготовьтесь к перегрузкам.
Она закрыла глаза, защищаясь от пронзительного воя многомерников, но от своих мыслей защититься не могла. Если она потеряет корабль, не будет уже никакой надежды, ведь “Защитник” — единственный дредноут, оставшийся в ее распоряжении. Шансы остановить противника были и без того пугающе малы, а без флагмана у остатков 92-й боевой эскадры их и вовсе не останется.
— Сканеры показывают, что канги наращивают мощь генераторов и готовятся к очередной трансляции, мэм, — негромко сообщил Мияги.
Коммодор приоткрыла один глаз и взглянула на него — она надеялась, что выглядит если не беззаботной, то хотя бы уверенной.
— Хорошо. — Она втянула сквозь зубы воздух. — Каким строем они идут?
— Тяжелые корабли готовятся к переходу, крейсера отстают, чтобы прикрывать их сзади, мэм.
— Понятно.
Она посмотрела на экран связи и прочитала понимание в глазах капитана Онслоу. Это был умный, но очень хладнокровный маневр. Впрочем, крейсерами управляли тролли, а канги считали их расходным материалом.
Пожертвовать ими противник мог даже с большей легкостью, чем она — своими многомерными ракетами. В диапазонах выше бета никакое другое вооружение не могло пробить барьер, разделяющий пространства различной мерности. Пробить его чем-то менее мощным, нежели многомерная ракета, было равносильно попытке расколоть планету гвоздодером.
Как только звездолеты спускались в нижние диапазоны или их скорость становилась меньше скорости света, все выглядело иначе. Но ни того, ни другого ни канги, ни тролли не сделают, пока не достигнут Солнца — а именно этого нельзя было допустить ни в коем случае.
Угроза существованию человечества заключалась в “Огре”, потому-то легкие крейсера и отстали, чтобы прикрыть его от “Защитника”. Самонаводящиеся устройства многомерных ракет “Защитника” при таком построении могли “видеть” лишь поля крейсеров, и на поражение каждого из них пришлось бы потратить две-три, а то и четыре ракеты. Это значило, что корабль людей истратит все свои заряды, прежде чем сможет открыть огонь по кораблю, который необходимо уничтожить любой ценой. Во что бы то ни стало.
— Время до пересечения барьера? — спросила Сантандер у Мияги.
— Сорок пять минут.
— Сколько времени пройдет с момента этого перехода до барьера тета-диапазона, если противник не будет наращивать мощность генераторов?
— Еще сто двадцать часов, мэм.
— Отлично.
Коммодор выпрямилась в кресле и посмотрела прямо в глаза Онслоу:
— Капитан, обойдите кангов и идите вперед на пределе возможности, пока мы не обгоним их на шесть уровней. Нам надо получить максимальное преимущество для сканирования и ведения защитного огня, поскольку риска падения на низшие уровни при пуске ракет нам избежать не удастся.
— Так точно, мэм. Все ясно.
— Ник, — негромко обратилась Сантандер к Мияги, — подтяните легкие корабли поближе. Когда мы начнем обгон, они должны находиться между нами и кангами.
— Есть, мэм. Люди поймут.
— Но мне от этого не легче, — хмуро ответила коммодор, заставляя себя преодолеть душившую ее тоску. — Как только мы начнем обгон, противник, возможно, попытается перестроиться, чтобы его крейсеры оказались у нас по курсу. Но тут уж мы будем “сверху” и нам не должно понадобится для уничтожения каждого крейсера больше чем по две ракеты. Если нам удастся избавиться от них, у нас появится возможность дать залп по “Огру”. А это как раз то, к чему мы стремимся. Одного прицельного залпа будет достаточно.
— Так точно, мэм. Но что если они не сделают попытки нас остановить, а будут постоянно поддерживать готовность к трансляции?
Сантандер прекрасно поняла, что он имеет в виду. Готовясь к трансляции, корабли синхронизировали фазы своих многомерных генераторов и выглядели для ракет “Защитника” как одна цель. Если канги будут придерживаться этой тактики, “Защитнику” придется сыграть в чудовищную русскую рулетку. Ведь запустив свои ракеты, он потеряет над ними контроль, между тем как мощные системы защиты всех кораблей кангов сольются воедино для противостояния залпам “Защитника”.
— Что ж, Ник, придется рискнуть. Будем надеяться на лучшее — это все, что нам остается.
Она в последний раз взглянула на экран и уже другим, командирским голосом распорядилась:
— Подтягивайте эсминцы, капитан. Идем на обгон.

ГЛАВА 3

Коммодор Сантандер вцепилась в подлокотники командирского кресла, чтобы унять дрожь в пальцах. Она осунулась, щеки ее запали после пятидесяти трех часов без сна, но причина подавленности коммодора крылась совсем в ином...
Экипаж “Защитника” переживал тяжелые времена. В атмосфере корабля ощущалось страшное напряжение. Воздух, казалось, сгустился и пропах бедой, люди не находили себе места, хотя все внимание было сосредоточено на решении задач от которых зависело спасение звездолета. Мысли их путались, голоса приобрели необычный жестяной тембр, резко отзывавшийся в ушах. Впечатление дежавю — словно каждое предложение было лишь эхом недавно отзвучавших слов — невидимым грузом давило на психику бойцов.
Коммодор Сантандер больше не пыталась скрывать свой страх. Да и смысла в этом не было — страх испытывала вся команда, уставшая не меньше своего командира. Быть может, это была даже не столько усталость, сколько безнадежность и отчаяние, овладевшие людьми, которые знали, что от их победы зависит судьба человечества... а они проигрывают бой.
— Неужели все так худо, Стив? — спросила она.
— Очень худо, мэм, — хрипло ответил Онслоу. На экране было видно, как он сгорбился под грузом усталости и страха. — Никто еще не забирался так высоко в эта-диапазон. Наши сканеры вот-вот откажут: работа за барьером эта-диапазона оказалась им не под силу. Мы попытались связаться с “Неустрашимым”, но у него сканеры работают еще хуже.
Он судорожно вздохнул и протер опухшие глаза.
— Удачного решения мне найти не удается. Виноват, мэм.
Сантандер закрыла глаза — слишком тяжко давила на нее ответственность, превосходившая все, что когда-либо выпадало на долю любой боевой эскадры и ее командира. А сил, которыми она располагала, оставалось все меньше — теперь под ее командованием был лишь один дредноут и один тяжелый крейсер.
За стенами прошедшего барьер “Защитника” все еще сверкало ослепительное сияние — целое море холодного пламени, какого никому из людей до сих пор не доводилось видеть. Эта-диапазон оказался гораздо хуже, чем они ожидали: приборы работали со сбоями, и они вынуждены были бежать из его верхней области, чтобы уцелевшие звездолеты окончательно не оглохли и не ослепли. А уцелело их немного: все эсминцы эскадры были уничтожены ракетами кангов, отчаянно пытавшихся помешать людям вывести корабли в пространства большей мерности...
Сантандер качнула головой, отгоняя невеселые мысли и заставляя себя сосредоточиться на решении насущных задач. В ее распоряжении осталась всего одна многомерная ракета — только одна. Крейсера кангов и “Грендель” погибли, как и ее эсминцы, а у противника осталось три тяжелых корабля. Три цели для единственной ракеты... Канги истратили большую часть своих многомерных ракет, чтобы уничтожить ее эсминцы, но приборы, показаниям которых уже нельзя было доверять, не могли сообщить, сколько ракет у врага осталось. Может, всего две, а может, целых шесть; этого она не знала. “И единственный способ узнать, — мрачно подумала она, — это подставить под их огонь свой корабль”.
— Хорошо, — сказала она наконец, — как близко нам необходимо подойти к “Огру” в этих условиях?
— На двести тысяч километров, мэм.
От горечи того, что скрывалось за этими словами, у Онслоу даже рот скривился, а коммодор внутренне вздрогнула. Ближе, чем световая секунда? Это было равнозначно самоубийству.
— Но даже на таком расстоянии, — медленно продолжал Онслоу, — стрелки не смогут гарантировать что поразят “Огра”. Многомерники кангов по прежнему синхронизированы по фазе — Бог знает, как им это удается! — а наши системы наведения не сумеют в таких условиях определить цель. Они не отличат “Огра” от “Гарпии” или “Тролльхейма”, как бы близко мы ни подошли.
— Ладно, — вздохнула Сантандер. — До барьера тета-диапазона нам остается шестьдесят пять часов и за это время ситуация для нас не изменится лучшему.
Она посмотрела в глаза Онслоу и вздохнула.
— Идите на сближение, капитан, — решительно сказала она официальным тоном. — Подведите корабль к противнику, чтобы мы могли нанести последний, решающий удар.
— Есть, мэм, — ответил Онслоу, и двигатели взвыли, резко меняя направление движения.
В ирреальном мире эта-диапазона изменение курса вызывало у коммодора нечеловеческую боль и погрузило ее в беспросветную тоску. Не отрывая глаз от экрана, она изо всех сил старалась забыть о боли, заставлявшей ее тело дрожать, пронизывавшей мускулы и нервы. Расстояние до размытых светящихся точек, обозначавших корабли врага, неуклонно уменьшалось. Тяжелый крейсер “Неустрашимый” изменил свой курс, следуя маневру флагмана, и сверкающая звезда, показывавшая его положение на экране, двигалась теперь рядом с “Защитником”.
— Расстояние до противника равно двенадцати световым секундам, — отрапортовал Мияги. — Одиннадцати... десяти... девяти...
— Канги замедляют ход, — сообщил офицер из группы слежения, и Сантандер закусила губу. С момента их обнаружения и до сих пор канги выжимали максимальную мощность из своих генераторов, не прибегая к тактическому маневрированию — они упорно держались курса, стремясь к переходу Такешиты. Поэтому коммодор имела основания надеяться, что они не изменят выбранную тактику в последний момент.
— Расстояние до противника по-прежнему сокращается, — резко произнес Мияги, — но скорость сближения падает. Восемь световых секунд...
— Залп противника! — доложил офицер группы слежения. — Еще один залп! Четыре, нет, пять ракет идут на нас! Время до столкновения — двенадцать секунд!
В ужасе Сантандер уставилась на Онслоу — ни тот, ни другая не сказали ни слова, обоим было ясно — враг перехватил инициативу! Многомерные ракеты кангов были выпущены в упреждение их собственной атаки! Узнать, насколько точно они наведены, у людей не было никакой возможности, но противник вел огонь вверх по градиенту, и системы наведения его ракет были гораздо менее подвержены влиянию местных условий.
К тому же у них осталось пять ракет! Стало быть, шансов поразить цель у кангов было примерно в пять раз больше, чем у “Защитника”. А это значило, что Сантандер вынуждена открыть огонь немедленно. Она должна выпустить свою ракету до того, как приближающиеся ракеты кангов уничтожат ее корабль. Но на таком расстоянии и при таких условиях надеяться поразить цель она никак не могла! Мысли коммодора лихорадочно заметалась в поисках какого-нибудь решения — любого решения — этой не разрешимой задачи. Но решения не было...
— Мэм! “Неустрашимый”...
Вопль офицера связи заставил Сантандер бросить взгляд на экран, и отчаяние холодными пальцами сжало ее сердце: тяжелый крейсер начал медленно смещаться относительно “Защитника” Затем быстрее... быстрее... За какое-то мгновение коммодор успела сообразить, что капитан МакИннис вывел свой генератор на предельную мощность. Он знал, что может настать такой момент, и был к этому готов. Душа Сантандер взвилась на дыбы, как испуганная лошадь, при мысли о том, что происходило в этот момент на борту крейсера, который прорвался сквозь воющее искаженное поле за кормой “Защитника” и заслонил собой флагман от удара направленных на него ракет.
Коммодор стиснула зубы — “Неустрашимый” принял на себя выпущенные по флагману ракеты. Горе переполнило душу Джозефины Сантандер. Последний корабль, сопровождавший флагман, навеки исчез в чудовищной вспышке, унося с собой в небытие ракеты врага.
— Спас нас, — хрипло сказала она, едва не до слез тронутая самопожертвованием крейсера. Но горе и ужас в ней уже уступили место радости, и, поняв это, Сантандер почувствовала отвращение к самой себе. “Неустрашимый” погиб, зато теперь у кангов не оставалось многомерных ракет. Ни о чем другом она сейчас не могла думать. Все другие мысли были под запретом, и коммодор, не отрывая глаз от экрана, чтобы не встретиться взглядом с другими офицерами, отдала приказ.
— Капитан Онслоу, — сказала она и не узнала собственного голоса, — так держать. Приблизьтесь к противнику на расстояние десяти тысяч километров, сравняйте скорости звездолетов и атакуйте.

* * *

Расстояние до противника сокращалось то быстрее, то медленнее, и вестибулярный аппарат протестовал против рывков двигателей, усиливавших и без того немалые тяготы, выпавшие на долю экипажа “Защитника”. Командующий эскадрой кангов впал в отчаяние, с холодной злобой подумала Сантандер. После того как он выпустил оставшиеся ракеты, ему не оставалось ничего иного, как метаться из стороны в сторону, уходя от вышедшего на линию огня “Защитника”. Других способов спастись у него не было, а дредноут неумолимо приближался, повторяя все изменения курса “Огра”, пока край его собственного поля не оказался в пятистах километрах от вражеского. Подойти ближе Сантандер не осмелилась, но и с такого расстояния выпущенная ею ракета неминуемо должна была поразить по крайней мере одну из целей, несмотря на неточности в работе систем наведения. Даже тролль не успел бы среагировать прежде, чем она попадет в корабль кангов, но и на таком расстоянии стрелки не могли гарантировать, какой корабль противника уничтожит их снаряд.
Коммодор Сантандер напряглась в командирском кресле, с такой силой вцепившись в подлокотники, что ее пальцы побелели. Последний залп... один шанс из трех...
— Мы подошли настолько близко, насколько возможно, мэм, — тревожно сообщил Онслоу.
— Отлично, капитан. Огонь!
— Запустить ракету. Пли!
Все свершилось в одно мгновение. Не успела команда понять, что произошел запуск ракеты, как та уже поразила врага...
... попав прямо в последний “Тролльхейм”.

* * *

Джозефина Сантандер бессильно обмякла командирском кресле. Они забрались так далеко заплатили за это такую страшную цену — и промахнулись. “Защитник” шел рядом с “Огром”, на расстоянии меньше одной световой секунды, но все было кончено. “Огру” нужно было совершить последний переход, однако Сантандер не могла помешать ему. Она не могла даже преследовать кангов в нормальном пространстве, чтобы там вступить с ними в бой. Они-то знали, в какое время совершат переход! Впрочем, даже если бы ей это стало известно, лучшим физикам-теоретикам потребовался бы не один месяц на расчеты, позволяющие определить для “Защитника” оптимальный режим преследования.
Она проиграла. Мерзавцы уйдут безнаказанно и она ничего не...
И тут в ее мозгу как будто что-то щелкнуло! Она медленно выпрямилась, прислушиваясь к мысли, бьющейся в ее голове. Мысль была неожиданная... сумасшедшая... и все же...
Коммодор подняла голову и вгляделась в экран. “Онслоу, кажется, постарел на пятьдесят лет за последние двадцать секунд”, — мелькнуло в голове у Джозефины. Он так же безнадежно сгорбился под тяжестью неудачи, как сгорбилась она сама несколько мгновений назад.
— Капитан!
Он даже глазом не моргнул.
— Капитан Онслоу!
Он вздрогнул и нехотя поднял отсутствующие глаза.
— Да, мэм?
Его голос был лишен всякого выражения: было ясно, что ответил он чисто механически.
— Стив, у нас, может быть, есть еще шанс.
Он недоверчиво взглянул на своего командира.
— У нас есть многомерник “Защитника”, — негромко произнесла Сантандер.
Какое-то мгновение его лицо ничего не выражало, а потом будто осветилось изнутри: он понял!
— Правда!
Его глаза ожили и засветились — глаза человека, который уже примирился с неизбежностью ужаса, более страшного, чем собственная смерть, а потом увидевшего спасительный выход. В голосе Онслоу зазвенело с трудом сдерживаемое возбуждение:
— Конечно!
Оживление волной разбегалось по командирскому мостику по мере того, как до офицеров доходил смысл сказанного Джозефиной. Сам “Защитник” мог превратиться в оружие поражения! До сих пор это еще никто не делал — во всяком случае никто не мог припомнить такого случая, но, похоже, это было возможно...
— Ник!
Сантандер наблюдала, как Мияги старается побороть отчаяние, чтобы обдумать новую для него идею. Его мнение было для коммодора наилучшей заменой заключения отсутствующего физика-специалиста.
— Н-не знаю, мэм... — Он задумчиво закрыл глаза и проговорил с отсутствующим видом. — Может и сработает. Но не так, как многомерная ракета. Это будет не столько всплеск, сколько грубый удар, вроде как молотком долбанем. У них ведь еще есть “Гарпия”, а взаимодействие с полем наших многомерных генераторов...
На лбу Мияги выступил пот — с таким напряжением билась его мысль в попытках представить последствия столкновения. Наконец он открыл глаза и спокойно посмотрел в лицо коммодору:
— Мне придется построить пару-тройку моделей на компьютере, мэм. На это уйдет несколько часов
— В таком случае, — ответила Сантандер, взглянув на хронометр, — начинайте немедленно. Несмотря на сумасшедшее маневрирование кангов, от перехода нас отделяют всего около шестидесяти часов.
— Есть, мэм. Приступлю к работе сейчас же.
— Отлично, Ник.
Коммодор встала и коротко рассмеялась, что удивило ее саму не меньше, чем всех остальных.
— А я тем временем приму душ и немного посплю.
Она протянула руку и с необычной для нее теплотой положила на плечо Мияги:
— Вызывайте меня, как только у вас появятся результаты.
Коммодор Джозефина Сантандер медленно, двинулась прочь с командирского мостика. Уже выходя она услышала, как Мияги вызывает санчасть, чтобы ему сделали еще один укол стимулятора.

* * *

— Хорошо, Ник.
Коммодор Сантандер откинулась на спинку кресла. Невероятно, какое облегчение могут принести душ и восемь часов сна! Отчаянная надежда, которую подарило ей неожиданное озарение, прогнала давящее чувство поражения, и лицо коммодора снова было спокойно, а в глазах светилась благодарность к лихорадочно блестевшему глазами Мияги. Он расплачивался теперь за семьдесят часов напряжения и дарованную стимулятором работоспособность, хотя напоминал сейчас не флотского офицера, а вдохновенного пророка прежних времен.
— Однозначного ответа я дать не могу, мэм, — для этого у нас недостаточно данных, — но, судя по математическим моделям, наш таранный удар может иметь три исхода.
В его голосе пульсировала та же энергия, что и во взгляде.
— Первый, самый вероятный, — мы все попросту распадемся на элементарные частицы.
Эти слова он произнес без малейшей запинки. Коммодор кивнула. Вопрос выживания уже не влиял на принимаемые ею решения.
— Второй, почти столь же вероятный, исход — выпадение всех трех кораблей в нормальное пространство с расплавившимися многомерными генераторами. При этом возможны значительные повреждения внутри кораблей — достаточно значительные, чтобы их разрушить. Если бы наш многомерник соответствовал флотским техническим требованиям, у нас было бы больше шансов выжить, чем у них — а так это лотерея. Однако в обоих случаях противник лишится способности передвигаться со скоростью больше световой и окажется при этом на расстоянии многих световых месяцев от Солнца. Так что патрули нашего Внутреннего флота успеют его обнаружить. И уничтожат ублюдков! — Мияги кровожадно оскалился, и коммодор не была уверена, что агрессивность этого мягкого обычно человека вызвана действием стимуляторов.
Капитан Онслоу издал свирепый нечленораздельный звук. Он тоже отдохнул и выглядел на редкость воинственно. В нем чувствовалась непоколебимая решимость уничтожить врага — Стивен Онслоу напоминал волка, чьи зубы уже сжали горло соперника и теперь уже ничто не заставит его ослабить мертвую хватку.
— Третий возможный вариант нашего тарана будет выглядеть так, словно мы пропихнули корабли кангов сквозь барьер тета-диапазона, — продолжал Мияги. — Я не могу предсказать, что произойдет в этом случае, мэм, но, полагаю, трансляцию Такешиты они все равно совершат. Хотя удар наш либо полностью собьет их с курса и отправит дальше по черт знает какой траектории, либо изменит время выпадения в обычное пространство. То есть мы протолкнем их в прошлое дальше, чем они планировали, или, напротив, они вынырнут ближе. Причем степень отклонения в ту или иную сторону предвидеть невозможно. Есть даже небольшая вероятность того, мы отправим кангов в будущее. Как бы то ни было, чем дальше от планируемой точки прохода барьера мы по ним ударим, тем значительнее будет отклонение от курса.
— Понятно. А если они пройдут сквозь 6apьер тета-диапазона, что будет с нами?
— Я бы сказал, что у нас хорошие шансы отправиться вслед за ними. Что произойдет в реальности, зависит от двух факторов: от точной кривой массы-энергии наших полей перехода в момент столкновения и от степени синхронности наших многомерников по фазе. Данные, поставляемые нашими сканерами, слишком ненадежны, чтобы мы могли осуществить идеальную синхронизацию, но почему бы не попытаться?
Он снова хищно улыбнулся и чуть погодя добавил:
— Я сознаю, что сделанные мною расчеты довольно грубы, но в целом адекватны действительности.
— А если мы отправимся вслед за кангами?..
— Тогда мы сможем довершить начатое, мэм. Все три корабля окажутся в нормальном пространстве, многомерники работать не будут, а степень повреждений предсказать невозможно. Есть вероятность, что какая-то часть ударной волны распылится при переходе и повреждения окажутся менее значительными, чем в том случае, если мы не пробьем преграду. Но это всего лишь предположение.
— Понятно.
Сантандер взглянула на двух других офицеров.
— Ваше мнение, капитан Онслоу?
— Надо действовать! — свирепым тоном произнес капитан. — Даже если мы их не угробим, то пихнем так, что они окажутся в пределах досягаемости Внутреннего флота. Или любого другого нашего флота. И им конец!
— Что думаете вы, полковник? — Коммодор перевела взгляд на Леонову.
— Капитан прав, мэм. У нас нет выбора.
— Я с вами согласна, — спокойно сказала Сантандер.
Она скрестила руки на столе и подвела итог разговору:
— Итак, мы попробуем сделать это. Но при этом нам следует быть готовыми к любым неожиданностям. Если мы окажемся в нормальном пространстве и все три корабля уцелеют, нам предстоит серьезная работа. Огневая мощь “Огра” не меньше нашей, а защитные системы сильнее. Кроме того, у них есть “Гарпия”. — Коммодор кивнула Леоновой. — Если звездолеты уцелеют, у вас будет втрое меньше перехватчиков. Вы справитесь в такой ситуации, полковник?
— Наше вооружение лучше, мэм. Да и команда тоже. От “Гарпии” мы вас защитим. — Леонова улыбнулась такой же хищной улыбкой, как Мияги.
— Отлично. Но не забывайте, полковник, — коммодор так и впилась в Леонову глазами, — транспортный корабль имеет для нас второстепенное значение. Главное — “Огр” и канги. Если “Огр” выпустит хоть один малый корабль, выходите из боя и преследуйте его. Уничтожьте его во что бы то ни стало, полковник Леонова! Любой ценой! Если они вывалят на планету свою заразу, все наши усилия пойдут прахом. Это вы понимаете?
— Да, мэм, — негромко ответила Леонова.
— Хорошо.
Сантандер взглянула на хронометр на переборке:
— От момента прохода барьера нас отделяют еще более сорока часов. Даю вам двенадцать часов на подготовку. Капитан, прикажите доктору Пангборну и его людям держать шприцы наготове. Я хочу, чтобы каждый член экипажа успел поспать по крайней мере шесть часов, даже если ему придется истратить на это весь свой запас транквилизаторов.
— Есть, мэм.
— Прекрасно, — сказала коммодор. — Тогда за работу.
Она поднялась из кресла, и остальные встали вслед за ней. Подняв руку, Сантандер показала, что хочет еще что-то добавить к сказанному.
— На тот случай, если потом я уже не смогу этого сделать, — негромко произнесла она, — хочу поблагодарить всех за отличную службу... Спасибо вам.
Она пристально посмотрела в лица своих офицеров и отвернулась. Все молча двинулись вслед за ней к шлюзу.

* * *

— ... поэтому планировать нашу атаку можно лишь предположительно, — сказал майор Турабьян, заместитель командира 113-й эскадрильи. — Перед Красным и Синим подразделениями стоит задача подавления истребителей противника. Им будет предоставлено соответствующее вооружение. Белое и Золотое подразделения получат смешанное вооружение. Цель Белого подразделения — “Гарпия”. Золотое подразделение останется в резерве. Его задача — слежение за малыми кораблями, которые может выпустить “Огр”. Капитан Анрио командует Красным подразделением, капитан Джонсон — Синим. Я поведу Белое. Полковник командует Золотым подразделением и осуществляет тактическое руководство боем. Основные и запасные частоты для связи уже введены в компьютеры ваших машин.
Он встал на свое место, а Леонова вышла вперед и, сцепив руки за спиной, оглядела строй пилотов. Для управления перехватчиком требовались молодость и быстрая реакция, полковник же была намного старше всех остальных воинов эскадрильи. И все же выглядела едва ли не самой молодой. Несмотря на то что на ней был летный комбинезон, делавший ее еще более похожей на новобранца, внешность полковника никого не обманывала — все знали, что она даст фору любому ветерану.
— Я не собираюсь произносить долгих речей, ребята, — негромко сказала она. — Но кое-что мне хотелось бы добавить.
Во-первых, считать вы умеете, и вам понятно, что потери у нас будут значительными. Привыкните к этой мысли, но старайтесь не увеличивать собой их число. — Голос ее звучал холодно и спокойно, и только глаза выдавали внутреннее напряжение. — Кто ждет перед вылетом, что его собьют, тот будет сбит непременно. Нашей же целью является сбивать троллей и кангов, а не служить им мишенями.
Во-вторых, наши бортовые системы лучше, вооружение эффективнее, дальность стрельбы больше. Не подходите слишком близко к противнику, используйте эти преимущества. Не оказывайтесь в пределах досягаемости огня кангов и будете жить долго и счастливо.
В-третьих, уничтожайте в космосе корабли кангов любым способом. Но если дело дойдет до погони, либо бейте по ним до того, как они войдут в атмосферу, либо используйте мощные ядерные заряды. Мы не знаем, что за заразу они везут, и в атмосфере удар любым оружием, кроме ядерного, может привести к худшим последствиям, чем отсутствие всякого удара.
Она остановилась и еще раз внимательно посмотрела в лица пилотов, чтобы убедиться, что все хорошо усвоили ее слова.
— И, в-четвертых, помните: где бы мы ни оказались, когда полет закончится, поблизости найдется планета, населенная людьми. А люди, ребята, держат бары. — По рядам пилотов пробежал негромкий смешок. — И хотя я, — Леонова сухо улыбнулась, — единственный офицер эскадрильи, избегающий этого яда, мне придется поставить по стаканчику каждому из вас! Но, предупреждаю, не рассчитывайте, что я соглашусь выслушать от каждого больше чем по одной небылице о ваших умопомрачительных подвигах! А теперь, — сказала она, когда смех стих, — по машинам!
Пилоты, сломав строй, разошлись по ангару.
Полковник Леонова широким, стремительным шагом направилась к своему перехватчику. Некоторые пилоты перед любым вылетом лично проводили тщательную проверку своих машин, но она к их числу не принадлежала. Сержант Тетлоу следил за техническим состоянием ее перехватчика уже более трех биологических лет, и работа его не нуждалась в проверке.
Остановившись у трапа, Леонова залюбовалась обтекаемыми формами своей машины. От носа до массивной кормы было примерно метров сто, при этом диаметр машины не превышал двадцати метров. Перехватчик лежал на пусковой установке, будто затаившаяся смерть, ожидавшая свою жертву. На корпус был по трафарету нанесен идентификационный номер, но, как и у большинства подобных машин, у перехватчика Леоновой было собственное имя. Выбрал его, однако, не пилот, а техническая служба, служащим которой было хорошо известно и происхождение Леоновой, и ее увлеченность историей. Выведенное алыми буквами имя “Спутник” красовалось над тридцатью четырьмя золотыми силуэтами, каждый из которых обозначал вражеский истребитель, уничтоженный полковником. Под ними были нарисованы тринадцать силуэтов большего размера, соответствовавшие тринадцати космическим кораблям противника, разбитыми эскадрильей Людмилы. Она задержала на них взгляд, а затем протянула руку и прикоснулась к самому нижнему — и самому крупному! — рисунку, изображавшему корабль класса “Огр”. Из той атаки на него, из нескольких эскадрилий вернулся только ее истребитель.
Опустив руку, она заметила, что рядом стоит сержант Тетлоу. По его поведению было невозможно понять, знает ли он, что вскоре почти наверняка погибнет. Полковник ласково стиснула его плечо:

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Все в порядке?
— Садитесь и взлетайте, мэм, — подтвердил он. — Задайте им перцу!
— Кайенского, — уточнила она и, не оглядываясь, вскарабкалась по трапу. Полковнику приходилось ступать, не глядя под ноги, потому что в глазах у нее странно щипало и все расплывалось вокруг.
Она уселась в кресло перед пультом управления, светившимся ровным зеленым и желтым светом приборов. Сквозь прозрачную сантиметровую пластиковую броню лился свет с потолка ангара, и, несмотря на серьезность ситуации, губы ее тронула улыбка: в космическом бою человеческие глаза мало что могли разглядеть, но дизайнеры все же позаботились о том, чтобы у звездолетчика был хороший круговой обзор.
Мысль была привычной, и эта-то ее будничность помогла Леоновой обрести внутреннее равновесие. Она подтянула к себе шлем, преодолевая сопротивление соединявшего его с пультом управления кабеля. Надев его на голову, пристегнула к комбинезону и ощутила, как плоские датчики плотно прижались к вискам.
— Активировать, — четко произнесла она и вздрогнула, получив в ответ привычный электронный импульс.
На “Спутнике” имелась система ручного управления, но использование ее в бою давало троллям слишком большое преимущество, и человеческая изобретательность нашла другое решение. Полковнику казалось, что ее нервы вытягиваются и растут, связывая нейроны мозга с электронными цепями боевой машины. Прямое соединение с компьютером позволяло ей постоянно получать информацию о состоянии боекомплекта, систем наведения и параметрах полета...
Даже после многолетней службы слияние с компьютером перехватчика воспринималось Леоновой как предвкушение божественного могущества. Она рассеянно прислушивалась к разговору товарищей, занимавшим свои места в перехватчике. В отличие от других машин эскадрильи на “Спутнике” и “Эскалибуре” майора Турабьяна команда состояла не из двух, а из трех человек. Вместе с пилотом в каждой машине находился офицер, отвечавший за электронные системы, не связанные непосредственно с ведением боя. У полковника и ее заместителя был еще оператор, в обязанности которого входила связь с базой и другими перехватчиками, а также определение курса в сражениях, развертывавшихся на пространстве, протяженность которого превышала кубическую световую минуту.
Леонова усмехнулась, когда лейтенант О'Доннелл включил связь. Он был полон бодрости и не сомневался в победе.
— Готов, Анвар?
— Все системы готовы, командир.
— Присси?
— Зеленый свет, шеф, — откликнулась из отдельной кабины за их спинами сержант Присцилла Геринг.
— Хорошо.
Леонова нажала на кнопку, и лампочка, обозначавшая “Спутник”, зажглась зеленым светом на консоли начальника ангара. Затем она откинулась на спинку кресла.
— А теперь, девочки и мальчики, — объявила она всей эскадрилье, — остается только ждать.

* * *

— Мэм, — официальным тоном сообщил Онслоу коммодору, у которой больше не было боевой эскадры, — противник находится в пределах досягаемости.
— Спасибо, капитан.
Джозефина Сантандер взглянула на экран. “Защитник” забрался в эта-диапазоне несколько “выше”, чем его жертва, и сдал назад. По моделям Мияги выходило, что выгоднее всего нанести удар по полю перехода противника вниз по градиенту с небольшим ускорением. Парадоксальность ситуации заключается в том, подумала она, что “успех” и “самоубийство” стали для них синонимами.
Она прикоснулась к кнопке связи:
— Ожидайте приказа, полковник Леонова.
— Есть ожидать приказа, коммодор.
Голос командира ударной группы звучал, как всегда, твердо. Сантандер едва заметно улыбнулась и повернулась к соседнему экрану:
— Пора, капитан. К бою!
— Есть, мэм, — ответил капитан Онслоу, и внутренние помещения “Защитника” в последний раз огласились пронзительным воем генераторов, работающих на пределе своих возможностей. Корабль ринулся на врага.
Сверкающая корона поля перехода, возникшая вокруг “Защитника”, заполнила визуальные экраны — джунгли холодного слепящего огня, за которым скрывалось безвидное пространство чуждых измерений. Красота этого потрескивающего пламени притягивала к себе взгляд, но коммодор Сантандер решительно оторвала глаза от обзорного экрана и повернулась к монитору, схематично отображавшему положение кораблей в пространстве. Мерцающая подобно алмазу звездочка — ее последний корабль — рванулась навстречу рубиновым огонькам, обозначавшим звездолеты противника. Расстояние до них сокращалось с пугающей быстротой, но за оставшееся время коммодор успела ощутить ошеломляющий взрыв эмоций: возбуждения, страха и отчаянной решимости.
Затем произошло столкновение, и Джозефина Сантандер завопила. Кричала, впрочем, не она одна. Ни одно человеческое существо не могло вынести молча эту всепроникающую боль. Казалось, будто все проделанные ею раньше переходы слились в один и были возведены в третью степень. Она корчилась в командирском кресле, выпучив ничего не видевшие глаза. Каждый нерв ее тела выл, протестуя против страшной перегрузки, обрушившейся на команду звездолета. Этот кошмар все тянулся и тянулся... целая вечность мучений сжалась до времени, за которое сердце успевает сократиться всего один раз. Потом эта адская мука кончилась. Да так резко, что коммодор вновь едва не потеряла сознание.
Она негромко застонала, с трудом приподнялась в кресле и почувствовала, как по ее губам и подбородку течет кровь. Сантандер протерла глаза, силясь поскорее прийти в себя, и осмотрелась по сторонам.
Капитан Мияги обвис в страховочных ремнях. Его окруженные кровавой пеной губы посинели. Похоже, он не дышал. На соседнем кресле скорчилась в позе эмбриона техник сканирующей аппаратуры. Она тихо выла, но Сантандер не сразу поняла, откуда исходит этот странный звук. Коммодор не имела понятия, сколько времени длился этот ужас, но сердце ее продолжало отчаянно прыгать в груди. Трясущейся рукой она потянулась к кнопке связи.
Экран перед ней ожил за секунду до того, как она к ней прикоснулась. На нем появилось изображение капитана Онслоу, и коммодор вздрогнула. Она впервые видела его таким. Лицо капитана застыло, словно отлитое из стали, в глазах горела испепеляющая ненависть. Он уже не был бойцом — он превратился в убийцу.
— Коммодор... — хрипло прошептал он, вытирая кровь с подбородка и равнодушно глядя на испачканные кровью пальцы.
— Капитан... — с трудом удалось ей ответить. — У нас имеются... потери. Одна из техников... и Ник...
— У нас тоже есть потери, — произнес Онслоу и в голосе его прозвучали нотки ужаса и отчаяния. Но он тут же взял себя в руки, и на его лице появилось слабое подобие улыбки. — Сканеры все-таки работают, а Ник... — Он на секунду запнулся, однако заставил себя говорить твердо. — Пока его расчеты оправдываются. Градиент у нас такой, какого я жизни не видел: мы стремительно идем вниз. Будем падать еще минут двадцать... и оба канга падают вместе с нами.
— Какие у нас повреждения? — спросила Сантандер, чувствуя, что некое подобие жизни возвращается в ее измученное тело.
— Многомерные двигатели расплавились, мэм. Вышли из строя второй и четвертый генераторы. Обычные двигатели работают. Мы утратили двадцать процентов компьютеров и четверть энергетического вооружения. Системы защиты, в общем, невредимы. Потери в личном составе уточняются. — Гордость за свой корабль придала голосу Онслоу силы. — “Защитник” ранен, но готов к драке!
— Отлично, капитан, — сказала Сантандер. — Ожидайте приказа вступить в бой.
— Есть, мэм.

* * *

Три звездолета падали в глубины чуждых пространств неведомых измерений, будто три судна, гонимые штормом на рифы. Из рубок и машинных отсеков “Защитника” уносили от приборных панелей тела мертвых или изувеченных мужчин и женщин. Наибольшими потери в живой силе были рядом с расплавившимися многомерными генераторами в центре корабля. Эскадрилья перехватчиков, ангар которой располагался непосредственно под броневыми плитами обшивки звездолета, была ошеломлена, но невредима. Полковник Леонова в ожидании вылета вновь и вновь просматривала данные, поступавшие в ее мозг от компьютера. Двигатели и многомерные генераторы тридцати двух обтекаемых кораблей-убийц были готовы к полету, и она ощущала вибрацию пускового поля как поглаживание кожи нежными пальцами.
— Приготовиться, — приказала она своим подчиненным, вглядываясь в обзорный экран и сознавая, что истекают последние мгновения ожидания.
— Ангар, приказ с мостика: перехватчикам — взлет!
— Есть, взлет! — отчеканил начальник ангара, фокусируя пусковые поля.
— Удачной охоты, полковник! — крикнул чей-то незнакомый голос, и тут же пусковые поля швырнули истребители в открытое пространство. Заработали многомерные генераторы, вызывая вибрацию в каждом мускуле, в каждой кости.
Леонова перенесла перегрузку с легкостью, приобретенной долгим опытом. Вибрация генераторов доставила ей несколько неприятных мгновений, неизбежно предшествовавших тому мгновению, когда она начинала ощущать себя богиней. Теперь ее способность ощущать простиралась настолько, насколько хватало мощности сканеров, невидимыми лучами прощупывавшими окружающее пространство — вселенскую тьму, испещренную мириадами звезд. Пустота, испугавшая Леонову в момент первого знакомства, давным-давно превратилась в старого надежного друга, помогавшего ее вновь обретенному зрению мгновенно фиксировать и оценивать все вокруг.
“Огр” уже начал разворот, чтобы бежать от “Защитника”, а нужно было иметь в виду еще и “Гарпию”, державшуюся сбоку и “внизу” относительно остальных кораблей. Леонова решила сосредоточиться на транспортном судне. Оба крупных звездолета уже выпустили первые ракеты, а перехватчики троллей выскакивали из своих гнезд, чтобы лететь навстречу ее истребителям.
— Красный-Лидер, идите навстречу первой волне. Белые, достаньте эту суку, пока она не успела провести еще один запуск! Синие, прикройте атаку.
Со всех сторон до Леоновой доносились возгласы, подтверждавшие получение приказа, а ее глаза словно остекленели: мозг полковника перерабатывал поступавшую от компьютера информацию. Она воспринимала и обдумывала происходящее на поле боя: Красное подразделение выпустило первый залп самонаводящихся ракет, Белое резко поднялось и стало по кривой заходить на истребителей противника под прикрывавшим ее огнем Синего подразделения. Перехватчики противника разваливались на части или взрывались, но их было слишком много! Значительно больше, чем можно было предполагать! “Канги, по-видимому, прицепили дополнительные гнезда и под завязку набили “Гарпию” истребителями, — подумала полковник. — Если это действительно так, то нужно...”
Истребители из Белого подразделения дали залп тяжелыми противокорабельными ракетами. Защитное силовое поле дрогнуло, едва взорвалась первая боеголовка, и Леонова почувствовала прилив радости. Безупречно проведенная атака Турабьяна должна была пробить даже полноценный энергетический щит противника, но поле, созданное “Гарпией”, оказалось прямо-таки никуда не годным. Огненные шары взрывов отображались расплывчатыми вспышками на экране и словно разрядами отдавались в электронных органах чувств Леоновой. Вот к “Гарпии” подлетела вторая группа ракет, по энергетическим щитам носителя поползло яркое светящееся пятно, обозначающее локальное повреждение. Мощные ракеты рванулись в возникшую в силовом щите брешь, и корабль весом в два миллиона тонн дернулся и начал распадаться на части. А спустя несколько мгновений взрывы мегатонных ракет и вовсе превратили его в облако пыли.
В небытие “Гарпия” увлекла за собой вторую волну выпущенных ею истребителей. Это было здорово! Дьявольски здорово, особенно если учесть, что первая выпущенная ею волна превосходила сто тринадцатую эскадрилью более чем вдвое. Пилоты эскадрильи Леоновой уже начали гибнуть — перевес в численности начал сказываться в первые мгновения боя...
— Синие, атакуйте их с тыла! Белые, следуйте за мной! И не сближайтесь с противником, черт побери!
Сквозь беспорядочный шум боя до Леоновой доносились ответы подчиненных, перемешанные с радостными победными воплями и фразами, оборванными на полуслове термоядерной смертью. Даже с помощью компьютерных датчиков Людмиле было непросто разобраться в этом хаосе, но общая картина происходившего была ясна. Ее эскадрилья нанесла удар первой, выпустив ракеты дальнего действия, и несколько проредила вражеские порядки. Однако массированный огонь перехватчиков кангов уже вывел из строя три машины Красного подразделения и две — Синего. Белое подразделение не понесло потерь при атаке на “Гарпию”, но лейтенант Киттихок заплатила жизнью за невнимательность. Обрадовавшись тому, что цель успешно поражена, она на мгновение ослабила бдительность и в тыл ей зашел перехватчик тролля.
У истребителей троллей не было изощренных систем слежения, “умных” ракет и мощной защиты, их многомерные генераторы уступали тем, которые были установлены на перехватчиках людей. Но скорость реакции у киборгов превосходила человеческую, даже если люди пользовались нейрошлемами. а истребители их были чуть-чуть быстрее и, главное, несравнимо маневреннее. В близком бою они были смертельно опасны, так что машина Киттихок развалилась на куски, прежде чем она успела осознать допущенную оплошность.
Тролль-победитель собирался уже вернуться и занять место в строю, когда Каспер Турабьян, вернувшись, атаковал врага снизу. Истребитель тролля взорвался, но это не могло вернуть к жизни Киттихок...
Леонова потеряла уже двадцать процентов своих истребителей, хотя потери кангов были еще больше. Приказ полковника не подходить слишком близко к противнику принес ожидаемые плоды. Люди искусно пользовались своим преимуществом в мощности многомерных генераторов, используя резкий разгон чтобы ускользнуть от троллей, а сами издалека вели прицельный снайперский огонь. К ним присоединилось Золотое подразделение: зайдя в тыл противника, оно дало сокрушительный залп, результаты которого вызвали у Леоновой почти бурный восторг. По телу ее пробежала дрожь, зубы обнажились в похожей на оскал улыбке, когда она выбирала очередную жертву. Полковник уже навела ракету на цель, но тут ожила линия связи с “Защитником”.
— Вызываю командира истребителей!
Леонова немедленно вывела машину из алчной стаи истребителей, чтобы сосредоточиться на выполнении новой задачи. За ней вышла из боя машина сопровождения, прикрывавшая тыл “Спутника”. Большие звездолеты отошли уже далеко от истребителей, и, увидев, сколь яростная дуэль разыгралась между ними, полковник побледнела от ярости.
Оба корабля были окружены облаками вырывавшегося через пробоины воздуха и водяных паров, в которых метались оплавленные обломки. Леонова поморщилась от боли при виде взрывов, кореживших энергетические щиты “Защитника”. Канги изо всех стремились пробить в них бреши, сквозь которые можно было бы поразить дредноут ракетами. “Огру” тоже приходилось не сладко: огромный корабль вздрогнул от удара, когда одна из тяжелых ракет “Защитника” взорвалась рядом с его бронированным корпусом. Однако видно было, что постепенно канги начинают одолевать — масса и огневая мощь “Огра” значительно превосходили имевший меньшие размеры звездолет людей.
— “Защитник”, говорит командир истребителей! — отчеканила полковник. — Жду приказа.
— Полковник, капитан “Защитника” на связи, — донесся до нее голос Онслоу, с трудом различимый из-за помех, вызванных ядерными взрывами. — Коммодор отвоевалась. Корабль сильно поврежден, но и этот подонок далеко не уйдет.
Полыхнуло еще несколько взрывов, яростный обмен ядерными ударами продолжался, и Леоновой показалось, что она ощущает нестерпимый жар, о котором сообщали ей датчики бортового компьютера.
— Командир истребителей, “Огр” выпустил тендеры, которые прикрывает группа перехватчиков. Уничтожьте их!
— Приказ ясен. Посылаю вам на помощь Белое подразделение. Красное и Синие будут...
— Не стоит, полковник. — Голос Онслоу, заглушаемый треском помех, казался теперь очень далеким. — Главное, уничтожьте тендеры! Встретимся в аду, полков...
Связь прервалась: “Защитник” ударил всей своей массой по корпусу врага, и корабли поглотил взрыв, подобный сверхновой.

ГЛАВА 4

courage (сущ.) 1. Состояние или качество духа, дающее способность противостоять опасности, страху или превратностям судьбы, не утрачивая самообладания и решимости; мужество; смелость. [От ср.-англ. corage, сердце, т. к. оно считалось вместилищем чувств]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению.
— Что за чертовщина?!
Мастер-сержант Эндрю Слокум вскочил и почувствовал, как напряглись его лицевые мускулы. Полковник Арчер, дежурный Оперативного центра аэрокосмической обороны США, не одобрял сильных выражений, да и вообще какие бы то ни было проявления непрофессионализма. Но в тот момент он, к счастью, не спеша прихлебывал кофе в дальнем конце подземного бункера, и Слокум успел прочистить горло, прежде чем повысить голос.
— Полковник! Вы не могли бы взглянуть на эту штуку, сэр?
— Гм? — Полковник Арчер, вопросительно подняв бровь, подошел к Слокуму.
“Одно в полковнике хорошо, — подумал Слокум, — будучи порой слишком въедлив, он тем не менее доверяет своим подчиненным и не задает дурацких вопросов”.
Арчер молча склонился над сержантом, чтобы взглянуть на монитор.
В первый момент он никак не отреагировал на увиденное, а затем оцепенел от изумления.
— Что за черт... — Он не договорил, а Слокума охватило сумасшедшее желание захихикать. Полковник наклонился еще ближе к экрану.
— Почему вы не доложили об этом раньше, сержант? — спросил Арчер.
— Потому что эти штуки только что появились в поле зрения, сэр. Вот отсюда. — Слокум постучал по экрану пальцем, и Арчер кивнул.
Толстая красная линия обозначала траекторию неизвестного летательного аппарата, только что вторгшегося в зону, за которую отвечал полковник, и то, что он видел на экране, пришлось ему совершенно не по вкусу.
— Почему же Служба мониторинга космического пространства нас не предупредила заранее? — гневно спросил он.
Основной задачей Оперативного центра аэрокосмической обороны было управление системой G-PALS, которая защищала территорию Соединенных Штатов от ракетных ударов. В результате последнего перераспределения ролей внутри военной администрации центру были переданы практически все наземные системы слежения США, осуществлявшие мониторинг воздушного пространства, а также общая обработка поступавшего потока информации. Однако непосредственное слежение за пространством на высотах, превышающих триста миль, осталось в ведении других служб — в частности, находящейся в ведении ВМФ Службы мониторинга космического пространства. Арчер иногда сомневался, что моряки в состоянии адекватно управлять системой, которая по самой сути должна бы находиться в ведении авиации, но никак не ожидал, что они сядут в лужу столь позорным образом.
— Служба мониторинга космического пространства предупредила нас, сэр, — ответил Слокум. — Но они обнаружили их, — он покосился на табло электронных часов, — две целых семьдесят пять сотых секунды назад. Это зарегистрировано на пленке, сэр, — почтительно добавил он.
— Это невозможно! —пробормотал полковник Арчер.
— Я тоже так думаю, сэр, но эти штуки здесь, и тут уж ничего не попишешь.
— Ладно. Вражескими ракетами они быть не могут. Слишком уж издалека они сюда заявились, — сказал Арчер, беря себя в руки. — Каковы их координаты, сержант?
— Двадцать один северной долготы, один-пять-пять западной широты, высота девяносто шесть миль. Они летят сейчас над Тихим океаном, и они снижаются. Скоро будут над Центральной Мексикой, если не изменят курс. Траектория нестабильная, сэр. Когда мы их обнаружили, они шли со скоростью более семнадцати тысяч узлов. Теперь она снизилась до семи тысяч.
— Что?
— Вот показания приборов, сэр... За последние четыре минуты они снизили скорость более чем на десять тысяч узлов. И смотрите сюда, сэр! Видите, как этот маленький ублюдок танцует?!
На этот раз полковник Арчер не выказал ни малейшего желания отругать старшего сержанта Слокума за несдержанность в выражениях. Он был не только техническим работником, но и опытным пилотом и никогда — никогда! — не видел устройства, будь то космический корабль многоразового использования или реактивный самолет, которое способно осуществлять на таких скоростях повороты в девяносто градусов. Он схватил телефонную трубку, чтобы связаться с дежурным начальником противовоздушной обороны, но глаза его продолжали следить за немыслимой картинкой на мониторе.
— Генерал Голдман? С вами говорит полковник Арчер. Сэр, мои приборы слежения показывают нечто очень странное.

* * *

Имени у командира эскадрильи не было. Ни сейчас, ни в прошлом, да он в нем и не нуждался. Для тех, кто его создал, он был всего лишь орудием, а не личностью, давать же орудиям имена — излишняя роскошь. Ширмаксу даже не позаботились придумать какое-нибудь название для подобных ему созданий. Эту задачу взяли на себя люди, которые назвали его троллем.
Приборных панелей на его истребителе не было. Он сам был частью скоростного корабля-убийцы. Он был слит с ним так же, как с многочисленными орудиями уничтожения, ради эффективного управления которыми его и создали. Чтобы отслеживать один-единственный человеческий истребитель, который, будто воплощение смерти, все время шел позади его эскадрильи, тролль не нуждался в показаниях приборов. Этот истребитель уничтожил десять машин его эскадрильи! В определенном смысле то был последний человеческий истребитель во всей Галактике. И вот уже три терранские недели он упорно но не желал гибнуть!
Тролль состоял из электрических цепей и сервомоторов. Из твердых сплавов и электромеханических рецепторов. По жилам его не текла кровь, потому что никаких жил в нем не было. Были постоянный поток энергии да еще обновлявшаяся питательная ванна, омывавшая единственный органический компонент тролля.
И все же тролль знал, что такое эмоции. Таким, как он, была хорошо знакома бодрящая сила ненависти, и она-то и руководила их действиями. Они ненавидели своих создателей, которые видели в них всего лишь механизмы, относящиеся к категории расходных материалов. Они ненавидели людей, ради уничтожения которых были созданы. Они ненавидели самих себя и судьбу, сделавшую их верными слугами ширмаксу в их войне с людьми.
Сильнее, чем какое-либо иное существо в галактике, тролль ненавидел в данный момент пилота, упорно шедшего по его следу.
Он знал, что за человеческое существо управляет этими пушками и ракетами. С самого начала, отметив красоту полета этого истребителя и его смертоносно быструю реакцию, он заподозрил, что пилотом этой машины может быть только кралхи — одно из тех человеческих существ, которое по оплошности создали его повелители на свою собственную погибель Только кралхи мог так долго ускользать от неутомимых пилотов-троллей, безнаказанно висеть у него на хвосте, уничтожить все посланные против него истребители. Только кралхи...
И в этом была некая горькая ирония, потому что именно существа, защищая которых его эскадрилья вела бой, несли ответственность за существование симбиота, который давал противнику возможность им противостоять. В глубине души тролль завидовал свободе кралхи, которые могли вести войну против их общих создателей — ибо это была та самая, вовек недостижимая свобода, к которой тролль стремился со всей силой страсти живого существа, навсегда заточенного в западне своей механической оболочки.
Чуть меньше тролль ненавидел командира-ширмаксу, не позволившего ему отозвать оставшиеся истребители эскадрильи, чтобы совместными усилиями покончить с преследователем. Но он мог себе позволить ожидание. Кралхи скоро придет сам. Времени у него оставалось совсем немного: пилот-человек не мог позволить тендеру ширмаксу ускользнуть...
... если только хотел, чтобы эта планета выжила.

* * *

Людмилу Леонову охватило отчаяние. Она так устала! Не столько физически, сколько морально. Она смертельно устала от постоянного напряжения, хотя не колеблясь черпала жизненные силы из резервов своего симбиота. Черпала, знала, какую цену ей придется за это заплатить, если она выживет. Выбора у нее, впрочем, не было. Но даже ее выносливость имела предел, и, похоже, она подошла к нему вплотную. Если тролли, за которыми полковник охотилась, анализировали ее маневры, они не могли не отметить, что она теряла скорость реакции. Задержка, с которой она реагировала на происходящее, была едва заметна — ни один человек не мог бы ее обнаружить, — однако утаить этот факт компьютеров было невозможно.
Она отогнала эту мысль, заставив себя полностью сосредоточиться на стоявшей перед ней задаче. Преследование врага завело ее далеко внутрь Солнечной системы. Многомерники истребителей были менее мощными, нежели многомерники космических кораблей но зато их “предел Френкеля” был ниже, и кангам приходилось бешено метаться по альфа- и бета-диапазонам, избегая ее ударов. О том, с какими перегрузками работают ее бортовые системы, Людмила давно не думала. Система жизнеобеспечения, судя по показаниям приборов, могла функционировать еще целую неделю, но ее многомерник не рассчитан на столь длительную работу, да и ресурс двигателя был выработан. Она знала, что ее истребитель, как и она сама, исчерпали свои возможности, и все же “Спутник” пока еще тянул благодаря нежно заботившемуся о нем Анвару О'Доннеллу.
Леонова чувствовала, что от нее дурно пахнет. “За возможность принять душ согласилась бы провести год в аду”, — подумала Людмила и устало улыбнулась. Она знала, что ее подчиненные чувствовали себя не лучше, хоть и не слышала от них ни одной жалобы. Анвар был ее оператором уже более двух лет — достаточный срок, чтобы понять, насколько они разные люди, — и не возражал, когда полковник приказывала ему спать через определенные промежутки времени, пока она подменяла его.
Сержант Геринг служила под началом Леоновой меньше, но и она держалась хорошо. Именно ей удалось определить, в каком времени они находились. Коммодор Сантандер сумела нарушить запланированную кангами трансляцию Такешиты. Команда “Спутника” узнала об этом благодаря замеченным Геринг примитивным радиопереговорам, которые приборы начали регистрировать, едва они влетели в систему на скорости, превышавшей световую. Они провалились в прошлое не глубже конца двадцатого века, однако возможностей защититься от кангов у человечества сейчас было не больше, чем пятьдесят тысяч лет назад.
Подчиненные Леоновой знали об этом не хуже нее, но их безусловная вера в командира придавала им силы. И эта сила была необходима полковнику. Многие устройства ее перехватчика превосходили аппаратуру кангов, но кое-какие преимущества имелись и у противника. “Спутник” мог перемещаться быстрее, чем корабль, за которым гнался, но был медленнее и маневрировал хуже, чем охранявшие того истребители троллей. Кроме того, тролли не нуждались в системах жизнеобеспечения и гравитационной компенсации, без которых не могли обходиться люди. Поэтому они могли лучше использовать объем своих истребителей, больший размер двигателей которых компенсировал их меньшую эффективность. В открытом космосе хватало места для выявления технического превосходства ее истребителя — машина Леоновой с легкостью противостояла трем перехватчикам троллей, поскольку они не могли приблизиться к ней. Если же им каким-то образом это удастся, несмотря на запускаемые Леоновой более совершенные в техническом отношении ракеты и на огонь ее более мощных энергетических пушек... Если они подойдут к ней на близкое расстояние и она окажется в пределах досягаемости их орудий...
А именно это они вот-вот должны были сделать!
Полковник мысленно перебрала оставшееся у нее вооружение. Она истратила уже все свои тяжелые ракеты, кроме одной, и эту последнюю нельзя было выпустить в тролля. Эта ракета предназначалась для уничтожения тендера. Последний ядерный снаряд которым она располагала, можно было выпустить только по одной-единственной цели. Чтобы пробиться к ней на расстояние выстрела, Леонова располагала лишь тремя ракетами ближнего боя, предназначенными для ведения прицельного огня с близкого расстояния. Тремя ракетами и пушками.
Она вздохнула и, обернувшись, взглянула на спавшего офицера. Скоро ей придется его разбудит потому что, если появится хотя бы малейшая надежда поразить цель, она будет слишком занята, чтобы как следует управлять электронными системами.
Полковник начала погоню всего с двумя ведомыми. Когда второй тендер кангов рванулся за пределы Солнечной системы, она хладнокровно отправила за ним Каспера Турабьяна и пять оставшихся от эскадрильи истребителей. Это было отчаянное решение, но Каспер понял ее. В бою с тенедером у его пилотов было больше шансов на победу, ведь если канги собирались поразить свою цель раньше, чем у них откажут системы жизнеобеспечения, им придется развернуться и идти к Солнцу. Идти навстречу своим преследователям. Таким образом, была надежда, что люди Турабьяна вступят в бой с кангами раньше, чем их скует усталость. Правда, при этом им придется лоб в лоб столкнуться сразу со всеми шестнадцатью истребителями, сопровождавшими тендер кангов.
Так и случилось. И из этого боя никто из людей живым не вышел... Однако задачу свою они выполнили — корабль кангов перестал существовать, истребители сопровождения — тоже. Каспер погиб не сразу и, летя на своем поврежденном перехватчике, успел сообщить ей о гибели врагов. Затем его система жизнеобеспечения отказала. Вот уже неделя прошла с тех пор, как от него перестали поступать сигналы.
Леонова снова — в который раз! — готова была расплакаться от невыносимого горя, от сознания невосполнимой потери. И вновь — в который раз! — подавила в себе чувства, которым не могла дать воли в боевой обстановке. На эти чувства, как и на многое, многое другое, у нее просто не было времени и сил. Весь смысл долгой, утомительной погони свелся к тому, чтобы завершить наконец чудовищно затянувшуюся охоту. Последний из ведомых, прикрывавший ее, погиб пять дней назад, когда тройка троллей неожиданно рванулась назад и взмыла вверх, а лейтенант Дерстан не успела стряхнуть с себя сон в котором отчаянно нуждалась. Полковник Леонова уничтожила ее убийц, но это было слабым утешением. Еще семь вражеских машин она поразила во время долгой погони, но у противника все же оставалось пять истребителей. Они прикрывали звездолет, блокируя все подходы, а если она приблизится на расстояние, достаточное, чтобы пустить в ход ракеты ближнего боя, уцелевшие истребители смогут подойти к ней и расстрелять из пушек, так и не подпустив к кораблю.
Она снова вздохнула и толкнула оператора в бок.
— Просыпайся, Анвар, — ласково сказала она, и он тут же резко поднял голову. Сознание почти мгновенно засветилось в его глазах. Но именно “почти” — даже этого краткого мгновения хватило бы, чтобы погубить пилота. Если бы пилот, то есть полковник Леонова, был обычным человеком.
— Пора? — спросил Анвар, протирая глаза.
— Почти, — ответила она.
В ее усталом голосе не было и признака подавленности — лишь немного печали.
— Не придумали, пока я спал, какой-нибудь хитрости? — спросил оператор, зевая и подтягивая к себе боевой шлем.
— Извини — нет.
— Ну и ладно. Всегда хотел помереть с музыкой! Присси будить?
— Буди, — рассеянно ответила полковник, в последний раз обдумывая давно сложившийся у нес план. Обычно она приводила задуманное в исполнение почти что бессознательно, но теперь у нее был еще один враг, с которым было необходимо справиться, — возраставшая с каждым днем усталость.
— Отличная гонка была, командир, — сказал О'Доннелл, протягивая руку к кнопке, чтобы разбудить сержанта Геринг, спавшую в отдельной маленькой кабинке. — Хорошо было бы еще когда-нибудь так полетать!
— Совсем ты врать не умеешь, Анвар, — ласково сказала Леонова, заставив себя улыбнуться технику. Он тоже улыбнулся в ответ грустной, обезоруживающей улыбкой.
— Правда, не умею. Но по крайней мере у Присси есть шанс выжить.
— Надеюсь, — негромко ответила полковник.
Анвар нажал кнопку, и говорить больше стало не о чем — они оба вот-вот должны были погибнуть.
Она пыталась найти другое решение, но кроме ракеты у нее было лишь одно оружие, способное поразить тендер — сам “Спутник”. “Защитнику” удалось совершить таран — значит, удастся и ей, если она сумеет расчистить себе дорогу. Леонова уже обсуждала этот план с О'Доннеллом, и каждый раз они приходили к одному и тому же заключению. Если повезет, они сумеют воплотить в жизнь задуманное. Как только они войдут в атмосферу, Леонова обойдет арьергард истребителей троллей, выпустит последний ядерный заряд, чтобы пробиться сквозь уцелевший авангард благодаря ударной волне, которая образуется в атмосфере при ядерном взрыве, и протаранит корабль кангов. Взрыв перегруженных двигателей будет погорячее ядерного...
Но проделать это все Леонова не могла, пока они не окажутся в атмосфере. Кроме того, ей требовалась помощь Анвара, который должен был управлять аппаратурой электронного противодействия. Значит, ему придется погибнуть вместе с ней. А вот Геринг возможно удастся спасти: в связисте потребности больше не было, так как не с кем было поддерживать связь. И поэтому полковник решила катапультировать спасательную капсулу с сержантом, только они окажутся в атмосфере.
Геринг пыталась возражать, но командир оборвала ее. Они обе понимали, что шансов выжить у связистки будет немного, если учесть обычную тактику троллей, но ничего другого Леонова предложить не могла.
— Входим в атмосферу через три минуты, командир, — спокойно напомнил О'Доннелл.
— Спасибо, Анвар. Присси!
— Здесь, командир, — тоненьким голоском отозвалась Геринг. — Я готова.
— Отлично. Анвар сосчитает до пяти.
— Я... поняла, — ответила сержант, и полковник услышала, как в ее голосе дрожат слезы.
— Выпей за нас, когда приземлишься, — сказала Леонова.
— Выпью, командир. Уничтожьте ублюдков!
— Постараюсь, Присси. Сделаю, что смогу.
— Начинаю отсчет! — произнес О'Доннелл. — Пять... четыре... три...
— Прощайте, командир!
— Два... Удачи, Присси!
“Спутник” вздрогнул, извергнув из себя спасательную капсулу с такой силой, что ее пассажирка потеряла сознание. Полковник и техник затаили дыхание, отслеживая на экране ее полет и от всей души желая, чтобы Геринг спаслась.
— Командир! Истребитель!
— Миллион проклятий!
Две из оставшихся ракет ближнего боя с быстротой молнии оторвались от перехватчика, повинуясь ментальным командам Леоновой, и рванулись к истребителю тролля. Они летели быстро. И все же недостаточно быстро, чтобы предотвратить неизбежность вспышки выпущенных вражеским истребителем ракет, нацеленных на спасательную капсулу.
Сержант Присцилла Геринг погибла через две секунды после ее убийцы.
В кабине “Спутника” воцарилось холодное, наполненное ненавистью молчание.

* * *

Всего через неделю после учений у берегов Кубы Двадцать третье оперативное соединение Военно-морского флота США неторопливо, со скоростью пятнадцать узлов, направлялась в Средиземное море — на Балканах, как всегда, было неспокойно, — когда поступило первое сообщение о том, что происходит нечто странное. Благодаря категории “весьма срочно” сигнал сети Службы мониторинга космического пространства, управлявшейся ВМФ, дошел до штаб-квартиры главнокомандующего Атлантическим флотом в Норфолке быстрее, чем Оперативный центр аэрокосмической обороны составил отчет. А потом сообщения служб слежения стали поступать одно за другим. Нечто необычное происходило высоко над поверхностью земли. Неизвестные объекты явно снижались, гася скорость, и, по предположительным расчетам, должны были пройти на расстоянии менее пятисот миль от Двадцать третьего оперативного соединения.
Адмирал Фриц Карсон страдал легкой формой бессонницы и потому находился на флагманском мостике, когда срочное сообщение из Норфолка поступило на авианосец “Теодор Рузвельт”, шедший в середине строя. Какое-то мгновение адмирал задумчиво смотрел на бланк, который вручил ему офицер связи, а потом обернулся к начальнику штаба:
— Спуститесь в БИЦ* [боевой информационный центр] и попросите кого-нибудь разбудить капитана.

Предыдущая страница 3 Следующая страница


Одинокий тролль 4

Затем он поднял трубку и лично позвонил в службу управления полетами.
— Летное, коммандер Стонтон, — немедленно звалась трубка.
— Комгруппы?
Уже давно самолеты, базирующиеся на авианосце, официально именовались на флоте авиакрылом, но Карсон, как и многие другие моряки, по-прежнему использовал термины “авигруппа” и “комгруппы”. Адмирала немного удивило, что командир его авиации столь ранним утром находится в службе управления полетами.
— Так точно, сэр, — ответил коммандер Стонтон в ответ на вопрос начальника. — Один из моих пилотов — совсем новичок, и я за ним присматриваю.
— Ясно. Вот что, комгруппы, БИЦ подготовил для вас интересные данные. Компания самых настоящих НЛО с бешеной скоростью движется в направлении вест-зюйд-вест. Если они не изменят скорости и направления движения, то пройдут в пятистах милях от нас на девяти Махах, или даже больше.
— С числом Маха около девяти, сэр? — осторожно переспросил капитан Стонтон.
— Именно так мне доложили, — сказал Карсон. — Как мы можем поприветствовать маленьких зеленых человечков, когда они будут пролетать мимо?
— У нас “Хаммер” в трехстах милях, готовый к проведению учений с моим подопечным, пара “Томкэтов” в пятиминутной готовности на катапультах и два “Хорнета” на палубе в пятнадцатиминутной готовности.
— Не думаю, что они нам понадобятся... но все же. Будите дежурных пилотов, а потом свяжитесь с “Хокаем” и попросите посмотреть повнимательнее на гостей.
— Есть, сэр.
— Спасибо.
Адмирал положил трубку, а его адъютант протянул ему другую.
— Капитан Янсен? — спросил он, и лейтенант кивнул в ответ.
Карсон взял трубку:
— Капитан, извините, что разбудил, но дело в том...

* * *

— Что-то странное на пассивных, командир, — сказал младший лейтенант Демосфен Люистон.
— В каком это смысле? — спросил лейтенант Этчисон.
— Не знаю, сэр. Никогда ничего похожего не видал. Никакого сигнала не принимаем, а эфир словно забит помехами. По всему левому квадранту фонит, и все сильнее и сильнее.
— Что значит: “никакого сигнала не принимаем”? — спросил второй пилот “Хокая E-2D”. — Вы опять пили средство для укрепления волос, Демми?
— Никак нет, сэр, — почтительно сказал ответственный за работу радара офицер. — А хочу я сказать вот что: никакого источника обнаружить не могу, но что-то забивает прием. Похоже, будто сигнал идет за пределами диапазона, но такого же не бывает!
— Лейтенант прав, сэр, — сказал один из младших операторов Люистона. — Это очень странно, сэр.
— Гм-м. — Лейтенант Этчисон задумался. Демми был прав, говоря, что за пределами диапазона его установки ничего не могло передавать. Несмотря на казалось бы архаичные турбовинтовые двигатели и сравнительно небольшие размеры, непривлекательный внешне E-2 (в особенности в своей новейшей модификации “E-2D Хокай-2000”) принадлежал к числу самых совершенных самолетов ДРЛО* [дальнего радиолокационного обнаружения] в мире, и на флоте не было принято назначать в радарные “Хокаев” кого ни попадя.
— А расстояние какое, хоть примерно?
— Извините, командир, но у меня в самом деле никаких данных нет. Даже представить себе не могу, что бы это могло быть такое.
— Ладно, попытаемся разобраться, — решил лейтенант Этчисон. — Включай радар — посмотрим, есть ли там что-нибудь, от чего наш сигнал отразится.
— Включаю радар, — сказал Люистон, и “Хокай” стал излучать радиоволны.
Загадочные НЛО были еще за пределами досягаемости даже сверхчувствительного радара “Хокая”, но излучаемый им сигнал дошел до них, уже слишком слабым, чтобы его отражение могло вернуться к радару. Через три минуты сорок две секунды ядерная боеголовка мощностью пятьдесят килотонн превратила Этчисона, Люистона, всю команду и самолет в чудовищный огненный шар.

* * *

— Черт возьми, зачем он это сделал?! — прервал горькое молчание О'Доннелл, когда впереди неожиданно вспыхнул взрыв.
— Кто-то облучил тендер сканером, — ответила Леонова, борясь с ударной волной. — Это была ПРР.
— Противорадарная ракета? Но у кого здесь могут быть современные сканеры?
— Не знаю, — откликнулась Леонова и вновь полностью сосредоточилась на маневрировании.

* * *

— Боже мой! — Капитан Эдвард Стонтон поморщился: старший из пилотов его “Томкэтов” почти кричал:
— База, это “Ястреб Первый”! Мы видели ядерный взрыв! Повторяю, воздушный ядерный взрыв по азимуту два-семь-пять относительно оперативного соединения, на расстоянии два-восемь-ноль миль!
— Что он говорит?
Стонтон обернулся и увидел, что рядом стоит старший помощник капитана “Рузвельта” Брет Ханфилд.
— Говорит, что это был ядерный взрыв, — ответил Стонтон спокойно, пытаясь осознать происходящее.
— Комгруппы, мы потеряли связь с “Телескопом”. — Командир авиакрыла взглянул через плечо на дежурного по полетам. Он ничуть не удивился: расстояние и азимут, переданные “Ястребом Первым”, объясняли происходящее, хоть он и не осознал еще до конца все возможные последствия.
— Сэр, на связи информационный центр. Они ищут старпома, — сказал один из старшин, протягивая трубку.
Ханфилд протянул руку и поднес трубку к уху.
— Старпом слушает, — сказал он. — Говорите.
Какое-то время он слушал молча, но зрачки его глаз становились все меньше, и Стонтон заметил, что он слегка краснеет.
— Спасибо, — произнес наконец старпом и взглянул на Стонтона, набирая другой номер.
— Сообщение с “Антиэтама”, — сказал он с тревогой в голосе. — Тактик группы только что подтвердил известие о ядерном взрыве.
Стонтон посмотрел на старпома. Тактик всей группы кораблей находился на “Антиэтаме” по очень простой причине: это был крейсер типа “Тикондерога”, корабль системы “Иджис”, оборудованный самым совершенным радиолокационным оборудованием и самым мощным вооружением класса “земля–воздух”.
— Мостик, говорит старпом, — сказал в трубку Ханфилд. — Соедините меня с вахтенным офицером. — Он немного подождал. — Гарри? Впереди по курсу, на расстоянии триста миль, произошел воздушный ядерный взрыв. Это точно установлено. Объяви боевую тревогу и степень готовности номер один “Воздушная тревога”. Затем свяжись с капитаном и сообщи ему, что происходит. Я скоро приду.
Он бросил трубку старшине и, не сказав ни слова, вышел из центра управления полетами. Тревога была объявлена через несколько мгновений, а затем из громкоговорителей раздался спокойный голос боцмана:
— Боевая тревога! Боевая тревога! Все по местам! Опасность с воздуха! Это не учения!

* * *

Когда примитивное летательное средство превратилось в пар, тролль испытал приступ слепой ярости. Он сразу же понял, что произошло. Создатели тендера не снабдили его никаким оружием нападения — нападать должны были сопровождавшие его истребители. Но любое защитное снаряжение, которое только можно было себе представить, у него было. Собственные сенсоры тролля распознали грубое излучение, исходившее от самолета, хотя он и не догадался, что это работает система обнаружения. Да и как он мог догадаться, если вот уже много столетий никто не ставил на корабли одномерные сканеры, использовавшие радиоволны! Но компьютеры корабля ширмаксу сумели понять, что означает радиоизлучение землян, и послали ядерную противорадарную ракету, чтобы уничтожить архаичный турбовинтовой самолет.
Тролль злился не из-за гибели самолета, а из-за того, что его хозяева не посчитали нужным снабдить транспортный корабль оружием нападения. Помощь транспортника его истребителям была бы сейчас очень кстати, ведь проклятый человеческий пилот у него за спиной явно что-то задумал!
Тролль мгновенно понял что, когда кралхи начал наращивать скорость. Враг собирался “перепрыгнуть” их и атаковать в лоб, и в атмосфере это вполне могло у него получиться. Двигатели перехватчиков противника обладали меньшей мощностью, но отличались большей эффективностью, и это имело немалое значение, особенно здесь. В атмосфере истребители троллей не могли развивать скорость больше одиннадцати тысяч километров в час, а для машины кралхи это был далеко не предел.
“Разумеется, для этого ему придется пройти двух троллей”, — мрачно подумал тролль, вновь активируя системы наведения.

* * *

— Капитан на мостике! — резко выкрикнул кто-то, когда капитан Эверетт Янсен поднялся на мостик. Его глаза опухли от сна, но смотрели ясно и пристально. Ханфилд немедленно обернулся к нему, но Янсен жестом остановил его.
— Одну секундочку, Брет, — сказал он и вызвал информационный центр. — Говорит капитан. Доложите обстановку.
Секунд десять он слушал ответ, затем плавно повернулся всем корпусом:
— Все в порядке, старпом. Я принял управление кораблем.
— Так точно, сэр, — отозвался Ханфилд, даже не пытаясь скрыть облегчения.

* * *

— Обнаружил еще двух противников, командир, — сообщил О'Доннелл. — Они на высоте одиннадцать тысяч метров. Расстояние до них восемь-четыре-два километра. Скорость сближения более четырнадцати тысяч километров в час.
— Что? — Полковник Леонова на мгновение переключила внимание на новые цели. — А, эти... Забудь о них, Анвар. Это самолеты людей.
Полковник снова сосредоточилась на пилотировании, но сидевший в ней историк-любитель заставил ее добавить:
— Наверное военные, раз летят с такой скоростью.

* * *

— База, говорит “Ястреб Первый”! “Ястребы” включают форсаж.
Капитан Стонтон принял доклад двух уже находившихся в воздухе истребителей, глядя, как еще два самолета F-14 с грохотом стартуют с катапульт и взмывают ввысь.
Большие самолеты с изменяемой геометрией крыла уже давно следовало заменить, и капитану не хотелось вспоминать, сколько летных часов проработали их двигатели. Общее снижение финансирования военного бюджета в последние двадцать лет привело к крушению планов разработки и приобретения военных систем следующего поколения. Несмотря на свой возраст, F-14 со своими не менее древними ракетами “Феникс” оставались самыми боеспособными перехватчиками дальнего радиуса действия. Именно поэтому флот (чьи “аэродромы” имели печальную тенденцию тонуть, получив достаточно повреждений) продолжал борьбу за то, чтобы эти самолеты продолжали летать. Более молодые F-18 уже буксировали к катапультам, но Стонтон не верил, что они окажутся в воздухе достаточно быстро, чтобы от этого оказалась какая-то польза. Что бы ни двигалось им навстречу, в тот момент, когда оно опустилось ниже зоны наблюдения Службы мониторинга космического пространства, летело оно со скоростью почти семь тысяч миль в час.
— “Ястреб Второй”, “Ястреб Второй”, — услышал он голос своего старшего пилота. — Включите радар.
— Вас понял, “Ястреб Первый”.
За двести миль перед АУГ* [авианесущей ударной группой] оба F-14D включили свои радары AWG-9, пытаясь обнаружить противника, уничтожившего “Телескоп”.
— Противник! Приближается противник! — сообщил “Ястреб Первый”. — Боже! Мерзавцы делают почти двенадцать тысяч узлов!
Стонтон недоверчиво покачал головой.

* * *

— Командир, корабль выпустил еще пару антирадарных ракет!
— Жалко парней, — тихо откликнулась Леонова.

* * *

— “Лис Первый”! — закричал “Ястреб Первый”. — “Лис Первый” — залп четырьмя!
Четыре ракеты AIM-54 сорвались с пилонов ведущего истребителя, а вслед за ними, с небольшой задержкой, еще две, выпущенные менее опытной командой “Ястреба Второго”. “Феникс” летевший со скоростью в пять Махов — ракета самого дальнего в мире радиуса действия — была детской игрушкой по сравнению со снарядами, выпущенными противником. Однако “Фениксы” были задуманы так, чтобы могли сбивать ракеты противника при самых сложных условиях наведения: лоб в лоб на дальних расстояниях. Ракеты кангов превосходили размерами давшие залп “Томкэты”, но, несмотря на всю свою массу и скорость, были лишены способности уклоняться от вражеского огня. На них размещались сложнейшие системы электронного противодействия, однако они были предназначены для космического пространства, да и никакие системы не смогли бы скрыть чудовищное тепловое излучение, образовывавшееся при движении в атмосфере Земли.

* * *

Если бы у тролля-командира были веки, он заморгал бы от изумления. Произошло невозможное!

* * *

— Командир! Они уничтожили обе антирадарные ракеты!
У полковника Леоновой веки имелись, и, услышав такую новость, она заморгала. Вот так неожиданность! Мгновенно проанализировав ситуацию, она ощутила прилив бодрости. Ее электронные органы чувств ощупали окружающее пространство, и на губах появилась жестокая улыбка, когда Леонова “увидела” строй древних кораблей на воде.

* * *

— Второе попадание! — ликующе сообщил “Ястреб Первый”. Затем его голос зазвучал напряженно: — В моем секторе несколько противников. Это большие машины. Я вижу пять, нет, шесть целей! Расстояние три-девять-восемь. Скорость пять-четыре-шесть-ноль узлов. Они приближаются к соединению.

* * *

— Адмирал. — Капитан Джеймс Моулдер спешил, но голос его звучал удивительно спокойно. С адмиралом Карсоном он говорил из собственного информационного центра на борту “Антиэтама”. — Против нашего “Хаммера” в самом деле использовалось ядерное оружие. Они стреляют по нашим истребителям. Прошу разрешения использовать все имеющееся вооружение.
Пальцы адмирала побелели на телефонной трубке. Машины противника приближались со скоростью более полутора миль в секунду; меньше чем через четыре минуты они окажутся над его кораблями. Учитывая дальность действия и скорость ракет противника, корабли, вероятно, уже находились в пределах их досягаемости.
— Разрешаю, — отчеканил адмирал.
— Всем кораблям. Воздушная тревога. Степень опасности номер один. Направление угрозы — три-пять-два. Ракеты к бою! — объявил его коммандер-тактик почти без всякого выражения в голосе, и системы слежения и наведения ПВО включились на всех кораблях эскадры.

* * *

Получив сообщение о том, что включились радары землян, Леонова ощутила одновременно ужас и радость. Ее хобби была военная история, и в отличие от кангов и охранявших их троллей она знала, над чем они вот-вот пролетят. И все же она не до конца представляла, какой вред вооружение военно-морских сил может причинить современным звездолетам или истребителям. Космическому кораблю кангов, который она должна уничтожить во что бы то ни стало — вряд ли. Да и, поскольку они не применяли ядерного оружия, сбив его они сделали бы только хуже. А вот истребителям — весьма возможно. Ведь удалось же им сбить антирадарные ракеты...
“Спутник” резко взмыл вверх и полетел прочь, прекратив погоню за кораблем кангов.

* * *

Командир эскадрильи троллей тотчас же заметил ее маневр, и в его мозгу вихрем завертелись новые данные. Он пытался понять: почему кралхи прекратил погоню? Почему он отказался от боя, проделав столь долгий путь? Что-то здесь было не так...

* * *

— Вот они, — пробормотал чей-то голос на борту “Антиэтама”. Никто из моряков не мог поверить в реальность того, что они наблюдали на своих мониторах, и все же никто не терял времени на отрицание очевидного.

* * *

У корабля кангов осталось всего две антирадарные ракеты — и они обе вылетели из него наводясь на ближайшие источники радиоизлучения.
— Вампир! Вампир! — раздался предупреждающий крик.
Ракеты неслись к эсминцам “Арли Бёрк” и “Кидд” со скоростью более двенадцати тысяч миль в час. Навстречу им были выпущены ракеты RIM-66 и RIM-67, а оба корабля принялись разворачиваться, чтобы пустить в ход пушки Мк.15 “Фаланкс”.

* * *

При виде выпущенных землянами ракет тролль встревожился, и ему стала ясна связь между гибелью антирадарных ракет и маневром кралхи. Несомненно, ракеты противника были примитивны, но когда каждый эрг мощности его корабля был направлен на лобовой щит для достижение максимальной скорости, даже такое старинное оружие могло стать гибельным. Тролль отчаянно пытался выйти на связь со своими повелителями-ширмаксу, отметив, что кралхи идет новым курсом, обходя его истребители с фланга по широкой дуге.

* * *

Антирадарная ракета, нацеленная на “Бёрк”, встретилась с тремя ракетами землян, и суммарной мощности их боеголовок оказалось достаточно, чтобы уничтожить ее. Ракете, направленной на “Кидд” повезло больше: она промчалась мимо ракет людей, прошла на немыслимой скорости сквозь сплошную огневую завесу — стреляли двадцатимиллиметровые гатлинги-“Фаланксы” эсминца. Корабельная система защиты ближнего радиуса действия сделала что смогла, но она не предназначалась для поражения целей, передвигающихся с такой скоростью. Радарные установки не успевали отследить цель, и корабль ВМФ США “Кидд” исчез в пламени ядерного взрыва, когда в него попала антирадарная ракета.
Однако группа НЛО достаточно долго шла, не меняя курса, и крейсеры “Антиэтам” и “Чэмплейн” за мгновение до гибели “Кидда” успели дать ракетный залп. Выпущенные ими ракеты не предназначались для уничтожения целей, перемещающихся со скоростью шесть тысяч миль в час, но и защитные системы ведомых троллями истребителей не были готовы к отражению их атаки. Они предназначались для создания помех устройствам наведения, о существовании которых на флоте Соединенных Штатов не имели еще ни малейшего представления. Корабли землян вели огонь, ориентируясь на вспыхивавшие на мониторах отраженные сигналы радаров и на тепловое излучение — и для них это был бой не на жизнь, а на смерть.

* * *

Полковник Леонова смотрела на три сотни древних ракет, с ревом взмывших с кораблей землян и сплошным потоком устремившихся вверх. Летели они до смешного медленно, но расстояние было невелико, а цели сами неслись им навстречу. Причем некоторые из них были крупнее, чем корабли, выпустившие ракеты. Она затаила дыхание, когда ракеты людей принялись взрываться среди истребителей кангов.

* * *

Синапсы командовавшего эскадрильей тролля дрожали от бешенства: примитивные ракеты будто молотком лупили по его отряду! Его истребители пытались взмыть в верх, но они спустились слишком низко и слишком поздно начали маневр уклонения. Несмотря на свою быстроту, им не удалось подняться достаточно высоко, чтобы уйти за пределы досягаемости ракет противника.
Больше половины ракет “земля–воздух” были уничтожены, столкнувшись с энергетическими полями двигателей его истребителей, но почти половина уцелела. Некоторые ракеты потеряли цель, но остальные неслись на его истребители и корабль ширмаксу. Их мощность была ничтожна по сравнению с ядерными боеголовками и энергетическими зарядами ракет троллей, но их было так много!
Корабль ширмаксу дрогнул, когда четыре ракеты ударили по нему, пробив защитные поля. Системы электронного противодействия не могли помешать примитивным системам наведения древних ракет; остановить их могла только активная защита, но и ее кораблю не хватило. И в гораздо большей степени это относилось к его истребителям! Тролль беспомощно наблюдал, как несколько ракет поразили два из трех остававшихся у него истребителя. Их удары походили на укусы блох: каждый по отдельности большого вреда не причинял, но все вместе они были гибельны. Поле двигателя второго истребителя отказало. Он был создан для космоса, не для полета в атмосфере на столь бешенной скорости и его практически мгновенно разорвало на куски. Третий превратился в огненный шар еще через несколько мгновений. Четвертому истребителю повезло больше: в него попали всего две вражеские ракеты, но двигатель начал сбоить, и пилоту пришлось резко снизить скорость.
Лишь машина командира эскадрильи избежала повреждений, поскольку он получил предупреждение на секунду раньше. Это позволило ему взмыть вверх и уйти в сторону, улизнув из-под самого носа медленных глупых ракет, прикончивших его соратников.
Подождав, когда ракеты исчезнут, тролль вновь начал снижаться. Ему не терпелось истребить дикарей, уничтоживших машины его эскадрильи, но не успел он выпустить первую ракету, как хозяева отозвали его. Они с такой настойчивостью требовали, чтобы он немедленно прибыл им на подмогу, что ослушаться тролль не смог. Он опять изменил курс, чтобы догнать подраненный транспортник.

* * *

Восторженный вопль Анвара О'Доннелла больно резанул по ушам полковника, но она не могла сердиться на своего оператора. Она и сама больше всего опасалась, как бы древние ракеты не сбили корабль кангов — рассчитывать, что у людей будут ядерные боеголовки, не приходилось. Но канги выжили, а их корабль был поврежден. Вдобавок эскадрилья сопровождения понесла страшный урон. Уцелевший истребитель рванулся вниз, явно собираясь наброситься на военные корабли землян, в то время как транспортный корабль кангов вместе со своим поврежденным защитником продолжал набирать высоту. Вот он — шанс, которым должна воспользоваться Леонова!
“Спутник” с ревом рванулся вниз, словно огненное смертоносное копье. Двигатель его работал на пределе, и полковнику удалось вклиниться между троллем-коммандиром и его подопечным. Второй истребитель устремился на перехват, но он опаздывал, безнадежно опаздывал!
Людмила навела последнюю оставшуюся у нее легкую ракету на оказавшийся под ней истребитель. Она пустила ее, и ракета попала прямо в истребитель, превратив его в светящуюся пыль. Душа полковника запела от восторга, и она стала нацеливаться на транспортный корабль. Теперь уже ничто не могло спасти его — даже бегущие по спине мурашки, означавшие, что последний истребитель троллей заходит ей в хвост.
Мозг Леоновой отдал приказ, и последняя тяжелая ракета устремилась к транспортнику кангов. Это произошло за мгновение до того, как за ее истребителем помчалась первая ракета, выпущенная уцелевшим истребителем троллей.

* * *

— Что за хренотень?! — Недоумевающий голос капитана Моулдера выразил чувства всех, видевших, как еще один огненный шар ядерного взрыва вспух в небе на высоте двухсот тысяч футов над уровнем Атлантического океана. Чудовищный электромагнитный импульс обрушился на эскадру, мгновенно сжигая даже “устойчивые” радары и электронные системы связи.
Ядерный взрыв в пятьсот мегатонн, способный уничтожить супердредноут класса “Огр”, поглотил небольшой транспортный звездолет.
Ярчайшая вспышка, сопровождавшая ядерный взрыв, ослепила каждого, кто был достаточно неосторожен, чтобы на него смотреть. Счетчики радиации зашкалило. Страшный огненный шар завис высоко над океаном, а затем вспыхнул еще один, поменьше, и еще, и еще... Пугающая цепь вспышек протянулась вплоть до линии горизонта, повергая людей в недоумение. Было ясно, что удары, вызвавшие эти взрывы, не были нацелены на них, но кто же тогда, черт возьми, стрелял? И в кого?
А потом, будто гигантский кулак, на них обрушилась ударная волна первого чудовищного взрыва.

* * *

— В яблочко, командир! В яб...
Это было все, что успел выкрикнуть О'Доннелл, прежде чем последняя ракета, выпущенная командиром эскадрильи троллем, настигла тщетно пытавшийся увернуться от нее “Спутник”. Настигла не смотря на отчаянные попытки О'Доннелла сбить ее с курса при помощи средств противодействия. Сработал дистанционный взрыватель.
Страшные повреждения, нанесенные “Спутнику”, Леонова ощутила, будто удар по собственной плоти, и поняла, что машина обречена. Кабина наполнилась дымом, и по каналу ментальной связи с компьютером побежали настойчивые доклады о неисправностях. Но даже в такой ситуации полковник не собиралась сдаваться. Собрав все силы, она продолжала бороться за управление умирающим истребителем. “Спутник” сделал героическое усилие, повиновался ее командам: задрав нос, он пошел вверх по немыслимо крутой дуге, чтобы дать пилоту возможность сделать последний выстрел.
Тролль следовал за своей изуродованной жертвой, пока она не достигла высоты четырехсот тысяч футов. На ненавистного пилота-кралхи он истратил свою последнюю ракету, но ничуть не жалел об этом. Он с легкостью избежал предсмертных попыток кралхи нанести ответный удар и испытал сладостное чувство удовлетворенной мести при виде того, как судорожно двигается машина противника. Тролль даже подлетел поближе, когда двигатель вражеского истребителя окончательно заглох и машина по инерции вошла в верхние слои атмосферы.
Когда “Спутник” поднялся на высоту 500 000 футов энергетические пушки тролля изрыгнули пламя, и изуродованная развалина ринулась вниз — туда, где терпеливо поджидал свои жертвы Атлантический океан.

ГЛАВА 5

Капитан Военно-морского флота США Ричард Эстон откинулся назад, любуясь четкой работой курсовой автоматики “Аманды”. Свежий западный ветер подгонял его кеч, имевший в длину пятьдесят футов. Ночь, по мнению капитана, обещала быть спокойной — насколько вообще можно говорить о спокойствии, когда плывешь на яхте через Атлантический океан. Переносной радиоприемник что-то тихонько бормотал — Эстон неожиданно обнаружил, что соскучился по звукам человеческих голосов. Закат постепенно переходил в фиолетовые сумерки, а океан, на который уже легла тень ночи, напевал ему свою песнь. Ветер тоже шептал что-то, играя в снастях, “Аманда” поскрипывала и постанывала, перебираясь с волны на волну, и со всех сторон слышалось журчание воды. Спереди доносились хлюпанье и шорох рассекаемых волн, сзади — клокотанье пены, тянущейся за шлюпкой, и звуки, вызванные работой руля.
Трубка Эстона погасла, и он подумывал уже спуститься в каюту, чтобы снова набить ее, но блаженная лень не отпускала его из своих объятий. Ему было слишком уютно и хорошо, чтобы сдвинуться с места.
Он медленно улыбнулся. Переплыть Атлантический океан в одиночку — вовсе не значит бездельничать, как воображают многие любители морских путешествий, никогда не покидавшие своего кресла. Последняя неделя выдалась очень тяжелой. За два дня до этого сильный ветер и коварные волны порядочно помучили и попутали Эстона, но низкий, тяжелый киль “Аманды” придавал ей замечательную устойчивость даже при сильном ветре. А потом ветер унесся прочь, волнение уменьшилось, и Атлантический океан на какое-то время надел обманчивую маску доброжелательности.
Эстон знал — это была именно маска. Лживая маска, вдобавок. Это была одна из забав океана — прикинуться нежным и покорным. Но он все равно любил его, отчасти потому, что знал его обманчивый нрав. Если это была забава, то забавлялись они оба, подумал Эстон, на которого нашло поэтическое настроение, придававшее блаженным минутам созерцания еще большее очарование
Он поднял руку, заслоняя глаза от света сигнальных огней собственной яхты, и посмотрел на небо. Отсутствие дыма и света городов делало его дивно прозрачным, и звезды сверкали на нем чудесным блеском. Красота звездного небосвода приводила Эстона в восхищение и была главной причиной, по которой он любил плыть ночью. Ему казалось, что над ним простирается усыпанное алмазами бархатное черно-кобальтовое море, хотя он ни за что не осмелился бы поделиться этой мыслью со своими коллегами. В устах такого некрасивого верзилы, как Эстон, слегка сутулого и изрядно потрепанного жизнью, подобные слова звучали бы странно, а то и смешно.
Опустив руку, он взглянул на радарный отражатель. На море он предпочитал спать днем, потому что торговые суда в век радаров со все большей небрежностью относились к необходимости бдительно смотреть по сторонам, а Дику Эстону о возможностях высоких технологий было известно достаточно, чтобы не слишком им доверяться. Отражатель — штука, конечно, полезная, но его эффективность полностью зависит от исправности радара на другом судне. А днем вероятность того, что рассеянный впередсмотрящий заметит ярко-красные паруса яхты, была гораздо выше, чем в темноте. Хорошенько все взвесив, Эстон предпочел проводить ночи, высматривая суда, которые могли не заметить его. Ну и конечно, любуясь звездами.
Он снова взглянул вверх и нахмурился от удивления. Что за?..
Левой рукой Эстон начал нащупывать в ящике мощный бинокль, ни на мгновение не отводя глаз от движущихся по странной траектории сверкающих точек. Казалось, они спускаются вниз... Но как-то странно, так не бывает... Сверкающие точки напоминали падающие звезды, однако Эстону не доводилось слышать о метеорах, которые внезапно изменяли бы траекторию падения!
Он прижал бинокль к глазам и стал наблюдать за сияющими линиями, легко приноравливаясь к качке благодаря долгому опыту. Но толку от бинокля было мало: чем бы ни были эти светлячки, расстояние до них оказалось слишком велико. Однако если он заметил их с такого расстояния, они должны находиться на огромной высоте!
Казалось, что загадочные светлячки движутся ему навстречу, но, присмотревшись, Эстон понял, что это обман зрения. На самом деле они быстро спускались к южному горизонту. Что бы это все-таки могло быть...
Он замер: мерцающая точка отделилась от группы и метнулась в сторону, бешено прыгая туда-сюда. Проклятье! Это может быть только след управляемого летательного аппарата! Никакой предмет в свободном падении не двигался бы по такой сумасшедшей траектории. Эстону даже показалось, что мерцающая точка пытается от чего-то уклониться.
Неожиданно возникнув, мысль эта уже не покидала Эстона. Один из светлячков по невозможной дуге бросился вдогонку за убегающей точкой. Капитан внимательно наблюдал за их полетом, а когда светлячок выбросил из себя крохотную искру, и та устремилась к светлячку-преследователю, Эстон невольно зажмурился от нестерпимо яркой вспышки. И тут же множество блестящих искорок отделилось от преследователя и помчалось к мерцающей точке-беглецу.
Капитан часто заморгал: глаза заболели от нестерпимого сверкания вспышек. В 1973 году лейтенант Дик Эстон оказался на Синае в качестве военного наблюдателя при израильской армии и с тех пор не мог забыть зрелища яростного воздушного боя, разыгравшегося однажды утром между израильтянами и египтянами. Он ясно помнил и дымные следы, которые оставляли за собой ракеты, и белые инверсионные следы самолетов, и падающие черно-красные огненные шары, в которые превращались подбитые истребители. Он ясно помнил все это и почему-то был уверен, что наблюдает нечто похожее на то давнее безумие.
У него не было причин так думать. Никто не мог вести военных действий здесь, над океаном, и ни у одной страны не было истребителей, способных проделывать такие кунштюки, какие выделывали эти светлячки, точки и искорки. Эстон хорошо понимал это и все же не мог не сознавать, что его догадка верна. Он затаил дыхание: огненные стрелы беззвучно пронзили небо, а затем два светлячка внезапно вспыхнули нестерпимым блеском и погасли, заставив его ахнуть от изумления.
Уцелевшие огоньки продолжали спускаться все ниже. Он чувствовал, что они мчатся с немыслимой скоростью, несмотря на то, что из-за огромного расстояния казалось, будто они двигаются медленно и плавно. Огоньки летели к горизонту, то сближаясь, то отдаляясь друг от друга, непрерывно маневрируя, как будто стремясь занять более выгодное положение. Эстон в изумлении наблюдал за ними до тех пор, пока они в конце концов не скрылись за изогнутой линией горизонта.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Он опустил бинокль и только тогда понял, какое возбуждение охватило его. Постепенно успокаиваясь, он выругал себя за излишнюю живость воображения. Огоньки, ведущие воздушный бой! НЛО, не иначе! Уж не гости ли это со звезды Арктура или Боско? А может, Беспощадный Минг и Флэш Гордон* [персонажи популярных в США НФ-произведений]? Несомненно, должно существовать какое-то рациональное объяснение...
И тут горизонт на юге озарился ослепительным сиянием, которое заставило Эстона вскочить на ноги. Его блеск прогнал ночную темноту и отражался на воде, мгновенно превратившейся в подобие огромного зеркала — даже на таком расстоянии. Капитан повидал на своем веку немало взрывов, но такого еще не видел.
Он инстинктивно отвел глаза в сторону, чтобы не смотреть прямо на сияющее пятнышко, но даже ради спасения своей жизни он не смог бы теперь забыть о нем! Дыхание Эстона участилось, и он напряженно ждал чего-то. Он понятия не имел о том, что именно должно произойти, но ведь должен же теперь быть...
Он ахнул, не веря своим глазам: на горизонте взметнулась еще одна вспышка! Она находилась ниже первой, решил Эстон, за горизонтом — он видел не сам источник света, а его отражение от нижнего края облаков. Но что же это могло быть, ради всего святого?!
Он все еще не пришел в себя от изумления, когда показались новые сверкающие точки. На этот раз их было всего три; они бежали вверх, будто взлетали три ракеты. Но нет, была еще четвертая, которая мчалась вслед за первыми тремя! Еще одна вспышка осветила небо, и первая из трех сверкающих точек исчезла. Оставшиеся продолжали сближаться, описывая немыслимую спираль. Ого! Еще одна огненная стрела! Она гналась за той, что летела впереди! Но что же это такое?!
Неведомый инстинкт предупредил Эстона о нависшей опасности. Он вскинул руки, защищая глаза, и почти в то же мгновение шквал света заставил ночную тьму исчезнуть. Эстон закричал от ужаса, упал на палубу, и бессвязные мысли заметались у него в голове. Он видел огненный шквал, несмотря на то что зажмурил веки и закрыл глаза руками! Это был ядерный взрыв! Ничем другим эта вспышка быть не могла, и счастье еще, что произошел он так высоко! Даже здесь, на уровне моря, Эстон ощущал исходивший от него жар. Он побледнел, представив, какое радиоактивное излучение шло с высоты. Хорошо, хоть ветер больше не дул с северо-запада! А выпадение радиоактивных осадков произойдет на территории...
Но тут ход его рассуждений был прерван серией новых взрывов, каждый из которых был мало чем слабее первого! Они вспыхивали страшной чередой, словно огненный хвост, тянувшийся за первой летящей по небосводу точкой, и явно догоняли ее! Испуганный и недоумевающий, Эстон машинально отметил, что небесные огни поднимаются все выше и выше. Они вот-вот должны достичь верхней границы стратосферы! Что же это за устройства? Менять на такой скорости траекторию полета не способна ни одна созданная человеком машина, и все же он видел эту удивительную ракетную дуэль собственными глазами!
А ночь между тем раскалывали все новые ядерные вспышки.
Светлячок, летевший впереди, отклонился от своего курса — казалось, последний взрыв произошел слишком близко от него — и рванулся вверх по немыслимо крутой дуге. Человек не мог управлять подобной машиной, решил Эстон. Но кто же тогда совершил этот маневр и зачем? Эстон не пытался ответить на этот вопрос, беспомощно наблюдая за происходящим. Он видел, как преследователь, повторив маневр жертвы, начал нагонять ее. Сверкнула голубая молния, от которой его глаза заболели так же сильно, как от зрелища ядерных взрывов, и подбитый светлячок стал стремительно падать.
Эстон видел, как он перевернулся и зигзагами понесся к океану. Ужас охватил Эстона, на миг ему показалось, что подбитый светлячок падает прямо на него! Что, если преследователь решит сделать по нему контрольный выстрел? От близкого ядерного взрыва ему не спастись...
Увы, с этим капитан решительно ничего не мог поделать. Он подавил в себе паническое желание упасть ничком на палубу и продолжал смотреть, как падает подбитый светлячок. А за ним гонится другой... Так продолжалось несколько секунд, затем преследователь развернулся и полетел на юго-запад.
Эстон испустил глубокий вздох облегчения: угроза немедленной смерти отодвинулась. Правда, подбитый светлячок продолжал падать. Черт возьми, с какой же высоты он падает! Определенно он летел в сторону “Аманды”, и Эстон напряженно сглотнул, пытаясь оценить его размеры. Светлячок становился все больше и больше. От него отваливались пылающие обломки. Загремел гром, обрушившийся на Эстона, будто гнев небес, и он понял, что это отголоски взрывов на светлячке. Он пожалел, что не сообразил считать секунды, чтобы по разнице между вспышками и грохотом оценить расстояние.
Светлячок продолжал падать! Эстон старался убедить себя, что океан огромен, и падающий объект, как бы огромен он ни был, не упадет на “Аманду”, но ему казалось, что разваливающийся на ходу НЛО летит прямо ему в лоб. Он понимал, что это иллюзия, и все же мускулы его непроизвольно напряглись.
Приток адреналина неожиданно вывел его из шокового состояния. На него она, может, и не свалится, но до чего же велика эта штуковина! Кто знает, какую волну она поднимет, когда плюхнется в воду? Он бросился к штурвалу, запнулся о канат и громко выругался. Отключив автонавигатор, он определил направление ветра и повернул “Аманду” вправо. Он хотел, чтобы яхта шла точно на волну.
С бешено колотящимся сердцем он глядел вверх на падающий предмет — и вдруг тот взорвался прямо у него на глазах! Россыпь светящихся обломков разлетелась во все стороны, а из них вынырнула ярко-голубая звезда. Эстон невольно зажмурился, почувствовав вместе с болью облегчение: светлячок развалился. Значит, обломки сгорят в воздухе и не успеют достичь океана!
За исключением голубой звезды, подумал он, и открыл глаза, чтобы понаблюдать за ней. Какое-то мгновение он не понимал, что происходит с этой чудной звездочкой, а потом до него дошло — она не падает! Она продолжала снижаться, но не так, как породивший ее развалившийся объект. Звезда спускалась гораздо медленнее, причем ее скорость заметно уменьшалась. Голубое сияние пульсировало и мигало, заставляя невольно вспомнить умирающих светлячков. До Эстона донесся странный звук, похожий на высокий вой. Он изо всех сил всматривался в звезду, сглатывая от волнения.
На сей раз это не был обман зрения — звезда направлялась к нему и... Она меняла курс, чтобы не промахнуться! Он снова с трудом сглотнул и сообрази что видит некий аналог парашюта. Кто-то — или что-то, подумал он, бессознательно содрогаясь, — спаслось из подбитого летательного аппарата.
Эстону захотелось развернуть “Аманду” и поплыть прочь, но он подавил этот порыв. Раз уж эта неведомая штука способна менять направление движения, то скорости у нее точно хватит, чтобы его догнать, если он бросится в бегство. Разумеется, если таково будет ее намерение.
Кроме того, любопытство было главным недостатком Дика Эстона. В глубине души он прекрасно понимал мангуста Киплинга и несколько раз едва не погиб из-за потребности “сбегать узнать, что это там такое”.
Лишь начав убирать паруса, Эстон понял, что больше не стоит на месте. Сначала бизань, а затем и главный парус намотались на автоматически крутившиеся реи, и “Аманда” сбавила ход. Эстон действовал на ощупь, не отрывая глаз от испускавшей голубой свет звезды, чудовищный вой которой становился все громче. Свет приближался, зато мерцание его делалось все более неровным и прерывистым. Вой тоже то нарастал, то становился тише, и его колебания более или менее совпадали с изменениями силы света. Что бы это ни было, решил Эстон, оно неисправно и повреждено в бою, так же как породивший его светлячок.
Он спустил фок и включил стартер, чтобы запустить мощный дизель. Даже не будучи прогрет, двигатель отозвался мгновенно: сначала неуверенно кашлянул, потом ровно и сильно заворчал, и Эстон подумал, что не зря отдавал его в ремонт перед тем, как отправиться в плавание. Он заставил себя подождать и дать дизелю прогреться, а голубая звезда между тем подбиралась к нему все ближе и ближе.
За этой мыслью мгновенно последовала другая, и он бросил руль, чтобы спуститься в каюту и взять из ящика пистолет 45-го калибра. Подобно многим ветеранам элитных подразделений армии США, Эстон не слишком доверял натовскому девятимиллиметровому оружию даже четверть века спустя его принятие на вооружение в Соединенных Штатах. Его первой любовью был 1911А1, создание Джона Браунинга, и десять лет назад он приобрел одну из его модификаций, предназначавшуюся для спецназа ВМФ США. Он вставил магазин из нержавеющей стали в рукоятку пистолета, убедился, что первый патрон вошел в патронник, поставил оружие на предохранитель и запихнул его за пояс поношенных шорт. Ему было немного неловко, но вес пистолета, давившего на поясницу, придавал ему уверенности в себе, будто присутствие старого друга.
Он заторопился обратно на палубу. Рукотворная звезда стала намного ближе, а дизель ворчал вполне довольным тоном. Эстон расправил плечи и отпустил сцепление, связывавшее винт с двигателем. Характер движения “Аманды”, превратившейся из парусника в моторное судно, сразу же изменился.
Он мастерски завертел рулем, направляясь к предполагаемому месту падения непонятной штуковины. Хоть он и посмеивался над собственными действиями, ему все же удалось справиться со своим страхом. Не избавиться от него совсем, но хотя бы отодвинуть подальше, превратить ужас в тревогу. Если кто-то хотел нанести ему визит, он должен был по меньшей мере прибыть на свидание.
Вой непонятного НЛО то усиливался, то угасал теперь с пугающей неправильностью, а свет пульсировал все слабее. Удивительная штука была уже над самой водой. До нее оставалось не больше трехсот ярдов, а высота, на которой она находилась над океаном, не превышала пятидесяти футов. Внезапно свет погас и больше не вспыхивал. Эстон с трудом разглядел шарообразный предмет, почти неразличимый в охватившем океан ночном мраке. Шар завис в воздухе на какое-то мгновение...
А потом упал в воду.
Из океана поднялось облако белой пены. Сфера глубоко ушла под воду, а потом снова выскочила на поверхность. “Аманда” качнулась, и ее бушприт нацелился в небо: до яхты дошла волна, поднятая падением неизвестного летательного аппарата. Эстон прикинул, что в диаметре он должен быть не меньше тридцати футов; во рту у него пересохло, сердце бешено билось.
Он подплыл поближе. Нервы были натянуты от напряженного ожидания, как это всегда бывало с ним перед тренировочным прыжком с парашютом или тушением пожара. Он ждал, что сфера подаст ему какой-нибудь сигнал, но совершенно не представлял себе, чего именно ждет. Эстон с жадностью читал научную фантастику, однако множество выдуманных описаний “первого контакта”, которые он помнил, ничуть не помогали ответить на главный вопрос: что теперь делать?
Он усмехнулся этой мысли, и неуверенная улыбка помогла ему обрести утраченное внутреннее равновесие. Внимательнее всмотревшись в сферу, он обнаружил, что она держалась на воде не так, как плавало большинство округлых предметов. Сфера уверенно покачивалась на волнах, не обнаруживая ни малейшего намерения вертеться вокруг своей оси, и Эстон предположил, что, возможно, она бросила нечто вроде плавучего якоря... Это было вполне возможно, решил он. Вполне возможно.
И если он был прав, если то, что он наблюдал, в самом деле было чем-то вроде воздушного боя, а сфера — спасательной капсулой, то ее обитатели могли потерять сознание, страдать от полученных ранений или даже умереть... В любом из этих случаев никакого контакта не будет, если он сам не сделает шаг навстречу. Довольно затруднительное положение...
На верхушке сферы имелось что-то вроде плоской площадки, а вокруг — нечто, напоминающее ручки или поручни. На мгновение Эстон закусил губу, затем пожал плечами. Идея покинуть уютную палубу “Аманды”, чтобы забраться на эту штуку, выглядела не слишком заманчивой, если не сказать пугающей. Хотя единственное, чего ему стоит опасаться, так это чудища, которое может выскочить из капсулы и проглотить его. Однако в чудищ, создающих звездолеты, верилось с трудом.
Страховочный трос был достаточной длины, чтобы забраться на сферу и в то же время надежно удерживать яхту.
Эстон одобрительно кивнул столь разумным своим мыслям и поднял с кормы причальный конец. Эти поручни подойдут, чтобы завязать узел...
Дизель “Аманды” радостно заурчал, когда Эстон поставил его на нейтраль и подвел корму поближе к сфере. Он присел и с легкостью перепрыгнул три фута, отделявшие от нее яхту. Схватился за поручни и с удивлением ощутил, как удобно его руке. Наверное, делать из этого факта какие-то серьезные выводы было неразумно, но, казалось, они были сделаны для человеческой руки. Эта мысль придала Эстону смелости; он сделал на конце каната петлю, быстро привязал к поручням и надежно затянул.
С обезьяньей ловкостью он вскарабкался на венчавшую макушку сферы плоскую площадку. Поручни были гораздо удобнее многих из тех, за которые ему доводилось держаться в своей жизни, а Эстон был отличным спортсменом. Забравшись наверх, он если и начал дышать чаще, то не от затраченных усилий.
И тут он обнаружил крышку, которая не могла быть ничем иным, кроме как крышкой люка. Он должен открываться каким-то образом... ага! Его взгляд наткнулся на слабое мерцание зеленого огонька, который освещал массивный фиксатор. Эстон взялся за рукоятку, прежде чем голос благоразумия успел его остановить. Фиксатор легко сдвинулся с места, внутри сферы что-то взвыло.
Мгновение ничего не происходило, а потом... Эстон едва не упал: с проворством гадюки люк под ним открылся, и он едва успел выбросить вперед руки и ухватиться за его край, чтобы не упасть. Ругательство замерло у него на губах, когда он посмотрел внутрь сферы, из чрева которой лился слабый свет.
В сфере, которая и в самом деле была повреждена, плескалась вода. Ее набралось уже несколько дюймов и она прибывала. Эстон окинул взглядом приборную панель со странными мерцающими циферблатами. Ручек управления было значительно меньше, чем он ожидал увидеть в... такой вот прилетевшей с неба капсуле. Однако внимание Эстона тут же переключилось на экипаж.
Это были люди.
Во всяком случае, человекоподобные существа, мысленно поправился он. И вяло спросил себя, почему исключает естественное предположение, что стоит на составной части какого-нибудь самолета новой модели, созданного по новейшим технологиям. Но не сделал ни малейшего усилия, чтобы заставить себя принять столь успокоительную гипотезу. И, вероятно, поэтому человеческий облик экипажа сферы произвел на Эстона еще более сильное впечатление.
Когда внутри бесшумно включился невидимый источник более яркого света, будто встречая того, кто открыл люк, Эстон вздрогнул. Вероятно, так оно и было задумано, мелькнуло у него в голове. Слабое мерцание, которое он заметил сначала, подозрительно напоминало фоновую подсветку, которую ему доводилось видеть по ночам в кабинах многих военных самолетов. При включившемся ярком свете он обнаружил, что команда тоже пострадала от удара, уничтожившего неизвестный летательный аппарат.
При виде кровавых пятен на обшивке капсулы последние колебания Эстона улетучились, и он спрыгнул вниз. Ноги его погрузились в холодную воду, и он выругался, ударившись голой пяткой о консоль, не замеченную им под слоем воды.
Эстон склонился над двумя неподвижными телами. Одному из них уже ничем нельзя помочь, подумал он, не испытывая ни малейшего желания снять с головы пилота пробитый, скрывавший лицо шлем. Густая, вязкая жидкость красноватого цвета медленно вытекала из-под шлема, и нетрудно было представить, что он увидит под ним. Жемчужно-серый комбинезон без всяких признаков швов — униформу? гермокостюм? — заливала кровь, сочившаяся из дюжины открытых ран.
Капитан повернулся ко второму пилоту, и его брови невольно поползли кверху от удивления: по очертаниям тела было ясно, что это женщина! Ему почему-то не приходило в голову, что здесь можно обнаружить женщину. Или существо женского пола. Изумление парализовало Эстона на какое-то мгновение, но тут грудь под запачканной кровью тканью шевельнулась, и он понял, что эта-то еще жива!
Его пальцы беспомощно погладили обтекаемый шлем. Проклятье! Эта штука каким-то образом прикреплена к ее голове и костюму, но как? Он боялся применять силу и начал нащупывать рычажок или кнопку, отсоединяющую шлем. Вода продолжала подниматься, и Эстон чувствовал, что времени у него мало — сфера явно тонула. Проклятье, проклятье, проклятье! Как же ему снять шлем и не навредить раненой?
Его палец случайно прикоснулся к невидимому штифту, и шлем со щелчком отсоединился от комбинезона. Эстон приподнял его, и пружинный кабель потащил шлем в стенную нишу.
Каштановые волосы рассыпались по плечам пилота, обрамляя мертвенно-бледное лицо с высокими скулами. Вне всякого сомнения человеческое лицо. Волосы были спутанными и жесткими, словно их давно не мыли, но, бесспорно, это были человеческие волосы. Потрясенный Эстон прикоснулся к ним и отдернул руку: веки женщины затрепетали. Они приподнялись, он успел разглядеть темно-синие, цвета индиго, глаза с сузившимися в точку зрачками, и бледные губы прошептали слово, которое он не смог разобрать. Что-то похожее на “Анвар”.
Он собрался было заговорить с раненой, но глаза ее снова закрылись, и она опять потеряла сознание. Эстон, протянув руку, прикоснулся к ее шее и с облегчением вздохнул, почувствовав слабое частое биение пульса. Она еще жива.
Ему казалось, что женщина долго не протянет: за свою жизнь он видел много тяжелораненых, и ярко-красное пятно крови под левой грудью не предвещало ничего хорошего. Особенно в сочетании с бледностью лица, сузившимися зрачками и бескровными синими губами.
На ремнях, удерживавших раненую в кресле, он заметил большую кнопку и нажал на нее. Пряжка послушно расстегнулась, Эстон откинул ремни в сторону. На комбинезоне не было ни молний, ни пуговиц, а времени на поиски более хитрых застежек у него не оставалось. Достав из кармана старый, остро наточенный складной нож, капитан раскрыл его и просунул пятидюймовое лезвие под плотно прилегавший ворот комбинезона.
Тонкая ткань оказалась настолько прочной, что он изумленно покачал головой. Удивительная, ни на что не похожая материя оказалась прочнее всех тех тканей, которые ему приходилось резать!
Сжав зубы, он принялся пилить ее, мысленно извиняясь перед “пациенткой”, которую вынужден был потревожить. Она негромко застонала, но Эстон не обратил на это внимание — чтобы помочь женщине, он должен был осмотреть ее рану.
Ткань отчаянно сопротивлялась его усилиям, но все-таки поддавалась. Он пилил и пилил и наконец смог убедиться, что инопланетный костюм скрывал вполне человеческий торс. Заметив, как привлекательно сложена незнакомка, Эстон разозлился на самого себя за легкомыслие и тут же забыл об этом, добравшись наконец-то до раны.
Он сморщился, глядя на кровь, сочащуюся из рваной раны под левой грудью. Наклонился поближе и услышал слабый, хорошо знакомый ему свистящий звук, повторявшийся при каждом вдохе. Лицо Эстона помрачнело. По крайней мере одно легкое пробито. Он удивился, что кровь едва сочится из раны, несмотря на то что это ярко-красная артериальная кровь.
Он уставился на раненую в глубоком раздумье. Он абсолютно ничем не мог ей помочь при таком ранении. Эстон умел оказывать помощь при ранениях, но все-таки он был даже не санитар, а “Аманда” совершенно не приспособлена для ухода за тяжелоранеными .
Забыв о времени, он стоял над раненой, парализованный злостью и сознанием собственной беспомощности, пока внезапный крен сферы не заставил его очнуться. Вода доходила ему уже до колен и хлюпала у бедер сидевшей в кресле женщины, а сфера покачивалась, как полузатопленное судно. Эстон изощренно выругался и прижал к ране скомканный носовой платок, а затем натянул сверху распоротый комбинезон, чтобы платок не сполз. Вероятно, он убьет ее, если решится перетащить на “Аманду”, но ведь она и так умирает. А оставить ее тонуть Эстон не мог. Он поднял женщину, как пожарные поднимают потерявших сознание, с ужасом думая, какой вред причиняет ей, и нащупал отверстие люка.
Хотя женщина весила немного, выбраться с ней наружу оказалось делом нелегким. Эстон кое-как справился с этим и, очутившись на верхней площадке сферы, замер, переводя дух. Палуба “Аманды” была теперь значительно выше тонущей капсулы, погружавшейся в океан быстрее, чем он предполагал. Эстон потянул за канат, фиберглассовый корпус яхты заскрежетал по металлу, и он с чувством невыразимого облегчения шагнул на палубу “Аманды”.
Осторожно опустив раненую на палубу, он прислушался к зловещему хлюпанью за спиной. Сфера погружалась все быстрее, вода, очевидно, достигла критического уровня, а проклятый канат не развязывался! Эстон лихорадочно пытался развязать узел, но глаза его еще не успели привыкнуть к ночной темноте после яркого света внутри сферы. Проклиная себя за поспешность, с которой он завязывал узел, Эстон с силой рванул его. Какого черта!.. Готово! Трос выскользнул из его рук, и Эстон упал спиной на палубу.
Он управился вовремя. Сфера быстро погружалась в воду, волны почти доставали до края распахнутого люка. Едва капитан поднялся на ноги, как одна из них уже плеснула в открытое отверстие, и сфера стала с шумом наполняться водой. Еще несколько мгновений она медленно кружилась и наконец исчезла в волнах.
Однако свет внутри нее не погас. Эстон свесился с края палубы, с сожалением следя глазами за ярким пятном, истаивавшим в глубине океана. Какая потеря! Чего бы он ни отдал за возможность передать эту странную капсулу на исследование!
Бросив последний взгляд на то место, где только что исчезла сфера, он склонился над раненой женщиной. Приложил пальцы к ее шее и едва ли не с удивлением почувствовал биение пульса. Эстону показалось даже, что тот стал увереннее. Или так оно и было на самом деле? Но при такой ране это могло быть лишь плодом его воображения, и он отругал себя за безосновательный оптимизм.
Не желая оставлять раненую на палубе, он осторожно поднял ее, с болью заметив, как бессильно повисли при этом ее руки, и отнес вниз, в каюту.
Уложил ее на свою койку и выпрямился. Его губы прошептали беззвучное проклятие — перед ним был совсем ребенок! Никак не старше девятнадцати лет, с горечью подумал Эстон, снова болезненно ощущая свое бессилие. В отчаянии он сжал кулаки, но опомнился. Вряд ли он мог оказать ей существенную помощь, но нельзя же просто так смотреть, как она умирает! Надо попытаться хоть как-то помочь: перевязать, дать обезболивающее...
Он осторожно отогнул край комбинезона над пропитанным кровью платком и глубоко вздохнул. Приподнял платок, чтобы взглянуть на рану, и замер, не веря своим глазам, — кровь больше не шла!
Этого не может быть, подумал он. Он своими ушами слышал, как воздух свистел в сквозной ране!
Однако сквозной раны больше не было. На ее месте алел уродливый рубец, напоминающий только что зашитый хирургический разрез.
Он потер лоб ладонью, чувствуя нечто вроде легкого опьянения. Осторожно коснулся рубца дрожащими пальцами и поднес их к глазам. На его пальцах не было свежей крови! Это была не иллюзия, рана в самом деле закрылась за те несколько минут, которые понадобились Эстону, чтобы перенести женщину сюда!
Набравшись мужества, он снова протянул руку. Приложив ее туда, где у людей находится сердце, затаил дыхание и покачал головой: все правильно, сердце у нее есть, и оно бьется — медленно и размеренно.
Он опустился на противоположную койку, не сводя с женщины глаз. Но ведь рана действительно была, черт возьми! И при отсутствии квалифицированной врачебной помощи она была смертельна. А женщина не умирает — напротив, ее бледное лицо медленно розовеет!
Руки затряслись у него сильнее, и он сжал их, чтобы унять дрожь. Если бы он мог так же просто справиться со своим волнением!
Да, человек на ее месте умер бы, с внезапным спокойствием подумал Эстон. Во всяком случае рана не затянулась бы с такой быстротой. Значит, эта неподвижная молодая женщина — не человек.
А кто же тогда?

ГЛАВА 6

Ричард Эстон был опытным и умелым человеком — это мог засвидетельствовать каждый, кто его знал. Но теперь он чувствовал себя совершенно беспомощным. Будто парализованный, он неподвижно застыл на койке, не отрывая глаз от юной женщины, лежавшей у противоположной стены тесной кабины, и совершенно не представлял себе, что теперь делать. Даже совета спросить не у кого!
Попытавшись связаться с кем-нибудь и получить разумный совет, он выяснил, что рация не работает. За все время, что он плавал по океану, ему ни разу не приходилось оказываться без связи. Полупроводниковые рации расстреливались, взрывались, терялись или каким-то иным образом выходили из строя в боевых условиях, но на его яхте с ними никогда ничего не случалось. Вероятно, дело было в том, что “Аманду” захлестнуло электромагнитное излучение от нескольких ядерных взрывов. Эстон был не слишком хорошо осведомлен в этой области, но, размышляя, припомнил обрывки разных инструктажей. В самом деле, полупроводниковые устройства весьма чувствительны к электромагнитным воздействиям, и его рация попросту сгорела. А вместе с ней, как выяснилось, сгорел и обычный радиоприемник. Так что он не только не мог ни с кем связаться, он не мог даже узнать, что говорят в мире о событиях, свидетелем которых он оказался, — если, конечно, о них вообще говорят.
Все это значило, что рассчитывать он мог только на самого себя.
Он задумался о том, что можно предпринять, и понял: выбирать ему не из чего. Благодаря попутному западному ветру он прошел уже чуть больше половины пути в Европу и, плывя прежним курсом, доберется до суши быстрее, нежели повернув обратно. Правда, от одной мысли о том, что по прибытии ему придется объясняться с британскими таможенниками, Эстона охватил ужас. Но даже эта опасность пугала его меньше, чем собственное невежество в деле ухода за ранеными.
Эстон растерянно почесал свою лысую загорелую макушку, затем встряхнулся и встал. Он припомнил урок, выученный давным-давно: если не знаешь, как решить задачу целиком, нужно решать ее по частям.
Для начала необходимо извлечь раненую из ее перепачканного кровью одеяния. Он по-прежнему не мог найти ни одной застежки, но раз уж он все равно испортил чудной комбинезон, то почему бы не довершить начатое? Отыскав пару огромных ножниц, предназначенных для латания парусов, он принялся за работу.
Его пациентка — как еще прикажете ее называть? — была девушкой крепкого телосложения, отметил Эстон, радуясь тому, что продолжает рассуждать здраво. На руках и на ногах у нее обычное число пальцев, а в отличных зубах ни одной пломбы. Насколько он мог определить, внешне она не отличалась от обычных женщин — разве что мышцы ее были необычайно развиты. В них чувствовалась спокойная упругая мощь, выносливость, достигавшаяся постоянной тренировкой, а не грубая сила. Эстон видел достаточно тренированных тел, чтобы знать, какая между ними разница.
Он высвободил пациентку из комбинезона, обнаружив по ходу дела, что тот оборудован хитроумной системой удаления отходов жизнедеятельности, которая, впрочем, ни к чему не присоединялась, и что плоская сумка на правом бедре представляет собой кобуру с откидывающимся вниз клапаном. Во всяком случае, таково было его предположение, хотя определить, как кобура запирается, Эстону не удалось. Когда он отогнул клапан вниз, тот оставался в этом положении, пока Эстон не закрыл его. Как ни странно, эта мелочь поразила Ричарда сильнее, чем воздушный бой и серия ядерных взрывов в небе.
Само же оружие просто потрясло его Он знал, что это оружие, ибо держал в руках множество разных пистолетов, и сразу ощутил его смертоносную силу, но даже отдаленно не мог понять, как оно действует. Ствол представлял собой массивный цилиндр из сплава, напоминавшего нержавеющую сталь, однако проверка магнитом показала, что железа в нем не было. Оружие напоминало огнестрельное, вот только отверстие в стволе было крохотным, не более миллиметра, и нигде не было ничего, напоминающего патронник. Тонкие линии — не толще волоса! — обрисовывали квадрат на нижней стороне рукоятки, а в карманчике на кобуре он обнаружил полдюжины сплошных массивных параллелепипедов из материала, сходного с пластиком. Они точь-в-точь подходили по размеру к квадрату на рукоятке и плотно вошли бы внутрь, если предположить, что рукоятка полая, и суметь извлечь из нее тот параллелепипед, что уже находится в ней.
С диковинным оружием Эстон обращался крайне осторожно. Хотя рядом с ним его пистолет 45-го калибра выглядел будто маленькая пушка, у него не возникло желания нажать на кнопку под дужкой. Сбоку на стволе имелись еще три маленькие кнопки, и Эстон тщательно избегал к ним прикасаться. Он не сомневался, что у любого конструктора оружия хватит соображения, чтобы предусмотреть какой-то предохранительный механизм, и ему вовсе не хотелось проверять, какая из кнопок отключает его.
На шее у незнакомки было что-то вроде металлического ожерелья, которое он осмотрел с не меньшим интересом, чем оружие. На ожерелье, обруче или ошейнике — вид оно имело странный и на украшение не походило — был закреплен пластиковый кубик толщиной в четверть дюйма. Эстон не обнаружил на нем ни запоров, ни циферблата — ничего, что указывало бы на его назначение. Кубик был странный, а ожерелье так плотно прилегало к шее, что капитан испугался, не затрудняет ли оно дыхание раненой. И тут его палец прикоснулся к какому-то невидимому разъему. Ожерелье разомкнулось так стремительно, что от неожиданности Эстон едва не выронил его. Он еще раз внимательно осмотрел его и, пожав плечами, признался себе, что понять назначение этой штуки не может.
Он засунул оружие обратно в кобуру и положил ее вместе с ожерельем в ящик, а потом снова занялся своей пассажиркой. Именно так, решил он, лучше всего называть ее — “пассажиркой”. А может удобнее считать ее потерпевшей крушение мореплавательницей? Он улыбнулся — и это было первое беззаботное мгновение с тех пор, как капсула с раненой свалилась с неба ему на голову.
Кое-что он, пожалуй, все-таки может для нее сделать. А именно — вымыть ее. Чем бы она ни занималась в последние несколько недель, мытье явно не входило в число этих занятий. Запас пресной воды был, разумеется, ограничен, но из него все-таки можно было уделить количество, достаточное, чтобы обмыть раненую губкой. Так он и поступил, стараясь — без особого, впрочем, успеха — не обращать внимание на упругую нежность ее тела... И неожиданно для себя обнаружил еще один похожий на шрам нарост под ее левой лопаткой, на расстоянии полудюйма от позвоночника.
На мгновение он замер, а потом его руки принялись по-прежнему осторожно протирать “пассажирку” губкой. Однако сделанное им открытие поразительным образом подтверждало инопланетную природу этого существа. Эти два подживающих шрама, безусловно, были входным и выходным отверстиями сквозного ранения. Это значило, что какой-то предмет прошил на большой скорости ее тело, прорвав легкое и бог знает что еще. А она после этого выжила!
Он снова положил ее на спину и без особого успеха попытался вымыть ее волосы, не переставая размышлять о том, как живое существо — не важно, человек или нет — могло выжить, получив такую рану. К несчастью, воображение Эстона не могло справиться с такой задачей, и его охватил смутный ужас. Он никогда не сталкивался с загадками, к которым не знал, как подступиться, а эта девушка только из таких загадок и состояла. Мысль об огромной жизненной силе, позволившей ей пережить удар, была достаточно пугающей, а вид ран, которые закрылись буквально у него на глазах, просто потрясал. Более того, закрывшись сами собой, они еще и зарастали с непостижимой быстротой!
Эстон внимательно всмотрелся в поврежденную плоть на месте раны. Сошедшиеся в неровный рубец клочья тела заметно побледнели, бугры начали разглаживаться, как бывает, когда зашитая рана начинает подживать. Внезапное желание оставить документальное подтверждение тому, что он видел, заставило Эстона отыскать свой фотоаппарат. Он сделал несколько снимков и решил, что будет фотографировать своею пациентку и дальше через одинаковые интервалы времени. Впрочем, он не ожидал, что кто-нибудь поверит ему, даже увидев снимки.
Он вздохнул и прикрыл незнакомку одеялом. Что дальше делать? Если бы тут лежал человек, перенесший подобное ранение, его, вероятно, просто пришлось бы похоронить в океане. Но эта девушка, похоже, выздоровеет... если только он сам не сделает какую-нибудь глупость, которая ненароком ее прикончит. Эта мысль развеселила его гораздо меньше, чем можно было ожидать, и он так и не смог улыбнуться. Проклятье, нужно сделать все, чтобы она жила! Кем бы ни была незнакомка, она — настоящий кладезь неожиданностей, который необходимо исследовать... Да и дьявольски привлекательная особа вдобавок.
Но как не дать ей умереть? Он ведь не знал даже, какая еда ей необходима! Как же он будет ее кормить? Может ли она переваривать земную пищу? Или ей нужны витамины, которых у него нет? Какие-нибудь минеральные соли? Или...
Он заставил утихнуть разошедшееся воображение. Совершенно ясно, решил он, наблюдая за ее ровным дыханием, что она благополучно дышит земным воздухом, и это, скорее всего, добрый знак. Если бы она была человеческим существом, то после такой потери крови ей была бы необходима масса белков и жидкости. И несмотря на то, что внешне она вроде бы выздоравливала совершенно неприличным темпом, он не мог быть в этом окончательно уверен. У нее могли иметься внутренние повреждения, о которых он даже не догадывается, хотя, судя по тому, что живот ее не был напряжен, следовало предположить, что у нее не было значительного внутреннего кровотечения. Но все равно, пока он не уверен, что ее внутренности в хорошем состоянии, о твердой пище не может быть и речи. Кроме того, как можно заставить находящегося без сознания глотать твердую пищу?
Нужен суп, решил Эстон. Уж он-то ей наверняка не повредит, а среди его запаса консервов супов было хоть отбавляй.
Он разжег свою старенькую газовую плитку и поставил на огонь кастрюльку с куриным супом. Возможно, какая-нибудь вегетарианская стряпня оказалась бы еще полезнее, но пока она не в состоянии жевать, он не собирался рисковать и экспериментировать с твердыми продуктами. Лучше всего подошел бы бульон, но Эстон терпеть не мог бульоны и категорически не держал ничего подобного в своем камбузе.
Он довел суп до кипения, время от времени помешивая его ложкой и часто отрываясь, чтобы взглянуть на свою пациентку. Она, по-видимому, не собиралась приходить в сознание. Перед началом кормления, которое, как предполагал Эстон, могло затянуться надолго, он поднялся на палубу и снова поставил паруса. Подождал некоторое время, желая убедиться, что автонавигатор исправно держит заданный курс (однажды он пренебрег этой предосторожностью, и одно воспоминание о том, что произошло, до сих пор заставляло Эстона вздрагивать), и спустился в каюту. Пора было приступать к отчаянному предприятию — кормлению неведомо откуда явившейся инопланетянки во время одиночного плавания по Атлантическому океану.
Подобная затея устрашила бы робкого человека, подумал он, чувствуя неприятный холодок под ложечкой. Странно, раньше он никогда не считал себя робким, а тут...
Эстон приподнял ее голову и плечи и положил под них предусмотрительно приготовленные подушки. Затем до половины наполнил супом глубокую миску и, усевшись рядом с койкой раненой, изумленно приподнял брови: ноздри ее жадно затрепетали, почуяв аромат еды. Пока он раздевал и мыл ее, пациентка не выказывала ни малейших признаков сознания, теперь же глаза ее приоткрылись, хотя и смотрели прямо перед собой без всякого выражения.
Она явно хочет есть, решил Эстон и поднес ложку к ее губам. Реакция женщины опровергла его представления о том, как трудно кормить человека, находящегося в бессознательном состоянии. Рот незнакомки быстро открылся, а когда он попытался осторожно влить в него содержимое ложки, она буквально впилась в нее губами.
Другого слова он подобрать не мог. Он вспомнил Ардварка, бродячего пса, которого подобрал в детстве, — несчастный умирающий с голоду шерстяной мешок с костями, который стал потом самой преданной и любимой собакой. Когда Ардварк почуял запах еды, он набросился на нее с таким же остервенением. Нечто звериное было даже в манере незнакомки глотать — в ее глазах, ничего не видевших вокруг, внезапно загорелся мутный огонь.
Чтобы зачерпнуть еще супу, Эстону пришлось выдернуть ложку изо рта девушки; она с явной неохотой выпустила ее, а на следующую порцию набросилась с еще большей жадностью.
Он скармливал ей ложку за ложкой, стараясь не спешить. Сознание не возвращалось к ней, несмотря на горящие глаза, однако есть она продолжала все с той же сосредоточенной яростью. Он вычерпал все, что было в миске, и снова наполнил ее. Потом еще раз. И еще раз. Он не был уверен, что ей полезно столько есть, но дикая жадность, с которой она поглощала пищу, подсказала Эстону, что питание жизненно необходимо его пациентке. Когда первая кастрюля опустела, он сварил еще одну, и она съела половину второй кастрюли, прежде чем насытиться.
Было очевидно, когда именно это произошло: ее веки внезапно опустились, и все лицо обмякло, словно попавший в тепло кусок воска. Переход от жадности к равнодушию был так резок, что Эстон застыл, не донеся до рта пациентки очередную ложку. Когда же он все-таки попытался продолжить кормление, она осталась совершенно безучастна, будто оцепенела, проглотив последнюю порцию супа. На какое-то мгновение Эстон испугался: не умерла ли она в самом деле, не оказался ли суп для нее смертельным ядом... Но ее медленное ровное дыхание и заалевшие щеки успокоили его.
Он снова сел и в растерянности покачал головой. Спасенная им была мускулистее, чем большинство женщин, которых он встречал, но росту в ней было не больше пяти футов и четырех дюймов* [примерно 162 см] — так как же ей удалось столько съесть? Он взглянул на полупустую кастрюлю на плитке. Девица съела больше галлона* [в американском галлоне 3,78 литра] супа, и он не мог понять, как в ней столько уместилось. Но Эстон быстро пришел к заключению, что единственное происшествие, которое серьезно обеспокоит его в данной ситуации, — это возникновение чувства, что он понимает хоть что-нибудь из происходящего.
Так он просидел около получаса, прислушиваясь к дыханию незнакомки и выжидая, не придет ли она в себя, но девушка даже ни разу не шевельнулась. Она лежала неподвижно, только грудь медленно поднималась и опускалась, да изредка подрагивали веки. Эстон почувствовал, что и у него самого глаза начинают слипаться.
Он бросил взгляд в иллюминатор и устало улыбнулся. Ничего удивительного, что он утомлен: солнце уже встало, а он провел на ногах всю ночь. Сначала наблюдал немыслимый воздушный бой с применением ядерного и, вероятно, какого-то неизвестного энергетического оружия; пережил многомегатонный взрыв на чересчур близком расстоянии и спас тяжелораненую и чрезвычайно похожую на человека инопланетянку от верной смерти в волнах океана.
Капитан встал и потянулся, потом внимательно посмотрел на показания барометра. Стрелка прибора сдвинулась совсем чуть-чуть, с тех пор как он смотрел на него в последний раз, так что, возможно, погода не испортится. Одному богу известно, чего бы он ни отдал сейчас за возможность плыть, не обременяя себя слишком тяжелой работой моряка!
Он покосился на неожиданно поселившуюся у него пассажирку. Ничего угрожающего в ее внешности не было, но, может статься, разумнее было бы улечься спать наверху — так просто, на всякий случай?
Так Эстон и сделал, и, хотя ему было немного стыдно, он все равно тщательно проверил свой пистолет 45-го калибра, перед тем как смежить веки.

* * *

Следующие четыре дня были самыми утомительными, какие только мог припомнить Дик Эстон. Девушка только и знала, что ела и спала; она даже не выказывала ни малейшего намерения сходить в гальюн, и почему-то именно это больше всего убеждало Эстона в ее неземном происхождении.
Единственным, что отрывало ее ото сна, был голод. Но и голод не приводил ее в сознание: она лишь начинала беспорядочно метаться во сне, и разбудила Эстона, хотя с момента предыдущего кормления не прошло еще и трех часов!..
Долгие годы жизни среди тревог и опасностей приучили Эстона легко просыпаться от малейшего шума, а звуки, разбудившие его в день, последовавший за той знаменательной ночью, когда он подобрал незнакомку, были почти пугающими. Они доносились из каюты, и в них слышалась странная заунывная интонация, напоминавшая тоскливый похоронный плач. Он заставил себя подняться и поспешил вниз, протирая глаза и лихорадочно пытаясь сообразить, что могло заставить ее так отчаянно хныкать и метаться во сне.
Он дал девушке воды — она выпила ее с жадностью, но не успокоилась. Эстон и предположить не мог, что она голодна, после того как совсем недавно съела столько супа. Взглянув на часы, он, движимый необъяснимым чувством, открыл жестянку с тушенкой.
Едва незнакомка учуяла запах мяса, ее отчаянное жалобное хныканье стало еще настойчивее, и Эстон уселся рядом с ее койкой, даже не разогрев тушенку. Он запихивал ложками холодное клейкое мясо в рот пациентки, а она пожирала его с еще большей жадностью, чем суп. Чтобы ее насытить, понадобились четыре жестянки, каждая из которых была рассчитана на четырех человек! Проглотив содержимое банок, она обмякла и перестала шевелиться, совсем как в прошлый раз.
Эстон в ужасе смотрел на девушку, невольно переводя взгляд с ее невинного юного лица на пустые жестянки. Боже мой! Не похоже, чтобы где-то в ее теле скрывалась черная дыра! И все же... Эстон желал лишь одного: чтобы его запасов еды хватило до конца путешествия...
Порядок кормления теперь установился прочно. Не приходя в сознание, пациентка давала ему понять, что наступило время трапезы. Происходило это каждые два с половиной часа, точнее, каждые сто сорок минут, почти что секунда в секунду, как Эстон определил по часам. Зрелище казалось невероятным, несмотря на то что он наблюдал его собственными глазами, однако прожорливость пассажирки не умерялась, и под ее беспощадным натиском запас еды на яхте быстро таял. На третий день капитан начал всерьез беспокоиться, как бы пища не закончилась раньше, чем плавание, хотя продвигались они быстрее, чем он планировал.
Он стал проводить гораздо больше времени, возясь с парусами, и гнал “Аманду” вперед намного быстрее, чем раньше, по крайней мере когда бодрствовал. Менее любознательный человек мог бы возненавидеть пассажирку, на которую приходилось тратить столько сил и времени, но Ричард Эстон был просто заворожен и потрясен ею. И в его отношении к пациентке эти чувства подавляли все остальные. На второй день раны, которые должны были убить ее, превратились в едва заметные шрамы, и он предположил, что вскоре они и вовсе исчезнут. В общем, девушка была загадкой в упаковке из тайн, и Эстон со жгучим нетерпением ждал, когда она наконец очнется и заговорит с ним.

* * *

Капитан Мордехай Моррис, которого наименее деликатные из близких друзей звали попросту Эм-энд-Эм, не был счастлив. Он прекрасно знал, что не одинок в этом, ибо находился в таком положении, которое позволяло ему наблюдать и оценивать степень несчастья других людей.
Мордехай вздохнул и потушил сигарету, которую не имел права закурить (официально курение на американских военных базах было запрещено), протер сонные глаза и спросил себя, сколько же сигарет он выкурил за четыре дня, прошедшие после этой истории. На протяжении многих недель ему почти удавалось убедить себя, что он бросает курить или, по крайней мере, сокращает число выкуриваемых сигарет, но все эти попытки оказывались бесплодными, едва он попадал в очередную критическую ситуацию. Он подозревал, что всему виной было его тайное, глубоко запрятанное нежелание отказываться от привычки, от которой он должен был отказаться.
Он попытался нашарить еще одну сигарету, но пачка была пуста. Мордехай заглянул внутрь, смял ее и бросил в корзину для бумаг, стоявшую под письменным столом.
— Ну что, Мордехай? — Голос, донесшийся из дверей, заставил его резко повернуть голову. Он с трудом выдавил из себя усталую улыбку.
— Привет, Джейн, — откликнулся он, жестом приглашая вошедшую сесть на стул, и лейтенант-коммандер Джейн Гастингс пересекла тесный кабинет, безуспешно пытаясь разогнать рукой сизые облака застоявшегося табачного дыма. В кабинете было слишком душно и тепло для апрельской ночи, даже для Норфолка, штат Вирджиния.
— Я вижу, кондиционер по-прежнему не работает, — заметила Джейн, и Мордехай пожал плечами в ответ.
Она покачала головой и села, бросив выразительный взгляд на наполненную окурками пепельницу и множество пустых чашек из-под кофе.
— Ты помнишь, когда в последний раз принимал ванну и брился, Мордехай? — ласково спросила она.
— Ванну? Брился? — Он потер нос и ухмыльнулся. — Что значат эти непонятные слова?
— Дуралей, — с нежностью сказала Джейн, а он скорчил в ответ гримасу.
Моррис был невысоким, темноволосым мужчиной с протезом вместо правой ноги. Его глаза — когда не наливались кровью от бессонницы — были того тепло-карего оттенка, который сразу завоевывает сердца детей и собак. Моррис был отличным аналитиком, как и положено человеку, которому главнокомандующий Атлантическим флотом поручил руководство разведкой. В тот момент, о котором идет речь, он был небрит, его глаза опухли и покраснели, а мундир измялся, но и в самый парадный день никто не принял бы Морриса за образец подтянутого профессионального офицера разведки с ястребиным взором. Его внешность была обманчива, как на своем горьком опыте узнали многие люди, проводящие остаток жизни в тюрьмах разных штатов. Несколько террористов, покоящихся на одном кладбище на Среднем Востоке, тоже поняли слишком поздно, насколько неправильно было считать Морриса легкомысленным жуиром, которого нетрудно подкупить. Правда, их старания исправить свое заблуждение отличались большим размахом и, хотя не достигли цели, все-таки лишили его ноги и заставили продолжить службу за письменным столом.
Джейн Гастингс была на целый фут выше своего начальника. Ярко-зеленые глаза в сочетании со строго причесанными светлыми волосами и до смешного огромными очками с круглыми линзами успешно скрывали глубокий ум. Туалет Гастингс всегда был безупречен, и неряхе Моррису оставалось только дивиться, как ей удается, работая столько же, сколько он сам, над каким-нибудь срочным проектом, не помять платья и не растрепать прическу. В этой способности определенно было что-то сверхъестественное.
Моррис занимался тем, что называлось “человеческим фактором”, — ему не было равных в умении оценивать намерения и мотивы поступков. Гастингс решала технические вопросы, к чему была хорошо подготовлена благодаря четырем университетским дипломам и обширному опыту в области воздушной и спутниковой разведки, как фотографической, так и электронной. Обычно эти двое составляли чрезвычайно сильный тандем, но в той задаче, которой они занимались теперь, им просто не за что было ухватиться, как, впрочем, и всем остальным разведкам мира.
Все знали: над Атлантическим океаном что-то произошло, но лишь американцы и русские (да еще, может быть, китайцы) подозревали, что именно. Но никто ни в чем не был уверен. По крайней мере, все крупнейшие участники политической игры были вовремя предупреждены своими системами космического наблюдения, что над Атлантическим океаном вот-вот разразится чудовищная катастрофа. И что катастрофа эта не является чьей-то провокацией. Это было большой удачей. Моррис вздрогнул, попытавшись представить, что могло бы произойти, если бы такого предупреждения не было. Паники и взаимных подозрений даже теперь было предостаточно.
— Послушай, Эм-энд-Эм, ты, понятно, сумел меня заманить сюда в... — Гастингс взглянула на часы с циферблатом, размеченным на двадцать четыре деления, — три часа утра, потому что в твои лапы наконец-то попала эта видеозапись. Но заставить меня работать ты сможешь только в одном случае: если сначала кое-что мне пообещаешь.
— До сих пор я не знал, что в армии разрешена профсоюзная деятельность, — мягко произнес Моррис, и она фыркнула. — Ладно, капитан, что тебе пообещать?
— Что ты отоспишься, когда мы закончим, — сказала она внезапно посерьезневшим голосом. — Ты выглядишь просто отвратительно. Отправляйся домой. Прими душ, поспи, а уж потом опять принимайся меня мучить.
— Я бы с радостью, — со вздохом сказал он, признавая, что она права. — Но начальство считает, что в девять-ноль-ноль у меня должен быть готов письменный отчет для главнокомандующего Атлантическим флотом, а я...
— Я составлю отчет! — перебила его Гастингс. — одному богу известно, сколько я их уже вместо тебя написала! Отправляйся домой и поспи хотя бы часа два, прежде чем пойдешь сдавать отчет. Если ты явишься в таком виде, главнокомандующий, скорее всего, прикажет тебя расстрелять. Помнишь, что он сказал в прошлый раз?
— Может, вы и правы, капитан Гастингс.
— Я несомненно права, капитан Моррис.
— Ладно, — сдался Мордехай, — по рукам.
Он ухмыльнулся и махнул рукой в сторону телевизора с огромным экраном и видеомагнитофона, стоявших в углу:
— Все равно этой историей тебе придется заниматься больше, чем мне.
— Это и есть та запись? — спросила она, с напряженным любопытством глядя на пластиковую видеокассету, которую взяла со столика.
— Ага. — Моррис отодвинул назад свой стул и смотрел, как она вставляет кассету в видеомагнитофон. — Нам еще чертовски повезло, что она у нас есть. Этот истребитель находился далеко от места большого взрыва, так что не потерял управление полностью. Тем не менее большая часть его начинки сгорела, а электронному оборудованию “Рузвельта” он тоже доверять не мог. Нужно быть чертовски умелым пилотом, чтобы посадить подраненный самолет на авианосец вручную и на глаз. Кстати, я не подозревал, что такое в принципе возможно. И фирма Нортроп-Грумман тоже. — Моррис весело хихикнул. — Насколько я понимаю, все остальные пилоты с удовольствием опускались на воду, а этот парень не пожелал. Кстати, это он со своим оператором сбил две первые ракеты. Похоже яйца у них большие и медные... Но как бы то ни было, — он пожал плечами, — видеозапись наконец-то у нас. У меня есть заключения экспертов, и я просмотрел ее раз десять... Теперь твоя очередь.
— А почему пришлось так долго дожидаться?
— Сначала запись каким-то образом попала в руки ЦРУ, — усмехнулся Моррис. — Ты ведь знаешь, как у них там все разделено на несообщающиеся сосуды! Им понадобилось время, чтобы отыскать ее у себя и передать нам. Шефа, — мрачно прибавил он, — это не очень-то обрадовало.
— Интересно, отчего я не удивляюсь? — пробормотала Гастингс, и они оба ухмыльнулись. Адмирала Энсона МакЛейна, главнокомандующего Атлантическим флотом, лучше было не сердить. А самый эффективный способ привести его в ярость — это удерживать у себя разведданные, добытые его пилотом и имеющие отношение к гибели и ранениям более чем тысячи его моряков и потоплению одного из его кораблей.
— Да уж, можно рассчитывать, что он не один скальп кое с кого сдерет, — согласился Моррис и ткнул пальцем в телевизор. — Включи эту штуку и посмотри сама.
Гастингс кивнула и нажала кнопку на пульте дистанционного управления. Телевизор пожужжал для собственного удовольствия, а потом снег на его экране сменился видом ночного неба. В небольшой рамке в правом нижнем углу высвечивались время и дата, когда была сделана запись, рамка в левом углу показывала расстояние до цели. Оно уменьшалось с непостижимой быстротой. Картинка была черно-белой, но отличалась почти невыносимой для глаза резкостью.
— Это новая система видеонаблюдения выдает? — рассеянно спросила Гастингс.

Предыдущая страница 5 Следующая страница


Одинокий тролль 6

— Ага, — ответил Моррис. — Отлично работает, правда?
— Просто чудо. Мне, впрочем, и предыдущая нравилась. Но эта еще лучше.
В ответ Моррис ограничился кивком головы. Камеры тактического видеонаблюдения последнего поколения, устанавливавшиеся под носовой частью последних модификаций истребителей F-14D, располагали совершенно новой оптической системой, не говоря уже об инфракрасной видеокамере, которую с нетерпением ожидали уже столько времени. “Томкэты” не создавались истребителями-невидимками, но все-таки им нужна была совершенная система пассивной локации, которая позволяла бы обходиться без мощного радара, оповещающего всех и каждого о приближении самолета. Это было полезное усовершенствование морально устаревающих истребителей, и пилоты F-14D утверждали, что их новая система тактического видеонаблюдения выдает настолько резкую картинку, что они могут пересчитать прыщи вражеского пилота на расстоянии в пятьдесят миль... Несомненно, они преувеличивают, подумал Мордехай.
Он откинулся назад, борясь со сном, тянувшим его веки вниз, и стал наблюдать за Гастингс: подавшись вперед, она внимательно вглядывалась в то, что происходило на экране, и ему была любопытна ее реакция.
Вот оно! Мордехай заметил, как она нахмурилась, видя, с какой скоростью блестящие узкие полоски света надвигаются на нее, но тут же справилась с изумлением и еще больше наклонилась вперед, во все глаза глядя на экран. Шесть источников света увеличивались со скоростью грузового поезда, мечась туда-сюда, но неуклонно приближаясь. Разобрать подробности было невозможно, однако было хорошо видно, что огни все растут и растут. Через какое-то мгновение стало ясно, что они находятся значительно выше уровня камеры и что пилот истребителя отчаянно маневрирует, чтобы не потерять их из виду. Они промчались над самолетом, и пилот повел истребитель по дуге вверх. На экране бешено заплясало звездное небо — это самолет завершал боевой разворот, — затем огни показались снова, теперь они удалялись. Картинка задрожала и завертелась, но пилот справился с самолетом, и изображение снова стало четким.
Огни продолжали удаляться, но уже медленнее, и можно стало разобрать хотя бы некоторые детали светящихся летательных аппаратов. Их было шесть; четыре, казавшиеся совершенно одинаковыми, настойчиво держались поблизости от пятого, значительно более крупного, а шестой преследовал их. Теперь стало видно, что слепящий свет исходил не от самих летательных аппаратов, а от чашеобразного пламени, окутывавшего их носовые части.
В поле зрения летательные аппараты находились не больше трех или четырех минут, затем невыносимо слепящее пламя, охватившее изображение сверху и снизу, полностью скрыло их от глаз. По экрану затанцевали немыслимые узоры помех, и он погас.
Капитан-лейтенант Гастингс молча перемотала ленту и снова просмотрела запись. Потом она принялась смотреть ее в третий раз, останавливая кадр, когда ей хотелось внимательнее изучить какой-то эпизод. Наконец она вздохнула и в последний раз перемотала ленту, а затем, нахмурившись, повернулась к Моррису.
— Это большие штуковины, — негромко сказала она.
— Верно подмечено, — согласился он. — Специалисты по анализу фотографий говорят, что в той группе, которая шла впереди, большая часть машин была крупнее, чем эсминец класса “Спрюэнс”, а самая здоровенная — размером с атомный авианосец. Та, что летела позади, была поменьше, но не слишком. Они предполагают... — он заглянул в блокнот, — что ее длина была от трехсот до трехсот тридцати футов* [примерно 90-100 метров]. Вот так.
— Хотела бы я, чтобы в нужный момент все это заснял разведспутник!
— Насколько я понял, импульс большого трамтарарама не пошел на пользу спутнику русских, — усмехнулся Моррис.
— И неудивительно. Но, слава богу, он хоть что-то успел увидеть и передать. Они хотя бы поняли, что это не мы по ним палим!
— Аминь, — серьезно откликнулся Моррис. — Хотелось бы мне знать, есть ли у китайцев свои собственные снимки со спутников.
— Да и я бы не прочь это узнать. — Гастингс невесело усмехнулась. — Мы знаем, что у них есть на орбите по крайней мере несколько разведывательных спутников, спрятанных среди коммерческих спутников связи. Приходится согласиться с ЦРУ и АНБ: их основной интерес сегодня — Тайвань, и свои усилия они сосредотачивают, скорее всего, на Тихом, а не на Атлантическом океане. Но хорошо бы знать наверняка. А французы!..
Она скорчила гримасу и вскинула руки кверху. Моррис понимающе кивнул. Как это случалось достаточно часто в истории американской дипломатии, Соединенные Штаты чересчур несчастливо разыграли “китайскую карту”. В отличие от канувшего в небытие Советского Союза китайская коммунистическая партия не выказывала ни малейшего намерения зарыться в мертвой золе исторического прошлого. Правда, и непоколебимой приверженности нетленным принципам марксизма-ленинизма она тоже не обнаруживала. Впрочем, любая страна с таким огромным населением, колоссальными ресурсами и авторитарным правительством неизбежно должна стремиться к расширению своего влияния независимо от господствующей идеологии, и китайцы все яснее давали понять, что Азия принадлежит им. И что для поддержания этой претензии они готовы угрожать и даже использовать военную силу. Одним из последствий такой позиции было очередное нарастание напряжения вокруг республики Тайвань. Именно поэтому в регионе была развернута экспедиционная группа из двух американских авианосцев, и тогда-то стало до боли очевидно, что в Китай просочилось гораздо больше современных технологий, чем предполагала американская разведка
Что до французов, то по мере того, как долгожданный Европейский Союз все в большей степени превращался в явление призрачное, существующее в качестве абстрактной идеи, а не реальности, традиционные антиамериканские настроения его создателей становились все более ярко выраженными. Полная неспособность ЕС затушить тлеющие на Балканах конфликты или ослабить растущие проблемы межнациональных отношений среди обломков бывшей советской империи еще больше усугубляли ситуацию. Франция отличалась особенным ожесточением и беззастенчиво издевалась над неуклюжими попытками американцев что-нибудь сделать на Балканах. Французское правительство становилось все более антиамериканским, по мере того как осознавало собственную беспомощность в решении этих проблем, и все дальше и дальше отступало на позиции пассивного наблюдателя. Мордехай знал, что у Парижа имеется по крайней мере один разведывательный спутник, который мог заснять то, что произошло над Атлантикой, и находился он неподалеку от самого крупного в серии ядерных взрывов. Никто не мог угадать, что заснял этот спутник или, что гораздо важнее, что он успел передать на базу, прежде чем взрыв превратил его в кучу дорогостоящего хлама. А французы не хотели делиться информацией.
— Кстати, о взрывах, — вновь заговорила Гастингс после недолгого молчания, — каковы последние оценки их мощности?
— Самый большой порядка пятисот мегатонн.
Гастингс едва слышно присвистнула, и Моррис продолжил:
— Маленькие штучки — в диапазоне нескольких килотонн, но вроде они были намного “чище”, чем наши собственные.
— За это мы можем лишь благодарить судьбу, — негромко ответила она, и Моррис кивнул.
Наступило молчание: оба представили себе, какая чудовищная разрушительная сила внезапно проявила себя, явившись неведомо откуда. Самый большой взрыв был так ярок, и произошел на такой высоте, что его видели с обоих побережий Атлантического океана. Его электромагнитный импульс вывел из строя системы управления семи пассажирских авиалайнеров — они все упали в океан, и никто из находившихся на борту людей не спасся — и погрузило в состояние хаоса спутниковую связь и систему GPS, которые многие давно уже воспринимали как нечто само собой разумеющееся. В сети спутников, висевших над Атлантическим океаном, была пробита широкая брешь, и Моррис боялся представить, какова была ярость этого взрыва на сравнительно близком расстоянии. Должно быть, это походило на преддверие ада.
— Ну и что ты думаешь об этой видеозаписи? — наконец спросил он.
— Производит впечатление. Сильное впечатление. — Гастингс задумчиво потерла коленку. — Кому бы эти штуки ни принадлежали, ясно, что к нам они не имеют отношения. Да и ни к кому на Земле, если уж на то пошло. Разумеется, траектория, отслеженная Службой космического мониторинга, это и так доказала, и то, что мы видели, всего лишь точка над “i”.
— А ведь тот факт, что шедший на форсаже F-14 так быстро от них отстал, убеждает больше, чем сообщения станций слежения, не так ли?
— Конечно. Да и наглядное подтверждение их размеров производит сильное впечатление. — Гастингс покачала головой. — Но я все равно до сих пор не могу взять в толк как им удалось спуститься до уровня верхних слоев атмосферы незамеченными. Тот, кто способен построить такие летательные аппараты, без сомнения, способен обмануть наши радары, но раз уж они смогли их обмануть на подходе, то почему потом перестали прятаться? И что нужно им было в атмосфере?
— Ну, это, мне кажется, понятно, — ответил Моррис. — Адмирал Карсон случайно оказался на поле боя войны, к которой не имел никакого отношения.
— Готова согласиться, но почему поле боя оказалось здесь? — Положив ногу на ногу, Гастингс покачала головой и откинулась на спинку стула, нервно теребя мочку уха. — Доказать это невозможно, но, я думаю, дураку ясно: эти штуковины предназначались для космоса, а не для полетов в атмосфере.
— Это почему? — спросил он.
— Судя по их величине, и потом, вот еще что... — Она снова запустила видеозапись, быстро перемотала вперед и нажала на кнопку паузы. — Видишь эти огненные полушария перед аппаратами?
Моррис кивнул.
— С их помощью они и могли лететь на таких скоростях. Что-то вроде... Ну, назовем это хотя бы силовым полем.
— В НАСА предполагают то же самое, — подтвердил Моррис.
— Ничего другого тут не придумаешь, — сказала Гастингс. — Без него их носовая часть раскалилась бы при таких скоростях добела. К тому же если бы эти машины предназначались для атмосферных полетов, то конструкторы, наверное, лучше продумали бы, что случится, когда силовое поле отключится. Смотри сюда. — Она постучала пальцем по изображению машины, шедшей позади остальных. — Видишь, сколько выступающих элементов? Похоже на антенны. И ни намека на несущие плоскости, которые создавали бы подъемную силу. Вдобавок тупой нос, эти странные изогнутые секции... Им придется не сладко, если при высокой скорости у них выйдет из строя генератор силового поля на носу. Я готова биться об заклад, что именно поэтому нам и удавалось их сбивать. Какая-то крошечная ракета класса “земля–воздух” ни за что не причинила бы таким машинам вреда, если бы не нарушила их силовые поля...
— Не стоит недооценивать наши ракеты, — предостерег ее Моррис — Некоторые из тех, которые поразили цель, имели боеголовки весом в девяносто фунтов* [чуть больше 40 кг], а выпустили этих милашек сотни. Однако эксперты НАСА склонны с тобой согласиться. По мнению этих ребят, именно утрата чего-то, что защищало машины в полете, их и доконала. Особенно если у них имелись повреждения, которые увеличивали сопротивление встречному потоку воздуха.
— Потому-то все это совершенно бессмысленно! — воскликнула Гастингс. — Зачем вести бой в неподходящей среде? Это же были космические корабли, в конце концов! Даже если предположить, что они эдак нечаянно забрели в нашу Солнечную систему — зачем было сражаться в атмосфере Земли?
— Может, это все же было вторжение? — полушутя, полусерьезно предположил Моррис.
— В таком случае это было весьма странное вторжение! — фыркнула Гастингс. — Я теряю терпение, когда меня пытаются убедить, будто человечество — такая ценность, что могучие эскадры инопланетян выстраиваются в очередь, дабы нас завоевать. Но даже если это так... где они, эти эскадры? И означает ли участие в этом бою двух противоборствующих сил, что одна из них расположена к нам дружески?
Она упрямо покачала головой.
— Все это очень правильные вопросы, — согласился Мордехай Моррис, вставая и протягивая руку к вешалке. Он устало вздохнул, накинул куртку на одно плечо и усмехнулся: — Но есть ли у тебя хотя бы какие-то ответы?
— Пока не знаю, — ответила она, смахивая невидимую соринку с ладони. — На первый взгляд впечатление такое, будто нам выпала роль невинных прохожих, внезапно оказавшихся под перекрестным огнем. Но чтобы утвердиться в этом предположении, нам не хватает данных. Мне кажется, одна из воюющих сторон неплохо к нам относится. А получена уже информация о поражении противника?
— Нет, — ответил Моррис. — Увы, наша защита от действия ядерного взрыва не так эффективна, как мы надеялись. У оперативного соединения не было времени, чтобы выполнить инструкции по выживанию при ядерной атаке. Большая часть электронных устройств на кораблях адмирала Карсона вырубилась из-за электромагнитного импульса, когда НЛО ударили по “Кидду”. А от излучения большого взрыва все радары и почти все компьютеры полетели к чертовой бабушке. Похоже, “Антиэтам” и “Чэмплейн” сумели навести свои ракеты “земля–воздух”, прежде чем ядерный взрыв угробил их станции подсвета целей. У самонаводящихся ракет класса “воздух–воздух” были, понятное дело, автономные устройства наведения. Визуальная оценка такова: мы сбили две, а может, три машины из первой группы и, вероятно, поразили еще пару. Ясно во всяком случае, что мы уничтожили не все летательные аппараты, — заключил Моррис со странной ухмылкой.
— Ясно, — согласилась Гастингс. — Итак, мы не знаем, кто это был, сколько машин мы сбили, скольких убили врагов, кто остался победителем и куда отправились те, кто уцелел. Если, конечно, такие есть.
— Одно дополнение, — негромко сказал Моррис, и она вопросительно повела бровью. — Все эксперты сходятся на том, что никто из пришельцев не улетел обратно в космос. Вполне вероятно, что они истребили друг друга, но я склоняюсь к мысли, что одна из сторон должна была победить. И если никто не блокировал наши радары, оказавшись в атмосфере, то с какой стати победителям было блокировать их на обратном пути? — Моррис с сомнением покачал головой.
— Ты хочешь сказать, что одна из воюющих сторон — или даже обе — все еще находится на Земле?
— Я считаю, мы обязаны учитывать такую возможность, — ответил он, натягивая куртку. — Причем, если уцелела одна из воюющих сторон, хочется надеяться, что это будут не те ребята, у которых мы что-то сбили. Как бы то ни было, по-моему, неплохо было бы выяснить, куда они делись. Не так ли?
Он подошел к двери и обернулся с усталой улыбкой.
— Спасибо, что предложила написать отчет, Джейн, — сказал он. — Постарайся все изложить по возможности связно. Если доклад шефу не понравится, я скажу, что его писал я — пусть меня ругают. Если же нет — все почести достанутся тебе.
Он закрыл дверь, прежде чем Гастингс успела придумать подходящий ответ.

ГЛАВА 7

enemy (сущ.), мн.ч. -mies 1. Тот. кто проявляет враждебность или злобу к кому-либо, или противодействует интересам, желаниям, или намерениям другого человека; противник; недруг; 2. Вражеские силы, или вражеское правительство как политическое учреждение, или отдельное лицо, принадлежащее таким силам или правительству. 3. Что-либо разрушительное или вредоносное. [ср.-англ. enemi; от старофр. immicus: in- – не + amicus – друг]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению.
Ричард Эстон открыл глаза и уставился на клетчатую скатерть, находившуюся в полудюйме от его носа.
Он поморщился и поднялся, подавив стон, — позвоночник не желал выпрямляться. Едва его мозг начал осознавать происходящее, Эстон удивленно заморгал: заснул он за столом, уронив голову на скрещенные руки, как это не раз случалось со времени появления пассажирки, — к этому он уже привык. Но сейчас каюту заливал солнечный свет, значит, ее настойчивое голодное хныканье должно было разбудить его несколько часов назад. Однако этого не произошло...
Он повернул голову и застыл в изумлении.
Она не спала. Более того, она лежала на боку, подперев подбородок рукой, и смотрела на него спокойными, ясными глазами.
Эстон сидел, не шевелясь и не отрывая от нее глаз. Оба молчали. Ему почему-то не приходило в голову, что она может проснуться, когда он будет спать. Он ожидал, что сознание медленно вернется к ней во время кормления. Или в тот момент когда он будет нежно протирать ее лоб влажным полотенцем. Он знал что довольно легко справился бы с собой в обоих случаях — после приобретенного опыта.
Но он совершенно не был готов к тому, что она очнется и будет лежать на койке, с кошачьим самообладанием ожидая, чтобы он проснулся, и ее уверенность в себе обидела его почти как предательство. Он не сразу понял, что причиной тому было ее спокойное любопытство противоречившее представлению, которое сложилось у него о ней. Представление же это, как он теперь сообразил, основывалось лишь на ее манере есть. Терпение было чертой характера которой он в ней никак не предполагал. Мысль эта позабавила Эстона и заставила улыбнуться.
Она без смущения смотрела на его улыбку, а потом ее полные губы тоже медленно растянулись — она заметила, что он небрит и взлохмачен. От ее сдержанной улыбки у Эстона заблестели глаза, и оба они, не говоря ни слова, улыбались друг другу все шире и дружелюбнее. Эстон ощущал огромное облегчение: она выжила и пришла в себя, хотя он не знал, как за ней ухаживать Из него, стало быть, получилась хорошая сиделка. Он хихикнул, и она захихикала в ответ.
Вскоре они уже откровенно смеялись, и именно в эту минуту, как он понял позднее, растворились последние остатки его страха перед неведомой инопланетянкой.
Эстон потерял представление о времени и понятия не имел, как долго они хохотали, зато прекрасно знал, что из их душ уходит невыносимое напряжение, и он с благодарностью отдался этому славному ощущению. Возможно, в их веселье был легкий оттенок истерии, решил, он через некоторое время, но это его не смутило. Он откинулся на спинку стула и хохотал как сумасшедший. Ее откровенный смех — жеманные смешки явно не в привычках этой девушки! — звенел ему в ответ.
Постепенно он успокоился, смех стих, но ощущение вызвавшей его радости осталось. Эстон покачал головой, вытер выступившие на глазах слезы и выпрямился.
Она сразу почувствовала изменение его настроения и тоже села на койке, по-портновски скрестив ноги. Эстону едва удалось удержаться, чтобы не выпучить от удивления глаза: одеяло, укрывавшее незнакомку, сползло с плеч до пояса, и она не сделала ни малейшей попытки его удержать. Вместо этого она наклонила голову, без малейшего стеснения разглядывая и ощупывая бледно-розовый шрам — единственное напоминание о смертельно опасном ранении. Что ж, подумал Ричард, в конце концов, ему и прежде казалось, что табу, относящиеся к обнаженному телу, не являются сильной стороной западной культуры.
— Ну, здравствуйте, — сказал он, тщательно и медленно произнося слова.
В свободное время Эстон немало размышлял о том, что скажет в этот ответственный момент. Он разработал и отверг не один сценарий, поскольку ему никак не удавалось придумать подходящее приветствие для инопланетянки. И вот долгожданная минута наступила, а он не мог произнести ни одну из заранее заготовленных речей, казавшихся ему слишком напыщенными после их дружного веселья!
Он закусил губу, не сводя глаз с незнакомки и сожалея, что никогда не был силен в языках. Общаться с ней будет не просто, подумал Эстон.
— Здравствуйте, здравствуйте, — сказала девушка бархатистым контральто, чистым и прохладным, будто родниковая вода.
Эти два слова заставили его оцепенеть от изумления: ему и в голову не могло прийти, что она заговорит с ним по-английски! Он ошарашено уставился на пассажирку, а она смотрела на него, не понимая, что его так поразило. Наконец веселые искорки снова заблестели в ее глазах.
— Отведите меня к вашему вождю. — сказала она удивительно серьезным тоном
Эстон закрыл рот и сердито нахмурился: он изо всех сил старается держаться с достоинством, а она шутить изволит!.. Но когда смысл ее слов дошел до его сознания полностью, Эстон невольно насторожился. Ее разведка должна была долго и внимательно изучать землян, если она знает, как подействует на собеседника эта шутливая фраза.
— Так, — сказал он строго, — значит, у вас тоже есть чувство юмора?
— Ну конечно, — признала она, — правда, у меня оно чуть меньше обычного.
Эстон задумчиво потер лоб, наслаждаясь неожиданно милым тембром ее голоса и... акцентом. Похожего ему никогда не доводилось слышать, а ведь он мог спорить, что точно определит происхождение любого человека, говорящего по-английски. Но к ней это не относилось. Гласные она произносила со странной порывистой тщательностью, а конечные согласные как-то странно проглатывала. Ритм ее речи тоже был необычен — казалось, будто прилагательные и наречия имеют большее значение, чем в речи людей, с которыми он обычно говорил по-английски...
— Эй, о чем это вы задумались? — Ее вопрос оторвал его от размышлений; он моргнул и вернулся к реальности. Она улыбнулась ему, и он почувствовал, что опять улыбается в ответ.
— Извините. Я не привык спасать попавших в беду космонавток.
Он внимательно следил за ее реакцией, но она ответила совершенно спокойно:
— Для неопытного человека вы прекрасно справились.
— Спасибо, — сухо произнес он. — Кстати, моя фамилия — Эстон. Ричард Эстон.
— Леонова, — представилась незнакомка, протягивая правую руку. — Людмила Леонова.
Он протянул уже было руку для пожатия и замер, услышав русское имя. А то что последовало потом, заставило его и вовсе остолбенеть.
— ... полковник Терранского флота.
Эстон смотрел на нее, открыв рот, а она терпеливо ждала с протянутой рукой. Полковник? Эта малышка? Немыслимо! Эстон вскинул голову: его подозрения относительно незнакомки начали возвращаться.
— Вы говорите, Терранского флота? — осторожно переспросил Эстон.
— Именно так.
Ее речь была даже более быстрой и резкой, чем показалось ему сначала. Эта мысль мелькнула у него в голове, но не отвлекла от анализа услышанного.
— Такого флота не существует, — решительно сказал Эстон. — А если бы и существовал, сомневаюсь, чтобы в нем могли служить русские.
— Я знаю, что не существует. Пока. — ответила она не менее решительно, по-прежнему протягивая ему руку. — И я не русская. Во всяком случае в том смысле, который вы в это вкладываете.
Он упрямо покачал головой, а потом покраснел, заметив ее протянутую руку. Почти машинально он хотел пожать ее, но вместо того, чтобы вложить свою ладонь в его, Леонова схватила его за предплечье и стиснула. Эстон был сильным человеком, однако ему потребовалось сделать над собой усилие, чтобы не поморщиться. “Она даже сильнее, чем я предполагал”, — подумал он, стискивая ее предплечье и отвечая тем самым на странное приветствие.
— Послушайте, — сказала Леонова, когда церемония рукопожатий закончилась, — я понимаю, что эго странный вопрос, но какой сейчас год?
— Год? — Он нахмурился. — Вы научились говорить на нашем языке и при этом не знаете, какой сейчас год?
Она молча ждала ответа, и Эстон пожал плечами.
— Ну хорошо, — сказал он, — считайте, что я купился. Две тысячи седьмой. А к чему это все?
— Две тысячи седьмой, — задумчиво повторила она, откинувшись назад и подтягивая одеяло к подбородку. — Значит, Присси была права. — Она кивнула собственным мыслям. — Тогда понятно, зачем вам водоплавающий военный флот...
— Извините, — решительным тоном произнес Эстон, — но не могли бы вы, вместо того чтобы говорить сами с собой, объяснить мне, что именно, черт побери, произошло?
Ему казалось, что он прекрасно владеет собой, но по выражению ее лица он понял, что ошибался.
— Простите меня, — виновато произнесла Леонова. — Я постараюсь все объяснить. Но сначала, пожалуйста, расскажите мне, как я сюда попала.
Она обвела жестом тесную каюту.
— Вы свалились с чертова неба в каких-нибудь сотне ярдов от моей яхты! — выпалил Эстон. — А я вас выудил из воды.
Неожиданно выражение его лица смягчилось.
— Жаль, что я уже ничем не мог помочь вашему другу.
— Я так и думала, — печально вздохнула она. — Бедный Анвар. Он залетел так далеко, и вот...
Наступило молчание, которое Эстону не хотелось прерывать, но любопытство одержало верх над деликатностью.
— А откуда вы к нам “залетели”? — спросил он. — Откуда вы взялись? Только, пожалуйста, не рассказывайте мне больше басен о “Терранском флоте”!
— Это не “басни”, — сказала она. — Хотя я не с самой Терры. Я с Мидгарда.
Она догадалась по выражению его лица, что он по-прежнему ничего не понимает и злится, и любезно добавила:
— Это Сигма Дракона IV.
— Прекрасно! — фыркнул Эстон. — Параллельная эволюция! Эта сказочка еще забавнее, чем Терранский флот! А на Сигме Дракона у всех такая же внешность, как у вас, или вам сделали пластическую операцию, прежде чем к нам забросить?
— Пластическую опе... А! биоскульптуру! — Она усмехнулась. — Нет, мы все такие же, более или менее... Правда, некоторые из нас — мужчины, — с наигранной наивностью прибавила Леонова.
— Послушайте! — начал было Эстон сердито, но она подняла руку успокаивающим жестом, словно раскаиваясь в своем легкомыслии.
-— Извините меня, не могла удержаться. — Она снова улыбнулась, но это была уже совсем другая улыбка. Леонова чуть подалась вперед:
— Я понимаю, что это может показаться вам странным, но мы — такие же люди, как и вы.
— Еще бы! Проделайте во мне дырку насквозь, и за ночь она заживет, как у вас!
— Я говорю, что мы — люди, и так оно и есть, — сказала Леонова, и Эстон невольно прищурился: внезапно в ее голосе зазвучал холодный металл. Она покачала головой, как будто была очень недовольна собой, и плотно сжала губы. Но спустя мгновение вздохнула и попросила: — Пожалуйста, выслушайте меня. А я постараюсь все объяснить. Идет?
Эстон кивнул., чтобы не брякнуть чего-нибудь лишнего.
— Спасибо. Прежде всего я действительно с Мидгарда, но Мидгард был колонизирован землянами.
Он открыл было рот, чтобы возразить против такой нелепости, а потом снова закрыл его. И каких бы усилий это ему ни стоило, продолжал молча слушать.
— Мидгард, — продолжала она стараясь обдумывать каждое слово и выражаться как можно точнее, — будет заселен землянами в 2184 году.
Она спокойно посмотрела ему в глаза.
— Произошло это примерно триста лет тому назад... для меня.
Ее глаза гипнотизировали его. То, что она говорила, было совершенно немыслимо, но столь же немыслимо было и все то, что он увидел той ночью, когда вытащил Леонову из ее сферы. Немыслимым было и ее выздоровление, и то, как она спала и ела последние четыре дня. Вдобавок ее глаза не были ни глазами сумасшедшей, ни глазами лгуньи, медленно соображал Эстон. В ее спокойствии был привкус отчаяния, которое она, похоже, нечасто испытывала.
— Вы хотите сказать, что вы прилетели из будущего? — осторожно спросил он.
— Да, — просто ответила она.
— Но ведь...
Он снова покачал головой, в еще большем недоумении, чем прежде. И в то же время ему казалось, что достаточно сделать совсем небольшое усилие, что-то сообразить — и все объяснится. Он глубоко вдохнул и заговорил о несущественной детали, будто хотел немного отдохнуть:
— А почему же тогда вы говорите на английском языке двадцать первого века?
— Я на нем не говорю, — ответила она и чуть-чуть усмехнулась, заметив выражение его лица. — Я имею в виду, в обычных обстоятельствах. Разумеется, всеобщая грамотность, книгопечатание и аудиозапись в значительной степени заморозили развитие языка после двадцатого века, но, честно говоря, мне не очень легко приспосабливаться к вашему диалекту. Мое хобби — история техники, и это помогает... Но еще больше помогают исторические голодрамы. — Она негромко рассмеялась. — Создатели их, конечно, не всегда метикулезны, но все-таки стремятся придерживаться правды.
— Что значит “метикулезны”? —тупо спросил Эстон.
— Простите — это значит... гм... “совершенно соответствующие историческим реалиям”. Мне придется следить за тем, какие выражения я употребляю. — Она обезоруживающе улыбнулась. — Но я не устояла перед искушением подразнить вас этой шуточкой — “отведите меня к вашему вождю”. Некоторые развлекательные постановки о вашей эпохе просто въедаются в мозги.
Он чувствовал, как его подозрения тают, и уже готов был поверить ей. Леонова, конечно, говорила по-английски, но чем больше он ее слушал, тем яснее становилось, что говорит она не на том английском, который был привычен ему. Когда она расслаблялась, различия делались особенно заметны.
— Ладно, — сказал он. — Но зачем вы сюда явились? Что, черт побери, происходит? Ведь вы же у нас ядерное сражение устроили, милая!
— Да, — негромко ответила Леонова, и ее лицо внезапно омрачилось. — Так оно и было.
Ее пальцы нервно теребили край одеяла.
— Понимаете, стер Эстон, я прилетела сюда не ради развлечения. Я прилетела... — она набрала побольше воздуху и посмотрела прямо ему в глаза, — ... предотвратить уничтожение человечества... И боюсь, что еще не справилась с этой задачей.
Эстон откинулся назад и закрыл глаза. Про себя он медленно считал до пятидесяти. Разумеется, это все ерунда, думал он отстраненно и все же... все же...
Его мысли вернулись к той ночи, наполненной страшными взрывами, и он почувствовал, как его сомнения тают. Его недоумение не исчезло — оно лишь усугубилось, — но ведь нельзя же вычеркнуть из памяти эти слепящие вспышки и следовавший за ними грохот. Вспомнил он и еще кое-что, и из этих воспоминаний было ясно, с какой отчаянной решимостью инопланетянка выполняла свою миссию. Мысленно он восстановил картину воздушного боя, и для него стало очевидно, что она была атакующей стороной, несмотря на огромное численное превосходство противника. И она, напомнил себе Эстон, уничтожила всех своих врагов, кроме одного.
Эти размышления не отразились на его лице, однако в глубине души Эстон почувствовал внезапный прилив восхищения. Да-да, он восхищался молодой голой девицей, сидевшей на его койке. Он не был пилотом, но повидал не один воздушный бой. Он знал, какое необходимо мужество, чтобы справиться с таким количеством врагов, и какое мастерство, чтобы побеждать, как побеждала она. Он был не настолько глуп, чтобы считать храбрость и мастерство гарантией честности, однако ощущал странную уверенность, что Леонова не лжет.
Он вздохнул и медленно открыл глаза. Молча встал и, порывшись в ящике, достал оттуда черную футболку, украшенную пугающим рисунком старого штурмовика ВВС США А-10. Кинул ее Леоновой и отвернулся.
Она спрячется в ней, как в палатке, подумал он, оборачиваясь, и в этот момент “Аманда” неожиданно резко подпрыгнула на волне. Эстон, потеряв равновесие, дернулся в сторону, намереваясь упасть на стол, чтобы не задеть Леонову, но она молниеносно вытянула руку... Он никогда не видел, чтобы рука человека двигалась с такой стремительностью, и хотя Эстон был на целый фут выше инопланетянки, она удержала его на ногах одной рукой... без заметного усилия.
Он постоял с полминуты, не двигаясь и не говоря ни слова, а потом подошел к плитке и поставил на огонь старый, видавший виды кофейник. Взял стул, повернул его спинкой к Леоновой, уселся и достал трубку.
— Не слабые у вас мышцы, — сказал он, наблюдая, как она с любопытством ощупывает слегка ткань футболки. Казалось, она совершенно заворожена ее фактурой.
— Что вы сказали? — Она взглянула на него, слегка нахмурившись, но тут же улыбнулась. — Ах это... Да, не слабые, но это естественно, стер Эстон. Я же вам сказала, что родом с Мидгарда.
Он недоуменно поднял брови, и она пояснила:
— У нас сила тяжести процентов на двадцать выше.
— Понимаю.
Эстон медленно набил трубку, затем отыскал зажигалку и не торопясь поджег табак. Почуяв запах дыма, Леонова сморщила нос, но скорее от любопытства, чем от раздражения.
— Ну ладно, — сказал наконец Эстон, — расскажите мне об этой вашей войне.
— Попытаюсь, но рассказ получится долгий.
— Ничего. — Он улыбнулся, не выпуская трубку изо рта, и поставил на стол чашку и кофейник. — Времени у нас предостаточно. До Портсмута нам плыть не меньше недели, а ваши ядерные взрывы погубили мою рацию, иначе я давным-давно вызвал бы профессиональных врачей, чтобы они взяли вас на свое попечение.
— Понятно, — сказала она и облизнулась, глядя как он разливает кофе. — Простите, это настоящий терранский кофе?

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

— Уж точно не марсианский, — проворчал он.
— Простите... просто у нас терранский кофе — такая же редкость, как... белые вороны? — закончила она вопросительным тоном, приподняв бровь.
— Как белая ворона, — поправил он, и она кивнула. Эстон был уверен, что второй раз она этой ошибки уже не сделает.
— Хотите?
— Я ради него пошла бы на преступление, — призналась со вздохом Леонова.
— Тогда пейте. — Эстон протянул гостье чашку и налил себе другую.
Леонова приняла из его рук чашку, и он стал с любопытством смотреть, как она пьет. Ее манера вести себя за столом, когда она была в сознании, разительно отличалась от ее поведения в бессознательном состоянии. Она смаковала кофе, будто редкое лакомство.
Леонова подняла глаза и встретилась с ним взглядом.
— Извините, — сказала она. — Кофе почему-то плохо растет повсюду, кроме Терры. И ужасно дорог.
— Здесь — нет, — сказал он, улыбаясь и радуясь ее радости — Но вы собирались мне рассказать...
— Собиралась, — подтвердила она.
Леонова сделала еще один глоток, потом откинулась спиной к перегородке. В футболке, слишком для нее большой, она казалась еще более юной. Однако на этот раз Эстон не улыбнулся: ее глаза смотрели строго, а губы сурово сжались.
— Раз сейчас две тысячи седьмой год, — начала она, — то примерно через восемьдесят лет человечество столкнется с ширмаксу. Когда это произойдет, начнется война, которая будет продолжаться следующие четыреста лет.
— Четыреста лет? — негромко переспросил он.
— Как минимум, — мрачно ответила Леонова. — Понимаете, канги — так мы называем ширмаксу — не слишком-то добрые создания. При первом же знакомстве они попытались нас полностью истребить.
От ровной интонации ее голоса у Эстона по спине пробежала дрожь.
— Почему? — спросил он.
— Потому что они — канги, — ответила она. — По их мнению, лишь один разумный вид имеет право на существование. Разумеется, этот вид — канги. Нам понадобилось много времени, чтобы это понять. — Она пожала плечами — Но к тому моменту, когда я родилась, опыта у нас набралось достаточно.
— Но должна же быть какая-то причина, — возразил Эстон.
— Есть множество причин, — подтвердила Леонова. — Мы были не первым видом, который они пытались уничтожить. Пока что мы идентифицировали двадцать семь разумных или почти разумных рас, которые они истребили. Человечество должно было стать двадцать восьмой. — Она снова пожала плечами. — Разумеется, большинство наших “знаний” в этой области — догадки или дедуктивные умозаключения, но одно совершенно ясно: у кангов было несчастливое детство. — Она невесело улыбнулась. — Насколько мы смогли определить, в их мире существовало два разумных вида, и они друг друга ненавидели. Мы не знаем почему, но ведь достаточно большое число групп внутри человечества ненавидело друг друга по причинам, которые остальные понять не могли. Как бы то ни было, канги и их враги начали уничтожать друг друга, еще когда жили в пещерах. А с появлением мушкетов канги остались на своей планете единственным разумным видом.
Она вздохнула.
— Мне хочется думать, что человечество в подобной ситуации не стало бы добивать поверженного противника. Но канги сделали это. Они странные существа. Они ксенофобы, страдающие манией преследования, и настолько осторожны, что, на человеческий взгляд, кажутся трусами. Однако если логика подсказывает, что нужно рискнуть, они рискнут. Они предусмотрят все возможные опасности и примут все меры, чтобы от них защититься, но рискнут. Они очень логически мыслят.
Хотя у них есть что-то вроде религии. Наши представления о ней довольно туманны, поскольку нас они в свою веру обратить не пытались Да и другие расы, насколько я знаю, тоже. Во всяком случае, спросить нам об этом не у кого. К тому же сдается мне, что по сравнению с самым безбожным кангом ортодоксальнейший человек-фанатик покажется добродушным экуменистом.
По их мнению, Бог сотворил по своему подобию только один вид. Разумеется, их вид. Дьявол же принимает бесконечное множество обличий и форм, пытаясь уничтожить Бога. Поэтому вся Вселенная оказывается огромным полем боя, а любое разумное существо, не похожее на кангов, автоматически зачисляется в пособники дьявола. И следовательно, подлежит уничтожению.
Речь Леоновой была почти шутливой, но говорила она совсем не веселым тоном.
— Их политика была определена задолго до того, как они встретились с нами. Они склонны мыслить биологическими понятиями — по-моему, это не удивительно, если принять во внимание их историю, — и они — отличные биоинженеры. В других областях они менее талантливы. Поэтому, обычно, обнаружив другую разумную расу или вид, который мог бы со временем стать разумным, они похищали несколько индивидуумов для исследований, а затем создавали биологическое оружие, смертельное только для этого вида, и забрасывали его на заселенную чужаками планету. Это срабатывало отлично до тех пор, пока они не столкнулись с людьми.
Эстон заметил, что ее чашка пуста, и подлил ей кофе. Она улыбнулась, отхлебнула и продолжала рассказ:
— К этому времени их цивилизация уже превратилась в гигантскую машину-убийцу. Они не просто уничтожали разумные виды, на которые наталкивались случайно, они искали разумные существа, чтобы их истреблять Они посылали разведывательные корабли только для того, чтобы обнаруживать новые жертвы — именно так они нас и нашли.
Один из их разведчиков подошел достаточно близко к Солнцу, чтобы перехватить какие-то радиопередачи, и это ужасно напугало их, потому что они еще ни разу не встречали другой разумный вид, зашедший в технологическом развитии дальше начала эры паровых двигателей Естественно, “жрецы” их решили, что такова-де была божественная воля. Когда командир корабля понял, что обнаружил цивилизацию дьяволов, более развитую, чем все те, с которыми им раньше доводилось иметь дело, он развернулся и помчался домой на максимальной скорости.
Когда он сообщил о своем открытии, канги решили, что об обычной стратегии нужно забыть. У них не было сверхсветовой системы связи, хотя перемещаться быстрее света они могли. Впрочем, звездолеты их летали со скоростью, всего лишь в пять раз превышавшей световую. Ближайшая планетная система с большим населением кангов находилась на расстоянии примерно ста световых лет. Кораблю-разведчику понадобилось почти двадцать пять лет, чтобы добраться до базы и сообщить новости. Еще столько же, рассудили канги, уйдет на то, чтобы специальный корабль долетел до Солнца и взял образцы демонических отродий, то есть людей. А ведь нужно будет еще привезти их домой, создать биологическое оружие, действующее на людей, и лишь потом отправить его к нам. Даже если бы канги изменили свою стратегию и отправили к Солнцу целый исследовательский комплекс, чтобы разработать биологическое оружие прямо на месте, они дали бы нам изрядную фору. И все это время наша цивилизация могла бы развиваться без помех!
Канги были перепуганы, но продолжали мыслить логически. Чтобы не выдать свое присутствие заранее — послав корабль, который должен набрать живые образцы, или исследовательский комплекс, который будет маячить на орбите Солнца, — канги решили оставить милое их сердцу, изысканное биологическое оружие и прибегнуть к грубой силе. Они посчитали, что им понадобится десять лет, чтобы построить флот военных кораблей, который справится с демонами. Выигрыш во времени был очевиден, и они приступили к его созданию.
Однако, — Леонова улыбнулась, и Эстон похолодел, увидев эту жестокую, беспощадную улыбку, — канги ошиблись. Темп нашего развития они оценивали исходя из своего, но люди оказались гораздо изобретательнее кангов в области создания механических штучек. Кроме того, мы всегда были кровожадным народом. Они-то отвоевали свою последнюю настоящую войну с копьями и мушкетами и поэтому понятия не имели о том, как гонка вооружения стимулирует исследовательскую и инженерную мысль.
Когда канги снова добрались до Солнца, на Луне и на Марсе уже были колонии, а на астероидах шла широкомасштабная добыча полезных ископаемых. Политическая ситуация оставалась, правда, неустойчивой, и взаимные обещания не милитаризовать космос были забыты, едва в нем появились процветающие поселения, которые одни хотели захватить, а другие — защитить. Ни у одной страны не было настоящего космического флота, но некоторое количество вооруженных звездолетов имелось у многих. В большинстве колоний были созданы примитивные системы защиты, а вокруг Терры кружились довольно сложные устройства, обеспечивавшие орбитальную безопасность.
Леонова отпила еще кофе, и Эстон вспомнил, что ее хобби — история техники. Он был готов этому поверить — говорила она с видом человека, повествующего о любимом предмете.
— Канги могли передвигаться быстрее скорости света, но все еще использовали реактивную тягу. В общем, для ускорения в нормальном пространстве эти корабли действовали по принципу тарана Бюссара, а затем уже совершали переход...
Заметив недоумение на его лице, она замолчала, а потом пожала плечами:
— Я это потом объясню. Важно понять, что для межзвездных полетов им приходилось сначала разгоняться, а затем уже переходить в другое измерение, в котором скорость, достигнутая в этом измерении, умножается до нескольких световых. А потом уж возвращаться в нормальное пространство и снижать скорость. Это одна из причин, по которой путешествие занимало у кангов столько времени. Им нужно было разогнаться в обычном пространстве, прежде чем они могли запустить свои системы сверхсветового передвижения. Понятно?
— Предположим, — без особой уверенности в голосе ответил Эстон.
— Сейчас мы это делаем значительно умнее, — успокаивающе сказала Леонова. — Но не забывайте, что я рассказываю о том, что происходило четыреста или пятьсот лет тому назад.
Она снова замолчала, и в ее глазах вспыхнула боль. Затем она негромко добавила:
— Я хочу сказать, за четыреста лет до того, как я оказалась участницей всего этого безобразия.
Как бы то ни было, канги построили флот и отправили его в путь. Разумеется, флот из кораблей, использующих таран Бюссара, испускает огромное количество света при торможении, а начинать тормозить они должны были достаточно близко от Солнца. Земные астрономы обнаружили их, когда им оставалось лететь еще целый год. Мы поняли, что кто-то идет к нам в гости — целая толпа гостей, если уж на то пошло. Люди — довольно подозрительные и злые существа и, естественно, предположили, что намерения у наших гостей вовсе не дружеские. Словом, из осторожности было решено послать кого-нибудь взглянуть на них поближе.
С другой стороны, вставал вопрос о том, как быть, если гости, наоборот, окажутся дружелюбными? В этом случае ни один из земных политических блоков не желал, чтобы соперничающие державы первыми с ними познакомились и о чем-нибудь сепаратно договорились. Поэтому, несмотря на необходимость торопиться, политики сумели кое-как договориться и отправили навстречу пришельцам интернациональный отряд, состоящий из кораблей основных политических блоков.
Тут она снова выдала свирепую улыбку, и Эстон подумал, что Леонова не выглядит подростком, когда улыбается таким вот образом.
— Кангам поплохело от ужаса. Они прилетели, собираясь стереть в порошок людей, резвящихся на атмосферных летательных аппаратах, а вместо этого им наперехват шли космические корабли, использующие ядерную факельную тягу! Им и в голову не приходило, что мы можем стремиться к мирному контакту, — мозги у них в этом направлении не работают. Им еще предстояло полгода торможения, когда наши корабли оказались в пределах досягаемости их оружия, и канги открыли огонь.
Разумеется, они нас разбили, но и на наших кораблях кое-какое оружие имелось, так что мы сумели подбить парочку их звездолетов. Это по-настоящему потрясло их, потому что они все еще продолжали торможение и, следовательно, не могли не войти в пределы нашей системы. Альтернативой этого было снова перейти в пространство альфа, обойти нас, остановиться, опять разогнаться по вектору, направленному к их дому, и явиться к нам в следующий раз еще через семьдесят или восемьдесят лет. Но кто знает, на что мы тогда окажемся способны?
Поэтому они продолжали действовать по первоначальному плану, и тут пришла наша очередь ужаснуться. Я никогда не видела корабля с Бюссаровой тягой. Они уже несколько веков не существуют. Это были огромные машины, и у кангов их было очень много. Земля оказалась в опасности — и можно только удивляться, как быстро бывшие враги начинают ладить друг с другом в подобных обстоятельствах. Пока канги маневрировали, облетая Нептун, главные политические блоки решили забыть о своих разногласиях.
Канги считали, что мощь их флота в два или три раза превосходит все, что сумеет противопоставить им Земля — я уже говорила, что они предусмотрительные парни, — но на этот раз в их расчеты вкралась ошибочка. Их корабли были большими, но соотношение масса/тяга было плохим, и события развертывались совсем не так, как предполагали они или как думали мы. К Земле им так и не удалось подвести ни одного тяжелого звездолета, предназначенного для разрушения планеты, но они уничтожили всех людей в поясе астероидов и на Марсе.
Мы потеряли все военные корабли и большинство гражданских, но из их легких штурмовых звездолетов лишь нескольким удалось подойти к Терре, а вся их огневая мощь не превышала пары мегатонн.
Эстон почувствовал, как остатки его волос пытаются встать дыбом от легкости, с которой Леонова говорила о “мегатоннах”.
— Мы остановили их после того, как они убили четыре с половиной миллиона человек, большинство из которых были гражданскими лицами. Разумеется, с точки зрения кангов такого понятия, как “гражданское лицо”, не существует, но мы все равно рассвирепели.
Ее слова опять звучали почти весело, но в глазах веселья не было.
— Исследуя обломки кораблей кангов, мы многое узнали. Не так много, как нам хотелось бы, но, скорее всего, больше, чем они считали нас способными узнать. К несчастью, канги действительно мыслят строго логически, поэтому они оставили один корабль за пределами Солнечной системы, и мы не смогли до него добраться. Как только на нем узнали, что происходит, корабль развернулся и на максимальной скорости бросился наутек.
Когда он добрался до ближайшей базы кангов и сообщил о происшедшем, там все просто посходили с ума. Особенно огорчало их, как я понимаю, то, что не добыли ни пленных, ни образцов наших технологий. Но начали они раньше нас и не переставали работать, отправив к Солнцу флот палачей. Канга знали, что ни один из их сверхсветовых кораблей не попал к нам в руки без повреждений, и полагали, что у нас нет образца их многомерника. Так называется штука, благодаря которой становится возможным перемещаться со сверхсветовой скоростью. Но они ошибались. Их ракеты дальнего радиуса действия были созданы по тому же принципу, что и звездолеты, и пара таких ракет очутилась у нас в руках.
Канги принялись скоренько мастерить новый военный флот — надо сказать, в их распоряжении было население восемнадцати планетных систем и множество заводских комплексов, расположенных в открытом космосе. Они были в панике, но, прикинув шансы, решили, что справятся с нами. Вдобавок Бог должен был им помогать.
Тем временем мы делали то же самое. Однако значительно быстрее, потому что все понимали — вопрос идет о жизни и смерти всего человечества.
Не буду вдаваться в подробности. Суть в том, что когда канги снова появились, мы были готовы их встретить. Вооружение у нас было даже более совершенным, чем у них — не намного, но все-таки! — и мы показали им, где раки зимуют. Мы даже захватили нескольких пленных. Правда, в заключении канги долго не живут. Они не могут вынести сознания того, что “демоны” захватили их в плен: от этого с ними что-то такое делается, и они умирают.
Словом, мы раздобыли кое-какие данные, которых оказалось достаточно, чтобы представить себе, с кем и чем мы имеем дело. Тогда мы еще не знали, что никакие переговоры с кангами невозможны, но уже поняли, что добиться понимания будет непросто. К тому же стало ясно, что с техникой мы управляемся лучше и ученые наши работают быстрее. Наши враги не знали, насколько далеко мы продвинулись в физике и прикладных науках; мы не знали, насколько они продвинулись в биологии.
К тому моменту, когда мы уничтожили их второй флот, многомерные генераторы у нас были лучше, чем у них, и мы принялись снаряжать собственную экспедицию. Она застала врасплох ближайшую планету кангов, но тогда, по технологическим причинам, мы могли вести бой только в нормальном пространстве, при скоростях ниже световых, и нескольким звездолетам кангов удалось скрыться, захватив вдобавок группу пленников. Мы владели завоеванной планетой всего двадцать лет, а затем канги вернулись со специально разработанным биологическим оружием.
Леонова замолчала, и на миг лицо ее превратилось в безжизненную маску. Она сидела, будто каменная, но затем встряхнулась и продолжала безжизненным голосом:
— Мы назвали эту планету Мидгард. По многим причинам ее нельзя было считать приятным местом. Там слишком сухо и холодно, но люди могут там существовать. Нам не хватало жизненного пространства, и, кроме того, это была единственная известная нам база кангов. Мы полагали, что они захотят отнять у нас эту планету. Нам нужен был объект неподалеку от Солнца, который отвлекал бы кангов от нападения на Терру. Поэтому было решено колонизировать Мидгард, и, когда канги вернулись, там было почти два миллиона гражданских лиц и огромное число военных. Мы разнесли их флот на кусочки, но они все-таки успели высыпать свой дьявольский порошок на планету и... — Леонова взглянула Эстону прямо в глаза, — ... убили более девяноста девяти процентов населения.
Она снова замолчала, и Эстон сглотнул, поняв по ее тону, что она рассказывает не только о своей родной планете, но и о своих родителях. Он вздрогнул и отвел глаза. Его трубка погасла, и он принялся разжигать ее, чтобы не прерывать молчания Леоновой.
— Это было для нас ужасным ударом, — вновь заговорила она спустя минуту, — но зато нам стало ясно, перед каким выбором мы стоим. Наши потери на этот раз были меньше, чем во время нападения кангов на Терру, но произвели на людей гораздо более сильное впечатление. Отчасти из-за того, что было уничтожено население целой планеты, отчасти из-за того, как они это сделали. Мы поняли, что их цель — поголовное истребление людей. Лишь тогда мы осознали по-настоящему, с каким врагом нам предстоит бороться. Болтовня о возможных переговорах прекратилась — те, кто считал, что мы находимся в состоянии тотальной войны, оказались правы.
Я не буду докучать вам подробным пересказом четырехвековой истории этой войны. В области физических исследований кангам так и не удалось нас догнать, а нам не удалось достичь их уровня в науках о жизни. В химии они тоже идут немного впереди нас, но мы значительно обогнали их в создании вооружения, кибернетике, технологии сверхсветового перемещения — во всех областях, необходимых для создания техники, рассчитанной на ведение военных действий в космосе. Кроме того, мы оказались лучшими стратегами. Их маниакальная осторожность здорово им вредит, а мы гораздо больше полагаемся на интуицию. Они в состоянии уничтожить любую планету, к которой им удастся подойти достаточно близко, но теперь и мы на это способны. В результате наших успехов кангам пришлось перейти к обороне. Чтобы нападать на наши планеты, они вынуждены были обходить наш флот стороной, и с каждым новым поколением мы заставляли их отступать все дальше и дальше. Сейчас они заперты в трех планетных системах, и нам удается их там удерживать.
Она снова замолчала. Эстон склонил голову набок.
— Извините, — сказал он, — но я не совсем понимаю... Если вы настолько лучше воюете, то как им удается до сих пор держаться?
— Они вовсе не глупы, стер Эстон, — сурово ответила Леонова. — Хотя ненавидят инопланетян и ослеплены фанатизмом. Довольно скоро после начала войны они решили, что наши преимущества проистекают из какого-то фундаментального различия в функционировании нашего мозга и их. Предположение это, наверно, раздражало кантов, но было несомненно, что мы воюем лучше, а они постепенно проигрывают. Не всегда, но очень часто. Они проиграли большинство крупнейших сражений и потому решили как-то исправить ситуацию.
— Но что же они могли сделать?
— Использовать свои преимущества. Раз у нас имелась какая-то отсутствующая у них врожденная способность, они решили приобрести ее и использовать в своих целях. Поэтому они создали киборгов.
— Киборгов?
— Машины, управляемые встроенным живым мозгом.
— Но если речь идет о врожденной способности...
— Я не сказала, что в них встраивают мозги кангов, стер Эстон! — резко ответила Леонова. — У них были пленные люди, а канги — прекрасные биоинженеры. Они разработали способ программировать мозг, делать его хозяина покорным их воле, после чего принялись оперировать пленных.
Эстон уставился на Леонову. По мере того как смысл ее слов доходил до него, ему становилось все противнее и противнее.
— Именно так, стер Эстон, — холодно подтвердила Леонова. — Они решили, выражаясь по-вашему, заставить вора ловить вора. Раз люди способны думать и воевать лучше, чем канги, значит, им нужно обзавестись собственными людьми. Их киборги так и не сравнились с настоящими живыми людьми, и канги никогда не осмеливались полностью на них полагаться. Стратегические решения по-прежнему принимают канги. Они же проводят сложные, ответственные исследования, но вот тактические решения и ведение реального боя — совсем другое дело. Киборги относятся к категории расходных материалов, а послушание встроено в их сознание методами биоинженерии — они не способны возражать, когда ими решают пожертвовать. Но то, что они должны делать, киборги делают очень хорошо. Сейчас канги попросту “разводят” их... — Казалось, Леоновой вот-вот станет дурно, но ее голос звучал по-прежнему ровно. — Они клонируют человеческий мозг, чтобы создавать существа, которые воюют на их стороне против людей.
— Боже мой, — прошептал Эстон, сжимая в руке остывшую трубку.
— Бог здесь совершенно ни при чем, — негромко ответила она, — и самое страшное то, что киборги ненавидят нас даже сильнее, чем канги. Мы убиваем их, но в каком-то смысле мы родственники, и это ужасает и потрясает и их и нас. Они — послушные рабы кангов, и даже если бы мы захотели, то не смогли бы об этом забыть. И они это понимают. Не мы создали их, не мы их поработили, но они прекрасно понимают, какими чудовищами кажутся нам, и отвечают ненавистью на нашу ненависть.
Когда мы впервые поняли, что они из себя представляют, — негромко продолжала Леонова, — мы попытались преодолеть наше отвращение. Мы честно старались, но ничего из этого не вышло. Они всего лишь боевые машины. По нашим меркам их человеческий мозг находится во власти психопатии, потому что канги решили создать абсолютно послушные, искусные, лишенные каких бы то ни было проблесков совести машины для убийства. И это им удалось. В первый раз, когда мы загнали в угол несколько киборгов и попытались вести с ними переговоры, они истребили всю нашу контактную группу — более ста человек, — хотя прекрасно знали, что будут за это уничтожены.
На протяжении двухсот лет любое столкновение с киборгами кончалось смертью — смертью людей или киборгов. Они — бездушные уроды, отвратительные чудовища. Мы ни на мгновение не можем позволить себе об этом забыть. Наверное, поэтому мы никогда не называем их “киборгами”.
— А как вы их называете? — спросил Эстон едва слышным голосом.
— Мы зовем их “троллями”, стер Эстон, — спокойно ответила Леонова, — Именно тролль подбил мой истребитель и убил мою команду. Вот что угрожает вашей планете. Поэтому мы обязаны каким-то образом найти этого тролля и уничтожить.

ГЛАВА 8

Колючие мелкие снежинки бешено танцевали в завывавшем ветре. Сначала они барабанили по броневой обшивке, а теперь полировали наросший на нее толстый слой льда. Температура внутри истребителя была едва ли выше, чем снаружи. Последний уцелевший в бою тролль послал еще серию импульсов, чтобы поддержать нужную температуру и не дать зарасти льдом его световым рецепторам, после чего продолжал рассматривать серо-бело-черный антарктический пейзаж.
Это место вполне ему подходило Как раз то, что нужно, чтобы передохнуть и спокойно поразмыслить. Он не боялся, что его обнаружат, — живых существ вокруг не было, и никто не мог помешать его злобному ликованию, а вероятность того, что истребитель издали засекут приборы людей, была ничтожна.
Технические возможности людей оказались для тролля не меньшим сюрпризом, чем для его хозяев-ширмаксу, а о том, на что способны обитатели этого мира, он знал не больше их, несмотря на то что именно здесь родились его органические предки. Однако происшедшее все же дало троллю некоторую приблизительную точку отсчета, а его собственные сенсоры отметили присутствие на орбитах вокруг планеты нескольких сотен небольших, явно искусственных объектов. Выходило, что у людей уже имелись примитивные космические корабли, а количество спутников, в сочетании с разнообразным, хотя и примитивным вооружением, подсказывало, что на них должны быть системы оптического и термического слежения. Впрочем, теперь это значения не имело. Изумительная быстрота реакции людей поразила тролля не меньше, чем его хозяев — хоть ему и не хотелось этого признавать, — но во второй раз удивить его им уже не удастся. Их спутники не обнаружат его под слоем льда. Его истребитель слился со льдом и снегом, врос в них, а теплового излучения тролль не испускал — он не нуждался в тепле. То есть нуждался, но в таком малом количестве тепла, которое невозможно зафиксировать здешними приборами.
Стон ветра доставлял ему странное удовольствие, природу которого он не мог постичь. Ветер был как бы его духовным братом — столь же могущественным и беспощадным. Его ледяное дыхание не причиняло троллю ни малейшего неудобства — ведь холод и жара были для него абстрактными понятиями, настолько же лишенными чувственного содержания, как утомление, и настолько же чуждыми, как жалость. Что такое боль, он знал, потому что с ее помощью ширмаксу программировали таких, как он. Стимуляция центров удовольствия и боли прекрасно передавала снисходительную удовлетворенность хозяев его службой или их раздражение, подумал он и снова погрузился в смакование своей ненависти.
Однако теперь он ощущал какое-то особое удовольствие. Никто не вызвал его в нем намеренно, оно само пришло к нему. Оно... принадлежало ему лично.
Он смотрел, как ледяной ветер кружит снежинки, и дрожал от незнакомого прежде наслаждения. Он был свободен. Послушание было встроено в него и подкреплено изнурительным обучением, но теперь ширмаксу рядом не было, он больше не обязан был никому повиноваться. Ракета кралхи освободила его от них, разорвала неосязаемые и все же неразрывные цепи, так долго сковывавшие тролля.
Он понял это не сразу. Повинуясь последнему приказу своих хозяев, он преследовал кралхи, пока не убил, и лишь тогда осознал, что у него нет больше хозяев. Он, правда, не пощадил бы кралхи, даже если бы уже тогда оценил, какой подарок тот ему сделал. Кралхи был его врагом. Его истребитель -— единственной силой, которая могла ему противостоять, его мозг — единственным источником информации, который мог угрожать существованию тролля. Логика требовала, чтобы кралхи умер, но троллю и логики не требовалось — ненависти было вполне достаточно.
Он замкнул еще одну электрическую цепь в истребителе, который служил ему телом, и принялся проигрывать запись боя. Он ликовал, глядя, как его ракеты устремлялись за истребителем кралхи, и снова переживал жадное удовольствие, с которым преследовал подбитую жертву, зная, что в его власти в любое мгновение погасить жизнь пилота. Разрядив в него наконец свои энергетические пушки, тролль испытал даже некое сожаление по поводу того, что миг победы вот-вот пройдет и им невозможно наслаждаться вечно.
Тролль снова смотрел, как под его огнем корма вражеского истребителя вздрогнула, а его сенсоры принялись сканировать машину, пытаясь обнаружить признаки жизни. Вот он летит вслед за падающей развалиной, не выпуская ее из визира и продолжая сканировать, готовый в любое мгновение превратить изувеченный истребитель в пар... Но на его борту уже не было жизни — одни умирающие электронные системы. Несколько мгновений тролль следовал за подбитым истребителем, разрываясь между атавистическим желанием разорвать свою жертву на части и гордым стремлением выказать свое превосходство, позволив ей упасть в океан и погибнуть под его презрительным взором. Презрение победило — презрение и холодное, злобное ликование при мысли, что завершит гибель кралхи гравитация той самой планеты, ради спасения которой он отдал свою жизнь.
И лишь в этот момент сознание тролля пронзило, будто молния, ощущение счастья. Он понял, что неожиданно обрел свободу. Он удивился, вспоминая об этом мгновении, но тут же сообразил, что биоинженеры намеренно лишили его даже надежды обрести самостоятельность. Возможность независимого существования, с какой бы силой он к ней ни стремился, была для него чем-то немыслимым, и вот это немыслимое произошло.
Обжигающая вспышка — осознание свободы — едва не лишила его рассудка. Она полыхнула в его мозгу, будто электрический разряд, будто взрыв сверхновой звезды. Свободен! Он был свободен... и всемогущ. Впервые за все время своего существования тролль мог действовать в соответствии со своими собственными желаниями, зная, что все его действия являются результатом его намерений.
Приборы показали троллю примитивные водоплавающие корабли, которые добили его эскадрилью, и его охватило желание обрушиться на них всей мощью своих энергетических пушек. Разбить их на куски, превратить в пар, утолив наконец свою ненависть ко всему, связанному с людьми... Но он этого не сделал. Один раз они уже застали его врасплох — и он хорошо усвоил преподанный урок. Он решил, что теперь не время без нужды рисковать своим существованием, которое так недавно стало зависеть от него самого. Время мести придет позже.
Если бы он не истратил свой последний ядерный заряд, чтобы уничтожить кралхи, все, возможно, было бы по-другому... Но ядерного оружия у него не осталось. И, не узнав побольше о возможностях примитивного оружия людей, он не собирался оказываться в пределах его досягаемости. Пьянящее сознание того, что огромное техническое превосходство наконец-то на его стороне и может быть использовано против людей, умерялось холодной решимостью не лишиться этого преимущества понапрасну. Вдобавок троллю необходимо было спокойно поразмыслить.
Какое это счастье — строить планы! Иметь возможность свободно оценивать преимущества и слабые места своего положения, самому решать, как поступить! Удовольствие придумывать тактические ходы для осуществления стратегии ширмаксу по уничтожению людей, некогда казавшееся столь сильным, бледнело по сравнению с новым наслаждением.
Тролль знал, зачем его хозяева прилетели на эту планету, и теперь раздумывал об этом, наблюдая за снежной бурей. Их конечное поражение стало неизбежным. Люди побеждали их, заставляя отступать все дальше и дальше. Ширмаксу, владевшие восемнадцатью плотно заселенными планетными системами и тридцатью шестью базами и колониями, оказались запертыми в трех последних системах, окруженных кольцом врагов. В любой момент демоны в виде людей могли пробить оборону и уничтожить всех ширмаксу, поэтому создатели тролля решились пойти ва-банк. Рискнуть всем ради осуществления своего отчаянного плана, гениальность которого тролль был вынужден признать против своей воли. Напав на Солнечную систему, его бывшие хозяева обрекли себя на гибель, потому что победить людей они не могли. Поэтому ради собственного спасения они решили помешать человечеству возникнуть и приложили все усилия, чтобы достичь своей цели.
Они погибли, но в каком-то смысле не были побеждены, раз тролль все еще жил. Он не сомневался, что, если пожелает, сможет уничтожить человечество. Быть может, это было слишком самоуверенно с его стороны, и все же...
Да, он истратил ядерное оружие, но мощь его истребителя многого стоит. По сравнению с крупными сверхсветовыми космическими кораблями он был невелик, однако весил десять тысяч тонн. Десять тысяч тонн вооружения и устройств, на пятьсот лет опередивших все, что может противопоставить ему эта жалкая планета, — не так уж мало, если вдуматься.
И он обрел наконец роскошь свободной воли! Он мог выбирать, уничтожит он человечество или нет, и наслаждался возможностью сделать выбор. Он жаждал обратить всех людей в пыль, реализовать свою застарелую ненависть, устроив тут апокалипсический кошмар. Но ведь если он поступит таким образом, то получится, что он исполнит намерение создавшей его расы. Ширмаксу, которые создали его рабом и бесконечно унизили, сковав душу непреодолимыми оковами. Человечество он ненавидел всем своим существом, но ширмаксу ненавидел лишь чуть-чуть меньше, и даже если бы способность прощать была ему знакома, никогда не смог бы их простить.
Он разрывался между жаждой разрушения и отчаянным желанием выйти из повиновения своим создателям, и из этих сомнений неожиданно родилась новая мысль. Пока он оставался рабом ширмаксу, она никогда не смогла бы прийти ему в голову, но теперь все было по-другому! Да, вот он — способ отомстить и тем, и другим, понял тролль.
Создавшие его ширмаксу еще не родились. Тролль не знал, что произойдет, если он столкнется с существующими теперь ширмаксу и они прикажут ему служить им. Сработает ли старая программа, заложенная в него? Утратит ли он снова свою драгоценную свободу, о возможности которой даже не догадывался? Но в то же мгновение, как он задал себе этот вопрос, тролль понял, что в нем не было смысла. Ширмаксу этой эпохи знали о его существовании не больше, чем о существовании человечества. Как же они могут приказать ему повиноваться, если даже не подозревают о своей власти над ним? Не знают о том, что он собой представляет?
Подумав об этом, тролль вспомнил, что произошло, когда ширмаксу впервые встретились с людьми. При помощи своих примитивных устройств люди отразили нападение, а затем сами перешли в контрнаступление. Не трудно предсказать, чего они добьются, если сейчас получат доступ к технологиям, воплощенным в его истребителе. Плюс восемьдесят лет на подготовку к встрече с ширмаксу. Плюс знания, кем являются ширмаксу и чем они грозят человеческому роду.
Никакая стимуляция центров удовольствия, которой поощряли его бывшие хозяева, не могла сравниться с тем наслаждением, которое эта мысль доставила троллю. При таком преимуществе человечество легко раздавит ширмаксу. Война не продлится четыреста лет — она закончится раньше чем через десять.
Но лучше всего то, что человечество все равно не победит. Нет, оно будет окончательно побеждено задолго до того, как первый вражеский корабль проникнет в их планетную систему.
Зарывшись со своим кораблем в лед Антарктики, он выискивал слабые места в своем плане — и не находил.
Разумеется, были опасные, были сомнительные моменты, но в целом все как будто получалось. Должно было получиться, поскольку, освободившись от власти ширмаксу. он соединил в себе все лучшее, что есть в машинах и в органической жизни. Он был по-настоящему бессмертен и мог не торопиться.
Единственная реальная опасность, решил тролль, — это численное превосходство людей. Оно было огромно. Тролль был один, а по этому жалкому шарику из камня и грязи ползали миллиарды людей. Если они ненароком поймут, что происходит, то, возможно, смогут справиться с ним благодаря своему численному превосходству. Используя совершенное оружие, он сможет убить тысячи, даже миллионы людей, но если они обнаружат его присутствие, даже такой блестящий план неминуемо провалится.
Впрочем, вероятность того, что люди обнаружат его, ничтожна. Они, правда, знали, что он прилетел, но не подозревали, кто он и на что способен. А узнать им неоткуда, если только он сам не расскажет. Единственные существа, которые могли сообщить людям необходимую информацию, разлагались на дне океана. Конечно, люди могут о чем-то догадываться, но если никаких признаков его присутствия не появится, дело кончится тем, что они пожмут плечами и позабудут о нем. Они забудут, что нужно быть настороже, и вот тогда тролль за них возьмется. Он в полной мере отомстит им за все, что сделали с ним люди и ширмаксу.
А если его ждет неудача? Мысль, что он может потерпеть поражение, была чужда троллю, но все-таки он был в состоянии представить себе такую возможность. Ширмаксу верили — по крайней мере, так было раньше, теперь, возможно, уже не верят! — в свою конечную, предопределенную Богом победу. Идея о том что судьба может быть переменчива и несправедлива, показалась бы ширмаксу ересью и, естественно не должна была посетить тролля. Однако он оказался свидетелем цепи невероятных событий, которые привели его хозяев к поражению и гибели. Следовательно, существовала возможность, что нечто подобное может случиться и с ним самим.
Но даже если он проиграет, человечество все равно погибнет. У тролля не было познаний в биологии, которые оставались монополией его хозяев, но он знал, как истребить человечество. Если другого выбора не останется, он утолит свою злобу, отомстив хотя бы одной из ненавидимых рас.
Если бы он был человекоподобным существом, то улыбнулся бы при этой мысли.
У него никогда не было имени, да и нужды в нем тролль не испытывал — до того, как обрел свободу. Теперь же, он полагал, пришло время выбрать себе подходящее имя. “Властелин”, решил он, или попросту “Бог”. Но если оба этих имени окажутся неподходящими, он возьмет себе третье.
И имя его будет: “Смерть”.

ГЛАВА 9

Дик Эстон откинулся назад, положил пятки на нижнюю часть штурвала “Аманды”, и принялся любоваться клубами дыма из трубки, уносимыми свежим ветерком. Старая, видавшая виды фуражка, украшенная золотыми листьями, защищала его лысину от солнца. Холодная пивная пена текла по алюминиевой банке, которую он держал в левой руке и от которой слегка мерзли пальцы. В общем, трудно было представить себе более спокойное и умиротворяющее зрелище.
Но выражение глаз Эстона, скрытых за солнцезащитными очками, было далеко не спокойным.
Он вынул трубку изо рта, отхлебнул пива и невесело улыбнулся, всем телом ощущая накопившуюся усталость. “Была и у меня когда-то молодость”, — строго напомнил он себе. Тогда он был нахален и уверен в себе, переполнен энергией и способен не спать по несколько суток... Да, когда-то он гордился своими возможностями, почти верил в собственное бессмертие, но это было очень-очень давно. А потом жизнь всяко трепала его, хотя, можно сказать, трепала любя, ибо рядом с ним гибли не менее сильные и уверенные в себе молодые люди. И с каждой новой смертью он становился все менее самоуверен, а теперь вот с ужасом понял, как много времени прошло с тех пор, когда он считал себя молодым. Он знал, что здоров, крепок и хорошо тренирован — для своего возраста. Но в этом-то и заключалось существенное отличие между юным Диком и облысевшим Ричардом — прежде к словам о его здоровье и силе не надо было прибавлять “для своего возраста”. Да, как ни крути, добавление это звучало как приговор.
Сколько он спал за последние две недели? Наверное, все-таки больше, чем кажется, раз ему еще удается держать глаза открытыми. Но не намного. Сначала погода была просто ужасной, потом накатило смятение “той ночи” — мысленно Эстон никогда не называл ее иначе, — вслед за которой начались утомительные хлопоты и выхаживание “пациентки”... Людмилы.
У нее ведь есть имя, напомнил он себе, — Людмила, и она больше не нуждается в уходе. Она была просто человеком, безумному рассказу которого Эстон полностью поверил. Именно из-за ее рассказа ему не удалось сомкнуть глаз всю прошлую ночь. Она сообщала все новые и новые подробности о бесконечной войне между людьми и кангами и о невообразимой погоне за “Огром”, которая привела ее на его яхту.
Эти-то подробности и убедили его в конечном счете. Он имел большой опыт ведения допросов и хоть задавал немного вопросов, никогда еще за всю свою жизнь не слушал с таким напряженным вниманием. И ему не удалось заметить ни одного противоречия, ни одной несообразности в рассказе Людмилы. Он был поражен, что столь юная девушка имеет звание полковника, но слова ее доказывали, что это звание она носит заслуженно. Безусловно, она была старше, чем казалась. Когда она описывала гибель Девяносто второго дивизиона, на ее лицо легла тень горя, однако это горе притуплялось привычкой к утратам товарищей. Привычкой к смертям друзей. Он ясно видел это по ее лицу, по ее способности смеяться, несмотря на боль, — все это было ему знакомо. То же самое он видел на стольких других лицах... И на своем собственном тоже...
Течение его мыслей прервало появление Людмилы, которая, поднявшись по лестнице, высунула голову из люка. Ветер трепал ее каштановые волосы. Ее уверенный спокойный взгляд, так странно контрастировавший с юным лицом, остановился на Эстоне.
— Можно мне подняться наверх? — спросила она.
Непривычный акцент ничуть не уменьшал музыкальности ее голоса и не резал слух Эстона.
— Если вы в силах, — разрешил он, и она невесело улыбнулась его намеку на то, что случилось недавно.
Прошлой ночью запас ее энергии иссяк с устрашающей внезапностью, и она едва не потеряла сознание, повалившись на койку. Эстон толком не мог бы сказать, что больше изумляло его: жизненный напор Людмилы или ею моментальный упадок.
— Спасибо, — пробормотала она и выбралась на палубу.
На ней все еще не было никакой одежды, кроме футболки, едва прикрывавшей мускулистые бедра. Эстон решительно подавил внезапный прилив возбуждения.
— Вы умеете плавать? — спросил он.
— Довольно прилично. — Она окинула взглядом безграничный океанский простор и покачала головой. — Хотя вряд ли переплыву эту лужу.
— Ну, коли так, надевайте-ка вот это, — сказал он, протягивая ей спасательный жилет.
Она взяла его и принялась рассматривать, держа на вытянутых руках. Он начал было объяснять, что это такое, но замолчал, увидев, что после нескольких мгновений раздумья она надела жилет и затянула ремни.
— И вот эту штуку тоже, — добавил он, и она уверенно прицепила к жилету страховочный трос, который видела на Эстоне.
— Такое уж правило на борту, — объяснил он. — Когда вы находитесь на палубе, обязательно надевайте и то и другое. Может, вам кажется, что мы идем не слишком-то быстро, но если вы ненароком свалитесь за борт и вам придется догонять яхту вплавь, вы сразу почувствуете разницу в скорости.
— Слушаюсь, сэр. — Она улыбнулась, не сделав попытки возражать, понимая, что здесь ее опыт ограничен. Отлично, она умела не только приказывать, но и подчиняться. Эстон не мог бы сказать то же самое о некоторых офицерах, с которыми ему приходилось сталкиваться.
Она сидела напротив него, прислонившись к транцу, и полной грудью вдыхала морской воздух. Эстон с раздражением почувствовал, что завидует ее юности, и устыдился, поняв, что это чувство усиливается соблазнительностью ее голых стройных ног и футболкой, плотно облегавшей ее тело ниже спасательного жилета.
— Хорошо, — задумчиво промолвила Леонова. — Я всю жизнь хотела научиться плавать под парусом, но на Мидгарде было слишком много пыли, а когда я уехала оттуда, у меня уже не было времени.
— Иногда это может быть довольно утомительным занятием, но такие дни. как сегодня, вознаграждают за все труды, — заметил Эстон.
Тут он вспомнил, что держит в руке пивную банку, и показал ее Леоновой.
— Хотите пива? — спросил он.
— Нет, спасибо. К сожалению, я совершенно не переношу алкоголь.
Она улыбнулась странной улыбкой, и Эстон пожал плечами. Наступило молчание — спокойное молчание, в котором не было напряжения. Удивительно, как хорошо чувствовал он себя в обществе гостьи, прибывшей из инопланетного будущего!
— Вы решились поверить мне? — прервала она наконец молчание.
— Да, — без колебания ответил Эстон, и ее плечи чуть-чуть опустились.
Это показалось ему забавным, и он улыбнулся:
— А почему вы спрашиваете, полковник? Неужели вы думали, что я обращусь к местному знахарю, чтобы он изгнал из вас злых духов?
— Не то чтобы именно так, но... — призналась она. — Я попыталась представить себя на вашем месте и вообразить, что бы я думала. Результат получился не слишком утешительным.
— Не робейте: мы, счастливые дикари, обладаем от природы доверчивым нравом.
— Ага! Вы, я вижу, решили отплатить мне за шуточку про вождя.
— Я? — Эстон приподнял солнцезащитные очки, чтобы Леонова могла по достоинству оценить невинное выражение его лица. — Вы обижаете меня, полковник!

Предыдущая страница 7 Следующая страница


Одинокий тролль 8

— Черта с два! — фыркнула она.
— Не то чтобы именно так, но... — произнес Эстон, нарочно повторяя ее слова. Он снова опустил очки на переносицу. Леонова состроила ему гримасу и улеглась поудобнее. Футболка поползла кверху, и он поспешно перевел взгляд на спинакер.
— Чем же мы теперь займемся, стер Эстон? — спросила Леонова.
— Для начала, — ответил он, — объясните, что, черт возьми, означает слово “стер”?!
— Простите... — Она заморгала от удивления, а потом заулыбалась. — Извините, я, наверное, должна говорить мистер Эстон?
— По-моему, так правильнее, — задумчиво ответил Эстон. — Вы, полковник, проглатываете слоги в самых удивительных местах. Мне кажется, это одна из причин, по которым я вам поверил.
— Все-таки я лучше отделаюсь от этой привычки.
— Почему это вас беспокоит? Никого не удивит, если человек из будущего говорит не так, как мы.
— В том-то и дело: люди не должны знать, что я выжила.
Она проговорила это с такой силой, что Эстон невольно удивился:
— А почему бы нет?
— Если только ваши шумелки такие же, как у нас, это должно быть понятно малому ребенку, — резко ответила Леонова.
— “Шумелки”?
— Черт возьми, я имею в виду ваши “болтатели”.
Эстон изумленно поднял брови, и на лице Леоновой изобразилась досада.
— Ваши... нововестники? Репортеры?
Эстон наконец понял, что она имеет в виду, и кивнул.
— Могу представить, какой вой поднялся бы у нас, если бы к нам прибыл человек из прошлого. А тролль наверняка способен получать информацию от ваших телевизионных сетей.
— Понятно. — Он задумчиво поглядел на нее. —-А почему это так важно?
— Хотела бы я знать, как это может повлиять на ход его мыслей, — негромко ответила Леонова. — Как я уже говорила, у троллей психика, по человеческим меркам, не очень-то здоровая, поэтому я не знаю, каковы замыслы этого типа. Но я знаю, что он считает меня мертвой.
Эстон вопросительно приподнял бровь, и она поджала губы.
— Ни один тролль не упустил бы шанса меня убить: это, пожалуй, самая неприятная черта их характера. Один из них нарочно вернулся, чтобы убить мою связистку, когда она катапультировалась. При этом он знал, что подставляется под удар и сам может быть уничтожен. Нет, стер... мистер Эстон, он уверен, что убил меня, иначе разнес бы “Спутник” на мелкие кусочки.
— А почему же он не сделал этого?
— Возможно, экономил заряды, но, скорее всего, из-за присущего троллям высокомерия. Нам недостаточно известно, как функционирует их психика, но мы знаем, что они гордятся непогрешимостью своего мышления. Этим они как будто стремятся что-то доказать кангам.
— В каком смысле?
— Канги всегда ведут себя крайне логично, и любой канг разгромил бы подбитую машину, чтобы знать наверняка, что весь экипаж погиб. Тролли будут стрелять по всему, что напоминает живое существо, но если они считают, что имеют дело с трупом, то ракеты тратить не будут. Это похоже... похоже на то, как если бы они хотели продемонстрировать презрение к своему врагу.
Она замолчала, пытаясь подыскать слова, точнее выражающие ее мысль, и, не найдя их, закончила:
— Думаю, его ввела в заблуждение установленная на “Спутнике” новая система выживания. Мы ничего не жалеем для спасения своих бойцов. И все таки многие гибнут...
Глаза Леоновой потемнели от нахлынувшей печали.
— Судя но тому, что вы мне рассказали, эта система сработала.
— Каким образом?
— Ну... — Она сделала над собой усилие. — Инженеры встроили в истребитель глушак, блокирующий улавливаемые сканером кангов сигналы о жизнедеятельности экипажа, и запрограммировали катапульту так, что она срабатывает с задержкой. Вы ведь говорили, что тролль какое-то время летел за моей машиной?
Эстон кивнул, и Леонова улыбнулась бледной, холодной улыбкой.
— Вероятнее всего, он сканировал подбитую машину, чтобы убедиться, что экипаж мертв. Глушак сработал, бортовой компьютер выждал сколько мог, после чего взорвал истребитель и катапультировал кабину. Очевидно, он определил ваше местонахождение и нацелил ее на вашу яхту.
Леонова сделала паузу.
— Если бы мы находились в космосе, программа, вероятно, не сработала бы, и я умерла. Нет смысла катапультироваться в среде, где невозможно выжить, и командование флота решило, что незачем взрывать подбитую машину, если в этом нет никакой пользы.
— Значит, тролль думает, что вы погибли, — задумчиво произнес Эстон. — А как изменились бы его планы, узнай он, что это не так?
— Не знаю, — ответила Леонова с досадой. — Понимаете, канги отправились в эту экспедицию, чтобы истребить человечество еще до того, как оно будет представлять для них смертельную угрозу. Тролль прекрасно это знает. Но рядом с ним нет кангов, чтобы отдавать ему приказы. Кроме того, он уверен, что убил последних уцелевших людей своей эпохи, так что в 2007-м году никто не может догадываться, кто он такой и каковы его замыслы Впервые за всю историю тролль обрел свободу и возможность самому принимать решения.
Леонова надолго замолчала, смотря вдаль невидящим взглядом. Она размышляла.
— Кто может сказать, как он себя поведет в такой ситуации? — вновь заговорила она. — Возможно, заданная программа по-прежнему будет определять его поведение. Возможно, он окажется в состоянии вынашивать свои собственные планы. Трудно сказать наверняка. Однако я знаю: если он обнаружит, что убить меня ему все-таки не удалось, то почувствует себя в опасности. И в этом случае...
— И в этом случае, — задумчиво продолжил Эстон, — он может сделать что-нибудь такое, о чем мы все будем сожалеть.
— Именно так. — Она слегка вздрогнула. — Вы не можете себе представить, мистер Эстон, всю силу его ненависти. А ведь из всех живых существ в нашей галактике меня он ненавидит больше всего. Добавьте к этому, что я — единственный человек на всей планете, который кое-что знает о нем... — Она тряхнула головой. — Он наверняка начнет охотиться за мной, — закончила она негромко. — И ему будет безразлично, сколько людей придется убить, чтобы добраться до меня.
Эстон почувствовал, как его тело напряглось, и усилием воли заставил себя расслабиться. Теплый солнечный свет внезапно показался ему сумеречным и холодным, и он почувствовал, что в нем коченеет и ум, и душа. Он хотел, чтобы эта девушка выжила. Выжила во что бы то ни стало, — и не только потому, что она была единственным источником бесценной информации.
— Что ж, — сказал он, изо всех сил стараясь, чтобы его голос звучал бодро и уверенно, — значит, нам нужно принять меры и скрыть информацию о вас от наших “шумелок”. — Он улыбнулся, повторяя ее словечко.
— Этого недостаточно, мистер Эстон. Понимаете...
— Пожалуйста, — снова перебил он ее, — мы ведь представились друг другу. Меня зовут Ричард, для друзей — Дик. Мне бы хотелось, чтобы и вы меня так звали.
— Договорились, Дик.
Она улыбнулась, и что-то дрогнуло в нем, что-то, что уже многие годы казалось умершим.
— Но только если вы перестанете величать меня “полковником”. Меня зовут Людмила. А “для друзей”, как вы говорите, — Мила.
— Спасибо, Мила, — ответил Эстон, стараясь, чтобы его улыбка казалась чисто дружеской и не выдавала чувства, которые он испытывал. Черт возьми, он в три раза старше ее! А все из-за того, что он оказался с ней наедине, попробовал убедить себя Эстон, хотя прекрасно понимал, что это неправда. Черты ее лица были слишком суровыми, чтобы их можно было назвать красивыми, но в них таилось нечто более важное, чем красота. В них угадывалась внутренняя сила и мужество. А вот глаза ее были по-настоящему прекрасны... И в них светилась мудрость. Невозможно ранняя для ее лет мудрость...
Он встряхнулся, надеясь, что она ничего не заметила.
— Вы говорили что-то о мерах предосторожности, — произнес Эстон.
— Что? — Она прищурилась. — Ах, да. Не так-то все просто... И дело не только в том, чтобы хранить тайну, Дик. — Она снова слегка тряхнула головой. —-Понимаете, канги довольно много повозились с троллями. Достоверной информации у нас нет, но множество фактов свидетельствуют о том, что канги обладают по крайней мере зачатками телепатических способностей. И эти способности они постарались встроить в троллей.
— Он — телепат?!
Несмотря на все, что уже рассказала ему Леонова, эта новость поразила Эстона.
— Боюсь, что да. По-видимому, канги хотели снабдить троллей средством связи, которое мы не могли бы глушить, но из этого ничего не получилось. Мозги троллей по-прежнему человеческие, и примерно треть обычных людей может подключаться к их ментальной связи — если только они знают, что она существует. Никто из людей не может передавать мысли, но мы можем “слышать”, как это делают тролли, если знаем, что нужно прислушаться. Насколько я знаю, это не очень-то... приятное занятие, но зато тролли не могут использовать свою “надежную связь”, потому что она прослушивается. Из-за этого они так и не получили желаемого преимущества перед людьми, как было задумано кангами.
— Погодите... — От этой страшной мысли горло Эстона сдавил спазм. — Раз мы можем “слышать” их, значит ли это, что и они...
— Да, — мрачно ответила Леонова. — Но еще хуже то, что они могут влиять на мысли людей и до известной степени управлять их поведением. Мы знаем об этом по очень печальному опыту. Если вы теряете бдительность, они могут вывернуть вашу душу наизнанку. А число людей которые способны при этом самостоятельно осознать, что происходит, невелико. Очень невелико. Ее лицо помрачнело еще больше.
— Правда, в некоторых отношениях нам все-таки повезло. Во-первых, у одного тролля радиус такого воздействия невелик — несколько сотен километров, не более того. Когда несколько троллей объединяются, радиус воздействия становится больше, зато и их “прикосновение” куда заметнее. И, во-вторых, я не отношусь к числу людей, которые способны воспринимать мысли троллей, следовательно, и наш тролль, скорее всего, не может проникнуть в мои. Значит, телепатически ему не удастся обнаружить, что я выжила. Остается надеяться, что он не сможет читать и ваши мысли.
— Но как это выяснить, черт подери?! —тревожно спросил Эстон.
— Я об этом думала, — медленно ответила Леонова. — У нас, в будущем, существует простой способ проверки. Я понимаю, что у вас нет такой техники, но вы ведь можете сканировать мозг человека?
— Это зависит от того, какой смысл вы вкладываете в выражение “сканировать мозг”, — осторожно произнес Эстон.
— Проклятье, — пробормотала она. — Эти языковые заморочки — просто кошмар! Я все время сомневаюсь, то ли я говорю, что хочу сказать!
— Не волнуйтесь, — сухо успокоил он. — Когда мы доберемся до Англии, то окажемся в одной лодке, простите за каламбур.
— Что-что?
— Так, чепуха. Расскажите-ка мне, что именно происходит при этом вашем “сканировании мозга” ?
— Регистрируются мозговые волны, — ответила она. — У нас дома это процедура, при которой анализируется клеточная структура и все такое, но главное для нас — мозговые волны. Излучения мозга.
— По описанию это похоже на электроэнцефалограмму, — осторожно сказал Эстон.
Она непонимающе приподняла брови.
— Электроэнцефалограмма фиксирует электрические импульсы мозга, — пояснил он. — Я не слишком сведущ в этой области, однако мне кажется...
— Отлично! — Лицо Леоновой просветлело, и она несколько раз энергично кивнула. — В альфа-волне есть характерный пик, который отмечается только у людей, не способных слышать мысли троллей. И наоборот, как мы полагаем.
— То есть вы хотите сказать, что нам придется делать электроэнцефалограмму каждому человеку, которому мы захотим сообщить о вас?
— Разумеется, — ответила она удивленно. — А в чем тут проблема?
— Как это в чем проблема? Каким, к черту, образом мы сможем убедить кого бы то ни было сделать электроэнцефалограмму, не объясняя толком зачем?
— Погодите, — она подняла голову, — у нас эта процедура занимает не больше двух минут, и ее обязательно делают при каждом медицинском осмотре. У вас это не так?
— Нет, — с похвальной сдержанностью ответил Эстон, — у нас не так.
Затем он принялся объяснять ей, как делают энцефалограмму на Земле, и тут наступила ее очередь изумляться:
— Боже мой! О таких примитивных методах я никогда не слыхала!
— Мы очень примитивное племя, Мила, — плаксивым голосом сказал Эстон. — Но если вы все время будете нам об этом напоминать, то вряд ли у вас будет много друзей.
— Ой! — Она ласково положила руку на его плечо. — Боюсь, я гораздо несдержаннее, чем думала.
— Не волнуйтесь, — сказал Эстон, поглаживая ее руку — ему хотелось думать, что это был вполне невинный жест. — Я догадываюсь, насколько примитивными мы должны казаться по вашим меркам. Но если вам необходимо затеряться среди нас, придется потрудиться над мировоззрением не меньше, чем над речью.
— Понимаю. — Она улыбнулась ему, и тепло ее улыбки проникло в самую глубину души Эстона. — И все же хорошо было бы сделать... “электроэнцефалограмму”, так? — неуверенно произнесла Леонова новое слово, и он одобряюще кивнул. — Сначала мне, а потом сравнивать с ней все остальные.
Она нахмурилась:
— Мне кажется, это не должно быть слишком сложно. Я знаю, как выглядит мой скан и какой рисунок волны нужно искать. Остается лишь надеяться, что энцефалограмма дает сходное изображение и я смогу сориентироваться.
— Похоже, мы это узнаем, только когда возьмемся за дело, — медленно произнес Эстон. Ее рука все еще лежала у него на плече, и он попытался незаметно отодвинуться. Но она сильнее сжала пальцы, и он замер. Поднял глаза и посмотрел прямо ей в лицо.
Он ошибался, подумал Эстон спустя какое-то мгновение, эти глаза были совсем не похожи на глаза молодой девушки. В их невероятно ясной, темно-синей глубине таилось понимание. В них мерцала едва заметная приглушенная искорка, ласковая и задорная, но не было ни смущения, ни невольной жестокости удивления, которое было бы естественно со стороны столь юной особы. И, самое поразительное, в них не читалось отказа! В них не было даже вежливой отстраненности женщины, старающейся не обидеть его своим равнодушием.
Он попался! Он не мог вспомнить похожего выражения ни на одном знакомом лице. Она смотрела на него ласково и понимающе, и он едва верил, что это лицо женщины, которой не раз, исполняя свой долг, приходилось убивать живые существа.
Ему тоже приходилось убивать — иногда в рукопашной, так что он чуял запах пота противника, прежде чем нанести удар, — и он знал, что этот опыт оставил неизгладимый след в его душе. Он надеялся, что не стал из-за этого жестоким или холодным человеком, но сознавал, что бесследно такое пройти не могло, и порой опасался, что это заметно другим. Даже в юности он не считал себя красавцем, а время и шрамы едва ли пошли на пользу его внешности. Но Леонова, казалось, не замечала его неказистой внешности, ее глаза смотрели в его душу, и в них не было ни отказа, ни осуждения.
— Мила, — выговорил наконец Эстон. — Я думаю... — он мягко отвел ее руку, — ... что не очень прилично себя веду.
— Почему же? Вы ведете себя по-джентельменски. Мне приятно, что вам нравится на меня смотреть, почему вы этого стесняетесь?
Она говорила так просто и искренне, что Эстон невольно покраснел. .
— Стесняюсь из-за того, что мне при этом в голову всякая чушь лезет. — Он выпрямился. — Вы здесь одиноки. Вы потеряли все, что имели: друзей, родину... А мне пятьдесят девять лет, Мила. Вам ни к чему престарелый ловелас, который пытается...
Он замолчал, пораженный ее совершенно неожиданной реакцией. Она смеялась! И это был не надменный, насмешливый смех, а искреннее доброе веселье... В котором Эстон все-таки ощутил усталость и печаль, которые казались такими неестественными для столь юной особы.
— Простите, Дик, — сказала она своим милым, нежным голосом.
Прежде чем он успел отклониться назад, она погладила его по щеке — ее удивительно сильные пальцы касались его кожи с неизъяснимой нежностью.
— Я смеюсь не над вами. Просто все время забываю, как мало вы обо мне знаете.
Лицо Эстона выразило недоумение, и улыбка Леоновой чуть потускнела.
— Как вы думаете, Дик, сколько мне лет?
— Сколько лет?.. — Он внимательно посмотрел на нее и нахмурился. — Не знаю, — медленно произнес он. — Когда я впервые увидел вас, то сказал бы — восемнадцать или девятнадцать. Но с таким жизненным опытом, как у вас, вы, наверное, старше?
Эстон вгляделся в лицо Леоновой. Ей не могло быть больше двадцати пяти!
— Двадцать пять? — неуверенно предположил он, и она снова рассмеялась странно печальным смехом.
— Если судить по календарю, — сказала она, и по ее голосу он понял, что Людмила опасается затрагивать эту тему, — принимая во внимание эффект сокращения времени, так как я много летала на релятивистских скоростях, мне сейчас, или, точнее, мне было, когда вся эта история началась, чуть больше ста тридцати лет.
Эстон округлил глаза и сглотнул. Леонова невесело улыбнулась и продолжала:
— Но биологически я, разумеется, моложе. Мне всего восемьдесят три года.
Эстон уставился на нее выпученными глазами. Восемьдесят три года? Это невозможно! Она же совсем ребенок! Он открыл было рот, чтобы что-то сказать, но не сказал ничего, внезапно вспомнив, как она выздоровела после ранения.
— Восемьдесят три? — переспросил он наконец, удивляясь собственному спокойствию. Она кивнула. — А сколько лет в среднем живут люди в вашем мире?
— Примерно сто двадцать лет, — не колеблясь ответила Леонова, и Эстон покачал головой.
— У вас принято быстро стареть в самом конце жизни или что-то в этом роде? — осторожно спросил он.
— Нет. Мы стареем так, как это было свойственно людям во все времена. Во всяком случае, большинство из нас. — Она снова улыбнулась, хотя глаза ее оставались серьезными. — Понимаете, Дик, есть причина, по которой я так бурно отреагировала, когда вы предположили, что я не человек. Мой дед выжил после биологической атаки на Мидгард, и мне не раз приходилось слышать нечто подобное от других людей... Потому, что в определенном смысле я действительно не человек... Не вполне человек...
— Что за... — начал Эстон, но сжал губы, заметив боль, которую Людмила тщетно старалась скрыть за очередной улыбкой. Он вытянул руку и прикоснулся к ее запястью.
— Что именно вы хотите этим сказать? — спросил он, пытаясь говорить ровным голосом.
— Это довольно сложно объяснить, — ответила Леонова, взглядом поблагодарив Эстона за сдержанность. — Понимаете, канги очень торопились и, вместо того чтобы с нуля создать новое биологическое оружие, использовали то, что оказалось под рукой. Они приспособили к делу отвратительного мелкого паразита с Дельты Павлина. Это было даже не столько биологическое, сколько органическое оружие — и довольно страшное. В общем, зараза переносилась по воздуху бактериями, а затем росла и превращалась в многоклеточного паразита, похожего на земных. Он заселял дыхательную и пищеварительную системы и перемещался вместе с кровью и лимфой по телу хозяина. Сам по себе паразит вовсе не выглядит страшным — просто немного слизи, которая питалась своей жертвой, пока та не погибала от истощения или отказа дыхательной системы. Если же она не умирала от этого, то возникала болезнь, очень напоминающая рак... А если кому-то и с этим удавалось справиться, то паразит просто продолжал расти, пока не закупоривал артерии.
С точки зрения кангов, прелесть этой гадости заключалась не только в том, что она убивала столь разнообразными способами, но и в том, что они уже десятилетиями с ней работали. Они до мельчайших подробностей представляли себе ее жизненный цикл и изрядно потрудились над тем, чтобы заставить ее поражать только определенные виды ДНК. Этот паразит идеально подходил для Мидгарда, потому что на планете ДНК имелась лишь у одного вида живых существ — у людей. На самом деле биохимия жизни на Мидгарде не так уж сильно отличается от земной, если учесть, что речь идет о двух совершенно разных биосистемах, но мидгардские организмы состоят из другого набора аминокислот.
Поэтому канги приспособили своего паразита к новым условиям, ускорили темп его роста и забросили на Мидгард. Прежде чем мы успели понять, что происходит, все население планеты уже заразилось.
Леонова посмотрела на море. Выражение ее лица было таким напряженным, что Эстон, поддавшись внезапному порыву, придвинулся ближе и обнял ее за плечи. Это было не настоящее объятие и не любовная ласка: ему просто хотелось, чтобы она знала, что он рядом. Леонова улыбнулась, но глаза ее подозрительно заблестели.
— Все шло по плану кангов, — продолжала Леонова неестественно спокойным голосом. — Судя по описаниям, пандемия сопровождалась чудовищными страданиями. Может и к лучшему, что в большинстве случаев она убивала так быстро. Уровень смертности был примерно девяносто девять и восемь десятых процента. Из более чем двух миллионов человек в живых осталось лишь пять тысяч семьсот пятьдесят семь.
Но, — тут ее глаза неожиданно вспыхнули, и Эстон подумал, что улыбка Леоновой похожа на оскал разъяренной тигрицы, — канги-то надеялись на стопроцентную эффективность! Крохотное чудовище неожиданно мутировало, и незначительная часть бактерий не убила тех, в кого проникла. Для тех, кто выжил, паразит превратился в симбиота. И, кстати, внедрился в их хромосомы.
— “Симбиот”? “Внедрился в хромосомы”? Боюсь, что я не вполне вас понимаю, Мила, — с сожалением признался Эстон.
— На самом деле все просто. Моя масса около шестидесяти шести килограммов, а весы покажут не меньше шестидесяти восьми. Лишние два килограмма — это вес моего симбиота.
— Той самой слизи, о которой вы говорили? — без всякого выражения в голосе спросил Эстон.
— Именно. Хотя она уже не отличается такой жадностью, как первоначальный вариант. — Леонова безрадостно улыбнулась. — Можно сказать, это взаимовыгодное сотрудничество: она существует за счет моих дыхательной и пищеварительной систем, а взамен защищает свою среду обитания. То есть меня.
— И ваши ранения зажили так быстро...
— Совершенно верно. Симбиот собственными клетками затягивал поврежденные ткани и одновременно стимулировал нормальные процессы заживления. Он даже вывел меня из состояния шока, растягивая мои артерии. Он старательно заботится о моем благополучии — ведь без меня он погибнет.
— Боже мой! — пробормотал Эстон. В его голосе не было отвращения — одно лишь восхищенное изумление. Леонова улыбнулась снова — на этот раз более радостно.
— Жаловаться мне не на что. Симбиот выполняет и другие полезные функции. Он проник в мои хромосомы. У меня появилась пара дополнительных генов, причем доминантных. Кроме того, мой симбиот не слишком-то щепетильный гость. Он съедает все: бактерии, вирусы, все, что угодно. Точнее все, что не помечено “нашим” генетическим кодом. Из этого, разумеется, следует, что ни рак, ни даже обычная простуда меня не тревожат. С другой стороны, хоть я могу при необходимости питаться почти любой пищей, некоторых веществ симбиот не выносит. От них нам становится дурно. Например от алкоголя. Кроме того, в случае обширной травмы трансплантация была бы невозможна — ведь любые пересаженные органы, если только их не клонировать заранее, будут автоматически отторгнуты. А если бы у меня были врожденные генетические дефекты, то с этим абсолютно ничего поделать было бы нельзя: симбиот не позволил бы изменить генетический код. Даже неправильно растущие зубы мудрости могут стать неизлечимой болезнью: после удаления они очень быстро вырастают снова.
Она задумчиво покачала головой.
— С другой стороны, — добавила Леонова, помолчав, — симбиот, похоже, относится к старости так же, как к любой другой болезни.
— Вы хотите сказать, что...
— Я хочу сказать, что любой живой организм рано или поздно “забывает”, как себя восстанавливать. Но не организм таких существ, как я. — Она криво усмехнулась. — Это одна из причин, по которой нормальные люди не слишком-то хорошо к нам относятся. Те, кто повежливее, делают вид, будто ничего не знают, но для нас придуманы разные клички. Из них “фусаилы” — от Мафусаила — самая невинная; другие гораздо хуже. Это легко понять: те, кто нас так называет, стареют и умирают, а мы — нет. Почему же им не относиться к нам со злобной завистью?
— Но я уверен, не все такие, — сказал Эстон.
— Не все... Некоторые нормальные мужчины видят в нас нечто вроде элитных производительниц, — мрачно сказала Леонова. — Мы не слишком-то плодовиты, и это, наверное, неплохо, потому что наши яичники постоянно регенерируются, и мы не утрачиваем с возрастом способности размножаться. Кстати, у нас чаще, чем обычно, рождаются близнецы. Все наши дети рождаются, имея своего симбиота, которого в свою очередь унаследуют их дети. По какой-то причине, которую мы еще до конца не выяснили, мы так же способны рожать детей от обычного мужчины, как и от мужчины с симбиотом. Поэтому некоторые обычные мужчины видят в нас средство обзавестись собственными “бессмертными” детьми.
Она поправила упавшие на глаза волосы. Эстон начал понимать, откуда взялось печальное и мудрое выражение ее глаз, украшавших такое юное лицо.
— Послушайте! Вы, наверное, думаете, что мы — что-то вроде угнетаемого меньшинства? На самом деле это не так, но иногда мы все же чувствуем себя жертвами. Фусаилы на Мидгарде составляют около половины населения, а на других планетах их совсем мало. Таких, как мы, всего-то меньше миллиона. Самое забавное то, что мы хорошо себя чувствуем на службе в армии, наверное, потому, что у нас появляется шанс умереть насильственной смертью. Вероятность этого на войне гораздо выше, чем в других ситуациях. Должна признаться, в моей жизни был период, когда я чувствовала себя невыразимо виноватой из-за того, что никогда не состарюсь — по крайней мере, пока жив мой симбиот. Я подозреваю, что военная служба нас притягивает из-за возможности сделаться такими же, как все люди. Там все мы одинаково смертны.
Она слегка тряхнула головой — Эстон уже начал понимать, что этот жест означает перемену ее настроения.
— На флоте и в армии нам всегда рады, особенно в эскадрильях истребителей. Эти машины — игрушки для молодых, а наши тела и скорость реакции остаются такими же, как у них, только мы успеваем набраться опыта. В конце концов большинство из нас пополняет списки павших в бою, как бы хорошо мы ни умели воевать... И это справедливо. Ведь и возможности выжить у нас больше, вы сами тому свидетель.
— Да, — подтвердил Эстон.
Леонова с любопытством взглянула на него, но он не был в тот момент расположен говорить о приближающемся выходе в отставку...
— Я знал многих пилотов, летавших на истребителях, — сказал он вместо этого, — и все они боялись состариться и утратить возможность летать.
— Да, это как наркотик, — со вздохом признала она. — Для фусаилов это значит даже больше, чем для обычных людей, потому что мы — отличные пилоты. У нас необычайно быстрая реакция — опять-таки благодаря симбиоту. Наши нервные импульсы проходят примерно на двадцать процентов быстрее, и поэтому мы большего можем добиться от наших машин. Когда нужно, мы можем долго обходиться без сна — симбиот очищает нашу кровь от продуктов обмена, накапливающихся при усталости. А если ситуация становится по-настоящему опасной, симбиот даже снабжает нас своей энергией. Для него это способ выживания: он помогает нам, чтобы выжили мы оба. Конечно, все имеет свои пределы: когда у симбиота иссякает запас сил, он перестает нас поддерживать. Тогда нам приходится худо. Мы впадаем в кому, и, если нас некому покормить... — она ласково улыбнулась Эстону, — ... наш несчастный глупый симбиот начинает питаться нами, пока мы вместе не умираем.
— Бог ты мой, — выдохнул Эстон, глядя на нее с таким восхищенным изумлением, что она покраснела.
— Это вас... не смущает? — Ее голос звучал почти застенчиво.
— Почему это должно меня смущать? — спросил он. — Конечно, к этой мысли нужно привыкнуть, и я не свободен от толики зависти. Но я не вижу, что еще может меня смущать.
Он широко улыбнулся ей.
— Разумеется, вы — человек. Только новая, улучшенная модель. Если я вас правильно понял, это изменение генетического кода — новообретенный способ выживания. В конце концов все будут такими же, как вы.
— Боюсь, именно эта мысль не дает покоя некоторым нормальным людям даже в большей степени, чем тот факт, что у них нет симбиота, — сказала Леонова. — Они считают, что мы — что-то вроде мутантов, чудовищ, которые должны вытеснить “настоящих” людей. Пару сотен лет тому назад из-за этого происходили безобразные сцены насилия.
— Это лишь доказывает, что даже в будущем глупость останется отличительной чертой человечества, — нахально заявил Эстон и был вознагражден еще одной улыбкой.
— Может быть... Но, Дик, послушай: если я снова буду ранена, следи в оба, чтобы моя кровь не попала кому-нибудь в открытую рану.
— Почему? — Уже задавая этот вопрос, он про себя знал ответ.
— Потому что симбиот передается — за исключением зачатия — только напрямую через кровь, — сказала она, снова став серьезной, — И он по-прежнему смертельно опасен. Вот почему обычные женщины не осмеливаются рожать детей от наших мужчин: в крови эмбриона живет симбиот, который убьет мать, если она не фусаил. Такое случалось вначале, пока мы не поняли, в чем дело. Даже в лучших больницах — я имею в виду современные больницы, а не те примитивные заведения, которые есть у вас сейчас, — процент выживания ниже пяти процентов. А вне больниц — ниже одного.
— Я не забуду, — негромко сказал Эстон.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Отлично.
Она погладила его руку, все еще обнимавшую ее.
— А пока я не ранена, юноша, — Леонова широко улыбнулась, и в глазах у нее зажглись шаловливые огоньки, — не беспокойся из-за моего нежного возраста, ладно? Если тебе нравится на меня смотреть — любуйся в свое удовольствие!
— Я постараюсь с уважением относиться к вашим почтенным годам, — ответил Эстон с неподражаемой, свойственной только ему ухмылкой, — но это будет непросто... И мне страшно представить, что подумают люди, увидев мои церемонные манеры!
— Это не проблема, — легкомысленно отмахнулась она. — Пусть думают, что я — твоя матушка!
Она была очень довольна тем, что употребила сленговое слово этого времени и не поняла, почему Эстон расхохотался.

ГЛАВА 10

Лучи утреннего солнца, проникавшие сквозь иллюминаторы, дрожали светящимися узорами на потолке и заставляли блестеть посуду. Людмила Леонова, бывший полковник терранского флота, обеими руками взяла чашку кофе, облокотилась на стол камбуза и с наслаждением прихлебывала любимый напиток. Ее распущенные каштановые волосы рассыпались по плечам, обтянутым еще одной футболкой Эстона. На ней был нарисован орел, эмблема “Харлей-Дэвидсона” — такой подарок преподнес Эстону его бывший старший помощник, отличавшийся по меньшей мере странным чувством юмора. Эстон вынужден был признать, что на Людмиле футболка смотрелась не в пример лучше, чем на нем. Вдобавок ее яркие цвета просто гипнотизировали Леонову, которая по-детски радовалась броскому рисунку.
Как это странно, подумал он, глядя на Людмилу. Несмотря на ее откровения, он не ожидал, что ночью она пригласит его в свою койку. Неожиданностью оказалась и ее страстность и опытность. Конечно, этого следовало ожидать: кто угодно, обладая такой внешностью и практикуясь в любви на протяжении семидесяти лет, преуспел бы на этом поприще. При этом, как ни странно, он ощущал странную ранимость Людмилы, почти застенчивость.
Ему показалось, она намеренно открывает для него потайную дверь в свою душу.
Людмила, размышлял Эстон, очень сложная личность. Это не бросалось в глаза из-за ее внешней открытости и готовности приспосабливаться к своему необычному положению, но сложность ее натуры от этого не уменьшалась. Быть может, все “фусаилы” такие же? Возможно, общение с недолговечными “нормальными” людьми, которые стареют и умирают, в то время как ты остаешься вечно юным, вынуждает их тщательно скрывать огромный опыт, состоящий не только из приобретенных знаний и усвоенных навыков, но и из скопившихся за долгие годы переживаний? Интересно, может ли “нормальный” человек по-настоящему дружить с “фусаилом”? Даже если она откроется навстречу ему, сможет ли он принять без ропота существование глубочайшей пропасти, разделяющей их? Разумом Эстон верил, что она в самом деле так стара, как утверждает, но его чувства не поспевали за разумом. В голове не укладывалось, что сидящая напротив прекрасная юная женщина едва ли не вдвое старше его!
— Гм-м... — проворчал он, открыл ящик стола и вынул оттуда сверток. — Наверное, самое время вернуть тебе твое имущество, — сказал Эстон, протягивая Людмиле ее комбинезон, покрытый пятнами засохшей крови.
— Запачкался-то как, — сказала она безучастно, разглядывая собственную кровь, размазавшуюся по всему костюму. Спокойное выражение ее лица напомнило Эстону, что он имеет дело с бойцом. Она развернула сверток, и профессиональный военный со стальными нервами мгновенно уступил место перепуганной девушке.
— О боже... что это? Чем ты его кромсал?! Топором?
Он впервые внимательно посмотрел на дело своих рук. Он не видел ее комбинезона с той ночи и вынужден был признать, что не слишком деликатничал. От ворота до паха ткань была распорота самым бесцеремонным образом. Леонова печально покачивала головой, проводя пальцем по краю разреза.
— Нужно же было как-то снять его с тебя, — объяснил он несколько виноватым тоном. — А я не нашел ни одной молнии.
— “Молнии”? —повторила она и, перевернув костюм, прикоснулась к какому-то месту на правом плече. Вдоль всей спины мгновенно образовался ровный, как будто проделанный бритвой, разрез. Леонова с укоризной взглянула на Эстона.
— Варвар! — фыркнула она, и он с облегчением услышал в ее голосе искреннее веселье.
— Прости, но я в самом деле не видел иной возможности.
— Я понимаю, — вздохнула Леонова.
Она прикоснулась к какой-то невидимой кнопке на левом манжете, и у Эстона округлились глаза: узкая полоска ткани сдвинулась, открыв панель управления толщиной с вафлю, которая тянулась от манжета до локтя. По ней были рассыпаны крохотные индикаторы и циферблаты. Из множества точек зеленым светились очень немногие.
— Бог ты мой! — вздохнула Леонова, склонившись над приборами.
— Много я напортил? — с любопытством спросил Эстон, вытянув шею, чтобы лучше видеть.
— Ну, я бы сказала, примерно на миллион кредитов, — ответила она.
Пробежав пальцами по ряду выпуклых точек, она добилась того, что многие красные огоньки загорелись желтым светом.
— Н-да-а, могло быть и хуже.
— Что ты делаешь?
— Провожу диагностику. — Она замолчала, полностью уйдя в работу.
Эстон терпеливо ждал, наблюдая за тем, как Леонова колдует над миниатюрной панелью управления. Прошло несколько минут, прежде чем она глубоко вздохнула и выпрямилась.
— Да, все не так уж и плохо. Сеть связи уничтожена напрочь, но сенсики ты не задел.
— Что не задел? — спросил Эстон, глядя на нее с изумлением. — И что это вообще за штука, черт возьми?!
— Гермокостюм, как видишь, — ответила Леонова, удивляясь наивности вопроса, и улыбнулась, заметив растерянное выражение его лица. — Э-ге-ге! Кажется, теперь я могу отомстить! Может, мне не следует ничего тебе рассказывать...
— Только попробуй — я тебя за борт выкину! — проворчал он.
— С помощью какой же армии? — вызывающе спросила она, но тут же, смеясь, подняла руки вверх: Эстон решительно встал с грозным выражением на лице.
— Пощадите! Пощадите! Я все расскажу!
— Немедленно!
— Хорошо, но я не знаю, с чего начать.
Она на мгновение задумалась.
— Об эксплуатации техники в боевых условиях я знаю гораздо больше, чем о ее устройстве, и сомневаюсь, что ваши технари смогли бы понять подробные объяснения. Даже если бы я была на них способна... В общем, это то, что вы назвали бы космическим скафандром. Он гораздо совершеннее, чем любой из созданных вами скафандров, к тому же в него встроен довольно мощный компьютер.
— Компьютер?
— Да. Он весь набит молекулярными электрическими цепями. Это необходимо, так как каждый квадратный миллиметр внутреннего слоя снабжен сенсорами, отслеживающими состояние пилота. Внешний слой отражает вредное радиоактивное излучение и поглощает энергию извне, чтобы питать внутренние цепи. Весь костюм, кроме того, поглощает и перерабатывает выделения тела — в этой штуке можно жить неделями, не снимая ее, если потребуется. Не слишком приятно, но очень удобно.
— Если это космический скафандр, то где же запас кислорода? — спросил Эстон, глаза которого блестели от возбуждения.
— Вот тут. — Она прикоснулась к ткани — Конечно, старые скафандры были гораздо толще — в некоторых местах толщина достигала сантиметра, — но сейчас их усовершенствовали. Средний слой представляет собой сплошную массу микровакуолей. Ты можешь их представлять себе в виде миллионов крошечных контейнеров, содержащих воздух, воду и питательные вещества.
Заметив недоверчивое выражение лица Эстона, она усмехнулась:
— Все запасы хранятся под давлением более двадцати тысяч атмосфер. Кстати, эти запасы должны быть почти нетронуты, потому что во время полета я ими не пользовалась.
— Неудивительно, что его было так трудно резать, — негромко сказал Эстон.
— Трудно? — фыркнула Леонова. — Дик, если бы инженеры не позаботились об этом нарочно, ты никогда не смог бы его разрезать. Я не знаю, заметил ли ты, что именно так, — она провела пальцем по рваному краю разреза, — его и стал бы резать любой человек если бы это ему понадобилось. Разработчики нарочно расположили большую часть запасов воздуха и воды на спине и по бокам. Так что ты резал в основном электронику и распилил почти четверть всех цепей. — Леонова улыбнулась. — Ты разъединил почти все мои каналы связи, но сенсики не задел.
— Сенсики?
— Активные и пассивные сенсоры. Визуальные, звуковые, те, которые напоминают ваши радары, — они все встроены в костюм.
— Боже мой... но ведь твой шлем утонул вместе с остатками машины?
— Шлем обеспечивал нейросвязь с органами управления истребителя. Если в бою кабина разгерметизируется и нормальное давление воздуха упадет, его можно использовать и как обычный шлем, но больше он ни для чего не нужен. Смотри. — Она прикоснулась к какой-то точке на костюме, ничем не отличавшейся от остальной ткани, и из рукавов послушно высунулись тонкие прочные перчатки, а над плечами комбинезона замерцал шар света. — Однонаправленное силовое поле, — небрежно пояснила Леонова, поглаживая рукой светящуюся сферу. — Сенсики работают на прямой нейросвязи, так что не нужно даже приборной доски.
— Это производит... сильное впечатление... — произнес наконец Эстон, и она снова усмехнулась.
— Еще бы! Эта чертова штука стоит примерно десятую часть истребителя!
— Жалко, что я его испортил, — виноватым тоном сказал Эстон.
— Нет, не испортил, — успокоила его Леонова. — Конечно, нанотехнологические функции сейчас отключены, и для починки потребуется столько энергии, что я не собираюсь их включать, пока костюм работает за счет аккумулированной энергии. Но если мне удастся подключиться на несколько часов к подходящему источнику, я включу систему самовосстановления, и большинство повреждений будет исправлено.
Эстон уставился на нее, открыв рот. Способность гермокомбинезона к самовосстановлению произвела на него потрясающее впечатление. Он был рад, что внимание Людмилы было поглощено изувеченным комбинезоном — это дало ему время придать лицу обычное выражение.
— А какие еще штуки он может делать? — нарочито спокойным тоном спросил он.
— Да вот вроде все, — ответила Леонова, пожимая плечами.
Эстон покачал головой. Не стоит так удивляться, сказал он сам себе. Матрос Христофора Колумба тоже был бы поражен, увидев авианосец класса “Нимиц” или ударную подводную лодку “Сивулф”.
— Производит сильное впечатление, — повторил он, и Леонова понимающе улыбнулась в ответ. — Я решил, что вот это, — он показал на кобуру, — какое-то оружие. А вот эта штука, — добавил он, прикоснувшись к предмету, который снял некогда с ее шеи, — заинтриговала меня больше всего. Ну, я имею в виду, до того, как ты мне продемонстрировала Великий и Удивительный Костюм.
Леонова не поняла его юмора, но ей было ясно, что он пошутил, и она улыбнулась, взяв в руки металлическое кольцо, которое мысленно Эстон называл то ожерельем, то ошейником.
— Это? Как бы тебе сказать... это моя... “собачья этикетка”. — Людмила неуверенно выговорила эти слова, но Эстон кивнул, сообразив, что она имела в виду. — Из этой штуки можно узнать не только мое имя, — продолжала она. — Это еще один маленький компьютер — всего лишь около терабайта памяти, — в котором записана история моей жизни. Медицинские данные, служебная карьера, сведения о родственниках. — Она пожала плечами и повертела кольцо туда-сюда. — Боюсь, теперь это всего лишь бесполезная безделушка.
— Почему?
— Компьютерный язык порядочно изменился за последние несколько веков, — сухо сказала она. — Кроме того, это плагин, а не самостоятельное устройство, и внутри сплошные молецепи, как в костюме. Сдается мне, что обеспечить подходящий интерфейс будет невозможно. Когда мы уничтожим тролля, — Эстон отметил, что она нашла в себе силы обойтись без слова “если”, — я отдам мою этикетку вашим инженерам, но не очень-то верю, что им удастся разобраться в ее устройстве.
— Ну, знаешь ли! Представляю себе, как я буду объяснять людям: гермокомбинезон не работает, к компьютеру не подключиться... После этого, Мила, они точно поволокут меня в палату с пробковыми стенами.
Она вопросительно приподняла бровь.
— В больницу для психически нездоровых людей, — пояснил он.
— Тебе не о чем беспокоиться. — Она взяла в руки кобуру и направилась на палубу. — Надеюсь, мы сможем показать кое-что убедительное. Пошли.
Он выбрался за ней на палубу, чувствуя, что голова начинает кружиться от всех чудес, которые Леонова описывала как нечто само собой разумеющееся. Она ждала его: пояс с кобурой был надет на ее талию, а пистолет она вынула и держала в руке. Людмила внимательно осмотрела свое оружие.
— Ты ничего тут не переключал?
— Неужели я выгляжу полным дураком? — спросил Эстон. — Не отвечай, — добавил он поспешно, и она с улыбкой закрыла рот. — Я тебе лучше просто скажу, что ничего не трогал. Я не смог догадаться, что какие кнопки делают.
— Тебе бы это все равно не помогло, — сказала Леонова. — Пистолет закодирован на определенную личность.
Он приподнял брови с выражением усталого любопытства, и она погладила его по плечу:
— Расслабься, Дик. Пойми: хвастаясь своими игрушками, я обретаю чувство уверенности в себе — ясно? Видишь ли, все в твоем мире кажется мне таким же удивительным, как тебе — эти штучки.
— Но ты, по крайней мере, более или менее понимаешь, что к чему, а я...
— Правда. Ну, ладно, пистолет закодирован на мою личность — значит, я одна могу из него стрелять.
— И это навсегда? — Идея показалась ему интересной.
— Угу. Когда я умру, игрушку придется отправить в переплавку, потому что перекодировать ее невозможно. Из-за этого, должна добавить, флотское начальство очень недовольно, если мы теряем оружие — оно стоит дорого, и его невозможно кому-либо передать. Но зато — никакого черного рынка ручного оружия!
— Тоже решение проблемы.
— Смотри. — Она прикоснулась к одной из кнопок сбоку. — Я ставлю его на одиночную стрельбу на самой низкой мощности — нам ни к чему слишком шуметь.
Она подняла пистолет на уровень грудной клетки и навела — с такой же небрежностью, как если бы просто указывала на что-то пальцем. Эстон тут же узнал эту манеру, характерную либо для опытного стрелка, либо для самоуверенного новичка.
Леонова нажала на спуск.
С самим пистолетом ровно ничего не произошло. Не было ни отдачи, ни шума, ни вспышки огня из ствола, ни даже просто щелчка, зато кое-что произошло там, куда целилась Леонова. Слух Эстона поразило чудовищное шипение, а на расстоянии примерно пятидесяти ярдов от “Аманды” среди океанских волн возникла кипящая дыра пара. Большая дыра в форме полусферы, глубиной примерно в десять футов.
Он уставился на нее в немом изумлении, но она исчезла так же внезапно, как и возникла.
— Мм-да... — протянул Эстон, когда пар превратился в легкий туман и обдал обоих крохотными каплями дождя. Затем он спросил внезапно осипшим голосом: — И это была минимальная мощность?
— Угу. — Леонова небрежно засунула пистолет в кобуру, и в ее глазах вспыхнул и погас жестокий огонек.
— И это — одиночный выстрел... То есть ты можешь стрелять очередями?
— Конечно. Но это приведет к большому расходу боезапаса. На полной мощности я опустошу магазин за двенадцать импульсов.
— А что это такое, черт возьми? — спросил он. — Как это называется?
— Как ни смешно, мы называем эту штуку бластером, — сказала она виновато, и Эстон закрыл глаза. Мог бы и сам догадаться, подумал он. — А вот что это такое, объяснить довольно-таки непросто...
Она с пониманием взглянула в его усталые глаза.
— Это можно представить себе таким образом, Дик. Энергетическое оружие, питающееся от накопителя энергии, проецирует на цель заряд плазмы. В полностью автоматическом режиме на максимальной мощности оно выдает примерно одну целую восемь десятых килотонн энергии в секунду — или чуть больше двадцати одной с половиной килотонн из одного полного магазина, так как делает выстрел в секунду. Разумеется, — добавила она, подумав, — если разряжать магазин с такой скоростью, после каждой очереди придется перезаряжаться.
— Бог ты мой! — воскликнул он, вспомнив о запасных магазинах в кобуре. — Да ты просто ходячая атомная бомба! А не слишком ли это сильная штука?
— Не слишком, — ответила Леонова. — Мы ведь из бластеров не друг по другу стреляем. Они предназначены для уничтожения троллей, а это работа не шуточная. Я не слишком много знаю о степени развития вашей металлургии, но подозреваю, что ваши лучшие оружейники даже не могут предположить, насколько прочны эти мерзавцы. А скорость реакции у них столь велика, что их необходимо убивать с первого выстрела. Но ты, конечно, прав: у бластера огромная огневая мощность, и именно поэтому их кодируют, как я объясняла.
— Да, это понятно, — с готовностью согласился Эстон.
От одной мысли о том, какая разрушительная сила висит у нее на бедре, ему было неуютно. Он встряхнулся, стараясь усилием воли прогнать слабость.
— Ладно, — произнес он. — Не забудь мне напоминать, чтобы я вел себя очень осторожно, когда общаюсь с тобой.
— Обещаю, — ответила она с едва заметной полуулыбкой. — Но скажи-ка, — добавила она, внезапно посерьезнев, хотя озорные огоньки по-прежнему мерцали в глубине ее глаз, — заменит ли эта штука мой неработающий гермокостюм?
— Думаю, что да, — медленно ответил Эстон. — Да, Мила, она произведет сильное впечатление.

ГЛАВА 11

conquer (перех. гл.), -quered, -quering, -quers 1. Подчинять своей воле, нанести поражение, в особенности посредством военной силы. 2. Обеспечить себе контроль над чем-либо, особенно посредством военной силы. 3. Преодолеть физически, морально или психически. (неп. гл.) 1. Победить, оказаться победителем. [от ср.-англ. conqueren, от старофр. conquerre, от лат. соnquirere: отыскивать, завладевать, добывать]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению.
— Это Англия? — Людмиле приходилось перекрикивать шум ветра и волн. Одной рукой она держалась за растяжку, и мельчайшие водяные капли окружали ее фигуру радужным сиянием. Она без малейшего страха стояла на носу яхты и указывала свободной рукой вперед. Эстон прикрыл глаза рукой и посмотрел в ту же сторону, что и она.
— Лучше бы это была Ирландия! — крикнул в ответ Эстон. — Я ведь, ясное дело, иду без GPS и даже без Loran — впервые за много-много лет... И все из-за тебя.
— Гм! —Леонова проворно прошла по узкому проходу между каютой и краем палубы, уверенно держась на ногах, несмотря на довольно сильную качку.
Она на мгновение скрылась за подобранным главным парусом, а потом показалась снова. Ее щеки разгорелись, а волосы были влажными от брызг пены. В лучах солнца они горели ярким огнем; глаза ее сияли, и Эстон с нескрываемым удовольствием любовался ею.
— Хоть я и не с Терры, Дик, я знаю, что Англия и Ирландия — это разные острова.
— Так оно и есть, — подтвердил он, похлопав по скамье рядом с собой.
Она так естественно оказалась в его объятиях, что Эстон тянул время, наслаждаясь этим чудом. Он наклонился, чтобы легонько поцеловать мочку нежного уха, едва прикрытого растрепавшимися каштановыми волосами. Несмотря ни на что, Людмила — на редкость здоровая личность, подумал он, без малейших следов пуританства, которое пронизывало общество, в котором он жил.
— Ты говорил, что хочешь идти в Англию.
— Так я и собирался сделать, но передумал.
— В самом деле? Почему?
— Я ведь говорил тебе, что меня беспокоит, как отнесется к тебе британская таможенная служба.
— И что же? Мне и тогда было непонятно, и сейчас я ничего не понимаю. Я хочу сказать, рано или поздно мне ведь придется столкнуться с обычаями и формальностями двадцать первого века.
— Таможенная служба — это не обычаи и не формальности, — принялся объяснять Эстон. — Тут все дело в иммиграционных законах., паспортах...
Она смотрела на него в полном недоумении, и он обреченно вздохнул. Леонова так старательно обучалась разговорной речи двадцать первого века и так преуспела в этом, что любые пробелы в ее представлении о нашем мире вызывали чувство досады.
— Паспортах? Ты имеешь в виду документы, подтверждающие гражданство?
— Что-то в этом роде, но не совсем то, что ты думаешь.
В конце концов, напомнил себе Эстон, он узнал больше о ее эпохе, нежели она о сегодняшнем мире. Наверное, это было правильно, ведь ее интерес к истории обеспечил Леонову кое-какими сведениями о двадцать первом веке, тогда как о жизни в ее время он не знал ничего. Но история ее интересовала в основном военная, и потому в знаниях, которыми она, по предположениям Эстона должна была бы обладать, встречались забавные пробелы.
— Послушай, — терпеливо начал объяснять он, — ты говорила, что на твоей Терре существует всемирное правительство, состоящее из представителей различных частей вашей федерации, или как там это у вас называется. Так? Означает ли это, что о гражданстве вы вспоминаете, только когда речь заходит о налогах и коммунальных услугах?
— Еще во время выборов, при регистрации.
— Ну да, во время выборов тоже. Но разве государственных границ больше не существует?
— Государственных границ? Чего ради, объясни мне, кого-то должны заботить государственные границы... — Она замолчала, не закончив фразу. — Как я могла забыть! Ты ведь живешь еще в эпоху холодной войны, правильно?
— Не в такой степени, как несколько десятилетий тому назад, но, в общем-то, международная обстановка напряженная. Правда, и ты теперь живешь в то же время, моя милая, — иронично улыбаясь, напомнил ей Эстон, и она ткнула его в ребра. Весьма чувствительно. — Ой-ой-ой!
Эстон принялся тереть бок, укоризненно глядя на нее, но его довольная улыбка несколько испортила желаемое впечатление.
— Гмм... — стала припоминать Леонова, смахнув волосы с лица. — Сейчас две тысячи седьмой год, значит... всего через шесть лет начнутся войны за наследие бывшего Советского Союза!
— Наследие Советского Союза? — переспросил Эстон. У него по спине побежали мурашки, и теперь наступила его очередь хмуриться. — Не могу сказать, что мне такие предсказания нравятся, Мила. И без того в Европе достаточно неприятностей — не хватало, чтобы еще эта бомба замедленного действия взорвалась у нас под носом! — Эстон поморщился. — Не так давно я думал, что люди, которые провозглашали с сияющими лицами, будто распад Советского Союза сильно улучшит наше положение, просто идиоты. Однако в последнее время у меня появилась надежда, что я не прав и нам удастся на этот раз контролировать ситуацию. На Балканах и в Греции стремительно назревает очередная катастрофа, и мне совершенно не нравится конфликт, к которому быстрыми шагами движутся русское и белорусское правительства — НАТО ведь давно превратилось в говорильню! Но я надеялся, что это одни слова и ни до чего серьезного дело не дойдет! Российская Федерация с самого начала была не слишком-то устойчива, в особенности с точки зрения экономики, и в ней все время присутствовали политические элементы, жаждавшие восстановить Советскую империю. Хотелось бы все-таки верить, что последние реформы Яколева стабилизируют ситуацию и удержат Федерацию на плаву. Он замолчал под ее взглядом. — Надо думать, этого не произойдет?
— Ну, скажем так, этого не случилось в том варианте истории, который я помню, — ответила она тоном человека, старающегося подсластить горькую пилюлю. — Насколько я помню, у тебя были причины считать, что Россия обретет стабильность — если только это может тебя утешить. Началом катастрофы стала очередная вспышка на Балканах, а вовсе не в России или Белоруссии. Потом ситуация вышла из-под контроля, после того как кто-то пустил в ход биологическое оружие.
Эстон болезненно сморщился, и Леонова сжала его предплечье:
— Извини, Дик. Я не хотела тебя огорчить.
— Ты ни в чем не виновата. — Он покрепче обнял ее и покачал головой. — Понимаешь, мы все так старались, чтобы все было хорошо, и президент Яколев, кажется, в самом деле прилагает все силы, чтобы... Противно знать, что все усилия пойдут прахом и сделать ничего невозможно. А от одной мысли о войнах за наследие бывшего режима на территории страны, обладающей ядерным оружием...
Его голос оборвался, и Леонова грустно повторила:
— Извини. Понимаю, что тебя это не утешит, но, если я не ошибаюсь, теперешний президент тут ни при чем. Западная Европа перепугалась — и не без основания, — когда действие биологического оружия распространилось за пределы Балкан. Глядя на вещи из будущего, понимаешь, что кто бы ни пустил его в ход, это был человек из какой-то группы отщепенцев-террористов. Но тогда многие поверили, что виновник случившегося — Сербия, а Россия по-прежнему продолжала играть роль главного защитника сербов на международной арене. Поэтому, когда Франция уговорила Германию и Румынию принять участие в совместной военной акции устрашения против Сербии и обвинила русских в том, что именно они тайно поставляли Сербии биологическое оружие, Яколев оказался в немыслимо трудном положении. Он не смог бы найти политический курс, который бы удовлетворил всех. А потом его убили. Убийцей был какой-то белорус, как утверждали русские националисты, и это полностью изменило характер конфликта. Московским экстремистам удалось захватить власть в стране во имя “интересов национальной безопасности”, и они начали размахивать своими ракетами перед носом всех, кто попадался им на глаза, а затем...
Она пожала плечами, и Эстон подавленно кивнул.
— Я слыхал о возможности подобного сценария, — со вздохом сказал он. — Со времени ухода Ельцина отношения с Россией были не слишком хороши. Развал НАТО, который мы наблюдаем последние два-три года, — тоже дурной знак. Принятие в НАТО стран бывшего Варшавского договора было предпринято, чтобы создать общеконтинентальное чувство безопасности, но эта затея провалилась. Руководство НАТО похоже на слепцов, пытающихся нащупать выход из лабиринта. Десять лет они безуспешно стараются найти приемлемое решение балканской проблемы! США, впрочем, тоже не слишком-то отличились, — мрачно добавил он. — Когда мы устали притворяться, будто способны быстренько все поправить, и вывели свои войска с Балкан, ситуация стала просто катастрофической. И мы до сих пор пытаемся как-то исправить эту ошибку.
— Не уверена, что можно было вести себя разумнее, — возразила Людмила. — Я знаю, люди склонны утверждать — постфактум, — будто любая катастрофа была “неизбежна”, но в данном случае, мне кажется, так оно и было. Или, точнее, будет.
— Возможно.
Довольно долго Эстон, нахмурившись, смотрел в океанскую даль и размышлял о чем-то, а потом встряхнулся и произнес:
— Но сейчас у нас есть более насущные заботы. Суть стоящей перед нами проблемы в том, что у тебя нет паспорта. Если же я попытаюсь выдать тебя за жертву кораблекрушения, таможенники захотят узнать, с каким посольством им нужно связаться. Англичане — разумные люди, но по их ежедневным газетам этого никак не скажешь. Когда новости о “таинственной иностранке” просочатся в прессу, газеты, телевидение и радио устроят вокруг твоей особы настоящее цирковое представление.
— Как ты собираешься этого избежать? — спросила Людмила, и Эстон почувствовал себя польщенным. Заданный вопрос означал, что она верит в его способность справиться с задачей.
— Есть один способ, но для этого нужно немного изменить курс. Не так далеко отсюда — в Шотландии, а не в Англии — мы сможем, я думаю, высадиться на берег, не беседуя с представителями прессы. У меня есть там друзья.
— Отлично.
Она доверчиво положила голову ему на плечо. Ветер щекотал лицо Эстона ее волосами, отчего нос чесался, а сердце щемило от любви. Он уже начал привыкать к тому, что Людмила непрерывно удивляет его, но главным было то, что невероятные происшествия, выпавшие на долю Эстона, всколыхнули его душу, изменили в нем что-то. Ему казалось, что детское изумление перед миром и людьми, давно похороненное под грузом прожитых лет, снова ожило и завладело им. Эстон полагал, что это было неизбежным следствием происшедших событий, а разговоры с Людмилой и даже одно ее присутствие еще усиливали давно забытое чувство.
Ее радостная раскованность в любви удивила и восхитила Эстона, но теперь это казалось ему чем-то столь же естественным, как биение его собственного сердца. Он собирался безропотно стареть, поскольку грядущая отставка являлась официальным признанием того факта, что сражения и победы остались позади, но Людмила заставила его взглянуть на жизнь другими глазами. Поразительным образом сочетая мудрость старости с игривостью юности, она, казалось, ожидала того же и от него, и потому он неизбежно становился таким же. Ощущение было головокружительным — и Эстон был благодарен Людмиле не только за ее веру в него, но и за то, что она возвращала ему его подлинную личность.
Но самое удивительное в Людмиле было то, что она всегда вела себя совершенно естественно. Она могла быть хладнокровным бойцом, привыкшим смотреть смерти в глаза, или визжать как ребенок, когда он ее щекотал, но при этом оставаться самой собой. Она была цельной натурой без внешних и внутренних комплексов, и Эстон вынужден был признать, что еще ни разу не встречал никого, кто был бы похож на нее. В каком-то смысле ее душа казалась ему не меньшим чудом, чем непостижимые технологии или странное, мрачноватое будущее, из которого она явилась на Землю.
— Эй, — нежно позвал он, — просыпайся, соня!
— Мм-м-м? — спросила она, не открывая глаз, ибо до сих пор засыпала при каждом удобном случае.
— Ты уверена, что хорошо себя чувствуешь? — Эстон смотрел сверху вниз, как она сладко зевает.
— Ну конечно.
Леонова села и потянулась, будто кошка.

Предыдущая страница 9 Следующая страница


Одинокий тролль 10

— Я же тебе говорила: я слишком измучила моего симбиота. Мы еще до сих пор не вполне восстановились. Не волнуйся. Если нужно, я могу бодрствовать, но разумнее отдыхать как можно больше, прежде чем начнутся объяснения с посторонними.
— Ну, если только ты уверена, что с тобой все в порядке...
— Я уверена. — Она с нежностью похлопала его по груди. — И раз уж я проснулась, чем могу тебе помочь?
— Ты ничего нового не придумала насчет нашего тролля? — спросил он, и глаза Леоновой потемнели.
— Пока что нет. — Она задумчиво посмотрела на темневший вдали берег. — Мы не знаем, каковы его планы, если они у него есть.
Она замолчала, глядя, как над ними пролетает авиалайнер, поблескивая на солнце. Чем ближе они были к цели своего путешествия, тем больше самолетов им встречалось.
— Пока эти машины летают, мы можем быть уверены, что тролль не натворил ничего слишком ужасного, — добавила она негромко.
— Так-то оно так, но хороший это знак или плохой? — пробормотал Эстон.
— Не знаю. — Она еще несколько мгновений следила за авиалайнером, а потом покачала головой. — Нет, не так. Хороший, потому что он, вероятно, еще не решился нас истребить. Чем дольше он колеблется, тем больше у нас времени, чтобы ему помешать. — Леонова посмотрела Эстону в глаза, и он понял, что она встревожена. — Возможно, мы сумеем обезвредить его, если отыщем. Но я плохо представляю, как мы можем обнаружить его местонахождение. Чем дольше мы будем его искать, тем труднее будет с ним справиться.
— Согласен. Хотелось бы мне лучше представлять психологию тролля, — сказал он.
— Нам тоже этого хочется. Вот уже двести лет, — сухо отозвалась Леонова. — Разумеется, раньше психология троллей и ее отличие от психологии кангов не имели такого значения.
— Понятно.
Эстон занялся своей трубкой, а Людмила с любопытством наблюдала, как он набивает и раскуривает ее. В ее эпоху курение было исчезнувшим пороком, и привычка Эстона продолжала занимать Людмилу. Он ожидал, что она будет осуждать его за это, но она не сказала ни слова. Возможно, ее собственная защищенность от болезней, подобных раку, была причиной такого отношения.
— Послушай, — сказал он, когда трубка как следует раскурилась, — давай взглянем на дело с другой стороны. Если он решит нас истребить, то мы окажемся по уши в дерьме. Если... — Эстон замолчал, потому что Леонова неожиданно захохотала. Он смотрел на нее несколько секунд, а потом проворчал:
— Ну, что я такого смешного сказал на этот раз.
— Это же здорово! По уши в дерьме?! — Она держалась за бока и чуть не падала от смеха. — Ох! Как же вышло, что такое сочное выражение было забыто ?
— Женщина, ты помешана на низменных отправлениях человеческого организма, — укорил ее Эстон.
— Я... знаю... — с готовностью согласилась Людмила, переводя дух и вытирая слезы. Она попыталась прикинуться смущенной, но Эстон видел, как ее губы беззвучно произносят понравившуюся фразу, и приготовился нередко слышать ее от Леоновой.
— Извини, — сказала она наконец. — Итак, ты говорил...
— Я говорил, что вместо того, чтобы ломать себе голову над тем, как этот тролль может нас уничтожить, неплохо бы подумать, нет ли у него других намерений.
— Но, Дик, это же тролль! — возразила Леонова, мгновенно позабыв про веселье. — Они всегда убивают людей. Они никогда ничего другого не делали.
— Может, оно и так, но сейчас тролль впервые оказался на свободе.
— Не хочешь же ты сказать, что он может стремиться к сосуществованию с нами? — Леонова старалась, чтобы ее голос звучал не слишком недоверчиво.
— Конечно, это было бы самое лучшее, однако я на это не надеюсь. И все-таки мне кажется, Мила, ты кое-чего не учитываешь.
— Чего же это?
В ее вопросе не было враждебности. Еще одной чертой характера Людмилы, которая очаровывала Эстона, была присущая немногим людям способность не превращать дискуссии в борьбу самолюбий.
— Следи за моей мыслью. — медленно заговорил он. — Мы имеем дело с троллем. Насколько я понял из твоих рассказов, он ненавидит людей никак не меньше, чем канги. И, если я не ошибаюсь, он довольно жестокая и злобная тварь, даже по сравнению с кангами. Так?
— Пока все правильно, — согласилась она. — Канги на самом деле никогда, кажется, не испытывали к нам ненависти. Во всяком случае в том смысле, который вкладывают в это слово люди. В их чувствах преобладают страх, отвращение... но не ненависть. Собственно говоря, у них нет причин нас ненавидеть.
— Так я и понял, — кивнул Эстон. — Помнишь, ты что-то говорила про их логичность?
— Я говорила, что канги стремятся найти самый логический, самый эффективный способ нас уничтожить, — ответила Леонова. — О! Я, кажется, понимаю, к чему ты клонишь. И ты прав. Единственный критерий, по которому они оценивают свои действия, — это практичность, эффективность, но никак не “жестокость” или “мягкосердечие”.
— Вот именно. Но тролли другие.
— Верно.
Ее голос оставался ровным, но Эстону послышался в нем отголосок тигриного рыка.
— Если какой-то цели можно достичь двумя одинаково эффективными способами, тролли выбирают тот, который нам кажется более жестоким. Известны случаи, когда они в какой-то степени жертвовали эффективностью, чтобы удовлетворить присущий им садизм.
Эстон затянулся и выпустил совершенно ровное колечко дыма. Ветер тут же унес его, радостно разрывая в клочки. Кажется, в этом скрывается что-то вроде метафоры, неуверенно подумал Эстон и, не задерживаясь на этой мысли, продолжал прежним тоном:
— Подумаем еще вот о чем: мы знаем, что тролль опасен. Но насколько он опасен? — Леонова уставилась на него неподвижным взглядом. — Я хочу сказать, что, возможно, он просто не в состоянии немедленно начать осуществлять свои замыслы, каковы бы они ни были.
— Знаешь, — задумчиво ответила она, — может, ты и прав. Он сам себе хозяин. Разумом я это понимаю, но мне трудно вникнуть в его проблемы. Пока мне хватало наших.
— Вот именно. — Эстон снова затянулся. — А теперь представь себе самый худший вариант развития событий и посмотри, что ты можешь предпринять, чтобы его предотвратить. Анализ ситуации должен проводиться с учетом того, что возможности тролля, как и любого существа, имеют какие-то ограничения.
Он выразительно посмотрел на Людмилу, и она кивнула.
— Так вот, в положении тролля есть сильные и слабые стороны. Рассмотрим для начала слабые. Он один, без всякой поддержки, окружен миллионами дикарей, которые уже доказали, что могут его уничтожить, если обстоятельства сложатся определенным образом. Ты уверена, что у него нет биологического оружия, а если и остаюсь ядерные заряды, то это ракеты тактического действия с мощностью около килотонны. Этого недостаточно, чтобы уничтожить население целой планеты. Наконец, он, вероятно, не лучше разбирается в человеческой психологии, чем мы в его собственной.
Теперь перейдем к сильным сторонам. В его распоряжении инициатива и всевозможные устройства, опережающие нашу технику на пятьсот лет. Никто не знает о его планах. Его враги — сегодняшнее человечество — расколоты на группы, относящиеся друг к другу подозрительно и даже враждебно. Место его нахождения неизвестно. Он может читать мысли примерно трети людей, с которыми сталкивается. И, наконец, он способен влиять на мысли людей, с которыми ему удается войти в контакт.
— Есть еще два соображения, — задумчиво сказала Леонова. — Во-первых, он не должен обнаружить свое присутствие и вынужден будет действовать тайком. Во-вторых, он хорошо вооружен и защищен. Его органический компонент — это, в сущности, съемный блок, и у него, несомненно, есть бронемашина внутри истребителя, не считая небольшого набора боевых роботов.
— И какую силу все это ему обеспечивает?
— Чертовски большую! — откровенно ответила Леонова. — Я пыталась припомнить все, что мне известно о вооружении вашего периода. Ваше ядерное оружие может его уничтожить. Некоторые тяжелые ракеты, возможно, тоже. Но я сомневаюсь, что какое бы то ни было портативное оружие окажется опасным для тролля. Пока у меня не будет возможности осмотреть и оценить ваши танки, я не смогу выбрать точку отсчета. Да и в любом случае я не знаю, какой бронемашиной он располагает.
Она принялась задумчиво покусывать палец и через некоторое время продолжила:
— У тролля наверняка есть энергетические пушки, ракеты ближнего радиуса действия и силовой щит. Кроме того, его мозг органический. По сравнению с компьютером у органического мозга есть как преимущества, так и недостатки. Он способен на творческий подход к задачам, способен к интуитивным решениям, однако его возможность одновременно проводить несколько действий ограничена и при тактическом столкновении может привести его в состояние растерянности, перегрузив его сенсоры. С другой стороны, вооружение тролля — часть его самого. Ему не нужно доставать оружие, скажем, из кобуры, а электронные системы автоматически обеспечивают наведение на цель и ведение огня, едва мозг принимает решение стрелять. Не забывай об этом никогда, Дик, — тролль не способен выстрелить мимо цели.
— Постараюсь. В общем, получается, что он силен, но не всемогущ.
— Правильная оценка, — согласилась Людмила. — Кроме того, его боевые роботы значительно слабее, чем он сам, а их автономные системы управления уступают человеческому мозгу. Тролль может управлять ими, но, я опять подчеркну, он не способен решать одновременно несколько задач, в отличие от любого искусственного интеллекта. И чем большим числом боевых роботов он пытается управлять одновременно, тем хуже справляется с тактическими задачами.
— Хорошо, — сказал Эстон. — Учитывая все это, может ли он — в одиночку и без поддержки — уничтожить человечество?
— Нет, — решительно ответила Людмила и глубоко вдохнула. Огромное напряжение — еще более ужасное из-за того, что она не позволяла себе его выказывать, — ушло из ее души. — Тролль может натворить много бед, но этого сделать не в состоянии.
— Прекрасно. Рискнет ли он обнаружить свое присутствие или даже подставить себя под удар, если не будет уверен, что способен нас всех истребить?
— Нет, — снова ответила Людмила.
— Достаточно ли у него знаний о нашем мире, чтобы понять, где и как раздобыть средство уничтожить человечество?
— Ни в коей мере! — Она энергично замотала головой. — Ему придется потратить немало времени на самообразование.
— Замечательно. Таким образом, у нас, вероятно, есть некоторый запас времени до того момента, когда он приступит к действиям. Тогда остался последний вопрос. Возможно, он тебя шокирует, но... какое самое жестокое мучение способен тролль выдумать для человечества?
— Уничтожить его, — быстро ответила Людмила и замолчала — в глазах ее что-то дрогнуло. — Погоди-ка, — сказала она негромко, — погоди...
Ее голос прервался, а брови сошлись в одну линию. Затем морщины на лбу разгладились.
— Ты знаешь, я никогда не задумывалась над этим вопросом, — спокойным голосом призналась она.
— Я знаю. Я внимательно слушал твои рассказы, и мне кажется, вы так давно воюете друг с другом, что тебе трудно представить отношения с троллями, отличающиеся от взаимного стремления к полному истреблению врага. Но если учесть, что тролль не в силах немедленно уничтожить человечество и ненавидит кангов не меньше, чем нас, разве нельзя предположить, что он откажется от исполнения их замыслов и придумает что-нибудь другое?
Он взглянул в ее глаза — и встретил понимающий взгляд.
— Не забывай о том, что тролли оказались в рабстве с того самого момента, как их сотворили. Почему бы ему не решить, что человечество лучше поработить, чем уничтожить?
— Возможно, — тихо ответила Людмила. — Особенно если он вообразит, что сможет использовать людей для уничтожения кангов, когда они в конце концов появятся здесь.
— Мы не можем позволить себе считать, что тролль именно это и задумает, но обязаны рассматривать такую возможность.
— Я согласна. — Она снова обрела внутреннее равновесие и размышляла об иных вариантах поведения тролля. — В любом случае у нас оказывается больше времени, чем я предполагала. И, сдается мне, ты правильно угадал. Порабощение человечества может показаться троллю гораздо привлекательнее, чем его уничтожение. Есть и еще одно соображение.
— Да?
— Эта планета — единственный источник человеческих мозгов, — ответила Людмила, и спазм сжал желудок Эстона. “Забавно, — отстраненно подумал он, — в то время как ему удалось заметить пробел в ее рассуждениях, она нашла брешь в его собственных!”
— Разумеется, — пробормотал он. — Если ему нужны другие тролли...
— Вот именно. — Она мрачно кивнула, и ее взгляд посуровел. — Ты прав, мы не можем быть уверены, что тролль не решится попросту уничтожить нас. Но, вероятно, сначала он все же попробует обратить человечество в рабство. И только не добившись желаемого, примется изыскивать способ истребить человеческий род.
— Всегда приятно иметь запасной вариант, — заметил Эстон.
— Совершенно верно, — подтвердила Людмила и сжала кулаки от волнения и чувства собственного бессилия. — Проклятье! В каком-то смысле так выходит еще и хуже, чем я предполагала! Теперь мы обязаны заручиться помощью людей как можно скорее, Дик!
— Безусловно. — Он взглянул на паруса и оценил силу ветра. — Я думаю, нам придется поставить больше парусов. За работу!

ГЛАВА 12

Ветер утих, и Эстон осторожно вел яхту по Ирландскому морю. Сумерки быстро сгущались, а туман, пришедший на смену ветру, не облегчал ориентирование. К счастью, он жался к воде, и огни маяков на острове Рэтлин ярко светились над серой, непроглядной пеленой.
Ветер сменил направление и стал дуть с северо-запада, пока Эстон держал курс на остров Кинтайр и маяк Саут-Пойнт. Он вздохнул с облегчением: видимость заметно улучшилась. “Это очень кстати, — подумал Эстон, направляя “Аманду” в пролив Сэнд-Саунд между Кинтайром и островом Сандей, — ведь впереди еще не меньше шестидесяти миль”. Плохо было то, что вовремя сменивший направление ветер стал слабеть, и Эстон, недовольно ворча, вынужден был запустить двигатель. Ему было неприятно идти с грохотом по проливу Клайда. Эти места были настоящим раем для яхтсмена, и Эстона раздражала необходимость пыхтеть дизелем из-за нехватки времени.
Людмила улыбнулась, услышав его ворчание. Ее голубые глаза поблескивали в слабом свете нактоузного фонаря. Чтобы защититься от прохладного воздуха Шотландии, Эстон надел толстый свитер, но Людмила, по-видимому, прекрасно чувствовала себя в своей футболке с эмблемой “Харлея”. С утра она внимательно наблюдала за тем, как Эстон прокладывал курс, склонившись над крупномасштабными картами прибрежных вод. Он делал это с еще большей тщательностью, чем обычно, потому что твердо решил идти всю ночь, чтобы прибыть в пункт назначения на рассвете. Он уже бывал в этих местах, но ему еще не приходилось плыть здесь, прокладывая курс самостоятельно и без помощи GPS.
— Ты уверен, что мы идем правильно? — спросила Людмила, и он огрызнулся, хотя так и не смог придать своему взгляду должную свирепость. Несмотря на туман и спешку, он испытывал огромное наслаждение, управляя “Амандой”
— Разумеется, уверен.
Он мотнул головой по направлению к берегу:
— Вон там Лонг-Айленд, а там — Пьюджит-Саунд.
— Вот как? — Людмила несколько мгновений, сморщив нос, вглядывалась в полосу тумана. — Ну, если ты так полагаешь...
Он фыркнул, а она нахмурилась, сообразив, что над ней подшучивают, хотя в чем заключалась соль шутки, так и не поняла.
— Может, еще кофе сваришь? — предложил Эстон, и она радостно закивала.
— Слушаюсь, сэр, — пробормотала Людмила и скрылась в камбузе.
Эстон улыбнулся ей вслед, прикидывая, как долго еще он сможет приводить ее в хорошее настроение посредством “настоящего терранского кофе”, а потом снова сосредоточил внимание на управлении яхтой.
Он оставил Шип-Айленд по правому борту и по проливу Килбраннан направился к маяку на острове Пладда, неподалеку от острова Арран. Более крупные в проливе волны, докатывавшиеся из Ирландского моря, закачали “Аманду” сильнее, и Эстон почувствовал, что ветер начал крепчать. Яхта устремилась вперед, подгоняемая дружным напором двигателя и ветра, так что когда Людмила вернулась, неся кофе, “Аманда” уже разогналась до порядочной скорости.
Эстон сжал горячую чашку закоченевшими пальцами и с наслаждением отхлебнул. За долгие годы на флоте он досконально изучил, какие приливы и отливы энергии достигаются благодаря этому напитку. Он взглянул на Людмилу, освещенную горящим на корме сигнальным фонарем, и она улыбнулась в ответ, смахивая с лица волосы, растрепавшиеся от ветра.
— Подержишь минутку штурвал? — попросил Эстон, и она уверенно встала на его место. Она всему обучалась быстро — гораздо быстрее, чем он сам в свое время. Впрочем, человек, способный пилотировать сверхмощный космический корабль на сверхсветовых скоростях, должен был без труда научиться управлять яхтой. С другой стороны, Эстону доводилось встречать опытных пилотов-истребителей, которые приходили в растерянность при одной мысли об управлении даже таким крохотным суденышком, как “Аманда”.
Он отпил еще кофе, затем, с сожалением выпустив горячую чашку, достал бинокль и стал всматриваться вдаль. Хоть и с трудом, но ему удалось различить слабое свечение неба. Значит, осталось еще не меньше тридцати, а то и тридцати пяти миль. Он был рад, что смог найти этот ориентир при такой скверной видимости.
Медленно текли часы этой туманной ночи. “Аманда” обогнула южную оконечность острова Арран и повернула на север, направляясь к острову Литл-Камбри, что стоит, будто часовой, между материком и большим островом Бьют. Маяк на Холи-Айленд постепенно тускнел за кормой, а свет маяка на Литл-Камбри светил все ярче. Ветер усилился, и Эстон заглушил дизель. Яхта пошла в непроглядной тьме на парусах. Людмила сидела рядом с ним, положив голову ему на плечо, и сладко спала, убаюкиваемая дружелюбным шумом воды и ветра.
Мимо проплыли огни больших лодок — это рыбаки направлялись на работу в море, грохоча в темноте двигателями. “Аманда” вошла в узкий пролив между Литл-Камбри и мысом острова Бьют. Буи и маяки встречались здесь чаще, чем прежде, и это придавало Эстону уверенности. Остров Бьют закрывал ветер, и он, слегка отвернув от берега, снова набрал скорость. Изломанное побережье Шотландии приближалось с каждым мгновением. Широкий пролив постепенно сужался; яхта миновала Грейт-Камбри, Туворд-Пойнт остался за левым бортом, и Эстон направил “Аманду” прямо на маяк Данута на северо-западе. Он с облегчением вздохнул, увидев его огни: плавание скоро завершится.
Сверкающий диск солнца медленно взошел над высоким берегом по правому борту, пылая кровавым светом между Гуроком и Килкрегганом. Наконец-то! Эстон приспустил паруса и повернул налево. Воды Холи-Лоха блестели гладким серебром, а пушистые щупальца тумана лениво ползли над едва заметной рябью. Мимо с шумом пролетела стая чаек, которые всегда просыпаются рано. Они пикировали на “Аманду”, и тут же, без малейшего усилия, вновь взмывали ввысь, чтобы продолжить свой сложный воздушный гавот. За мысом Строун-Пойнт простиралась бухта Лох-Лонг; впереди по левому борту Эстон увидел сонную бухточку у Санбанка, где стояло на якоре множество яхт, над которыми вздымался лес мачт. Внимание его привлек высокий корабль, стоявший неподалеку от пристани Килмуна, у северного берега бухты. В тумане, который лучи внезапно показавшегося солнца пронизывали желтым светом, слабо мерцали его бортовые огни, а на берегу позади него ярко сияли сильные прожектора.
Эстон облегченно вздохнул, когда Людмила спустилась в каюту. Здесь он прекрасно ориентировался и, включив двигатель, не нуждался в ее помощи даже для того, чтобы управляться с парусами. Эстон понимал, что ее тяготит необходимость во всем ему подчиняться, но Людмила знала, почему он не хотел, чтобы ее заметили, и не собиралась с ним спорить. Пока что, по крайней мере. Эстон сомневался, что смог бы вести себя так же спокойно, как она, если бы они поменялись ролями.
Он направил яхту ближе к северному берегу бухты. Солнце светило все ярче, и сквозь визг чаек Эстон расслышал знакомый звук горна. Не менее знакомый флаг внезапно взвился на мачте высокого корабля впереди, и он притормозил, чтобы поднять свой вымпел. Затем он прибавил ходу, направляя “Аманду” прямиком к стоявшему на якоре кораблю. Он с напряжением ждал, когда кто-нибудь заметит его приближение.
Ага! Глаза Эстона радостно блеснули: от корабля, к которому он вел шлюпку, отвалил катер и устремился в его сторону. Сигнальные огни тускло светили в свете наступавшего дня, а тарелка небольшого радара выразительно поворачивалась на мачте над мостиком, характерным для военного судна. Теперь, когда внимание моряков было привлечено, Эстон сбавил ход и пошел медленнее, не меняя, однако, курса.
Взглядом знатока он с одобрением всматривался в силуэт приближавшегося катера, все яснее вырисовывавшийся на фоне медленно тающего тумана. Это один из новых патрульных катеров класса “Скимитар”, которые должны прийти на смену устаревшим “Арчерам”. На вид машина была мощной и даже хищной, потоки белой пены так и разлетались из-под от ее носа. На мачте развевался белый вымпел, а у носовой артустановки застыли фигуры моряков. Эстон взял бинокль, едва катер вышел из пелены золотистого тумана. “Эрликон”, отметил он про себя, разглядывая вооружение катера, хорошая штука — выплевывает шестьсот двадцатипятимиллиметровых снарядов в минуту. Один на носу он видел, другой такой же должен стоять на корме. Не “Вулканы”, конечно, но с его посудиной справятся мигом.
Патрульный катер с грохотом подошел совсем близко, фигуры на мостике пришли в движение. Вот сейчас...
— Внимание! — проревел голос из громкоговорителя, точь-в-точь в то мгновение, когда Эстон ожидал его услышать, и он самодовольно ухмыльнулся. — Внимание! Стоянка здесь запрещена! Немедленно разворачивайтесь!
Эстон дружелюбно помахал в ответ рукой и продолжал идти на сближение. “Скимитар”, вздымая облака пены, изменил курс, и теперь оба ствола пушек смотрели прямо на “Аманду”. За катером в свете наступившего дня четко проступали очертания корабля, стоящего у причала. Рядом с ним из воды выглядывал длинный, напоминающий кита корпус подводной лодки. Значит, один птенец из выводка вернулся в гнездо.
Патрульный катер пересек курс “Аманды” и принялся кружить вокруг. Яхта резко клюнула носом, столкнувшись с поднятой катером волной. Эстон хорошо видел поблескивавшие стекла биноклей, направленных на название его яхты.
— Внимание, “Аманда”!—отчеканил голос в громкоговорителе. — Это зона, закрытая для гражданского судоходства! Вы находитесь в запретной зоне!
Патрульный катер подошел еще ближе, и Эстон взял свой мегафон. Хотя он был уверен, что все обойдется, до настоящего дня ему удалось дожить потому, что он никогда не испытывал легкомысленного оптимизма, если на него было нацелено заряженное оружие. Эстон поднес мегафон ко рту и направил в сторону катера.
— Я знаю про зону! — крикнул он в ответ. — Мне необходима помощь! Моя рация не работает — иначе уже давно связался бы с вами!
Ему ответили не сразу, однако патрульный катер замедлил ход. Эстон поставил двигатель на нейтраль, и яхта продолжала двигаться к берегу по инерции. Катер подходил все ближе и ближе, хрипловато ворча мощными двигателями — каждый по три тысячи лошадиных сил. Если с его яхтой что-то случилось, владелец ее мог пристать к берегу и попросить помощи в тысяче других мест, и над тем, почему же он этого не сделал, кто-то напряженно раздумывал на борту патрульного катера.
— Сообщите, что у вас не в порядке.
Голос из громкоговорителя стал вежливее и значительно тише. “Скимитар” находился уже всего в двадцати ярдах от “Аманды”. Стволы пушек отклонились в сторону, но ненамного; мгновение -— и они снова поймают цель, с одобрением подумал Эстон.
— Извините, — ответил он со сдержанной улыбкой, — но об этом я могу сообщить только адмиралу Роузу.
Снова наступила пауза — на этот раз более продолжительная. Эстон усмехнулся, представив себе, какой сейчас происходит по рации обмен вопросами и ответами. Узнать имя командующего эскадрой было не очень сложно, но и не слишком просто. Нечасто, по крайней мере, случается, чтобы прогулочное судно объявило себя терпящим бедствие, а затем отказалось сообщить о своих проблемах кому бы то ни было, кроме командующего эскадрой.
— “Аманда”, — снова загремел голос с катера, — приготовьтесь: мы поднимемся к вам на борт.
— Поаккуратнее с моим корпусом, — спокойно попросил Эстон, наблюдая за тем, как “Скимитар” становится борт к борту с “Амандой”.
Катер был на двадцать футов длиннее яхты и значительно мощнее — першерон рядом с пони, но рулевой “Скимитара” управлял им прямо-таки мастерски. Два моряка, держась одной рукой за поручни, приготовились спустить кранцы. Оба были вооружены, и штурмовые винтовки “Энфилд L85”, висевшие у них за плечами, болтались туда-сюда при каждом движении.
“Аманда” слегка дрогнула, кранцы заскрипели, рулевой “Скимитара”, дав задний ход, подошел впритирку к яхте. Еще два вооруженных моряка показались на палубе — один на носу, другой на корме. Дождавшись, пока стоящие у кранцев сняли автоматы с плеч, они легко перепрыгнули на палубу яхты, держа в руках швартовы. Большинство моряков, с которыми сталкивался Эстон, немного стеснялись ручного оружия: казалось, все, что меньше пушки или ракеты, относится, по их мнению, к миру низших существ — морских пехотинцев или даже простых армейцев. Однако эти ребята держались иначе. В их поведении не проглядывало ни стеснения, ни бравады — одно мастерство.
Матросы, державшие швартовы, закрепили их надежными узлами и в свою очередь сняли автоматы с плеч. Эстон стоял в спокойной позе терпеливого ожидания. На борту катера, совсем рядом с кубриком “Аманды”, показался офицер в безупречном белом кителе. На поясе у него висела кобура, но клапан ее был застегнут. “Что ж, — подумал Эстон, — той огневой мощи, что уже продемонстрирована, и так более чем достаточно, чтобы со мною справиться”. Офицер относился к разряду бравых, умелых и сильных толстячков; его плечи украшали погоны с одной полосой, что соответствовало званию лейтенанта.
— Могу я подняться к вам на борт, сэр? — спросил он с ярко выраженным английским акцентом и церемонной вежливостью, как будто на другом судне уже не находились его вооруженные подчиненные. Эстон улыбнулся.
— Разумеется, лейтенант, — чопорно ответил он, и молодой офицер перепрыгнул на палубу “Аманды”.
— Лейтенант Мэкли, — весело представился он. — Офицер флота ее величества. А вы?
— Тот же род войск, лейтенант, — кратко отвеял Эстон и достал из бокового кармана удостоверение в кожаных корочках. Он протянул его Мэкли, тот взял и раскрыл.
Округлив глаза, он уставился на Эстона, который с удовольствием подумал, что успел побриться утром
— Сэр, — произнес лейтенант, четким жестом подбросив руку к козырьку фуражки.
В ответ Эстон кивнул непокрытой головой, и лейтенант опустил руку. Его реакция была машинальной, но испытанное им удивление не укрылось от Эстона, глаза которого весело блеснули. Мэкли, казалось, немного растерялся, но лишь на мгновение, после чего снова обрел уверенность в себе:
— Извините, капитан Эстон, однако здесь запретная зона. Мне поручено выяснить, что с вами случилось, и сообщить на базу.
— Я знаю, где нахожусь, мистер Мэкли, но, к сожалению, не могу сказать вам почему. Не обижайся, сынок, мне действительно необходимо переговорить с американским командующим.
— Но, сэр...
— Лейтенант, — перебил его Эстон самым любезным тоном, — поверь, если бы я мог, то не гнал бы волну. Но у меня серьезное дело, и говорить тут не о чем.
Лейтенант растерянно улыбнулся, и Эстон улыбнулся в ответ:
— Вы позволите мне кое-что предложить вам, мистер Мэкли?
— Пожалуйста, сэр.
— Я предлагаю следующее: вы оставляете пару ваших людей на “Аманде”, а я следую за вами на буксире. Я буду идти за вашей кормой и вести себя как пай-мальчик, затем встану на якорь, где вы укажете, и буду ждать, пока ситуация так или иначе не прояснится.
— Хорошо, сэр, — ответил Мэкли после короткого размышления.
Было ясно, что лейтенанту знакомо искусство компромисса, но Эстон отлично понимал, что пока Мэкли не убедится с полной достоверностью, что он — тот человек, за которого себя выдает, вооруженные матросы останутся на палубе “Аманды”. В общем, Эстон одобрял действия юного лейтенанта, хоть и не позволил себе указать ему на единственную серьезную ошибку, которую тот допустил. На его месте Эстон непременно настоял бы на тщательном осмотре яхты, прежде чем вести ее к базе. Правда, именно этого он ни в коем случае не допустил бы.
Лейтенант повернулся к своим матросам, поставил им задачу и снова обратился к Эстону:
— Старшина Хаггерти поможет вам управлять судном, сэр, — заявил он необычайно вежливым тоном. Двое матросов принялись привязывать буксировочный канат к носу “Аманды”. Эстон улыбнулся.
— Очень любезно со стороны мистера Хаггерти. — заметил он, кивнув помощнику боцмана, о котором говорил Мэкли.
Хаггерти кивнул в ответ и встал к рулю “Аманды”, а Эстон не торопясь набил и раскурил трубку. Дизели патрульного катера взревели. Было ясно, что лейтенант Мэкли ни за что не позволит сорваться с крючка странной рыбе, приплывшей ему в руки. Нет, он во что бы то ни стало поставит “Аманду” на якорь там, где ему покажется безопасным... и где у Эстона не будет никаких шансов улизнуть на берег.
“Скимитар” неторопливо повел “Аманду” к большому кораблю, а затем к платформе временного причала, сооруженного у его высокого борта — со стороны, отметил про себя Эстон, противоположной той, где стояла ядерная подводная лодка.
Матросы, которых Мэкли оставил на борту “Аманды”, принялись привязывать причальные концы.
— Прошу вас, сэр. — Помощник боцмана в первый раз открыл рот, и оказалось, что говорит он с ярко выраженным акцентом Клайдсайда. Он жестом указал на платформу трапа и ступеньки, поднимавшиеся на борт корабля.
— С удовольствием, Хаггерти, — спокойно ответил Эстон, затем на мгновение замолчал. — Прошу вас, сержант, никого вниз не пускать.
Помощник боцмана ел его глазами, ничем не выдавая своих мыслей.
— Это серьезно, сержант. Никого не пускать вниз, пока я не разрешу, или пока адмирал Роуз не отменит мое распоряжение. Ясно?
— Ясно, сэр, — ответил Хаггерти после едва заметного колебания. Эстон кивнул и шагнул на платформу трапа.
Он добрался до верха лестницы, где его встретил еще один офицер — на этот раз американский младший лейтенант. Он резко вскинул руку, отдавая честь; его примеру последовали двое вооруженных матросов, стоявших рядом, и Эстон снова кивнул в ответ. Он пожалел, что не захватил в путешествие свой мундир — он всегда чувствовал себя неловко, когда ему отдавали честь, а он был лишен возможности ответить как положено.
— Доброе утро, сэр. Я — лейтенант Траскот, штурман. Добро пожаловать на борт “МакКи”, сэр.
— Благодарю вас, мистер Траскот. Сожалею, что мне пришлось нарушить ход вашей службы.
— Соблаговолите следовать за мной, сэр, — вежливо попросил Траскот, и Эстон с любезным видом пошел рядом. Матросы почтительно шли сзади, однако явно не теряя бдительности.
Траскот повел его не на мостик, а в капитанскую каюту, находившуюся высоко в надстройке. У закрытой двери он остановился, снял фуражку, прижал ее к боку левой рукой и отчетливо постучал.
— Войдите, — послышалось изнутри; лейтенант открыл дверь и отступил в сторону, пропуская Эстона, а затем закрыл ее за ним.
В каюте находилось двое офицеров, и оба встали при появлении Эстона. Погоны одного из них, незнакомого Эстону, украшали четыре полоски — очевидно, это был капитан “МакКи”. Другой был невысокий плотный адмирал, при виде которого Эстон удивился, как быстро Роузу удалось прибыть с берега.
— Бог ты мой! Это в самом деле ты! — воскликнул Роуз, шагнув вперед и протянув руку. Эстон сжал ее, от всего сердца благодаря судьбу за то, что вовремя вспомнил: Джека Роуза недавно назначили командующим базой в Холи-Лох. Флот США в последнее время вернулся к практике размещения ядерных подводных лодок в водах Великобритании — причиной этому было растущее число военных подлодок (большинство из которых были русской или китайской постройки, хотя среди них встречались и сошедшие с западных стапелей), которые попадали в распоряжение разных не слишком приятных людей через восточную часть Средиземного моря, Персидский залив и Индийский океан. Американские подлодки принадлежали к категории ударных подводных лодок класса “Лос-Анджелес” и “Сивулф”, поэтому выбор естественным образом пал на Роуза, который до глубины души был шкипером атакующего корабля, а не любителем неторопливых прогулок, и вдобавок прекрасно чувствовал себя в обществе офицеров Королевского флота. Он идеально подходил для назначения командующим эскадрой, расположенной в Холи-Лох. Еще большее значение в эту минуту имело то, что они с Эстоном знали друг друга много лет и дружили, несмотря на разные пути, которыми пошла их служба.
— А я думал, тебе кинули еще одну звездочку на погоны и отправили в отставку, Дик, — добавил адмирал, в свою очередь энергично пожимая руку Эстона.
— Так они и собираются поступить, но мое производство вступает в силу только в следующем месяце. Затем они командируют меня в Лэнгли. А сейчас у меня... точнее, до недавнего времени была длинная увольнительная, Джек.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Эстон не без удовольствия заметил, какое впечатление на капитана произвело обращение к адмиралу по имени.
— Извини, Джек, за этот спектакль, но я в трудном положении...
— Я так и подумал, когда мне доложили, что это ты, — ответил Роуз. — Тебе повезло, что я уже прибыл на судно для проведения совещания. Если бы меня ради этой истории вытащили из постели, я отдал бы приказ отбить атаку врага!
Он выпустил руку Эстона и повернулся к второму офицеру:
— Капитан Хелсинг, это Дик Эстон. Возможно, вы о нем слышали.
— Слышал, адмирал, — сказал Хелсинг, протягивая руку. Он внимательно оглядел неряшливого пришельца, как будто сравнивая его с тем, что ему доводилось слышать об Эстоне, и тот подумал, что было бы любопытно узнать, к какому выводу пришел капитан Хелсинг. — Правда, я не знал, что вы выходите в отставку, сэр.
— Нет, не выхожу, — сказал Эстон, улыбнувшись. — Но я становлюсь слишком стар, чтобы бегать по всему свету с отрядами SEAL* [спецназ ВМФ США]. Поэтому я буду числиться сразу в двух местах. Когда я вернусь домой, меня ждет местечко в ЦРУ.
— Понимаю. Не угодно ли вам будет сесть, сэр? Пожалуйста, адмирал. — Хелсинг указал на пару удобных кресел, и уставший Эстон с радостью опустился в одно из них.
Утомление после проведенной за штурвалом ночи начинало сказываться, а облегчение, которое он испытывал, лишь усиливало усталость. Этот спокойный корабль и царящий на нем порядок — настоящее воплощение мира и уюта! — вот лучшее доказательство того, что тролль еще не перешел к активным действиям. Однако расслабиться Эстону мешало понимание того, что самое трудное по-прежнему впереди.
— А теперь, Дик, — сказал Роуз, когда они уселись, — расскажи, что с тобой стряслось?
— Джек, — Эстон провел ладонью по лысине, не скрывая своего волнения, — я не уверен, что могу тебе сказать.
Он увидел удивление во взгляде адмирала и покачал головой, досадуя на самого себя:
— Извини. Я ляпнул совсем не то, что хотел.
Он на мгновение задумался, Роуз терпеливо ждал.
— Я предполагаю, — произнес наконец Эстон, тщательно подбирая слова, — ты слышал, что происходило над Атлантическим океаном примерно пару недель назад?
— Конечно, черт возьми, слышал! — фыркнул Роуз, нахмурившись. — А при чем тут ты?
— При том, — ответил Эстон. — Я знаю, что именно там произошло.
В каюте воцарилась мертвая тишина. Хелсинг знал Эстона лишь понаслышке и не смог скрыть свое недоверие. Роуз знал Эстона лично и потому спросил:
— Как ты смог узнать?
— Этого я не могу тебе сказать. Извини, но пока я не знаю, кому могу рассказывать об этом. Я в очень... непростом положении. Даже более трудном, чем ты можешь предположить.
— Дик, — медленно произнес Роуз, — мы потеряли “Хаммер” и всех, кто находился на борту “Кидда”, когда эта штука рванула. Более ста человек ослепли, две тысячи гражданских погибли в авиалайнерах, упавших в море, потому что у них отказали системы навигации... Не говоря уже о трех “Томкэтах”, одном КА-6 и многих миллионах долларов, которые потребуются на ремонт электроники “Рузвельта” и двух кораблей класса “Тикондерога”. Если ты знаешь, почему все это случилось, ты об этом расскажешь... и немедленно.
— Я все понимаю, Джек, — тихо произнес Эстон. Он покачал головой. — Послушай, вот что мне от тебя нужно: терпение, линию связи с Норфолком, которую нельзя прослушать, и хорошего врача, не страдающего излишним любопытством.
Он устало улыбнулся в ответ на выражение недоумения, возникшее на лице Роуза.
— Сознаю, что это похоже на речи сумасшедшего, но дальше будет еще хуже. На моей яхте находится молодая женщина, которую необходимо перевести на борт “МакКи” без всяких вопросов и по возможности не привлекая внимания. Кроме того, — глаза Эстона умоляли Роуза проявить понимание, — ей необходимо сделать электроэнцефалограмму. Тихо, не привлекая ничьего внимания и как можно скорее.
— А ты понимаешь, насколько безумно это звучит? — спокойно спросил Роуз, и Эстон кивнул в ответ.
— Понимаю. Поверь мне, понимаю. Я с радостью бы все тебе объяснил, но не могу. Тут есть одна загвоздка... Мне необходимы указания главнокомандующего Атлантическим флотом, чтобы даже себе самому признаться, что я знаю то, что знаю.
— Ладно, — медленно произнес Роуз. — Я дам тебе возможность поступать так, как ты считаешь нужным, по крайней мере пока. — Он повернулся к Хелсингу: — Капитан, пусть ваш врач спустится на яхту с носилками и помощниками и перенесет на корабль эту юную даму. Да пусть накроет ее чем-нибудь так, чтобы никто не мог догадаться, что или кто лежит на носилках. Ей нужно отвести отдельную палату в лазарете и поставить вооруженного часового у двери. И чтоб никто никому ни слова обо всем этом! Если у ваших людей есть привычка говорить во сне, пускай непрерывно пьют кофе, пока я лично не отменю свой приказ.
— Слушаюсь, сэр.
— А что касается тебя, Дик, — мрачно добавил Роуз, — то, думаю, надежную связь мы тебе обеспечим.
Он невесело улыбнулся.
— Не терпится мне услышать, что адмирал МакЛейн обо всем этом скажет.

ГЛАВА 13

alert (прил.) 1. Бдительный; внимательный. 2. Внутренне готовый к действию, восприимчивый. 3. Энергичный; оживленный. (сущ.) 1. Предупреждение об атаке или опасности; особ. сирена или гудок. 2. Период, в течении которого действует такое предупреждение. on the alert Готовый к опасности; настороженный. (перех. гл.) alerted, alerting, alerts. 1. Предупредить; известить о надвигающейся угрозе. 2. Призвать к действию, или готовности. [от фр. alerte, от ит. all’erta “на посту”, от лат. ille – тот + erta – пост]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению.
Мордехай Моррис открыл глаза. Телефон снова зазвонил. Моррис рывком выскочил из постели и схватил трубку, не давая третьей трели звонка разбудить спящую жену, а потом сонными, опухшими глазами взглянул на будильник. Полтретьего? Он убьет негодяя!
— Моррис, — хрипло пробормотал он в трубку и выпрямился. — Что? Да, конечно, да! Нет, подождите. — Он протер глаза, чувствуя, как мозг постепенно просыпается. — Это незащищенная линия. Не кладите трубку, я сейчас.
Он дождался ответа, потом надел на левую ногу шлепанец, прицепил протез к культе правого бедра, бесшумно вышел из спальни и спустился в библиотеку. Не обращая внимания на телефонный аппарат, стоявший на столе, Моррис открыл ключом один из ящиков и вынул оттуда другой телефон. Поставил его на стол, и стал нажимать кнопки. Через несколько секунд он уже снова говорил с базой эскадры, но теперь уже по защищенной линии связи.
— Ну вот, теперь все в порядке. Пригласите его к аппарату.
Телефон замолчал ненадолго, а потом Моррис услышал знакомый низкий голос.
— Привет, Эм-энд-Эм, — сказал он.
— Какого черта ты меня будишь в два часа ночи да еще хочешь говорить по шифрованной связи? — спросил Моррис.
— Балда с гнилыми мозгами! С такой шифрованной особой, как ты, только так и можно говорить, — весело ответил Ричард Эстон, и брови Морриса поползли кверху от изумления.
— Объявился Дик, жди неприятностей, — шутливо откликнулся он, в то время как его мозг лихорадочно заработал. Главным образом благодаря Дику Эстону Мордехай потерял только ногу, когда боевики “Исламского джихада” решили, что в определенных трудностях, с которыми движение начало сталкиваться в своей деятельности, повинен военно-морской атташе Соединенных Штатов в Иордании. Эстон осуществлял оперативное руководство отрядами SEAL, которые высадились на берег Ливана и спасли шестерых заложников — американцев и европейцев, — оставив за собой трупы тридцати двух шиитов. Моррис собирал для него информацию о тайных убежищах террористов. Сигналом тревоги: “балда с гнилыми мозгами” — они воспользовались лишь раз, когда Моррис по обычному телефону позвонил Эстону, чтобы сообщить, что за ним неотступно следуют три подозрительных типа. Через десять минут Эстон с группой морских пехотинцев, охранявших посольство США, уже был на месте. Они прикончили двух террористов, загнавших Морриса под горящий автомобиль, а потом отвезли его в госпиталь.
Но ведь это все произошло восемь лет назад! Однако это был единственный случай, когда им довелось работать вместе...
— Память о прошлом — штука цепкая, — радостно сообщил Эстон, и мышцы брюшного пресса Морриса напряглись: значит, в самом деле что-то серьезное... Но что?
— Чем я могу тебе помочь, Дик? — спокойно спросил он.
— Твоя красивая помощница по-прежнему с тобой работает?
— Джейн? Конечно. А при чем тут она?
— Мне кажется, тебе стоило бы приехать в Шотландию отдохнуть. — Похоже, Эстон не догадывался, насколько безумно звучало его предложение. — Захвати заодно и ее.
— У нас сейчас много работы, Дик, — сказал Моррис.
— В самом деле? А, догадываюсь: вы ломаете головы над этой историей с НЛО...
“За его легкомысленным тоном скрывается что-то нешуточное”, — подумал Моррис и напрягся, услышав, как Эстон говорит:
— Я тут, знаешь, плыл в одиночку по Атлантическому океану... и все видел, балда с гнилыми мозгами.
“Боже мой, ему что-то известно! Вот почему он звонит! Но что может быть известно Дику?”
— Что ж, мне, возможно, удастся уговорить начальство отпустить меня ненадолго на следующей неделе, — произнес Моррис ровным голосом, хотя у него на лбу выступил пот. Это была одна из самых надежных линий связи в мире, но Эстону она, очевидно, казалась недостаточно защищенной. Это обстоятельство, в сочетании с повторением сигнала тревоги и упоминанием Джейн Гастингс, означало, что Дик располагает какой-то сверхсекретной и сверхважной информацией. Но какой именно? Какой?
— Не уверен, что могу так долго ждать, — сказал Эстон. — Постарайся прилететь побыстрее.
Вот так. О чем бы ни шла речь, было ясно, что необходимо торопиться.
— Предложение заманчивое, — задумчиво ответил Моррис. — Но мне непременно нужно отпроситься у начальства.
— Я так и думал. — сказал Эстон. — И я бы на твоем месте в разговоре с начальством не стал вдаваться в подробности. Понимаешь? К чему портить ему сон?
— Может, ты и прав, — выдавил из себя Моррис, стараясь говорить обычным жизнерадостным тоном. — Ладно, я так и сделаю.
— Я знал, что на тебя можно положиться. — В голосе Эстона явно послышалось облегчение. — Да, кстати! Ты получил результаты своего медосмотра?
Медосмотра? Моррис невольно опустил трубку и тупо уставился на нее. О чем это он говорит?!
— Конечно, — через мгновение ответил он. — А почему ты спрашиваешь?
— Так, из любопытства. Меня интересует твоя электроэнцефалограмма. Я так о тебе беспокоюсь с тех пор, как услышал эту новость! Знаешь, Мордехай, на твоем месте я бы ее с собой прихватил. Чтобы я мог убедиться, что у тебя вообще хоть какие-то мозги имеются. Понял? — Эстон снова рассмеялся, но Моррис уловил в его голосе напряжение. — А, да и электроэнцефалограмму Джейн не забудь. Мы их сравним и покажем тебе наглядно, как выглядит работающий мозг!
— Хорошо... почему бы и нет? — ответил Моррис.
Либо с Диком произошло нечто совершенно необычное, либо он полностью рехнулся. Моррис не знал, какое из этих предположений окажется верным. Проще всего было решить, что он спятил, но, как бы абсурдно ни звучали его слова, это был Дик...
— Ну и отлично! Мы с Джеком Роузом будем вас ждать, Эм-энд-Эм, — сказал напоследок Эстон и повесил трубку.
Моррис сидел неподвижно, пока не услышал сигнал отбоя, после чего положил трубку и невидящим взглядом уставился на стол, пытаясь осмыслить сказанное Эстоном. Конечно, совершенно невозможно, чтобы... Но чем дольше Моррис размышлял, тем большее возбуждение охватывало его. Он знал Дика: тот повидал достаточно невероятных событий на Земле, чтобы без предубеждения отнестись к идее контакта с внеземной цивилизацией. Эстон никогда не позвонил бы и не говорил так, если бы не узнал чего-то важного. И если он хоть что-то узнал об этой истории, то, безусловно, разбирается в происшедшем лучше, чем кто бы то ни было на всей планете.
Капитан снял трубку обычного телефона и набрал номер. Раздалось несколько сигналов зуммера, прежде чем на другом конце провода сонный голос ответил: “Да?”
— Джейн? Говорит Мордехай. — Он улыбнулся, услышав ее ответное приветствие. — Да-да, я, конечно, знаю, сколько сейчас времени... Я расскажу тебе, если... Послушай, не надо меня перебивать! Спасибо. Так вот, ты когда-нибудь делала электроэнцефалограмму? — Улыбка на его лице расплылась еще шире в ответ на ее ядовитую реплику. — Ладно-ладно, я тоже не делал. Но, по-моему, пришло время исправить это упущение. Соединись с госпиталем на базе и запиши нас обоих на утро, хорошо?
Никакие слова не могли быть выразительнее ответного молчания на другом конце провода.
— Джейн, это важно, — негромко сказал Моррис. — Не спрашивай почему — я не могу сказать. Просто запиши нас — на раннее утро, Джейн.
Он слушал голос в трубке, рассеянно кивая собственным мыслям.
— Отлично. Как хочешь, так и делай.
Он снова замолчал на мгновение, затем хихикнул:
— Джейн, ты, конечно, сердишься. Но представь, как рассердится адмирал МакЛейн, когда я разбужу его!
Мгновенно наступившее молчание означало, что мозги Джейн после этого заявления заработали именно с тем напряжением, которого добивался Моррис.
— Ладно, Джейн, мне пора, — весело попрощался он. — Пока.
Он положил трубку и, глубоко вдохнув, принялся листать служебный телефонный справочник, отыскивая номер штаб-квартиры адмирала. Потом набрал его, совершенно не представляя, каким образом убедить главнокомандующего Атлантическим флотом, что еще не потерял рассудок.

* * *

Людмила недовольно взглянула на Эстона, вошедшего в изолятор госпиталя на “МакКи”. Огромные плавучие базы класса “Эмори С. Лэнд” должны были обеспечивать потребности — включая потребность в медицинском обслуживании — эскадры, число ядерных подводных лодок в которой могло доходить до девяти, и госпитали их были соответствующих размеров. Тем не менее обстановка в изоляторе на “МакКи” была спартанской, и у Людмилы, сидевшей на краю койки, был откровенно раздраженный вид.
— Ну что? — спросила она, и Эстон улыбнулся.
— Я поговорил с Мордехаем, и мне кажется, он все понял. Думаю, вскоре он появится здесь, но не забывай, что за океаном сейчас около трех утра.
— Гм! — Она встала и подошла к иллюминатору. Эстон почти с сожалением заметил, что кто-то раздобыл для Людмилы штаны. Рабочие хлопчатобумажные брюки смотрелись на ней довольно странно, но по крайней мере футболка осталась неизменной деталью ее одежды. Разве что рисунок сменился на огромное подробное изображение бомбардировщика-невидимки В-2 “Стингрей”.
— Ты был прав, когда рассказывал, как здесь сканируют мозг, — сказала Людмила. — Боже мой! Если бы дома врачи о таком узнали...
Она не договорила, повернулась к двери, в которую осторожно постучали, и крикнула “войдите”. В изолятор бодрым шагом вошла молодая женщина в белом халате, накинутом поверх мундира лейтенанта-медика. У нее было круглое азиатское лицо, умные решительные глаза и коротко остриженные черные волосы. Ее макушка едва доходила до плеча вооруженного матроса, стоявшего на часах. Лейтенант закрыла за собой дверь и вопросительно поглядела сначала на Людмилу, потом на Эстона.
— Дик, это доктор Шу. Доктор, это капитан Ричард Эстон, — улыбаясь, познакомила их Людмила.
Доктор Шу собралась было стать по стойке “смирно”, но Эстон жестом пригласил ее сесть и уселся сам. “Как же я устал, — подумал он. — Я ведь уже немолод”, — напомнил он себе, чувствуя, что делает это не в последний раз”.
— Мы с доктором Шу уже встречались, Мила, — сказал он. — У меня было множество дел сегодня утром, но я выкроил время для медосмотра.
— Так вот где ты пропадал?
— Отчасти. — Он снова повернулся к доктору Шу-— А это результат, доктор? — вежливо осведомился он, указывая на папку, которую лейтенант держала под мышкой.
— Да, сэр. Хотите взглянуть?
— Я? — Он покачал головой и указал на Людмилу. — Я не в состоянии отличить нейрон от нейтрино, доктор. В этом разбирается она.
— Вот как? — Доктор Шу с интересом взглянула на Людмилу, затем положила свою папку на столик рядом с койкой и достала из нее два длинных листа бумаги, много раз сложенных поперек. Волнообразные линии, тянувшиеся по бумаге, абсолютно ничего не говорили Эстону. Он мог лишь надеяться, что Людмила сможет понять скрывающийся в них смысл. А если не сможет... Он приказал себе не думать об этом.
Людмила с врачом склонились над графиками, разложив их на кровати. Они негромко переговаривались между собой. Утомление и полная некомпетентность в этом вопросе не позволяли Эстону понять, о чем они беседуют, но выражение лица доктора Шу позабавило его. Вопросы, которые задавала Людмила, были ясными и короткими, но явно казались доктору Шу необычными. Да это и не удивительно, устало подумал Эстон. Если учесть...
— Проснись, Дик!
Маленькая сильная рука ласково встряхнула его, и он фыркнул, с удивлением обнаружив, что задремал, сидя на неудобном жестком стуле. Либо его утомление было сильнее, чем он думал, либо к нему вернулась способность спать где угодно и когда угодно.
Он выпрямился и протер глаза. Судя по углу, под которым солнечные лучи проникали в иллюминатор, прошло не менее двух часов, пока он спал. Доктор Шу ушла. Эстон вздрогнул: удивительно, как после нескольких часов сна самочувствие только ухудшается!
— Мммм... — Он потянулся и покрутил руками в воздухе, приводя в порядок суставы, а затем с улыбкой посмотрел на Людмилу. — Извини.
— Тебе нужно было поспать, — ответила она, садясь на край кровати. Улыбнулась мимолетной улыбкой, а затем нахмурилась и принялась теребить каштановый локон.
— Что-то не так? —. осведомился Эстон.
— Не знаю... У нас строили графики по-другому, но, кажется, нам с доктором Шу удалось понять друг друга. Хотя добрая доктор Шу была очень удивлена... На многие мои вопросы ей было трудно ответить, да и мои нейроимпульсы, измененные симбиотом, должны были показаться ей загадочными. А мне почему-то кажется, что тайны ей по вкусу.
Эстон нахмурился, но Людмила успокаивающе взмахнула рукой:
— Не волнуйся. Нескромных вопросов она задавать не стала. Кроме того, ей приказано хранить молчание, и, по-моему, она думает, что чем меньше будет знать о том, что здесь происходит, тем лучше.
Она поднялась с кровати. В каждом ее движении проглядывало плохо скрываемое внутреннее напряжение, которое было знакомо Эстону по собственному опыту. Она прислонилась к переборке, глядя сквозь иллюминатор на бухту, позолоченную солнцем.
— Как бы то ни было, я думаю, нам удалось идентифицировать интересующий меня альфа-пик, и у тебя он вроде бы тоже присутствует. Но что если я ошиблась? — Людмила резко обернулась и посмотрела в глаза Эстону. — Нам необходимо выяснить это точно, а я, похоже, слишком понадеялась на свои силы. Я была уверена, что смогу определить этот пик, не задавая никаких вопросов. Увы, это не так. Ваш способ сканировать мозг — эта самая электроэнцефалограмма — слишком отличается от того, к чему я привыкла.
— Погоди, — сказал он, вставая и подходя к ней. Ему хотелось обнять ее за плечи, но он удержался от этого — теперь они были не любовниками, а стратегами. — Погоди, — повторил он. — Мы ведь были готовы к неожиданностям — особенно учитывая четырех- или пятивековой отрыв вашей техники от нашей!
— Естественно, — сухо ответила Людмила. — Но ужасно неприятно все время приспосабливаться... ничего не знать... Я к этому не привыкла.
Он пожал плечами:
— Мне страшно подумать, как бы я себя чувствовал, оказавшись в двадцать пятом веке, Мила! Надо смотреть правде в глаза — за то время, что ты провела на “Аманде”, было невозможно по-настоящему оценить всю разницу между нашими уровнями цивилизации. Теперь, когда ты, так сказать, оказалась у источника информации, дело пойдет быстрее!
— Надеюсь, — ответила она, скрестив руки на груди и глубоко вздохнув. — Хотелось бы мне убедиться, что мы успешно справились с этой проблемой. Я-то думала, что у них найдется — как это сказать? — машина с биологической обратной связью... — Людмила вопросительно взглянула на Эстона, ожидая одобрения своего термина, и он понимающе кивнул. — Это сильно упростило бы дело.
— Ясно. А ты убеждена, что говоришь с доктором Шу на одном языке, когда вы обсуждаете альфа-волны?
— Безусловно, — не колеблясь ответила Людмила.
— Но все же ты надеешься, что нашла этот самый пик?
— Похоже на то. Если бы здесь было одно из устройств с биологической обратной связью, я могла бы удостовериться в этом. Дело в том, что пилоты истребителей связаны с компьютерами своих машин нейронной связью, и в летной школе мы проводили массу времени за мониторами, привыкая к ней. Если бы мы сумели наладить какой-нибудь аппарат таким образом, чтобы я могла наблюдать за своими альфа-волнами, как делала это, проводя стандартную проверку истребителя, я бы точно знала, как искомый пик выглядит на ваших приборах.
— Со временем мы попробуем изготовить что-то в этом роде, а пока нужно убедить власть предержащих в необходимости такой штуки. Кроме того, нужно найти человека, которому мы могли бы рассказать всю правду. Иначе нам постоянно придется увиливать от законных вопросов, на которые мы не осмелимся отвечать. Ни на что другое времени просто не останется.
— Я готова. И, кажется, кое-что придумала, если только адмирал Роуз не будет возражать.
Она вопросительно приподняла брови, и Эстон пожал плечами:
— Мне кажется, дело движется. Если я не ошибаюсь, скоро здесь будет Мордехай и Джек об этом знает. А это значит, он согласится на все, что мы предложим, как бы странно это ни выглядело. Так что же ты придумала?
— Нам нужно случайным образом выбрать сотню человек и получить их электроэнцефалограммы.
— Что?! — В первое мгновение он не смог сдержаться. — А, ну да, конечно. Мы знаем, что примерно у двух третей людей этот пик имеется. Поэтому мы сделаем выборку побольше и сравним графики.
— Правильно. Это, может, и не окончательное решение, но все-таки лучше, чем ничего. На основании анализа выборки мы сможем определить, кому можно сообщить правду. Мы, разумеется, не будем говорить ничего лишнего никому, кроме тех лиц, без участия которых никак не обойтись. Но ведь с кого-то нужно же начать!
— Согласен с тобой. И, знаешь, нам лучше начать поскорее — на это уйдет немало времени, а нам нужно все закончить до прибытия Мордехая.
— Отлично. — Она отвернулась от иллюминатора и улыбнулась Эстону. — А ты представляешь себе, — фыркнула Людмила, — как на это отреагирует доктор Шу?
— Ох! — Он вздрогнул. — Если бы у тебя была хоть капля совести, ты сама посвятила бы ее в наш план.
— Я бы так и сделала, — с готовностью согласилась Людмила, — но боюсь, что не имею ни малейшего права отдавать ей приказы. Разве не так?
— И тебя это явно устраивает!
— Должно же меня хоть что-то устраивать, Дик.

* * *

За многие тысячи миль от Холи-Лоха безмолвный монстр скрывался на неровном склоне Месеты-де-лас-Висачас среди южных отрогов Анд. Перелет из Антарктики был тяжелым и скучным: пилот не позволял себе лететь быстрее восьмисот километров в час и подниматься выше чем на тысячу метров. Это было ему не по вкусу, но другого выбора у него не было. Приблизившись к мысу Горн, он засек большое количество радаров и был этим неприятно удивлен. Напряженность в отношениях между Лондоном и Буэнос-Айресом снова достигла точки кипения, но Объединенное Королевство твердо решило не допустить повторения войны за Фолклендские острова. Тем не менее британское военное присутствие на Фолклендах было значительно усилено за последние восемнадцать месяцев, и теперь оба государства старательно прощупывали разделявшее их пространство невидимыми лучами радарных установок.
Тролль не знал — да его это и не интересовало, — почему наблюдается такая электронная активность. Для него это была лишь еще одна проблема, которую нужно было решить, и его датчики угрозы и бортовые компьютеры сосредоточенно проанализировали ситуацию. Примитивность земных систем наблюдения заставляла ошибаться систему электронного противодействия тролля, но он решил, что, когда его база данных пополнится, приспособиться будет несложно. А пока что он предпочел спуститься на высоту пятидесяти метров и пополз таким образом дальше, лишь слегка негодуя на унизительную необходимость передвигаться таким образом.
Место, где он собирался скрываться, тролль выбрал очень тщательно: скалистая расселина на склоне горы хорошо прятала его от посторонних глаз. Лишь забравшись в нее поглубже, он отправил на задание трех боевых роботов. На своих антигравитационных двигателях они почти бесшумно унеслись в темноту ночи и обрушились на передвижную радарную установку, которую командование аргентинского воздушного флота разместило неподалеку от мыса Бланко, чтобы следить за “слепым пятном”, недоступным для стационарных радаров. Тролль забавлялся, подражая стратегии “отбора живых образцов”, которой придерживались его бывшие повелители. Однако результат его разочаровал.
Внутренний визуальный датчик бесстрастно поворачивался, следя за судорогами сжавшейся фигуры на полу тесной “кабины управления”. На человеке был мундир капитана Военно-воздушных сил Аргентины, но вел он себя не как воин. Наконец его жалкое хныканье прекратилось. Прекратились, к сожалению, и процессы его жизнедеятельности. Глядя на свою жертву, тролль почувствовал прилив отвращения: в его эпоху люди были гораздо выносливее, чем эта слабосильная падаль. Троллю было неприятно сознавать, что они оба — наследники одного и того же генофонда.
Были, правда, некоторые обстоятельства, которые следовало учесть при оценке его действий, размышлял тролль. Проникновение в человеческую психику оказалось не таким простым процессом, как он предполагал. Как это ни странно, троллю не приходило на ум, что его собственная самонадеянность была единственной причиной неудачи.
Этот кусок неподвижной теперь плоти пришел в ужас, когда трое металлических существ вторглись на радарную станцию, и все же — тролль был вынужден это признать — капитан пытался оказать сопротивление. Он отчаянно подавал сигналы тревоги, но роботы блокировали все каналы связи и расправились с охранниками еще до того, как вошли на территорию радарной станции. Капитан со своими подчиненными выскочил из трейлера, в котором размещался пункт управления, и в упор выпустил весь магазин браунинга в одного из боевых роботов. Он даже перезарядил пистолет трясущимися руками и расстрелял все патроны второго магазина, пока боевые роботы расправлялись с немногочисленными техниками, но его пистолет оказался так же бесполезен, как и автоматы охранников.
При виде бессилия пуль против пришельцев из иного мира страх капитана сменился ужасом, затем паникой. Быть может, паника овладела им, когда он понял, что один остался в живых. Он бросился бежать, однако инфракрасные датчики роботов обнаружили его в темноте с такой же легкостью, с какой увидели бы горящий факел. Тролль отчасти признавал свою вину в том, что произошло потом — он не мог отказать себе в удовольствии намеренно затягивать погоню, пока отчаянно пытавшийся ускользнуть человек не упал в вязкую грязь, охваченный нестерпимым ужасом. Лишь тогда боевой робот захватил его силовым полем и унес корчащееся тело в горы, пока двое других запихивали трупы в трейлер и поджигали его.
Языки пламени взмыли к небу, мелкие водяные капельки тумана засверкали золотыми и кровавыми отблесками, и механические слуги тролля удалились. Последовавший в результате пожара взрыв топлива для генератора разнес трейлер на куски и расшвырял вокруг изуродованные обожженные трупы. Тролль был доволен: он раздобыл живой образец и, хотя не вполне понимал причины напряженности в регионе, на основании сделанных наблюдений правильно предположил, что те, на кого он напал, обвинят в этом своих врагов.
К сожалению, капитан Сантьяго оказался никуда не годной добычей. Тролль был уверен, что человек начал сдавать еще до того, как сознание вернулось к нему внутри прятавшегося истребителя. Он был сломлен унижением и физическими страданиями, вызванными нападением роботов. Психические щупальца тролля успели отыскать лишь несколько совершенно искаженных гештальтов, метавшихся в мозгу агонизирующей жертвы, прежде чем она впала в состояние кататонии. Несмотря на все старания, троллю не удалось извлечь ее из последнего убежища — полного отказа от психической активности.
Тролль мысленно выругался и вызвал боевого робота. Машина прикатила на широких колесах, которыми пользовалась для перемещения по земной поверхности, и подняла свернувшийся в позе зародыша комок плоти на не знающих усталости стальных руках. Тролль предоставил роботу возможность без помех выполнить заложенную в него программу автономного поведения — он был слишком раздосадован неудачей, чтобы любоваться убийством человека, хотя бы и сошедшего с ума. Робот вынес капитана наружу и убил его.
Тролль понизил освещение внутри истребителя до обычного уровня и принялся размышлять над отрывочной информацией, которой теперь располагал. Он весьма туманно представлял, кто такие “британцы” — враги капитана, но знал уже достаточно, чтобы не испытывать к ним интереса. Правда, его удивляло крайне незначительное число политических блоков на планете, располагавших ядерным оружием, — не указывал ли этот факт на еще более низкий уровень развития, чем он предполагал? Впрочем, единственная так называемая “сверхдержава”, кажется, находилась севернее на этом же материке. Это было интересно. И у нее была выборная форма правления. Это было еще интереснее.
Боевой робот вернулся, выполнив задачу. Снаружи осталась дымящаяся воронка с хлопьями сажи, в которые превратился капитан Военно-воздушных сил Аргентины Гектор Сантьяго-и-Сантос. Люк закрылся, и черная, как ночь, беззвучная масса длиной в четыреста футов взмыла во влажную темноту, произведя не больше шума, чем тихий вдох. Истребитель облетел вокруг южных склонов Месеты-де-лас-Висачас и спустился пониже в долину Анд, чтобы медленно, но неуклонно продвигаться на север.

ГЛАВА 14

Вертолет ВМФ США СН-53Е “Супер Стеллион” завис над вертолетной площадкой на корме “МакКи” и стал медленно опускаться в ярко освещенный прожекторами круг, мигая сигнальными огнями. Лишь усилием воли Мордехаю Моррису, сидевшему в его грохочущем брюхе, освещенном красноватым светом, удалось заставить себя сохранять спокойствие.
Он повернул голову и улыбнулся Джейн Гастингс. Неужели он сам в летном костюме и шлеме выглядел так же неестественно, как она? Он точно должен казаться таким же усталым, подумал Моррис, снова мысленно пробегая прошедший день, завершавшийся на палубе “МакКи”.
На первый взгляд, вся затея казалась абсурдной, и единственным оправданием ей был тот факт, что адмирал МакЛейн тоже хорошо знал Дика Эстона. Но, несмотря на это, он выразил недоумение и был недоволен скудостью информации, которую мог предоставить ему Моррис. Правда, в конце концов, главнокомандующий Атлантическим флотом согласился, что если существует хоть малейшая вероятность того, что Эстон что-то знает, то стоит отправиться в путь, и шестеренки завертелись.
Первоначально они собирались лететь на самолете В-1В, который направлялся на учебное задание в Великобританию, но из этого ничего не вышло потому что напряжение на юге Атлантического океана неожиданно достигло предела. Моррис покачал головой, раздумывая, что же там могло произойти. У него было много знакомых в Королевском Флоте, и он был уверен, что никакой наступательной акции британцы не планировали. Однако что-то там случилось — жалобы аргентинцев на беспричинные нападения, убийства и зверское обращение с пленными звучали весьма убедительно. Оставалось только сожалеть, что США не выслали туда свой разведывательный самолет, чтобы составить собственное мнение о происходящем. У Морриса создалось впечатление, что впервые о случившемся британцы узнали, когда одна из их плавучих вертолетных баз была внезапно атакована четырьмя “Миражами” 2000-5s, которые заменили в аргентинском Военно-воздушном флоте достопочтенные “Супер Энтендары”.
Судно Королевского флота “Оушн”, с полным батальоном морской пехоты на борту, подверглось нападению с воздуха неподалеку от Фолклендских островов. Защитным системам ближнего радиуса действия удалось сбить две или три ракеты, не остальные долетели до цели. Корабль взорвался. Ввиду чудовищных потерь, ответ Объединенного Королевства был массированным. Сообщения о нем продолжали поступать, но было ясно, что эскадрильи Королевских воздушных сил при поддержке флота стирали с лица земли один аргентинский военный аэродром за другим. В сообщениях указывалось, что решение британцев разместить пару самолетов ДРЛО* [дальнего радиолокационного обнаружения] E-3D в Порт-Стенли принесло свои плоды: им удалось за последние двенадцать часов сбить более тридцати истребителей и штурмовиков аргентинцев.
В связи с этими событиями загадочные зверские убийства привлекли внимание командования Военно-воздушных сил, в особенности когда Аргентина с возмущением обвинила США в пособничестве коварным британцам. И, невесело размышлял Моррис, если их обвинения не беспочвенны, то они правы — ведь дипломатический корпус и разведывательные структуры США заверяли Буэнос-Айрес, что никакого нападения Великобритания не планирует. Как бы то ни было, командование решило держать крупные бомбардировщики поближе к родине.
Военные действия на юге Атлантики полностью занимали большинство сотрудников разведки Атлантического флота, но адмирал МакЛейн не отменил своего решения. Хотя он как раз формировал боевую группу, ядро которой составляли авианосцы “Нимиц” и “Вашингтон”, на всякий случай направлявшиеся на юг, он не отменил данное Моррису и Гастингс разрешение отправиться в Шотландию. Раз В-1 оказался недоступен, он предложил им лететь на “Викинге” S-3, и после пяти часов полета, которые никогда не изгладятся из памяти Морриса, противолодочный самолет приземлился на аэродроме Королевских ВВС в Сторновее в Шотландии. Отвратительные погодные условия заставили Морриса с большим уважением относиться к людям, пилотирующим эти четырехместные самолеты, хотя запрещение пилотам задавать вопросы о причинах, по которым их тактиков заменили какими-то “пассажирами”, не способствовало дружескому общению во время перелета.
При приближении к Британским островам погода наконец смилостивилась над ними, и перелет от Сторновея до Холи-Лоха был бы не так уж плох, если бы Моррис не обнаружил, что вертолет является, по-видимому, самым шумным из всех транспортных средств, изобретенных человеком. Каждый мускул его тела болел, а культя налилась кровью и пульсировала. “И если у Дика не окажется чертовски убедительной причины для вызова, — со смесью раздражения и надежды подумал Моррис, — то я его просто...”

Предыдущая страница 11 Следующая страница


Одинокий тролль 12

* * *

— Они будут здесь минут через десять, Мила, — предупредил Эстон.
Людмила подняла глаза от бумаг, которыми был завален кабинет лейтенанта Шу, и пожала плечами.
“Она выглядит вполне отдохнувшей”, — подумал Эстон с легким оттенком зависти. Глаза Людмилы смотрели ясно, на лице не было даже тени тревоги, так что оно резко контрастировало с его собственным напряженным лицом и усталыми, покрасневшими глазами. Она заставила его принять душ и побриться, и Эстон ощутил прилив сил, хотя прекрасно знал, что это иллюзорное чувство вскоре исчезнет.
— Я готова, — спокойно сказала Людмила. Она посмотрела в другую сторону и улыбнулась: лейтенант Шу склонилась над письменным столом, положив голову на сложенные руки, и издавала едва слышный храп. Людмила беззвучно встала, взяла Эстона за локоть и, стараясь не разбудить врача, повела его обратно в изолятор. За ними шел вооруженный капрал, составивший потом компанию часовому на посту у входа в изолятор.
— Ты уверена, что сможешь принять решение без помощи врача? — спросил Эстон, как только дверь за ними закрылась.
— Уверена, — без колебаний ответила Людмила и тут же поправилась: — Ну, скажем, уверена настолько, насколько это возможно. Элемент риска остается, но, мне кажется, это допустимый риск. Без него в этом деле не обойтись.
Ее манера чеканить слова проявлялась в особенно напряженные моменты, заменяя плавную манеру произношения, которую Людмила прилежно осваивала. Это было единственным, что выдавало ее волнение.
— Что в таком случае мы уже имеем?
— Адмирал Роуз подходит, — ответила Людмила, — капитан Хелсинг — нет. Не подходит и сама доктор Шу, к сожалению. — Она пожала плечами. — Старпом и большинство офицеров морской пехоты подходят. Соотношение получается примерно такое же, что и дома: сознание тридцати шести из ста десяти проверенных может оказаться доступным для тролля.
— Гм. Что ж, хорошо, что с Джеком все в порядке, — отозвался Эстон, устало поглаживая лысину. — В самом худшем случае мы сможем открыться хотя бы ему, если ничего нельзя будет рассказать Эм-энд-Эм или капитану Гастингс.
— Не горюй заранее, Дик. Очень скоро мы будем это знать точно, и тогда...
Она замолчала: кто-то негромко постучал в дверь.

* * *

Меры безопасности, предпринятые Эстоном, произвели впечатление на Мордехая Морриса. На палубах не было ни одного человека; он никого не встретил на протяжении всего пути от вертолетной площадки до лазарета, если не считать морских пехотинцев “МакКи”. Их-то как раз было много, и они были вооружены не только пистолетами.
Лейтенант морской пехоты, указывавший им путь, остановился у входа в лазарет. Часовые встали по стойке “смирно”, и лейтенант постучал в дверь.
— Войдите, — раздался низкий голос.
Лейтенант открыл дверь и отступил в сторону.
Моррис и Гастингс обменялись выразительными взглядами, проходя между двух вооруженных часовых, а затем их внимание обратилось на тех двоих, что ждали их внутри.
Оба узнали Эстона, и Морриса поразила усталость, заметная во всем его облике. Одет он был аккуратно, но его глаза покраснели и опухли, а лицо выражало крайнюю степень утомления. Он был в гражданском, а вот молодая женщина, или, скорее, девушка, сидевшая на краю койки, была одета в странную комбинацию из рабочих брюк и одной из тех футболок с кричащим рисунком, которые Моррис от души ненавидел.
Ему показалось удивительным, что Эстон встречает их не один, и он еще раз внимательно оглядел девушку. Она спокойно взглянула ему в глаза, и в ее взгляде не было ни смущения, ни нахальства, к которому прибегают некоторые тинэйджеры, чтобы скрыть недостаток уверенности в себе. Она была привлекательным подростком — не красивым, но с яркой внешностью. Особенно хороши были ее невероятно голубые глаза. Пожалуй, слишком мускулиста на его вкус, но ведь сам Моррис по природе был лежебока.
— Здравствуй, Мордехай, — сказал Эстон, протягивая руку.
Моррис почувствовал твердое и вместе с тем осторожное пожатие большой мозолистой ладони, и ему очень захотелось выглядеть менее утомленным, чем Эстон.
— Здравствуй, Дик.
Он в свою очередь сжал руку Эстона и кивнул в сторону Гастингс:
— Кажется, ты знаком с Джейн Гастингс?
— Мы встречались, — ответил Эстон, протягивая руку лейтенант-коммандеру. Она улыбнулась, но ее зеленые глаза за стеклами очков так и впились в лицо Эстона.
— Что ж, дамы и господа, — сказал Эстон несколько более бодрым тоном, — прежде чем что-либо предпринимать, дайте-ка нам взглянуть на ваши электроэнцефалограммы.
— Дик, что за...
— Эм-энд-Эм, пожалуйста, потерпи еще немного... — негромко попросил Эстон, и Моррис был поражен почти умоляющей интонацией его сильного голоса. Это заставило его воздержаться от протестов; он открыл портфель и вытащил из него несколько сложенных листов бумаги.
— Хорошо, Дик, — со вздохом сказал он. — Вот они. Адмирал МакЛейн решил прислать заодно и свой график.
— В самом деле? Отлично! — воскликнул Эстон. — Я всегда знал, что ты умеешь говорить убедительно!
Он взял электроэнцефалограммы и, к удивлению Морриса (хотя тот не понимал, каким образом у него еще сохранилась способность удивляться), передал их девушке.
— Держи, Мила, — сказал он, и Моррис постарался не показать, как он поражен необычной нежностью, звучавшей в голосе Эстона. Неужели он?.. Нет-нет! Сама мысль об этом была бы абсурдом.
Девушка, сидевшая на койке, скрестила ноги и положила развернутые электроэнцефалограммы на колени. Больше всего она напоминала Моррису подростка-скаута, решившего заняться оригами, вот только ее гладкое юное лицо было слишком сосредоточенным. Она поводила розовым пальчиком по графику, явно отыскивая что-то, затем отложила его в сторону и принялась исследовать следующий. Потом третий. Затем она подняла голову и взглянула на Эстона со вздохом облегчения. Ее глаза радостно сверкнули:
— Отлично, — сказала она. — Все трое подходят.
— Слава богу! — пробормотал Эстон и опустился на стул, стоявший у кровати. Моррис с недоумением смотрел, как тот потирает свою лысину. Ему уже доводилось видеть этот жест Эстона, но он не замечал, чтобы его сильные пальцы при этом дрожали. Даже после боя в Аммане.
— Дик!
Реакция друзей вернула Эстона к реальности. Было очевидно, что они испытывают сильнейшую досаду из-за отсутствия информации.
— Извини, Мордехай. — Эстон заставил себя улыбнуться. — Тебе будет приятно узнать, что вы оба, и адмирал МакЛейн тоже, принадлежите к группе избранных. Тех. кому можно поведать обо всем. Садитесь.
Он указал на стулья, едва умещавшиеся в тесной каюте, и офицеры разведки молча уселись, переглянувшись и во все глаза уставившись на Эстона.
— Должен сообщить, — медленно произнес Эстон, — что на нашу территорию случилось вторжение.
Увидев, как оба напряглись, он снова улыбнулся усталой улыбкой.
— Это произошло дважды. Сначала к нам пришли плохие ребята, а потом хорошие. К сожалению, у плохих ребят преимущество в силе, и если мы не придумаем, как изменить ситуацию, то окажемся в чертовски скверном положении.
Оба гостя внимательнейшим образом следили за речью Эстона, и абсурдность происходящего забавляла его. Он подавил в себе желание захихикать, вызванное, вероятнее всего, усталостью, и откашлялся.
— Капитан Моррис, лейтенант-коммандер Гастингс, позвольте познакомить вас с хорошими ребятами, — продолжал он и указал на Людмилу. — Полковник Людмила Леонова, прошу любить и жаловать. Нет, она не русская, — поспешно добавил он, прочитав это предположение в глазах обоих слушателей и вспомнив, как он сам отреагировал впервые на это имя. И вновь ему захотелось рассмеяться, но он пересилил себя. — Она даже не землянка. Видите ли, она прилетела из системы Сигмы Дракона...

* * *

— ...такая вот история, — часа через три закончил свой рассказ Эстон, и оба офицера разведки одновременно покачали головами. То, что поведали им Эстон и Людмила, было невероятно, абсурдно, немыслимо... И тем не менее это было похоже на правду.
— Боже мой, — негромко произнес Моррис, открыв рот впервые за последние полчаса. — Боже мой!
— Аминь, — откликнулась Гастингс так же тихо, и вид у нее был донельзя встревоженный. Несколько мгновений она сосредоточенно потирала кончик носа, а потом бросила пронзительный взгляд на Леонову:
— Простите, полковник... — начала она.
— Пожалуйста, называйте меня просто Людмила. Или Мила, — перебила ее Леонова.
— Хорошо, Людмила, — согласилась Гастингс. — ужасно хочется задать вам два вопроса.
— Только два? — спросила Людмила со странной улыбкой.
— Эти два — самые срочные, — сказала Гастингс, едва заметно улыбнувшись в ответ. — Первый — и самый важный — вопрос касается вашего симбиота... Вы говорите, что он передается при переливании крови?
— Да.
— В таком случае я думаю, что мы столкнемся с проблемой, — негромко сказала Гастингс. — И, возможно, очень серьезной.
Людмила вопросительно приподняла брови, приглашая ее продолжать.
— Комары, — тихо произнесла Гастингс и почувствовала, как напрягся Моррис.
— Не волнуйтесь, — быстро ответила Людмила. — Поверьте, “нормальные” люди моей эпохи опасались того же самого, но мы не обнаружили ни одного случая передачи симбиота через насекомых.
— Почему? — резко спросила Гастингс.
— По двум причинам, — невозмутимо ответила Людмила. — Во-первых, нашему симбиоту укусы насекомых не по нраву: он выделяет нечто вроде естественного репеллента. Вторая причина существеннее: человек, инфицированный симбиотом, в среднем достигает критической стадии заболевания примерно за двенадцать часов, но на другие формы жизни симбиот воздействует значительно быстрее, и выжить им не удается. Любое насекомое, которое меня укусит, погибнет раньше, чем вытащит свой хоботок из моей кожи. И уж во всяком случае не проживет столько, чтобы успеть передать симбиот кому бы то ни было.
— Вот как... — Гастингс на мгновение задумалась, затем кивнула. — А как же насекомые на вашей родной планете? — с любопытством спросила она. — Ведь они обладают иммунитетом к симбиоту, так как состоят из другого набора аминокислот?
— Коммандер Гастингс, — ласково проговорила Людмила, — Мидгард привлекает туристов, в частности, тем, что местные насекомые не любят вкуса человеческой крови.
— Да, это в самом деле звучит заманчиво, — с улыбкой согласилась Гастингс, и Людмила поняла, что настроение у нее улучшается. В этой улыбке она прочла не только доверие, но и веселье. Какое-то мгновение Людмила опасалась, что Гастингс начнет относиться к ней с параноидальным страхом. В свое время она не раз сталкивалась с таким отношением к себе, хотя причин для этого было не в пример меньше, чем теперь.
— Но у вас, кажется, было два вопроса? — напомнила Людмила через минуту.
— Да-да. Я, конечно, не специалист в этой области, но мне пришло в голову, что вся эта история представляет собой... гм... причинно-следственный кошмар.
— Я с вами полностью согласна, — искренне сказала Людмила.
— Так вот — если мы вообще принимаем причинность, то, мне кажется, перед нами расхождение интерпретаций копенгагенской школы и школы множественных миров, — сказала Гастингс. — Весь вопрос в том, что происходит, когда суперпозиция сходится и...
— Джейн, — строго перебил Моррис, — я тебя предупреждал: не говори слишком умно!
— Не мешай, Мордехай! — огрызнулась его непочтительная помощница, однако все-таки замолчала на мгновение. — Ладно, говоря попросту, проблема в том, каким образом полковник Леонова, я хочу сказать, Людмила, и это чудовище, тролль, могут изменить собственное прошлое. На первый взгляд, эта идея совершенно опровергает понятие причинности.
— Это что, старый парадокс: “может ли путешественник во времени убить своего дедушку”? — задумчиво спросил Моррис.
— Более или менее. Дело в том, что происходящее сейчас является серьезным изменением истории. Людмила, имелись в ваше время какие-то сведения о том, что произошло с двадцать третьим оперативным соединением?
— Нет. А так как моим хобби была военная история, то, поверьте, я непременно знала бы об этом. Знала бы, если бы существовали какие-либо сообщения о твердо установленном факте нападения НЛО на вооруженные силы какой-либо земной страны.
— Таким образом, в вашей истории уже произошел заметный сдвиг, — отметила Гастингс. — И, надо думать, усилия, которые мы предпримем, чтобы что-то сделать с вашим троллем, значительно усилят этот эффект. И, кстати, теперь мы знаем, что существуют канги. А зная это, мы можем с уверенностью предположить, что в будущем мы подготовимся к встрече с ними более серьезно, чем это “было” в вашем прошлом. В результате чего ваш мир вообще не состоится!
— Я это знаю, — негромко сказала Людмила.
— Но если ваш мир не будет существовать, то вы в нем никогда не родитесь, а если вас не будет, то как раз ваш мир и станет реальностью, — медленно произнес Моррис, потирая лоб в мучительном раздумье. — Замкнутый круг.
— Именно тут и вступает в игру теория множественности миров, — сказала Гастингс. — Но если Эверетт был прав... — Она покачала головой. — Не знаю даже, какие вопросы тут нужно ставить, а уж каковы могут быть ответы, даже и отдаленно представить себе не могу!
— Это никому не известно и там, откуда я сюда попала, — сухо отметила Людмила. — Послушайте: теоретическое обоснование трансляции Такешиты — не более чем голая теория. Никто никогда не пытался ее осуществить — во всяком случае, никто не вернулся после, чтобы рассказать, чем дело кончилось, а споры о том, какие явления имеют место быть в момент перехода, продолжаются уже полтора столетия.
Джейн, вы упомянули о копенгагенской школе и теории множественности миров. Мы уже давно не пользуемся этой терминологией, но я понимаю, о чем вы говорите. И должна сказать, что главная проблема так и не решена, потому что нет никакого способа проверить правильность этих теорий.
Эстон и Моррис выразили на своих лицах полнейшее недоумение, и она недовольно поморщилась.
— Потерпите еще минутку, — сказала она, — и я попытаюсь объяснить то, как я сама это понимаю, идет?
Эстон с Моррисом кивнули, и Людмила продолжила:
— Джейн говорит об одной из самых серьезных проблем квантовой механики. С двадцать первого века наука значительно продвинулась вперед, но я ведь всего лишь пилот истребителя...
В общем, спор идет о том, что со времен Эйнштейна мы любовно называем “реальностью”. По мнению математиков, любое возможное взаимодействие — точнее, результат любого возможного взаимодействия — является суперпозицией функций, каждая из которых представляет один из возможных исходов взаимодействия. Вы пока следите?
— Ты хочешь сказать, что, с точки зрения математики, любой исход в равной степени возможен?
Эстон был настроен явно скептически, и Людмила шутливо погладила его по лысине.
— Ты не так уж плохо соображаешь, — поддразнила она Эстона. — Нет, не совсем так, но для начала можно принять и такую формулировку. Понимаешь, проблема в том, что при каждом взаимодействии мы наблюдаем один — и только один — исход, в то время как математика утверждает, что в событии заключаются потенциальные возможности всех мыслимых исходов. Так вот, та теория, которую Джейн называет копенгагенской школой, утверждает, что в момент взаимодействия волновая функция... — Она сморщилась и замолчала, а потом продолжила снова, подбирая слова. — В общем, в тот момент, когда происходит взаимодействие, реализуется один из вероятных исходов. Вплоть до этого момента потенциальная возможность разных исходов сохраняется, и ни один из них невозможно с полной уверенностью исключить. Правда, вероятность их можно посчитать и таким образом добиться относительно надежного предсказания осуществления одной из нескольких потенциальных возможностей. Вы следите за ходом мысли?
— Да, хотя и теряюсь немного. А ты, Мордехай?
— Не вынуждай меня выказывать мое невежество. Продолжайте, полковник.
— Хорошо. Альтернативная гипотеза, предложенная в прошлом веке, утверждает, что осуществляется не один из нескольких возможных исходов, а все, независимо от степени их вероятности. Это правда, что мы можем наблюдать только один из них, но это лишь из-за того, что другие возможные исходы осуществляются в других “потоках” реальности.
— Параллельные миры, да? — спросил Эстон. — Наши писатели, сочиняющие научную фантастику, их обожают.
— Наши тоже, — заверила его Людмила. — Как бы то ни было, копенгагенская школа, о которой говорила Джейн — мы ее называем классической школой, — считает, что существует одна и только одна реальность: единственная, линейная реальность, в которой единственный реализующийся исход любого взаимодействия определен и создает необходимые условия для следующего. Однако та школа, которую мы называем ревизионистской — теория множественности миров в терминологии Джейн, — за последние двести лет стала необычайно популярной, и некоторые ее сторонники даже утверждают, что смогут доказать истинность своей теории при помощи каких-то манипуляций с многомерником. Я видела расчеты такого эксперимента, и у меня голова болит при одном воспоминании — понять такое я неспособна. Так вот, ревизионисты утверждают, что существует не одна, а множество реальностей, которые берут начало в одной общей точке. Они в одинаковой степени “реальны”, но никогда не взаимодействуют.
— А какое отношение это имеет к перемещению во времени? — спросил Эстон, хотя хитрый огонек, зажегшийся в его взгляде, позволял предполагать, что он уже сообразил, к чему клонит Людмила.
— Есть, в общем, три гипотезы, объясняющие то, что происходит во время трансляции Такешиты, — сказала Людмила. — Одна из них утверждает, что подобное просто невозможно. Тот, кто попытается ее осуществить, попросту теряет когерентность, и для него все на этом заканчивается. Эта гипотеза, по крайней мере, ясна и логична, но тот факт, что я выжила, опровергает ее.
Вторая гипотеза — так называемая “первая гипотеза Такешиты” — утверждает, что путешественник, совершающий трансляцию Такешиты, перемещается в обратном направлении вдоль единственного потока реальности, признаваемого классической школой. Тут есть кое-какие тонкости, но в общем утверждается, что когда путешественник прекращает движение — так сказать, снова совпадает по фазе с реальностью, — он становится событием, наложенным на поток реальности. Он лично существует, откуда бы ни явился и каким бы образом ни попал туда, где находится. Но, так как он существует, он в состоянии воздействовать на мир, а это неизбежно повлияет на природу реальности “дальше” по потоку времени. Из этого следует, что он может, как выразился капитан Моррис, убить своего дедушку, не уничтожив при этом себя. Ведь он родился в реальности, которая существует независимо от той, в которой он никогда не родился.
Такешита потратил много лет на математическое подтверждение своей гипотезы, но в последние годы жизни проникся убеждением, что правы все-таки ревизионисты. Можете себе представить, в какое бешенство пришли его последователи! Как бы то ни было, Такешита создал вторую гипотезу, согласно которой классическая аргументация, отвергающая парадокс, все-таки верна и человек не может оказаться в собственном прошлом. Дело в том, что двигаясь в прошлое, путешественник в самом деле накладывает свое существование на события, но при этом заставляет поток реальности разделиться на два. Парадокса вторая гипотеза Такешиты избегает, утверждая, что дальнейший поток реальности, в которой существует путешественник, отличен от того, в котором он родился.
Разумеется, основная проблема в том, — закончила Людмила, загадочно улыбаясь, — что полностью отсутствуют надежные экспериментальные данные. Точнее, отсутствовали до сих пор.
Казалось, наступившее молчание будет продолжаться вечно, но вот Гастингс заговорила.
— И какая же теория правильна? — негромко спросила она.
— Давайте начнем с неоспоримых фактов, — предложила Людмила. — Я присутствую здесь — и тролль тоже. Двадцать третье оперативное соединение было атаковано и сбило два истребителя троллей. Эти факты, по-видимому, доказывают, что случившееся — реальность и, стало быть, тролль может совершить то, что задумал, если мы ему не помешаем. Таков практический взгляд на вещи. Вы со мной согласны?
Три головы кивнули в ответ, и она продолжала:
— Хорошо. Мне лично кажется, что вторая гипотеза Такешиты верна, а это значит, что ревизионисты были правы. Это значит, кроме того, что сейчас я нахожусь не в моем прошлом, и это прекрасно объясняет, почему мне неизвестно о ядерной атаке на эскадру ВМФ США в 2007 году. Она произошла не в моей реальности, а в вашей.
— Ты хочешь сказать, что явилась не только из будущего, но вдобавок из не нашего будущего? — спросил потрясенный Эстон.
— Почему бы и нет? Ник Мияги смог бы объяснить это все гораздо понятнее — он был приверженцем второй гипотезы Такешиты. — Людмила печально улыбнулась. — Он едва не стал мне доказывать ее истинность в тот самый момент, когда она начала осуществляться. В общем, ответ — да. Я не из вашей реальности, не из вашего мира, Дик.
— Но ведь... — Гастингс нахмурилась, пытаясь разобраться в услышанном. — Извините меня, но вы ведь утверждаете, будто были практически уверены в том, что канги, совершив переход Такешиты, появятся в чьем-то чужом, а не в вашем прошлом.
— Ну, полной уверенности в этом не было и быть не могло.
— Но тогда к чему с ними бороться? — спросила Гастингс, пропустив слова Леоновой мимо ушей. — Вы говорите, что ваша эскадра была полностью уничтожена вместе с многими тысячами ваших людей. Ваша собственная эскадрилья истребителей была уничтожена, и вы — единственный уцелевший человек. Чего ради вам было идти на такие жертвы, если эти канги не могли причинить никакого вреда вашему потоку реальности?
— Для этого, по-моему, есть две причины, — ответила Людмила после некоторого раздумья. — Во-первых — и это главное, — полной уверенности у нас не было. Вспомните, что Такешита предложил две гипотезы, и ни одна из них не была экспериментально проверена. А что, если он был прав в начале и канги в самом деле изменили бы нашу историю?
Гастингс кивнула, но вопросительное выражение не исчезло с ее лица, и Людмила грустно улыбнулась.
— Есть и еще одна причина. В чьем бы прошлом не оказались канги, мы знали, что в нем должно существовать человечество. Возможно, не наши предки, но все-таки целая планета, населенная людьми. Коммодор Сантандер и я не говорили об этом, но это было и ни к чему. Мы знаем, каковы канги и тролли. Мы не смогли бы спокойно жить, зная, что позволили им уничтожить человечество в каком бы то ни было потоке реальности.
В каюте наступило молчание. Эстон, не говоря ни слова, пожал руку Леоновой. Она сжала в ответ его ладонь — достаточно сильно, чтобы выдать свое волнение, скрывавшееся за внешним спокойствием, — и его сердце пронзила жалость к Людмиле. Она не просто оказалась в чужой эпохе: она попала в совершенно иной, неизвестный ей, чуждый мир, в котором ничто из того, что было ей знакомо, уже никогда не станет реальностью. И она навсегда останется единственным в своем роде существом, совершенно одиноким.
Людмила посмотрела на Эстона и улыбнулась. Он оценил мужество, скрывавшееся за ее спокойным выражением лица, и отсутствие малейшего намека на бесконечное одиночество в ровном тоне ее голоса, когда она обратилась к Гастингс:
— Независимо от того, куда и каким образом я попала, коммандер, не забывайте, что вам придется иметь дело с троллем! — Гастингс утвердительно кивнула, и Людмила пожала плечами. — Так вот, это доступно моему пониманию в любом мире, ибо моя профессия — убивать троллей. Так что давайте-ка поразмыслим вместе, как нам покончить с этим троллем!

ГЛАВА 15

deception (сущ.) 1. Ввод в заблуждение. 2. Действие того, кто вводит другого в заблуждение, или состояние того, кто введен в заблуждение. 3. Хитрость; ложь; уловка [ср.-англ. decepcioun, от лат. decipere – обманывать]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению
Обстановка в кабинете адмирала Энсона МакЛейна, главнокомандующего Атлантическим флотом, была почти спартанская: на стенах не висели обычные в подобных местах изображения парусников, плывущих по бурному морю, картины с авианосцами, отбивающими атаки камикадзе во Вторую мировую войну. Зато кабинет украшали фотографии стройных современных военных кораблей флота, которым командовал МакЛейн, а две написанные маслом картины, висевшие над огромным столом, давали возможность полюбоваться линкорами класса “Айова”.
МакЛейн был мускулистым, слишком молодым для своего звания и чернокожим. Многие считали его самым способным морским офицером его поколения, и все же ему пришлось приложить особые усилия, чтобы пробиться в ряды высшего командования ВМФ, по традиции состоящего только из белых. Он начал службу на авианосце, сбил четыре самолета противника во время войны в Персидском заливе. Его наградили и повысили в звании, а он, по прошествии времени, оскорбил лучшие чувства капитанов авианосцев, высказавшись за строительство ударных подлодок “Сивулф” и сверхзвуковых истребителей УВВП* [укороченного или вертикального взлета и посадки] вместо тринадцатого по счету авианосца класса “Нимиц”. Впрочем, по мнению коммандера Морриса, это было вполне в его характере: Энсон МакЛейн без малейшего колебания поступал так, как считал полезным для дела, на какие бы жертвы при этом ни приходилось идти.
В описываемый день главнокомандующий Атлантическим флотом выглядел чрезвычайно озабоченным. “Рузвельту” требовался ремонт, и это на одну шестую уменьшило общую площадь плавучих аэродромов. А тут еще два атомных авианосца отправились к Фолклендским островам, ситуация вокруг которых стала просто кошмарной. В результате свободные силы флота МакЛейна сократились вдвое, и это в то время, когда напряжение на Балканах нарастало. То, что Китайская Народная Республика только что приняла в строй второй авианосец ситуации тоже не облегчало. Тем не менее МакЛейну, главнокомандующему флота и объединенному комитету начальников штабов удалось выкрутить руки главнокомандующему тихоокеанскими силами, чтобы перевести новейший авианосец класса “Нимиц” — “Мидуэй” из Пёрл-Харбора в Атлантический океан. Корабль был уже на подходе и должен был усилить флот МакЛейна, но до его прибытия ощущался крайний недостаток сил.
Были, впрочем, и более серьезные основания для озабоченности: флот МакЛейна понес серьезные потери в живой силе. Адмирал был хладнокровным аналитиком, но и мстительности ему было не занимать Так или иначе, рано или поздно он узнает, кто убил или лишил зрения тысячи его людей, и тогда...
Вот почему в его обычно спокойном взгляде горел в этот день свирепый, едва сдерживаемый огонь.
— Ну, Мордехай, — приветливо произнес он, вставая и протягивая руку, — надеюсь, ваша маленькая прогулка оказалась плодотворной.
— Очень плодотворной, сэр, — ответил Мордехай.
Главнокомандующий Атлантическим флотом выпустил его руку и жестом пригласил сесть.
— Капитан Эстон действительно знает, что и почему тогда произошло.
— Рад это слышать, — произнес МакЛейн, не повышая голоса, однако от его тона у Морриса по спине побежали мурашки, и он невольно вспомнил полковника Людмилу Леонову. — Но в чем же, позвольте спросить, заключается тайна?
— Сэр, это будет очень непросто объяснить, — медленно сказал Моррис.
Вместе с Гастингс он провел в обществе Эстона и Людмилы двадцать четыре часа, разрабатывая план дальнейших действий, и прекрасно понимал, как много будет зависеть от реакции МакЛейна. Он знал своего начальника лучше, чем кто бы то ни было, но в то же время понимал, что ему придется убедить главнокомандующего Атлантическим флотом поверить в нечто невероятное...
— Тогда вам лучше немедленно приступить к делу, Эм-энд-Эм, — ответил МакЛейн, и капитан глубоко вдохнул.
— Так точно, сэр. Начнем с того...

* * *

В отличие от всех тех, кому до сих пор довелось услышать этот рассказ, адмирал МакЛейн сидел молча, не задавая никаких вопросов. Его локти покоились на столе, а подбородок он положил на скрещенные пальцы. Главнокомандующий Атлантическим флотом терпеть не мог людей, которые перебивали чужую речь только для того, чтобы выказать свой ум, не дожидаясь, пока офицер, проводящий совещание, подведет итог. И тем не менее Моррис чувствовал досаду от того, что адмирал смог выслушать это сообщение, не изменяя своей обычной, спокойной манере.
Он дошел до конца и остановился, со страхом сознавая, насколько безумно звучат его слова. Несколько мгновений МакЛейн смотрел на него безо всякого выражения на лице, поигрывая парадным кофейником, преподнесенным ему командой одного из кораблей. Затем откинулся на спинку своего кресла и произнес:
— Хороший доклад, Мордехай. У меня возник лишь один вопрос.
— Слушаю, сэр, — отозвался Моррис, надеясь, что хорошо скрывает охватившее его волнение.
— Вы сами в это верите?
— Да, сэр. Верю. — Моррис прямо посмотрел в глаза адмиралу.
— А возможно ли задать несколько вопросов лично полковнику Леоновой?
— Да, сэр, — ответил Моррис, изумляясь спокойствию адмирала. — Разумеется, мы — капитан Эстон и я — держим ее взаперти.
— Каким это образом?
— Мы отправили ее в Вирджиния-Бич на рейсовом военном самолете как вольнонаемную ВМФ, а спрятали. В настоящее время они с капитаном Эстоном находится у меня дома, и оба наружу носа не кажут.
— В самом деле? — МакЛейн улыбнулся в первый раз с начала доклада Морриса. — А как к этому отнеслась ваша жена?
— Рода считает, что полковник Леонова — племянница капитана Эстона. Мы не знаем, как выглядит ее электроэнцефалограмма.
— Гм-м. — Главнокомандующий Атлантическим флотом выпятил губы. — А вы сами-то понимаете, насколько невероятно звучит ваш рассказ, Эм-энд-Эм?
— Да, сэр. Но я могу вам докладывать только то, что считаю истиной. За это мне и платят жалованье, сэр.
— Понятно. Хорошо. В таком случае начнем с самого важного, — спокойно сказал МакЛейн и поднял трубку телефона, стоявшего на столе. Нарочито неторопливо набрал номер и стал ждать ответа.
— Добрый день, — сказал он через мгновение, слегка покачиваясь в кресле. — Говорит адмирал МакЛейн. Пожалуйста, доложите адмиралу Хорнингу, что мне необходимо с ним поговорить.
Он замолчал на несколько секунд, а затем его лицо окаменело.
— Очень жаль, лейтенант, — сказал он ровным голосом, — но в таком случае вам придется прервать их беседу.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Моррис старался сохранять внешнее спокойствие. Адмирал Франклин Хорнинг был главным медиком армии США, и Моррису было нетрудно вообразить несколько очень неприятных причин, по которым МакЛейн решил позвонить ему.
— Франк? — МакЛейн наклонился вперед, не выпуская Морриса из виду. Кажется, в его глазах загорелся веселый огонек, с тревогой подумал Моррис. Похоже, адмирал мог читать его мысли, и то, что он только что прочел, развеселило его. — Извини, что отвлекаю от дел, но мне необходима твоя помощь. Сразу предупрежу — звучит моя просьба несколько странно.
Он замолчал, слушая ответную реплику адмирала Хорнинга, а затем усмехнулся:
— Не угадал, еще страннее. Понимаешь, Франк, мне необходимо взглянуть на электроэнцефалограмму президента.
Моррис не слышал, что ответил на это Хорнинг, но по тому, как МакЛейн сморщился и отодвинул трубку подальше от уха, догадался, что ответ был весьма эмоционален.

* * *

Тролль ощущал привычные пульсации ненависти. Отрывочная информация, которую ему удалось извлечь из сознания капитана Сантьяго, не содержала сведений о том, что зону Панамского канала охраняют многочисленные радарные установки. Чтобы не быть замеченным, троллю пришлось отлететь далеко от побережья и двигаться над океаном, но вскоре он столкнулся с новым затруднением: все западное побережье так называемых “Соединенных Штатов” было покрыто цепью радаров. Тролль даже заподозрил было, что люди каким-то образом прознали о его присутствии, но вовремя заметил, что в воздухе находится множество примитивных летательных аппаратов. Значит радары — это что-то вроде примитивной системы управления полетами? По крайней мере некоторые из них, решил тролль, потому что в мире, где царят враждебность и взаимные подозрения, непременно должны существовать и военные радарные установки.
Необходимость прятаться от столь примитивных устройств приводила тролля в ярость. Его снова охватила жажда разрушения, и он мечтал о ракетах, которые его бывшие повелители выпустили в корабли эскадры. Впрочем, успокоил себя тролль, времени у него предостаточно. Надо набраться терпения и разузнать побольше об этом мире. Тогда он будет готов действовать. А пока что нужно вести себя осторожно.
Так он и поступил. Он опустился на высоту нескольких метров над уровнем океана и медленно двигался вперед, оценивая импульсы радаров и выискивая щели в стене радиоэлектронной защиты. Найдя подходящую брешь в устье реки Роуг-Ривер, он проскользнул в нее и под покровом ночи устремился подальше от побережья. Тролль приземлился в горной цепи Каскейд-Рейндж к югу от национального заповедника Кратер-Лейк и приказал своим роботам замаскировать истребитель. Тролль надеялся, что останется здесь недолго, но до отлета он не мог позволить себе быть обнаруженным.
Он тщательно запрограммировал роботов, а затем начал сканировать окрестности, отыскивая подходящую жертву. Где-то должны найтись люди, с которыми он сможет войти в контакт. Люди, из которых он сможет извлечь необходимую информацию.
Нужно было лишь старательно искать.

* * *

— Вы хотите сказать, что к нам проникли чудовища из космоса? — спросил президент Соединенных Штатов глядя на адмирала МакЛейна и растрепанного толстяка-коммандера, стоявшего рядом с ним. — Вы не шутите, адмирал?
— Одно чудовище, — поправил его МакЛейн, пожав плечами. — Когда коммандер Моррис сообщил мне об этом вчера, я не сразу ему поверил. Но после разговора с полковником Леоновой и осмотра артефактов, которые у нее уцелели, я больше не сомневаюсь. Полагаю, она говорит чистую правду.
— Бог ты мой... — Президент уставился на адмирала выпученными глазами, но постепенно оправился от изумления. Он весьма удивился, когда командующий Атлантическим флотом попросил личной встречи “для обсуждения серьезной проблемы, связанной с национальной безопасностью”. Его удивление возросло, когда он выяснил, что об этой проблеме ничего не знает ни главнокомандующий военно-морскими силами, ни члены комитета начальников штабов, ни даже его министр обороны. Если бы речь шла о любом другом военном, президент ответил бы отказом, сопроводив его язвительным замечанием о необходимости соблюдать субординацию. Однако МакЛейна президент Армбрастер знал достаточно хорошо, чтобы быть уверенным, что с ним не случился приступ временного помешательства.
Правда, его доверие к адмиралу подверглось тяжкому испытанию, когда он услышал, о чем МакЛейн собирается ему сообщить, и все же его хватило, чтобы не отменить аудиенцию. И вот теперь Армбрастер чувствовал, что хотя и удивлен, но готов поверить адмиралу.
— У меня есть один вопрос, адмирал, — сказал он наконец. — Почему вы не доложили обо всем этом в установленном порядке? Адмирал Джуравски и министр Коун этим несколько недовольны.
— И главнокомандующий военно-морскими силами, и министр уже выразили мне свое недовольство, господин президент, — ответил МакЛейн с легкой улыбкой. — К сожалению, мне не удалось увидеть электроэнцефалограмму адмирала Джуравски. Но я смог раздобыть электроэнцефалограмму министра Коуна. Он не принадлежит к списку надежных.
— Я понял.
Президент откинулся на спинку кресла и кивнул. Адмирал был прав, если, конечно, не сошел с ума. Если во всей этой фантастической истории была хоть капля правды. Но риск в подобной ситуации был недопустим.
— Но я-то в “списке надежных”? — сухо осведомился он.
— Да, сэр. К сожалению, вице-президента в этом списке нет.
— Черт! — Несмотря на твердые республиканские взгляды, манерой выражаться президент Армбрастер напоминал Гарри Трумэна.
— Да, сэр. Министр здравоохранения передал мне ваше медицинское досье. Очень неохотно, должен признаться.
— В это я охотно верю, — фыркнул Армбрастер. — У этого парня представления о честности такие же, какие были в девятнадцатом веке. Это на его посту необходимо.
— Совершенно с вами согласен, сэр. К счастью, он неплохо меня знает, и мне удалось его убедить... в конце концов.
— Если — заметьте, я говорю если, адмирал, у этой истории будет продолжение, то врачам Вашингтона в ближайшие дни работы хватит, — сказал президент.
— Так точно, сэр.
— Ладно. — Армбрастер хлопнул ладонью по столу. — Приведите ко мне полковника Леонову, адмирал. Сегодня после ужина, скажем, около восьми. Я прикажу, чтобы ее впустили. — Он неожиданно рассмеялся. — Лучше, наверное, придумать для нее какое-нибудь другое имя. Что-нибудь не столь русское. — На мгновение он задумался и добавил: — Росс, адмирал. Мисс Элизабет Росс.
— Слушаюсь, сэр.

* * *

Вечерний свет чудесно вызолотил ландшафт вокруг тщательно замаскированного истребителя, но троллю не было до этого никакого дела. Его внимание было поглощено найденным наконец субъектом, с которым он мог войти в контакт. Сначала он хотел провести глубокое ментоскопирование, но заставил себя остановиться. С этим человеком нужно обращаться осторожно, его нужно подманить поближе, чтобы получше разобраться в человеческой психике.
Он “прислушался”, не включая пока двустороннюю связь, и стал воспринимать внешние ощущения избранного им человека. Он увидел склонившееся над ним лицо мужчины и попытался понять причину охватившего его возбуждения. Лицо придвинулось еще ближе и прижало губы к губам человека, к сознанию которого подключился тролль.
К сожалению, психика мужчины оказалась недоступна для него. Хорошо было бы использовать их обоих, но пока хватит и одного — пока. Тролль тщательно отметил направление и расстояние и выпустил двух боевых роботов.
Они бесшумно удалились, плывя в лесной полутьме на беззвучных антигравах, а тролль снова сосредоточился на чужой психике. “Интересно, — подумал он. — Так вот как выглядит брачный ритуал людей”.

* * *

Аннетта Форман счастливо вздохнула и прижалась к мужу. Они оба забрались в один спальный мешок. Занимаясь любовью на природе, во время вылазок за город, она всегда с наслаждением чувствовала себя очень испорченной особой — в особенности если они устраивали привал рано. Ощутив, как руки Джеффа гладят ее, она нежно дернула его за ухо.
— Ой! — Он засмеялся и в отместку ущипнул ее за упругий зад. Она радостно взвизгнула.
— Это чтоб ты знала... — пробормотал док, давая волю своим вездесущим рукам. — И это...
Внезапно Джефф замолчал, и она почувствовала, как он напрягся. Она открыла глаза, предвосхищая неловкость. Только не это! Она знала, что кто-нибудь может натолкнуться на них — именно отсюда и проистекало ощущение собственной порочности, но...
— Что за черт? — Джефф приподнялся на локте, и она повернула голову, чтобы посмотреть туда же, куда и он.
Аннетта замерла, заметив две странные машины, появившиеся из-за деревьев, и ее глаза округлились. Нет! Такого не бывает!
Два робота парили на высоте ярда над землей и приближались с бесшумностью и стремительностью змей. Два человеческих существа, окаменев от изумления и не веря своим глазам, смотрели, как машины поднимаются по склону, направляясь в их сторону.
Джефф Форман первым пришел в себя. Все в этих непонятных механизмах — от бесшумного движения до странного, золотистого сплава корпуса и еще более странных форм — вызывало в нем первобытный безотчетный страх. Он не знал, что они собой представляют, но сейчас это было не важно. Пещерный человек, таящийся в глубинах его души, почуял опасность, и Джефф выскочил из спального мешка, ничуть не стыдясь своей наготы. Он схватил туристский топорик на коротком топорище и скомандовал:
— Беги, Нетта!
Его жена невольно приподнялась на коленях, она ни разу не слышала, чтобы он говорил с ней таким повелительным тоном!
— Нет! Мы вместе...
— Заткнись и беги, черт подери! — заорал Джефф, и Аннетта вскочила на ноги.
— Джефф... — начала она, но он яростно толкнул ее.
— Сваливай, дура! — взвизгнул он, и отчаянный страх, звучавший в его голосе — страх за нее, с ужасом поняла Аннетта, — заставил ее повиноваться.
Она повернулась и побежала вверх по склону, не обращая внимания на камни и ветки, ранившие ее голые ступни. В ее мозгу метались бесформенные страшные картины. Мысли вышли из повиновения и как будто резали душу острыми краями своих обломков. Что это такое? Зачем они явились? Как она могла покинуть Джеффа?! Но невозможно было не послушаться его отчаянного приказа, и она бежала, как он хотел... Хотя внутренний голос говорил ей, что бежать бессмысленно. И Джефф это понимал...
Она почти добежала до густой рощи, когда внезапно вспыхнувший холодный зеленый свет объял ее со всех сторон. Весь мир завертелся, превращаясь в кошмарный калейдоскоп. Вопль, который она издала, оказался жалким, чуть слышным хныканьем, мускулы оцепенели, их словно свело судорогой. Аннетта повалилась на землю а зеленое пламя все выло и ревело у нее в голове. Ей показалось, будто она слышит звук удара металла о металл, но звуки едва доходили до нее сквозь гул и рев зеленого пламени. Она отчаянно силилась преодолеть чудовищный паралич, превративший ее в пленницу, заключенную в темнице собственного тела. Затем раздался еще один звонкий удар и еще один. Она не сразу поняла, что это значит. А когда все-таки поняла, на Аннетту накатила милосердная волна беспамятства. Но, теряя сознание, она все же услышала страшный визг, изданный умирающим существом. Нечеловеческий звук, вырвавшийся изо рта, который был ей так хорошо знаком...

* * *

— Здравствуйте, полковник. — Джаред Армбрастер протянул руку с улыбкой, которая покорила сердца миллионов избирателей.
Несмотря на предупреждение МакЛейна, он был изумлен тем, как молодо выглядела Леонова. Она была пилотом истребителя? Сверхженщина из отдаленного будущего? Последняя надежда человечества? Да этого просто не может быть!
Она пожала протянутую руку, президент встретился с ней взглядами и был поражен ее холодными, спокойными темно-синими глазами. За свою политическую карьеру — в особенности за те три года, что он пробыл на посту президента, — Армбрастер повидал немало человеческих глаз. Они принадлежали людям, которые чего-то хотели от него, которые боялись принадлежащей ему власти, которые ненавидели его или восхищались им. Но ничьи глаза не были похожи на эти. Даже главы других государств опасались той мощи, которая была в его распоряжении. Никто не забывал о ней ни на мгновение: для врагов она была угрозой, для союзников — незримой защитой. Он был на удивление не тщеславен и честен сам с собой, учитывая честолюбие, необходимое, чтобы занять пост президента, но тем не менее привык принимать как должное отражение величия президентской власти в глазах своих собеседников.
А в этих глазах его не было. Они оценивали его — его лично, а не величественный и нереальный образ президента — со спокойствием и бесстрашием кошки. Именно в этот момент, заметив отсутствие подобострастия во взгляде Леоновой, Армбрастер начал по-настоящему верить услышанному.
— Здравствуйте, господин президент, — сказала она, пожимая его руку с большей силой, чем какая-либо из женщин, которых ему доводилось встречать.
Он удержал ее ладонь в своей на мгновение дольше, нежели полагалось, а она спокойно смотрела ему в глаза. Затем он внутренне встряхнулся, улыбнулся еще раз и выпустил ее руку, чтобы познакомиться с Эстоном.
Людмила смотрела, как президент пожимает руку Дика. Значит, это и есть самый могущественный человек на Земле! Несмотря на свой интерес к истории, она ничего не читала о Джареде Армбрастере, потому что в его правление не случилось ни войн, ни крупных скандалов, которые могли бы заинтересовать военных историков. Учитывая напряженную международную обстановку, о которой рассказывал ей Дик, Армбрастер либо хорошо справляется со своей работой, либо необычайное везение позволяет ему обходить подводные камни большой политики. И то и другое могло быть хорошим знаком.
По крайней мере ей хотелось так думать, и она постаралась выудить у Дика все, что он знал о президенте. Это оказалось непросто — было очевидно, что Дик глубоко уважает Армбрастера, но именно поэтому, наверное, он и старался говорить о нем честно и беспристрастно.
Армбрастер был выше нее и ниже Дика. Его темные волосы эффектно поседели на висках. Леоновой нравились морщинки, собиравшиеся вокруг его глаз при улыбке, хотя, возможно, он улыбался слишком часто и с чересчур показной “непосредственностью”. Но ведь он — политик, напомнила себе Леонова, а политик по своей природе — существо, стремящееся очаровывать. С другой стороны, когда она попросила Дика (а потом и Мордехая) как можно подробнее описать последние президентские выборы, чтобы лучше прочувствовать, что он за человек, ее поразили две вещи.
Во-первых, язвительное описание Мордехаем реакции профессиональных политиков, которым пришлось наконец признать, что характер человека, баллотирующегося в президенты, тоже имеет некоторое значение. Никто из аналитиков не думал, что у малоизвестного сенатора из Монтаны есть шансы на успех, когда Армбрастер в первый раз решил выставить свою кандидатуру. Отчасти это объяснялось тем, что никто из аналитиков не знал, что это за человек. Честный общественный деятель привлек сердца избирателей своей привычкой говорить то, что думает, хотя бы и в слишком сильных выражениях. Именно эта черта характера убедила их попробовать выбрать порядочного президента, и о опередил сначала главного кандидата от своей собственной партии, а затем и бывшего президента, самоуверенно считавшего, что привыкший к нему электорат автоматически изберет его на второй срок.
Второе, что прочно засело у нее в памяти, был рассказ Дика. В наследство от предшественников административный аппарат Белого дома достался Армбрастеру в скверном состоянии. Моральный авторитет его был в значительной степени подорван двумя предыдущими президентами, а свобода действий сильно ограничена в результате жестокого конфликта с законодательной ветвью власти. Армбрастер решительно взялся за дело и начал болезненно трудный процесс восстановления утраченного, сочетая хитрость с решимостью во что бы то ни стало выполнить свои предвыборные обещания. Он был убежденным интернационалистом, и порой ему удавалось убедить американцев, полностью поглощенных внутренними проблемами страны, поддержать его и признать, что боеспособная армия, а значит, и инвестиции, необходимые для ее создания, жизненная необходимость в мире, который, казалось, готовится совершить самоубийство.
В отличие от Армбрастера и тех, кто голосовал за него, Людмила знала, что ожидает (или, по крайней мере, ожидало в ее прошлом) человечество менее чем через десять лет. Что к тому времени, когда в Европе разразятся войны, вооруженные силы Соединенных Штатов выйдут из того незавидного положения, в котором оказались в конце двадцатого века, чтобы не дать им распространиться за пределы Европы. Это оздоровление армии произошло в основном в президентство Армбрастера, и способность предвидеть будущее и решимость, которые понадобились ему для осуществления этой задачи, не могли не производить впечатления.
Уже на основании только этих сведений Людмила была склонна согласиться с Мордехаем и Эстоном, утверждавшими, что Армбрастер — человек честный и к тому же гораздо более мудрый политик, чем считали его соперники. Оставалось узнать, в достаточной ли степени он был государственным деятелем, чтобы справиться с возникшей ситуацией. Однако припоминая крепкое рукопожатие и ясный, оценивающий взгляд президента, Людмила начинала надеяться на хороший исход.
Армбрастер отвернулся от нее, чтобы пожать руку Эстону — на этот раз перед ним стоял человек, который был ему понятен. Телосложением капитан напоминал путевого обходчика и был в прекрасной физической форме для своего возраста. В нем чувствовалась уверенность в себе, присущая профессиональным военным. В прошлом президент сам служил на флоте и сразу распознал в Эстоне непоколебимое уважение к себе, вырабатывающееся в офицере после тридцати-сорока лет командования. Настоящие профессионалы никогда не утрачивают этого качества, подумал президент, а любители никогда не приобретают его.
— Здравствуйте, капитан.
— Здравствуйте, господин президент.
Его глубокий, звучный голос понравился Армбрастеру. Он считал себя знатоком людей, и этот человек казался ему надежным. Таким, на которого можно положиться. И главное, правдивым.
— Здравствуйте, адмирал. Здравствуйте, коммандер.
Вежливо поздоровавшись с остальными посетителями, президент указал на стулья, уютно расставленные кругом.
— Присаживайтесь, — пригласил он.
Все расселись, и президент предложил напитки. Разговор по необходимости пошел светский и бессодержательный, пока официанты не удалились, подав угощение. Но едва дверь закрылась, а приборы наблюдения отключили, что немало огорчило службу безопасности, президент, стерев с лица профессиональную улыбку политика, обратил на Людмилу взгляд карих глаз. Они стали темными, задумчивыми, испытующими, но без враждебности, и Людмила почувствовала облегчение, решив, что человек этот — именно такой государственный деятель, который им нужен.
— А теперь, полковник “Росс”, — сказал Армбрастер с мимолетной улыбкой, — расскажите-ка мне все сами.

* * *

Визуальные рецепторы тролля следили за единственным спутником этой планеты, пробиравшимся сквозь облака. По сравнению с небольшими красноватыми спутниками, вращавшимися вокруг планеты, на которой его сделали, этот был очень большим, и тролль надумал удостовериться, что эта луна принадлежит миру его генетических предков. Наверное, он должен был чувствовать волнение, но серебристый круг луны не вызывал у него никаких эмоций.
Он сосредоточил свое внимание на том, что происходило внутри истребителя, и задумался над только что полученной информацией. Да, получать ее было... забавно. Гораздо приятнее, чем возиться с хныкающим полутрупом, который попался ему в первый раз. Этот образец — эта “Аннетта” — вела себя по-другому. Она тоже испытывала ужас, но не сломалась. Не сразу сломалась.
Если бы у тролля были губы, он улыбнулся бы при этой мысли... и улыбка вышла бы неприятная. Когда боевой робот принес эту голую самку, она была перепугана, а ссадины, полученные при падении, кровоточили. Перепугана, да, но и преисполнена ненависти, которая почти равнялась его собственной. Слепой ненависти, поскольку ничего не понимала. Однако это было сильное, могучее чувство, которое было хорошо знакомо троллю.
Это ему понравилось.
Да, блаженно подумал тролль, ее ненависть ему понравилась. Ощущение было похоже на то, которое он испытывал, когда ширмаксу стимулировали его центры удовольствия, но на этот раз было еще приятнее; наслаждение было ярче и острее. Он дразнил свою жертву, заставлял ее сопротивляться, то погружая в нее свои психические щупальца, то вынимая их, чтобы она думала, будто справилась с ним. А затем снова погружая их еще глубже, пока она не начинала издавать предсмертные хрипы. Такое хрупкое существо по сравнению с бесконечной мощью, отданной в распоряжение органическому компоненту тролля, но такое забавное... Он наслаждался отчаянным сопротивлением женщины и сладким ароматом ее ненависти. Мучил ее, испытывая блаженство, ощущая, как она погружается в ужас и отчаяние.
Он еще раз вспомнил, как чудесно это было, а потом решительно оставил воспоминания. Он все записал и сможет снова вернуться к этим сладостным переживаниям, когда захочет.
Но ему досталось и кое-что посущественнее удовольствия. Тролль узнал много нового — много новых деталей, потому что ничего существенного этой самке не было известно. Однако все, что она знала, стало известно и троллю. Он добрался до самой сердцевины этого милого, охваченного ненавистью и агонизирующего мозга и вычерпал все, что в нем было. Тролль проявлял жестокость, не только чтобы извлечь удовольствие, нет, она позволила ему усовершенствовать свои приемы. Теперь ему легче будет добыть знания у очередной жертвы, добыть, не причиняя ей при этом никакого вреда.
Если захочет. Если только он захочет. Тролль снова и снова наслаждался своей независимостью. Возможностью поступать по своему изволению с этими жалкими, хрупкими, невежественными человеческими существами. Возможностью продемонстрировать им свое могущество.
Он включил внутренний “глаз” и посмотрел на телесную оболочку, которая совсем недавно была Аннеттой Форман, двадцати пяти лет, школьной учительницей, матерью маленькой дочери, которая никогда не узнает, что произошло с ее родителями. На лицо, недавно полное жизни, было неприятно смотреть — оно было обезображено страхом и болью, избито и окровавлено: самка до крови искусала себе губы.
Жаль, что они такие хрупкие, с досадой подумал тролль и вызвал робота, чтобы убрать падаль. Они так быстро ломаются! Эта продержалась всего каких-то шесть часов. Какая досада.

* * *

— Хорошо — сказал наконец президент Армбрастер.
Стол был заставлен пустыми чашками и усыпан крошками печенья. Армбрастер сделал последний глоток из своей чашки и протер глаза. Было уже четыре часа утра, а на девять назначена встреча с министрами. Однако теперь она представлялась ему не столь уж важной.
— Хорошо, — повторил он, — я вам верю.
Он откинулся на спинку кресла, обводя глазами гостей, уставших не меньше, чем он сам.
— Как сказал один из моих предшественников — к сожалению, демократ, — “когда довольно, тогда достаточно”.
Он ущипнул себя за нос, стараясь сосредоточиться, а затем взглянул на МакЛейна.
— Адмирал, вы поступили совершенно правильно. Вы все поступили правильно. Если полковник Леонова не ошибается насчет этого киборга — тролля, как она его называет, — то мы столкнулись с самым жутким безобразием из всех, когда-либо случавшихся на этой несчастной, измученной планете. Кстати, капитан, — президент взглянул на Эстона, — вы были правы, говоря, что бдительность теперь — задача номер один. — Он устало улыбнулся. — Ладно. Вы все отработали свое жалованье, теперь пора мне отрабатывать мое. Адмирал МакЛейн!
— Слушаю, сэр.
— Так как вы уже влезли в это болото, то с этого момента официально этим делом будет заниматься флот. Мы будем работать в вашем кабинете.
— Весьма польщен, господин президент, — осторожно ответил МакЛейн, — но при всем моем уважении к вам я несколько...
— Знаю, знаю. — Армбрастер небрежно махнул рукой. — На Балканах дым коромыслом, весь чертов юг Атлантики в огне, а я вам еще подливаю бензинчика. Что ж, адмирал, придется немедленно погасить все пожары, какие сможем.
— Простите, сэр...
— Завтра утром — то есть уже сегодня утром! — я собираюсь ввести военное положение. — Он снова невесело улыбнулся. — Не сомневаюсь, что половина Конгресса начнут кидать жребий: кому давать запрос о конституционности такого шага. Но пока они перейдут от слов к делу, вы успеете двинуть Второй флот на юг, а я сообщу Объединенному королевству и Аргентине, что боевые действия необходимо прекратить.
При виде испуга на лице Мордехая президент криво усмехнулся:
— Не впадайте в панику, капитан. Мне известно, что британцы хотят остановиться. Я, конечно, поставлю премьер-министра в известность, но она не будет чинить препятствий. Буэнос-Айресу это понравится меньше, однако сейчас они получают по полной программе. И, думаю, не станут испытывать судьбу. А впоследствии, возможно, будут мне благодарны. Адмирал, скажите вашим людям, что если аргентинцы не послушаются, я пойду на все, чтобы принудить их к этому.
— Так точно, сэр, — без всякого выражения в голосе ответил МакЛейн.
— Адмирал, я не хочу играть мускулами, — сказал Армбрастер. — У меня есть и другие причины для такого решения, но главное — мы не можем допустить, чтобы этот конфликт отвлекал нас от основной задачи. Вы согласны со мной?
— Согласен, сэр.
— Отлично. Я договорюсь, чтобы кабинету министров, командующим всех родов войск, главам ЦРУ, ФБР, Разведывательного управления министерства обороны и Агентства национальной безопасности сделали электроэнцефалограммы. С лидерами Конгресса будет сложнее, но, надеюсь, я справлюсь. — На этот раз в улыбке президента была вера в собственные силы. — Моих людей я тоже прикажу проверить. Боюсь, кое-кто из нужных людей проверку не пройдет, но если я начну увольнять их пачками без объяснения причины, ситуация выйдет из-под контроля. Поэтому нам придется прибегнуть к двойному обману.
Я собираюсь создать две чрезвычайные комиссии. Задача первой будет заключаться в сборе и анализе информации о том, что произошло, в поиске данных, указывающих на продолжающееся инопланетное вмешательство. Во избежание паники в обществе эта комиссия будет работать в условиях полной секретности, но назначать в нее я собираюсь в основном тех, чья электроэнцефалограмма не пройдет проверку. Думаю, чего-то в этом духе и ожидает от людей наш господин тролль. А так как комиссии ничего не будет известно, кроме фактов, до которых она сможет докопаться самостоятельно, то он успокоится, установив с ее членами психическую связь.
Настоящая комиссия, адмирал, будет действовать под вашим руководством, а коммандер Моррис станет вашим помощником. Комиссия будет состоять исключительно из людей, чья психика недоступна для тролля. Отчитываться вы будете непосредственно передо мной. Ваша задача — найти тролля и уничтожить любой ценой. Если есть хоть малейшая возможность не разрушать при этом его истребитель, так и нужно сделать, но главное — уничтожить тролля.
Он замолчал, обвел взглядом присутствовавших, а затем заговорил снова, очень медленно и четко:
— Поймите меня правильно. Когда — заметьте, я говорю “когда”, а не “если” — эта гадость будет обнаружена, мы ее убьем, где бы она ни находилась и чем бы ни пришлось пожертвовать ради этого. Если будет нужно, я своей властью отдам распоряжение нанести ядерный удар, чтобы уничтожить гадину.
Наступило ледяное молчание: холодная решимость президента произвела на слушателей впечатление.
— Правда, я надеюсь, — сказал он уже не столь мрачно, — что этого удастся избежать. Капитан Эстон, вы должны выйти в отставку в следующем месяце?
— Так точно, господин президент.
— Боюсь, с этим придется повременить. Стэну Дорену придется еще некоторое время обходиться без вас — ваш опыт сейчас нужнее мне, чем ему.
— Слушаюсь, сэр.
— Я распоряжусь, чтобы вас повысили в чине немедленно. Вы получите еще одну нашивку, но по сути будете начальником оперативного отдела адмирала МакЛейна. Посоветуетесь с полковником Леоновой и решите, какие силы вам понадобятся. Мне не хотелось бы привлекать к этому делу людей со стороны, поэтому подчиненных будете набирать на флоте.
— Слушаюсь, сэр. Вы позволите мне набирать и людей из SEAL?
— Из любимой компании? — Все с удивлением взглянули на Армбрастера, который неожиданно весело фыркнул. — Ладно, берите их тоже, если хотите.
— Благодарю вас, сэр.
— Полковник Леонова, я понимаю, что вы не обязаны мне подчиняться, но...
— До окончания операции я нахожусь в вашем распоряжении, господин президент, — перебила его Людмила.
— Спасибо. В таком случае мы присвоим вам подходящее воинское звание. Думаю, морской пехоты, — добавил он, покосившись на Эстона. — Боюсь, не найдется человека, до такой степени лишенного чувства прекрасного, чтобы поверить, будто ваш возраст соответствует чину полковника, но присвоить вам звание капитана мы сможем. Как бы там ни было, я буду вам признателен, если для публики вы станете адъютантом капитана... я хотел сказать, адмирала Эстона.
— Слушаюсь, господин президент.
— Спасибо, — снова поблагодарил он, встал и потянулся. — К сожалению, мы не имеем ни малейшего представления о том, где скрывается этот тролль, куда он направляется и что собирается сделать, когда доберется до места. Мы не знаем, прячется ли он где-то неподалеку от нашей территории или территории наших союзников, а принимая во внимание характер опасности, мы никоим образом не можем оставить в неведении весь остальной мир. Это значит, что мне придется поделиться полученной от вас информацией.
— Господин президент... — начала было Людмила, но тот жестом попросил ее не перебивать.
— Не волнуйтесь, полковник. Я буду осторожен, уверяю вас. Похоже, мне придется собрать целую коллекцию электроэнцефалограмм... Коммандер Моррис, вы парень изобретательный. Так ведь?
— Гм... мне хочется так думать, господин президент, — сказал Моррис, чувствуя себя как парашютист перед первым в жизни прыжком.
— Отлично, — продолжал президент с самой очаровательной улыбкой из арсенала профессионального политика. — Тогда придумайте хороший, убедительный довод, который позволит мне заполучить электроэнцефалограмму президента Яколева.
— Сэр?! — Моррис едва не подавился собственными словами, но все же справился с собой. — Я попытаюсь, сэр.
— И я тоже, капитан, — негромко произнес Джаред Армбрастер — Я тоже попытаюсь.

* * *

Тролль закончил анализ собранной информации. Знания, полученные от человеческой самки, позволяли предположить, что его задача оказалась проще, чем он считал. Эти Соединенные Штаты были заманчивой целью. Здесь было раздолье преступникам и врагам государства, а уж с его-то возможностями!.. План действий начал постепенно вырисовываться, хотя в нем было еще много лакун.
Жаль, что самка знала так мало о производстве ядерного оружия в ее стране. Однако из ее жалкой памяти троллю все-таки удалось извлечь одно название: Оук-Ридж. Оук-Ридж в штате Теннеси.
Там и следовало начать действовать...

ГЛАВА 16

Рода Моррис терпеливо ожидала своей очереди, сидя в приемной и читая журнал. У нее были огромные ясные глаза, хотя лицо было таким же смуглым, как у мужа. Рода была стройной, изящной, абсолютно здоровой женщиной. Ей казалось, что со стороны Мордехая глупо настаивать на полном обследовании — они ведь прошли ежегодный медосмотр всего четыре месяца назад, — но он заупрямился. Она не понимала, что за муха его укусила — он впервые настоял на полном врачебном обследовании. Впрочем, слишком беспокоиться из-за этого не стоило.
Она перевернула страницу и почувствовала привычную печаль, увидев рекламу, на которой была изображена молодая мать с двумя розовощекими младенцами: бесплодие было единственным горем в ее жизни. Она смирилась с ним, но в обстановке больницы ей было больнее, чем обычно, как будто близость врачей заставляла ее глубже сознавать, в чем отказала ей судьба.
Но ведь судьба подарила ей столько других радостей, подумала она и решительно перевернула страницу. У нее был Мордехай. Он тоже сожалел о невозможности иметь детей, но не позволял себе горевать об этом. Даже потеря ноги, хотя и казалась сначала ужасным ударом, не лишила его жизнерадостности... К тому же это вынудило его отказаться от опасных вылазок в горячие точки планеты. С течением времени она научилась не чувствовать вины за то, что втайне радовалась случившемуся.
Она дочитала статью, отложила журнал и задумалась над тем, как долго еще будут жить у них Дик Эстон со своей племянницей. Капитан Эстон всегда нравился Роде: с того самого вечера, когда в Иордании лично проводил ее в госпиталь к Мордехаю. Он вел себя так спокойно и рассудительно... О том, что он спас Мордехаю жизнь, она узнала много позже. Приехал он с племянницей как-то очень уж неожиданно, но она все равно была рада гостям. Ей даже взгрустнется, когда они...
Открылась дверь, появился Мордехай, а за ним и врач. Она подняла на него глаза, улыбнулась, и он улыбнулся в ответ.
— Ну что? — весело спросила она.
— Все в полнейшем порядке, миссис Моррис, — сказал молодой доктор, и она спокойно кивнула. Разумеется, все было в полном порядке!
— Теперь, я надеюсь, ты доволен, Мордехай? — спросила она, открывая сумку, чтобы вынуть солнечные очки.
— Конечно доволен, дорогая, — ответил он, беря ее под руку и направляясь к двери. Она была счастлива: прошло уже двадцать три года, а они все еще обнимались, когда шли рядом! Сколько других супружеских пар смогли бы сказать о себе то же самое?
— Ну и хорошо. — Он открыл перед нею дверь. — Мордехай, по дороге домой нам нужно кое-что купить к чаю.
— Ладно, — ответил Моррис, распахивая перед ней дверь ее автомобиля.
— Скажи мне, — спросила она, когда он закрыл свою дверь, пристегнул ремень безопасности и их автомобиль влился в поток машин, — ты не знаешь, смогут Дик с Милой пойти с нами на концерт на следующей неделе?
— Думаю, что нет. Дика переводят, а Мила уедет домой.
— Жалко, — вздохнула она.
— Да, дорогая, — нежно ответил он и сжал ее колено. Она с легким удивлением взглянула на него, но он ничего больше не сказал. Не мог: в ее альфа-волнах нужного пика не было.

Предыдущая страница 13 Следующая страница


Одинокий тролль 14

* * *

Директор ЦРУ Стэнфорд Лорен был в скверном настроении. Достаточно плохо было уже то, что события на Балканах неуклонно развивались в направлении нового кризиса. При этом никто, за исключением Эла Тернера и самого президента, не был способен по-настоящему понять, что развал страны, некогда называвшейся Югославией, являлся прологом к глобальной катастрофе еще в большей степени, нежели бесконечно тянущийся конфликт между Пакистаном и Индией из-за Кашмира. Наивно было думать, что, не располагая собственным ядерным оружием, балканские государства не смогут раздобыть его на стороне. Стэнфорд был уверен, что некоторые из них уже приступили к торгам. Экономический упадок, прикончивший президентство Ельцина и вернувший России власть над регионами, построенную по старому образцу, лишь способствовал подобным сделкам, а Яколев еще не успел ничего сделать, чтобы изменить ситуацию. Сможет ли он вместе с Джаредом Армбрастером убедить остальные западные страны отнестись к этой проблеме серьезно? Нет, черт возьми! Балканы были европейской проблемой, как язвительно заметил на днях французский премьер-министр, а принятое в одностороннем порядке решение предыдущей американской администрации отозвать войска, уже шесть лет как увязшие в болотах Боснии, лишило теперешнего президента всякой возможности влиять на ситуацию.
Ко всему этому прибавилась чудовищная бойня в Атлантике. Затем разразилась война, которую не предсказывал ни один из аналитиков Лорена, а теперь еще президент помешался на вопросах здоровья! Менее всего Лорену хотелось бросать дела и отправляться в “Бетесду” для полного медицинского обследования. Он и не бросал, надеясь, что президент забудет об этой бредовой идее.
Как бы не так! Министр здравоохранения лично позвонил ему, чтобы напомнить о необходимости обследоваться! И вот он сидел в кабинете врача, ожидая результатов обследования, которое, естественно, подтвердит, что он совершенно здоров, несмотря на некоторый избыточный вес. И это вместо того, чтобы работать в Лэнгли над решением мировых проблем! “Лишь в Стране Чудес над Потомаком возможно такое”, — с горечью подумал Стэнфорд.
Дверь открылась — он резко вскинул голову, но язвительная реплика замерла у него на губах, когда в кабинет вошел сам президент.
— Доброе утро, Стэн, — сказал Армбрастер, прикрывая тревогу улыбкой. Лорен знал его уже двадцать лет и научился понимать, что означает то или иное выражение лица президента.
— Доброе утро, Джаред, — настороженно ответил он.
— Я знаю, ты думаешь, что я рехнулся, — сказал Армбрастер, подходя к окну и глядя на улицу. — Тебе станет легче, если я скажу, что сейчас в этом же здании находятся Хопкинс и Тернер?
Лорен нахмурился. Флойд Хопкинс руководил Разведывательным управлением министерства обороны, а Эл Тернер считался заместителем директора — на самом деле был главой — Агентства национальной безопасности. Было о чем задуматься директору ЦРУ!
— Долф Вилкинс тоже здесь, — добавил президент со странной усмешкой, и Лорен удивился еще больше, добавив к списку директора ФБР. — И по серьезному поводу, Стэн. Точнее, по серьезному делу.
— По какому? — осторожно спросил Лорен.
— Стэн, — сказал президент, повернувшись и скрестив руки на груди, — я хочу кое-что тебе рассказать. Флойду и Элу я этого рассказать не смогу. А потом я собираюсь навестить Долфа, но мои встречи с тобой и с Долфом нигде не будут зарегистрированы. Я тебя заинтересовал?
— Скорее заинтриговал.
— Вот как? —Армбрастер мрачно фыркнул. — Что ж, Стэн, когда я закончу рассказ, ты будешь более чем заинтригован.

* * *

— Похоже, дело сдвинулось с мертвой точки, — сказал Эстон, листая бумаги в папке, которая лежала у него на коленях.
— Наконец-то, — заметила Людмила, не отрывая взгляда от книги. Откинувшись на спинку кресла, она изучала “Руководство офицера морской пехоты”.
— Дай нам дух перевести, Мила! — шутливо запротестовал Моррис. — Труднее всего отобрать первый эшелон, а дальше дело пойдет быстрее. Ведь каждый офицер высокого ранга, который успешно проходит проверку, дает нам доступ к своим подчиненным.
— А это увеличивает вероятность утечки информации, — кисло заметила Гастингс.
— Это правда, — со вздохом признал Моррис. Он закурил новую сигарету, и она свирепо сверкнула на него глазами:
— Я расскажу Роде, что ты мошенничаешь.
— Наплевать, — ответил он, глубоко затягиваясь. — И не беспокойся из-за возможной утечки информации. Люди вроде Лорена или Вилкина умеют хранить тайны. Меня больше беспокоят конгрессмены.
— Напрасно, — вмешался Эстон, отмечая галочкой какое-то имя в своих бумагах. — Президент им ничего не расскажет.
Моррис от удивления приподнял брови, и Эстон злорадно фыркнул:
— Ты не слышал? Он принял это решение прошлой ночью. Не хватало нам только спикера с неправильной электроэнцефалограммой и IQ, равным размеру его ботинок! Я доволен. При таком подходе к делу Армбрастер обдурит все контрольные комиссии, гоня им дезу, а мы сможем работать, не опасаясь, что толпа законно выбранных непосед проболтается вездесущей прессе.
— Похоже, ты не очень-то любишь народных избранников, Дик, — сказала Людмила, отрываясь наконец от своей книжки.
— И правильно делает, — ответил Моррис, опередив Эстона. — Кое-кто из них, возможно даже большинство — хотя я не слишком в это верю, — вполне приличные люди. Но некоторые, безусловно, продажные твари. А между тем одной сволочи достаточно, чтобы провалить самую секретную операцию. Вы знаете эту старую поговорку, как это там говорилось... “два человека могут сохранить тайну, только если один из них умер... и то если он не был политиком”.
— Так оно и есть, — подтвердила Гастингс и взглянула на Эстона: — Как продвигается набор в ударную группу, адмирал?
— Будете продолжать называть меня “адмиралом”, и первый ее удар обрушится на вашу голову, — проворчал Эстон. — Пока — неплохо. У нас уже есть майор морской пехоты, который повредил себе голову во время учений в прошлом году. Его подробно обследовали, и у него отличный большой альфа-пик. Да и человек он вроде надежный.
— Значит ты все-таки решил ограничится морской пехотой? — с интересом спросил Моррис.
— Я пытаюсь отыскать как можно больше подходящих офицеров, не прибегая к новым обследованиям. Нам будет проще, если все они будут из одних и тех же войск. По-моему, морская пехота — подходящий выбор.
— А что ты думаешь по поводу потребной огневой мощи? — полюбопытствовала Людмила. — Мы ведь эту проблему пока не обсуждали.
— Прошу прощения. — Моррис потер лоб и виновато улыбнулся. — Я должен был вам сообщить. Адмирал МакЛейн договорился с армейцами — они дадут нам пару списанных танков, которые собирались отправить на переплавку, и позволят провести на них испытания. Разумеется, — добавил он с усмешкой, — они понятия не имеют, что мы собираемся испытывать.
— Отлично, — с улыбкой откликнулся Эстон. — А скоро?
— Завтра или послезавтра.
— А где мы будем проводить испытания? — спросила Людмила. — Это должно быть надежное место.
— Мы нашли одно —довольно-таки надежное, — Моррис ухмыльнулся, — это большой подземный зал в Нью-Мексико. Его вырыли для ядерных испытаний, которые хотели проводить после того, как договор ОСВ-2 провалился. Но испытания так и не были проведены из-за прошлогодних переговоров об ограничении ядерных вооружений с Китаем, Пакистаном и Индией.
— Звучит неплохо, — согласился Эстон и с шумом захлопнул папку. — Есть еще новости от Лорена?
— Он подготовил группу прикрытия. План такой — вице-президент приступает к работе, используя Лорена в качестве “помощника”. Мне кажется, Лорен недоволен, что ему придется там торчать, но зато он с Вилкинсом сообщат нам обо всем, что будет делать комиссия. Честно говоря, у них есть шансы что-нибудь обнаружить, ведь они имеют полномочия задействовать всю систему безопасности страны. Но только наша группа сможет понять, что они обнаружат.
— Другого выхода у нас все равно нет, — хмуро произнес Эстон. — Хотелось бы мне знать, о чем сейчас думает этот ублюдок тролль!

* * *

Тролль ликовал. В лице озлобленного нищего по имени Леонард Стилвотер он обрел наконец последний элемент, необходимый для осуществления своего плана!
Плохо, что со Стилвотером все так неловко получилось, упрекнул себя тролль. Нужно было вести себя поосторожнее! Нужно за собой следить. Насильственное проникновение в человеческую психику— удовольствие, которое затягивает, но необходимо научиться себя контролировать. В Стилвотере, к примеру, таилась уйма информации, о которой невозможно было подозревать, судя по его потрепанному виду и неряшливому образу мыслей. Увы, тролль понял это слишком поздно...
Он машинально проверил, как роботы справились со своей ежедневной работой по маскировке. Его передвижение по территории США шло медленнее, чем он ожидал, но в этом были свои преимущества: тролль наконец-то собрал достаточно данных о примитивных радарах людей и смастерил несложную, но эффективную систему генерации помех, не позволяющую его обнаружить. Да и информации насобирал немало.
Самая поразительная была извлечена из человека Стилвотера, и тролль остановился чуть севернее индейской резервации Броукен-Боу в горах Квачита, штат Оклахома, чтобы спокойно над ней поразмыслить. Такие новости необходимо было обмозговать со всех сторон.
Тролль никогда не интересовался тем, как люди относятся друг к другу, и был крайне изумлен, когда, проникнув в психику Стилвотера, обнаружил в ее глубине заряд страшной ненависти. Это было так похоже на него самого! И эта ненависть гнездилась в человеческом мозгу! Просто прелестно.
Тролль никогда не слышал о Партии Белых Людей, или об Американской нацистской партии, или о Ку-Клукс-Клане — пока роботы не доставили к нему бродягу Стилвотера. Он был весь перепачкан и страшно напуган, но в нем было и кое-что еще: затаившаяся злоба, скрывавшаяся под покровом ужаса и себялюбия. Уже одно это должно было обратить на себя внимание тролля, заставить его действовать осторожнее!
И все же человек не имел никакого значения сам по себе. Ценна была ненависть, которую тролль обнаружил. Он сразу понял, что она представляет собой еще одно уязвимое место в защитной броне человечества — и такое доступное для тролля!
Действовать необходимо очень осторожно... но слепая ненависть, таящаяся в душах подобных Стилвотеру людей, охотно признает власть тролля, а их потребность в лидере, который станет за них думать, сильно облегчит его задачу.
Нужно лишь найти еще одного Стилвотера — более образованного и разумного, чтобы понять, чем может наградить его тролль.

* * *

Николай Степанович Некрасов был доволен своей должностью посла Российской Федерации в Соединенных Штатах Америки. Он, разумеется, не признался бы в этом большинству своих знакомых, но американцы ему нравились. Они были неорганизованными, недисциплинированными, избалованными людьми, страдавшими шовинизмом, хотя этот порок был присущ и его собственному народу. Американцы были искренне убеждены, что политические изменения в России были следствием блестящего примера Америки, в то время как экономические проблемы проистекали единственно из нежелания в точности копировать их опыт. Возможно вследствие такого убеждения американцы по-прежнему совершенно не доверяли русским, и те платили им той же монетой. Кроме того, недостатком американцев было их наивное убеждение, что отдельные люди важнее, нежели государство. Вдобавок они слишком удивлялись и обижались, если кто-нибудь позволял себе намекнуть, что американцы не пользуются всеобщей любовью во всем мире, Причем не только потому, что об их уровне жизни остальные обитатели Земли могут лишь мечтать.
Впрочем, Некрасов готов был признать, что его восприятие американцев было не вполне адекватным, ведь воспитан он был в соответствии с незыблемыми принципами марксизма-ленинизма. В целом американцы казались Некрасову щедрыми и вежливыми людьми, а их врожденное нежелание слепо подчиняться властям и безоговорочно доверять мнению высокопоставленных чиновников вызывало у него симпатию — в отличие от многих его бывших товарищей по партии. Доельцинская партия была бы в гораздо большей степени способна понять американцев и даже, считал Некрасов, смогла бы удержаться у власти, если бы ее члены понимали, что европейская классовая система на самом-то деле так и не внедрилась в Америке по-настоящему.
Было время, размышлял он, глядя на улицу из окна своего кабинета в здании посольства, когда эти люди просто пугали его. В них была какая-то безжалостная вера в собственную деловитость и успешность. Опасно, когда население страны-соперницы столь сильно уверено в своей исключительности. Поэтому-то, кстати, американские президенты склонны были излишне считаться с общественным мнением. Порой это выглядело просто трусостью, во всяком случае административный аппарат двух последних президентов иначе как трусливым назвать было нельзя.
Но оборотной стороной этой медали было то, что уж если американский президент закусывал удила и принимал решение не обращать внимания на общественное мнение, совершенно невозможно было предсказать, как далеко он может зайти. Еще хуже было то, что если нация считала действия президента решительными и эффективными, он мог быть уверен в поддержке общества. Вот уже больше года посол пытался убедить Яколева в том, что этот президент США обладает и решимостью, и умением действовать эффективно. К сожалению, многие твердолобые члены кабинета Яколева — включая Александра Турчина, министра иностранных дел и непосредственного начальника Некрасова, — по-прежнему думали, что антиамериканская карта в конце концов выиграет.
Некрасов хорошо понимал досаду, которую у его соотечественников вызывал тот факт, что их правительство во многих отношениях оказалось на содержании у последней настоящей сверхдержавы. Он сам едва справлялся с внезапно закипавшим гневом, когда какой-нибудь американец оседлывал любимого конька и начинал свысока разъяснять ему, что в его стране идет не так, как нужно. Разумеется, такой оратор “совершенно случайно” знал, что необходимо предпринять, чтобы исправить дело. А “принципиальное несогласие” с зачастую беспомощной политикой предшественников Армбрастера было для русского правительства, постоянно балансировавшего над пропастью, всего лишь легким способом заработать очки на “демонстрации силы” как внутри страны, так и на международной арене. Тот факт, что подобная политика способствовала ухудшению — или, по крайней мере, не способствовала улучшению — все более напряженной ситуации на Балканах, казалось, не доходил до сознания Турчина и ему подобных.
А может, и доходил. Некрасов подозревал, каковы истинные цели министра иностранных дел. Его тщательно скрываемая дружба с опальным, националистически настроенным генералом Вячеславом Погошевым казалась послу зловещим знаком. Правда, пока что Яколев нуждался в поддержке Турчина в своей внутренней политике. Так вот оно всегда и происходит, мрачно подумал Некрасов. Достаточно полдюжины эгоистичных приспособленцев, — а иногда и одного-единственного, — чтобы сделать бесцельным труд десятков честных людей. К несчастью, демократические институты страны были еще слишком молоды и уязвимы; они не успели приобрести прочность старых демократий, позволяющую противостоять усилиям подобных кретинов.
Привычные невеселые мысли вереницей потянулись в голове посла, но сегодня они были лишь фоном, оттенявшим гораздо более важную загадку. За прошедшие тридцать месяцев Армбрастер доказал, что обладает решительностью и способностью к эффективным действиям, но сейчас он творит что-то несусветное. Вступив в должность, он непрерывно стремился улучшать отношения с Латинской Америкой, и его усилия приводили к положительным результатам. Остатки сандинистов отступали по всему фронту, отношения с Мексикой и Колумбией неуклонно улучшались, а наследников Фиделя президент вынудил проводить серьезные внутриполитические реформы, ловко манипулируя экономическими уступками, необходимыми агонизирующей кубинской экономике. И вдруг...
Почувствовав, что голова у него раскалывается от боли, Некрасов заставил себя прекратить размышлять в этом направлении. Как ни старался, он не мог понять, почему после всех этих успехов Армбрастер неожиданно пошел на шаг, фактически являвшийся ультиматумом, перечеркивавшим его предыдущие усилия. У США не было серьезных стратегических интересов в Аргентине или на Фолклендских островах, и весь мир это знал, так зачем же Армбрастер предпринял такое мощное и такое... неуклюжее вмешательство в дела южных соседей
Некрасов не мог отделаться от ощущения, что какая-то важная часть событий остается за кадром. Он не думал, что ультиматум Армбрастера был частью заранее задуманной инсценировки. Ему было ясно, что британцы успешно выигрывают войну и прекращение огня гораздо выгоднее аргентинцам, нежели союзникам Америки. Правда, в Буэнос-Айресе считали по-другому. Но как бы ни путались в собственной риторике аргентинские генералы, они все-таки были военными и не могли не знать истинного положения дел.
Президент ратовал за мир, не слишком выгодный в этот момент его союзникам. Аргентинцы, которым мир был на руку, демонстрировали его неприятие. Ну их-то понять было можно — они не понимали причин, по которым Армбрастер стал им подыгрывать, и заподозрили какой-то подвох. То же самое заподозрил Некрасов. Президент явно совершил какой-то отвлекающий маневр. Но от чего он отвлекал мировую общественность своим ультиматумом? Некрасов не мог бы сказать, почему он уверен в том, что где-то за кулисами идет крупная игра, но сомнений у него не было. Его подозрения не подтверждались разведданными, аналитики готовы были признать, что президент просто “показывает норов”, “играет мускулами”. “Коллеги” Никитина из КГБ смеялись над его мнительностью, но интуиция подсказывала ему, что тут они имеют дело со шкатулкой с секретом
Такие секреты не хранятся долго, и Некрасов ожидал, что после беседы с американским президентом его недоумение рассеется. Ему удалось установить с Джаредом Армбрастером достаточно хорошие отношения, и он полагал, что сможет разузнать, что же президент хотел сохранить в тайне.

* * *

Преподобный Блейк Таггарт хлопнул дверью своего автомобиля и злобно пнул передний бампер. Нога заболела, но вмятина, образовавшаяся на бампере, немного утешила его. Не совсем, но все-таки утешила.
Чаша его терпения переполнилась, с горечью сообщил он окружавшей его тьме. Нужно было остановиться в Мьюзе и проверить у механика, что за треск доносится из-под капота, но весь город уже крепко спал. Кроме того, за диагностику пришлось бы платить, а денег у него было мало.
Он вздохнул и с мрачным видом обошел вокруг машины. От роскошной развалины надо было давным-давно отделаться, однако это был последний осколок былого величия, и он не находил в себе сил расстаться с ним.
Блейк открыл багажник и достал из дорогого чемодана белый шелковый платок, который привязал к антенне. На его лице застыло выражение тоски. Если бы у него до сих пор был личный шофер, он преспокойно сидел бы себе в автомобиле, а этого парня отправил бы искать подмогу. А теперь ему придется тащиться самому.
Он прорычал злобное проклятие и стал искать в багажнике ботинки поудобнее, потом присел на задний бампер, чтобы переобуться.
А ведь у него были такие надежды! Его проповеди были такими убедительными и приносили недурной доход! Он просил свою паству поддержать его проповедническую деятельность, и его поддерживали. У него появился роскошный дом с огромным бассейном, безумно дорогая телевизионная установка... Да-да — все то, о чем он мечтал во времена своего детства, прошедшего среди холмов Северной Каролины.
Иногда ему, вспоминал Блейк, завязывая шнурки, начинало даже казаться, что Бог и в самом деле существует.
Его гладко выбритое, ухоженное лицо в сочетании с тщательно выверенным акцентом и мрачной страстностью, усвоенной им от отца — странствующего проповедника-самоучки, — позволили ему добиться успеха. Известная доля нетерпимости с вполне ощутимым оттенком расизма упрочили его положение и сделали ему имя. Один из критиков назвал его “Кафлином двадцать первого века”, и все же произносимые им проповеди умиротворяли души его последователей. Еще бы! Ведь если пастор разделяет их мнение, значит, они мыслят правильно!
А потом этот траханный репортеришка принялся на него охотиться, и все пошло прахом. Таггарт в ярости заскрежетал зубами, припоминая прошлые обиды. Сначала все казалось весьма безобидным — просто одна из его сделок каким-то образом стала достоянием гласности. Мелочь, в общем-то. Но ублюдок не успокоился и продолжал копать. И чем глубже копал, тем больше находил. Сделки с некоторыми более чем сомнительными брокерами. Полузаконная земельная спекуляция в Колорадо — сукин сын просочился сквозь три подставные фирмы и выяснил, кто дергает за ниточки. Затем были разоблачены его связи с казино в Лас-Вегасе и обнародованы отношения с женщинами. Черт возьми, но репортеришка ведь тоже человек! И половое влечение у него такое же, как...
Таггарт горько рассмеялся. Да, он ошибся, пытаясь откупиться от урода — но ведь что-то нужно было предпринять! Откуда ему было знать, что этот подонок записывает их разговор?
Пожертвования иссякли. Те особого сорта люди, которые составляли его паству, могли простить многое, но и их терпение в конце концов лопнуло. Он был уверен, что они обозлились на него из-за девок. Его последователи могли с пониманием отнестись и к земельным сделкам, и к аферам в казино. Возможно, ему даже удалось бы убедить их, что он понятия не имел, чем занимаются его “менеджеры”. Но простить девок они ему не могли. Ханжа впечатляет лишь до тех пор, пока его не разоблачат.
Он громко хлопнул крышкой чемодана и снова огляделся по сторонам, но мало что увидел в темноте. Недавно он пересек дорогу US-269, и там была бензоколонка, которая работает круглосуточно. У тамошних уродов, скорее всего, нет постоянно дежурящего механика — теперь они вывелись повсюду, — но у них наверняка есть телефон, и они знают, где вызвать эвакуатор. При мысли о том, сколько за него придется платить, Таггарт вздрогнул. А затем, ухмыльнувшись, сказал себе, что, может быть, Бог пошлет ему еще что-нибудь...
Должен послать. Он не позволит своему другу Блейку Таггарту увязнуть в дерьме по самые уши.

* * *

Тролль насторожился, уловив импульсы ненависти и тревоги. Он уже улавливал их, когда это существо проезжало мимо. Теперь оно остановилось. Да, оно было почти неподвижно и фиксировалось сенсорами тролля как источник волн жадности и злобы! Тролль думал, что оно выйдет за пределы досягаемости раньше, чем он сможет что-либо предпринять, но, кажется, ошибся.
Он сфокусировал настройку тщательнее, “прислушиваясь” к поверхностному слою мыслей восхитительно злобного существа и стараясь поточнее определить его координаты. Да, да — все подходит! На этот раз, строго сказал себе тролль, отправляя на задание боевых роботов, необходимо вести себя крайне осторожно.

* * *

Блейк Таггарт понятия не имел, что с ним случилось.
Он шагал в сплошной темноте вдоль дороги. Внезапно вокруг вспыхнул непостижимый зеленый свет, и... все исчезло. А затем он очнулся “здесь” — хоть и не понял, где это “здесь” находится.
Он попытался сесть, но мышцы не слушались. Какая-то часть мозга пыталась убедить его, что он должен испугаться, но Таггарт чувствовал лишь смутное удивление. Он смотрел на голый металлический потолок, медленно дышал и пытался сообразить, как в его черепную коробку проник крохотный суетливый паучок.
— Добро пожаловать, Блейк Таггарт.
Голос раздавался отовсюду сразу — странный, мертвый, бездушный голос. Механический голос, мысленно уточнил Таггарт, холодный механический голос. Он раздавался у него не только в ушах, но и прямо в голове.
— Твои братья нехорошо обошлись с тобой, Блейк Таггарт, — продолжал мертвый голос. — Я видел в твоих воспоминаниях, как они напали на тебя.
Таггарт снова ощутил приступ знакомой ненависти. Она вскипела в нем, но не так как всегда, а сильнее, будто кто-то старательно усиливал ее, пока он был без сознания. Страх, недоумение и попытки понять случившееся были словно вырезаны скальпелем хирурга, оставив одну лишь холодную злобу к тем, кто его предал. Он попытался ответить, но губы и язык тоже не повиновались ему больше.
— Если я решу помочь тебе, Блейк Таггарт, — продолжал медленный скрипучий голос, — ты вернешь себе все, что потерял, и даже приобретешь кое-что сверх того. Ты отомстишь своим обидчикам... а я — моим. Ты понял меня, Блейк Таггарт?
Паралич отпустил его голосовые связки. Обнаружив это, Таггарт издал хриплый горловой звук и сглотнул слюну, переполнявшую рот.
— Чего вы хотите от меня? — выдавил он наконец и застонал от страшной боли, пронзившей все его нервы. Она исчезла едва ли не быстрее, чем он успел ее осознать, и Таггарт снова сглотнул, поняв, что это было предупреждение.
— Я щедр, Блейк Таггарт, но нетерпелив. Тебе лучше не забывать об этом. Ты понял?
— Да, — прошептал он. И еще раз, громче: — Да!
— Так-то лучше, — сказал голос. — Блейк Таггарт, мне нужен помощник — человек с определенными дарованиями. Возможно, этим помощником окажешься ты.
— А что нужно делать?
Удивительно, он почти не ощущал страха, как будто кипевшая в нем злоба не давала ему испугаться. Но нет, не только злоба. Голос каким-то образом не давал ему ощутить страх, подумал Таггарт. Однако на такую мелочь не стоит обращать внимания, когда тебе обещают помочь расправиться с врагами.
— Это станет тебе понятно, — ответил голос, если ты окажешься достаточно сильным, чтобы вынести ментальный контакт со мной. Все, что возможно, я из твоего подсознания выудил, теперь ты должен добровольно пустить меня в свое сознание.
Раздался неестественный, скрипучий звук, и Таггарт не сразу сообразил, что голос смеется.
— Ты можешь умереть от этого, Блейк Таггарт. Да, ты можешь умереть. Но если ты выживешь...
Голос постепенно замер.
Таггарт уставился на металлический потолок, раздумывая о том, насколько голос успел изменить его душу. Отсутствие страха, жгучая жажда мести и слепая ненависть — все это и раньше жило в нем, но голос явно усилил эти чувства. Таггарт понимал это, но почувствовал, что ему все равно.
— Да, — сказал он. — Да, я готов.

* * *

“Жаль, что Мордехая нет”, — подумал Эстон, обводя взглядом колоссальное подземелье. Аргентинцы выказывали больше смелости, чем ума, и МакЛейн потребовал от Морриса временно вернуться к его прямым обязанностям.
Эстон посмотрел на два огромных танка М60АЗ, и даже ему показалась абсурдной мысль, что такая маленькая штучка, как бластер Людмилы, сможет серьезно их повредить. Он обернулся к ней — в новой униформе она показалась ему еще более юной, чем обычно. Может, потому, что он знал, на какой возраст должен выглядеть настоящий капитан морской пехоты?
— Готова? — спросил он, и Людмила спокойно кивнула. — Нужны какие-то меры предосторожности?
— Просто стой у меня за спиной, — сказала она, и Эстон подошел к Джейн Гастингс, стоявшей у закрепленной на штативе видеокамеры.
— Итак, дела обстоят следующим образом, — продолжала Людмила, когда оба они оказались у нее за спиной. — Я знаю, сколько энергии надо, чтобы уничтожить боевого робота кангов, и сколько потребуется на боевое шасси тролля. — Она приподняла бластер, осторожно сняв палец со спуска. — Оценив, чего стоят ваши танки, мы сможем прикинуть, какое вооружение понадобится твоей ударной группе, Дик.
— Я все-таки никак не могу поверить, Мила, — сказала Гастингс, указывая на бластер, — что эта игрушка может уничтожить танк. Пытаюсь себя убедить, но без толку.
Она пожала плечами. Людмила взглянула на нее и неожиданно улыбнулась:
— О, маловеры, — пробормотала она и подняла бластер.
Как и в первый раз, когда Людмила демонстрировала действие бластера, выстрел не сопровождался ни грохотом, ни пламенем. Отсутствие каких-либо эффектов снова поразило Эстона, хотя, в общем-то, на тишину жаловаться не приходилось.
На броне танка, стоявшего справа, вспыхнуло бело-голубое пятно невыносимо яркого света — как раз под пушкой. Оглушительный, пугающий треск потряс окрестности, и Эстону показалось, что на свободу вырвался запечатанный гром. А затем снова наступила тишина, которую нарушало лишь слабое шипение расплавленного металла.
Эстон уставился на поврежденный танк, оцепенев от изумления, несмотря на то что безоговорочно верил Людмиле. Через мгновение он усилием воли заставил себя подойти к танку. Людмила и Джейн последовали за ним. Он уставился на небольшое круглое отверстие, окруженное раскаленной броней, бессознательно отстраняясь от пышущего жаром металла.
Все выглядело именно так, как говорила Людмила: небольшое круглое отверстие в пятидюймовой* [127 мм] броне. Эстон забрался наверх и заглянул в открытый люк. Внутри тоже были повреждения, правда, менее значительные, чем он ожидал. Почти вся энергия выстрела ушла на то, чтобы прожечь броню, и отсек водителя остался почти в полной неприкосновенности.
— Ну как? — спросила Людмила, когда он с озабоченным выражением лица спустился с танка. — Ваше оружие способно на такое?
— Подобное повреждение мог бы нанести TOW* [управляемая по проводам противотанковая ракета] последней модели. Но они монтируются на специальных машинах. “Предейтор” — последняя модель ручного ракетомета — тоже, наверное, справился бы.
— Неплохо для начала. — Лицо Людмилы оставалось спокойным, хотя в голосе слышалась тревога. — Однако броня тролля способна вынести гораздо более сильный удар. К тому же у него есть энергетический щит.
— Об этом ты уже упоминала, — сказал Эстон. — А что это такое?
— Cиловое поле, отклоняющее выстрелы. Щиты боевых кораблей способны поглощать удары мощностью в несколько мегатонн, но даже тяжелый вариант шасси тролля не может создавать такое защитное поле. Главное, следует помнить, что боевой щит может быть перегружен локально значительно меньшим количеством энергии, чем общая мощность, на которую он рассчитан. Чтобы пробить боевой щит кораблей кангов в какой-то одной точке, мы используем серию выстрелов, а затем пускаем ракету в пробой. Хотя сомневаюсь, что мы сможем применить эту тактику в бою с троллем: необходима очень точная координация действий. Поэтому нам придется пробить его защитное поле одним выстрелом, а для этого потребуется вот такая мощность...
Она снова попросила друзей встать у нее за спиной и изменила параметры выброса энергии из бластера. Джейн поспешно надела фильтр на объектив видеокамеры.
— Прикройте глаза, — велела Людмила и нажала на спуск.
На этот раз шума было куда больше. Рев и треск продлились значительно дольше. К ним примешивались звуки, напоминавшие серию взрывов, и Эстон был благодарен судьбе за то, что в танке не было ни горючего, ни боекомплекта. Его ноздри заполнил тошнотворный запах горящей краски и плавящегося металла, а волна жара была отчетливо ощутима кожей руки, которой он прикрыл глаза.
Затем шум стих.
— Все в порядке, — сказала Людмила, и Эстон опустил руку.
Никто не произнес ни слова. Двое людей двадцать первого века в оцепенении глядели на то, что недавно было танком. Раскаленный воздух колебался перед их глазами, а вся лобовая броня светилась: белым в середине и ярко-вишневым по краям. Пушка вздрогнула и медленно опустилась, повиснув на цапфах, потому что выстрел бластера перерезал подъемник, гидравлическую систему и проделал дыру в самом стволе прямо у казенной части. Эстон видел ее сквозь здоровенную дыру в лобовой броне.
Он молча обошел дымящийся танк. Энергетический луч прошил его насквозь. Пройдя сквозь трансмиссию и семисотпятидесятисильный дизель, он выжег девятифутовую* [примерно 2,75 метра] дыру в стене подземелья, отстоявшей от танка на расстоянии двадцати футов* [примерно 6 метров]. Эстон обернулся и отыскал глазами Джейн, оцепенело взиравшую на искалеченный танк.
— Это чуть сильнее, Мила, — медленно произнес он, — чем удар, на который способно самое мощное наше оружие. На какие-то несколько тысяч процентов, по-моему.
— Я так и подумала, увидев, как заряд небольшой мощности подействовал на танк, — откликнулась Людмила, возвращая бластер в кобуру. Тихое шуршание бластера о стенки кобуры показалось Эстону и Гастингс громким по сравнению с шипением и пощелкиванием медленно остывавших стали и камня.
— Бог ты мой, — потрясенно покачала головой Гастингс. — И что теперь делать?
— Не знаю, — мрачно ответил Эстон. — Я могу сформировать команды, которые справятся с боевыми роботами, Мила, но нанести удар такой силы... Возможно, если мы дадим залп ракетами...
— Ничего не получится, Дик. — сказала Людмила. Она стояла рядом с ним, глядя на результаты своего выстрела. — Если ты не сможешь обеспечить минимальный интервал между отдельными ударами. Впрочем, даже если это удастся сделать, тролль наверняка успеет отступить, когда его обнаружат. Мы должны поразить его с первого выстрела.
— Но это невозможно, Мила. Просто невозможно.
— Я знаю. Я была в этом уверена заранее. Но, — Людмила прямо взглянула ему в глаза, — я смогу это сделать.
Она положила руку на кобуру бластера, и Эстону захотелось — сильнее, чем хотелось чего бы то ни было за всю жизнь, — сказать ей “нет”. Сказать, что он обойдется без нее. Что он не позволит ей рисковать собой.
Но вместо того он молча кивнул.

ГЛАВА 17

Майор морской пехоты США Дэниэл Абернати не был похож на человека, готового рвать, метать и калечить окружающих. Сторонний наблюдатель ни за что бы не догадался, какое усилие ему приходится делать над собой, чтобы не шарахнуть своим огромным кулаком по прозрачному пластику иллюминатора. И Абернати гордился своей сдержанностью.
Он сжал зубы, с ненавистью глядя в иллюминатор на взлетные полосы авиабазы Эндрюс. Он не должен был оказаться здесь! Он должен был быть в Лежене и принимать командование разведывательным батальоном Второй дивизии морской пехоты. Он должен был командовать этим батальоном! Он не жалел пота и сил, чтобы добиться этого назначения и — видит Бог! — он его заслуживал. Приказ был уже подготовлен, но тут какая-то жопа из Вашингтона его отменила.
Он закрыл глаза, отдаваясь чувству гнева. Самолет шел на посадку. Абернати был страстным, вспыльчивым человеком и с трудом переносил поражение — особенно когда в нем не было его вины. И то, что Вторая дивизия была приведена в состояние боевой готовности из-за войны на юге Атлантики, лишь усугубляло его досаду. Он тренировался двенадцать лет, готовясь к возможной войне, а сейчас...
Самолет покатился по посадочной полосе, и Абернати заставил себя отвлечься от этих мыслей. Сделать это было нелегко, но он все-таки заставил себя улыбнуться соседям, собирая свой багаж.
Солнце в Вашингтоне жарило так же свирепо, как в Северной Каролине, откуда он вылетел, и теплый воздух не освежил Абернати. Он надел солнечные очки, поправил фуражку и пошел вместе с толпой пассажиров. Внутри здания, по крайней мере, работают кондиционеры.
Так оно и было. Вдобавок его уже кое-кто ждал. У ожидавшего были четыре полоски, три шеврона и звезда старшего сержанта на коротком рукаве рубашки цвета хаки. Брови Абернати приподнялись от удивления. Много лет назад сержант по имени Элвин Хортон прилагал все усилия, чтобы чересчур юный лейтенант Абернати делал поменьше ошибок, командуя первым в своей жизни взводом. Абернати знал, что любой офицер морской пехоты испытывает особые чувства к своему первому сержанту, но даже тогда он понимал, что Элвин Хортон — особо выдающийся.
Старший сержант вытянулся по стойке “смирно”, отдал честь, и Абернати ответил как положено. Затем левой рукой снял солнечные очки, а правую протянул сержанту, впервые за последние двадцать один час искренне улыбнувшись.
— Ганни! — сказал он, крепко пожимая Хортону руку. — Что, черт возьми, здесь стряслось?
— Что вы имеете в виду, сэр? — выжидательно взглянул на него Хортон. — Почему господин майор считает, будто старший сержант знает что-то такое, чего неизвестно ему?
— Брось издеваться. Если кто-то что-то и знает, так это ты.
— Майор, я ничего не знаю. Честно.
Брови Абернати поползли кверху. Сержант Хортон был четвертым по рагу сержантом всего Корпуса морской пехоты США. Он обязан был знать, что происходит. Но если он сказал, что ничего не знает...
— Простите, сэр, — нарушил Хортон течение его мыслей, — но где ваш багаж?
— Весь тут, — ответил Абернати, помахивая небольшим чемоданчиком. — На сборы мне дали немного времени.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— Ясно, сэр. Пожалуйста, следуйте за мной.
Абернати зашагал рядом со старшиной. Толпа расступалась, уступая им дорогу. Абернати был богатырского сложения. Его темная кожа обтягивала тренированные мускулы, а в форме он выглядел особенно внушительно. Он был не слишком высок, но все его движения были исполнены кошачьего изящества и сдержанной силы, а количество планок наград под крылышками десантника производило впечатление.
Несмотря на это, несмотря даже на золотой дубовый листок* [знак различия майора] на воротнике Абернати, Хортон выглядел еще внушительнее. Он был выше майора на четыре дюйма. Его светлые волосы были подстрижены так коротко, что их почти не было видно, а кожа от загара стала почти такой же темной, как у Абернати. На нем тоже красовались крылышки десантника, но пять рядов планок наград под ними начинались с Флотского креста, за которым шла красно-бело-голубая ленточка Серебряной звезды с двумя метками* [в США не принято носить несколько одинаковых планок. Две метки на ленточке означают три награды]. И на каждой метке была крошечная буква V, обозначавшая, что награды были получены за доблесть* [по-английски: valor].
Старший сержант вел майора по дымящемуся от жары асфальту к служебному автомобилю, и Абернати опять удивился, когда Хортон открыл ему дверь, закрыл ее за ним, а потом уселся за руль. Старшие сержанты обычно не исполняют обязанности водителя, и Абернати все сильнее убеждался в том, что тут происходит нечто необычное. Хортон завел двигатель, машина тронулась.
— Скажи-ка, ганни, — произнес наконец Абернати, — а что ты знаешь?
— Толком ничего, сэр, — ответил Хортон, не отводя глаз от дороги.
— Я слышал, что ты был дивизионным сержантом в Пендлтоне, — задумчиво сказал Абернати.
— Да, сэр. Но меня перевели.
Абернати задумался. Стало быть, тот, кто добрался до него, сцапал и старшего из сержантов Третьей дивизии морской пехоты. Он боялся себе представить, как отреагировал на это генерал Ватсон.
— Ладно, ганни, а куда нас обоих переводят?
— Полагаю, сэр, мы узнаем об этом сегодня вечером.
— От контр-адмирала Р. К. Эстона, надо думать?
— Да, сэр.
Что-то в тоне Хортона заставило Абернати насторожиться. Он задумчиво сузил глаза. Эстон... Эстон... Вроде бы это имя было ему знакомо.
— А кто такой этот адмирал Эстон? — спросил он наконец.
— Хороший человек, сэр, — ответил Хортон, хотя редко одобрительно отзывался о людях. — Он начинал службу в самом конце войны во Вьетнаме. Потом перешел в SEAL, сэр.
— Ты имеешь в виду капитана Дика Эстона?
— Да, сэр, — ответил Хортон, чуть улыбнувшись. — Теперь он стал адмиралом.
— Ну, пусть меня утопят в дерьме... — пробормотал Абернати.
На это Хортон ничего не ответил, и Абернати откинулся на спинку кресла. Это меняло дело. Это совершенно меняло дело. Ничего удивительного, что имя показалось ему знакомым. Ни у кого в элитных частях не было такой прекрасной репутации, как у Эстона. Именно он, припомнил Абернати, вызволил заложников в Ливане. Команды SEAL под началом капитана Эстона вели свою собственную победоносную войну в Ираке как до, так и после войны в заливе. Это его ребята отобрали у террористов буровую платформу “Эксон” в Мексиканском заливе, перебив всех мерзавцев и не допустив гибели ни одного из заложников. Если он участвует во всей этой истории, скучать им не придется. Внезапно Абернати понял, почему Хортон казался таким веселым. У старшины на такие вещи был особый нюх.
— Что ж, ганни, — сказал он, помолчав и подумав, — затея может оказаться гораздо привлекательнее, чем мне представлялось.
— Думаю, вы правы, сэр, — осклабившись, подтвердил Хортон.

* * *

— Нет, так у нас ничего не выйдет, сэр, — сказал Блейк Таггарт. Он сидел в кресле странных пропорций перед гладкой металлической переборкой и не испытывал ни малейшего желания смеяться над абсурдностью разговора с... с чем? С автоматом? С бестелесным голосом? Со сверхъестественным существом? Как мог он смеяться после того, как всем своим существом почувствовал безграничную силу его ненависти? Опыт был не из приятных. Совсем не из приятных.
— В самом деле? — Голос звучал по-прежнему холодно, но не был столь монотонен, как прежде — хозяин его с пугающей скоростью обучался подражать человеческим интонациям.
— В самом деле, сэр. — Таггарт облизнул губы. Чем бы ни оказалась эта штука на самом деле, она не являлась человеком и была не слишком хитра. Она заставляла его испытывать постоянный страх, но с этим он уже смирился. Он был слегка удивлен тем, с какой готовностью примирился с господством этого... существа. С тем, что оно сделало с ним, чтобы он смирился. Как бы то ни было, удивлялся он не слишком сильно, поскольку устал дивиться чудесам, увиденным внутри космического аппарата. Принадлежит этот голос психу или спятившей машине, существо это способно выполнить свои обещания.
Он улыбнулся жестокой улыбкой, вспомнив о Священном писании. Вот его и унесли на гору и предлагают власть над миром. Правда, в качестве вице-короля, а не самостоятельного правителя, но тем не менее... Правда несмотря на свое могущество, непостижимый голос ничего не понимал в людях.
— Почему же не выйдет, Блейк Таггарт? — холодно спросил голос.
— Представьте себе на мгновение, что вы в самом деле можете управлять президентом, — ответил Таггарт. — Или вице-президентом, которому удается занять место Армбрастера. В обоих случаях вы получаете возможность управлять Белым домом, но толку от этого будет немного.
— Он — глава государства, — монотонно сказал тролль.
— Но он ведь правит не в вакууме, сэр! Есть еще Конгресс, и Верховный суд, не говоря уж обо всех прочих. Если президент внезапно начнет вести себя странно, множество могущественных людей начнут совать ему палки в колеса. Это не годится. Если вы хотите захватить власть, то должны начинать снизу. Выстроить организацию и постепенно ее продвигать. — Таггарт злорадно ухмыльнулся. — Действуйте последовательно, и через несколько лет вы сможете выбрать какого хотите президента, а Конгресс будет делать все, что вам угодно.
— Подожди, — сказал тролль и задумался над словами человека.
Таггарт не знал, что тролль слышит его скрытые мысли и знает, что тот уже ищет способы отнять власть у своего хозяина. Но это было в порядке вещей. В конце концов, тролль выбрал этого человека ради его безудержных амбиций, и тот даже не подозревал, какие устройства контроля он успел внедрить в его организм. Одного импульса было достаточно, чтобы прекратить работу его хрупкого сердца и легких. Но это на крайний случай. Небольшие порции боли, выданные в нужное время, обеспечат необходимую покорность человека.
Однако кроме амбиций тролль выбрал этого человека еще и ради его знаний и интуиции, которых не хватало ему самому. В отличие от своего повелителя человек знал, как функционирует механизм этого примитивного мира, и тролль старательно копался в мешанине его мыслей, извлекая из нее нужные сведения. Он уже получил общее представление об этом мире, и то, что он узнал, ему определенно нравилось.
— Хорошо, Блейк Таггарт, — скачал тролль. — Объясни мне свою идею поподробнее.
— Охотно, сэр, — с готовностью откликнулся Таггарт. — Для начала...

* * *

— Чего я не понимаю, Мила, — сказал Моррис, глядя на видеозапись стрельбы по танкам, — так это принцип действия твоей пушки. Где страшный луч лазера? Где сверкающий пучок всеразрушающих энергий? Короче говоря, как она действует?
— Простите его невежество, Мила, — насмешливо произнесла Гастингс. — Не забывайте — это всего лишь грубый, необразованный дикарь.
— Ничего, — улыбнулась Людмила. — Но я не смогу толково ответить на ваш вопрос, Мордехай. Представьте себе, что вам нужно объяснить квантовую механику — или, еще лучше, устройство электронной печатной платы — Копернику.
— Я понимаю вас, — сказал Моррис, — но мне в самом деле очень хочется понять.
— Ну что же... — Она откинула со лба прядь каштановых волос и подняла ладонь, на которой лежала одна из пластинок, хранившихся в кобуре бластера. — Попробую. Это конденсатор. Очень мощный, но существа дела это не меняет. А энергетический удар — это разряд конденсатора. Теоретически я могла бы разрядить конденсатор за один выстрел, но тогда взрыв уничтожил бы и меня, и много чего вокруг.
— То есть бластер лишь высекает искру? — недоверчиво спросил Моррис.
— Это очень грубое объяснение, но оно близко к истине. На самом деле он генерирует комок плазмы.
— Внутри бластера? — На этот раз в голосе Джейн прозвучало недоверие. — Для этого он должен быть чертовски прочным, Мила.
— Он достаточно прочен, но на самом деле ему много выносить и не приходится. Здесь находятся, — она постучала по лежавшему на столе бластеру, — электроцепи и крохотный многомерник. — Людмила заметила недоумение на лицах слушателей и пояснила: — в общем, когда я нажимаю на спуск, бластер вычисляет расстояние до ближайшего твердого предмета на линии огня. Я могу перенастроить его, чтобы изменить понятие “твердый предмет”, — это может пригодиться, к примеру, под водой. Но нам это вряд ли потребуется.
Глаза Гастингс округлились — она представила, что произойдет, если эта штука выстрелит под водой, но промолчала.
— Как бы то ни было, после измерения расстояния бластер генерирует энергетический импульс, точно соответствующий мощности и размерам поражаемого предмета. Я могу сфокусировать выстрел на площади в два квадратных миллиметра или в один квадратный метр. Но энергетический импульс не “содержится” в бластере, и он на самом деле не “стреляет” в цель. В момент генерации плазмы многомерник перебрасывает ее в альфа-диапазон таким образом, чтобы ее координаты совпали с координатами цели. Там она возвращается в нормальное пространство и... — Людмила пожала плечами. — Практический импульс возникает сразу в указанной точке, поэтому мы не наблюдаем никаких феноменов ионизации или нагрева, связанных с лазерами или иными способами лучевой передачи энергии.
— Бог ты мой, — пробормотала Гастингс. — А каков радиус действия этой штуки?
— Всего пять километров. На большем расстоянии вы не сможете точно прицелиться из ручного оружия — даже в открытом космосе. Модели с прикладом оснащены электрооптическим прицелом, и радиус действия у них больше, а этот бластер предназначен для ближнего боя. Кроме того, на любе планете у вас, скорее всего, не будет возможности стрелять с большего расстояния.
— Она говорит “всего пять километров” — фыркнул Моррис. — Милая дама, с помощью этой игрушки вы могли бы...
Стук в дверь заставил его замолчать. Он выключил видеомагнитофон, а Людмила сунула бластер под куртку.
— Войдите, — крикнул Моррис, и все трое встали.
Ричард Эстон открыл дверь и вошел в комнату.
Он был не один, и сердце Людмилы сжалось от боли, когда она увидела сопровождавшего Дика мускулистого чернокожего майора. Он был невыносимо похож на Стива Онслоу! Третьим был старшина, ростом лишь чуть-чуть уступавший Дику. У него были внимательные серые глаза, от взгляда которых, казалось, ничто не могло ускользнуть.
Вытянувшись по стойке “смирно” — она стала делать это рефлекторно, надев форму младшего офицера, — Людмила заметила удивление в глазах майора. Эти люди ничего не слышали о “фусаилах” и относились к ней без малейшего предубеждения, хотя все как один полагали, что ее внешность не соответствует званию. Слава богу, президент Армбрастер учел их реакцию и не вернул ей ее прежнего звания!
— Друзья, — сказал Эстон, жестом приглашая всех сесть, — позвольте представить вам новых членов нашей группы. Майор Дэниэл Абернати и старший сержант Элвин Хортон. А это коммандер Мордехай Моррис, лейтенант-коммандер Джейн Гастингс и капитан Элизабет Росс.
Людмила с трудом сдержала улыбку, услышав, как Эстон называет ее новым именем.
— Рассаживайтесь, и мы введем вас в курс дела, господа. И позвольте вас предупредить: что бы вы сейчас ни думали, на самом деле все обстоит еще менее правдоподобно. — Он улыбнулся. — Можете поверить.

* * *

Посол Некрасов не понимал, что происходит. Внешне президент Армбрастер казался совершенно беззаботным, но Некрасов знал, что это не так. Он не смог бы объяснить, на чем базируется эта уверенность, но давно привык полагаться на свою изощренную интуицию. Хмурясь, он сделал маленький глоток отменного кофе и произнес:
— Господин президент, руководство моей страны не понимает, почему вы решили сделать столь категорическое заявление. Без предупреждения, без предварительных дипломатических шагов, без переговоров, вы внезапно требуете от двух стран прекращения военных действий. Которые происходят довольно далеко от границы Соединенных Штатов.
— Позвольте вам напомнить о доктрине Монро, господин посол, — ответил Армбрастер.
Некрасов покачал головой:
— В данном случае она неприменима, сэр. Военные действия начались по инициативе Аргентины, а Великобритания является вашим сторонником. Союзником, которому вы мешаете продолжать успешно начатые военные действия. — Он сухо улыбнулся. — Российская Федерация всегда ратовала за мирное разрешение конфликтов. Мы готовы поддержать ваше заявление, но хотели бы знать, почему вы заняли столь странную и жесткую позицию.
— В таком случае, — внезапно сказал Армбрастер со странной, недоброй улыбкой, — я попросту скажу, что разозлился.
Некрасов едва не захлебнулся кофе. Голова у него слегка закружилась, он осторожно поставил чашку на стол и вытер губы салфеткой. Ослышался он что ли? Немыслимо, чтобы глава иностранного государства сказал такое послу!
— Господин президент, — осторожно произнес Некрасов, — я...
Он на мгновение запнулся. Странно... Неужели оговорка президента или неправильно понятое слово так подействовали на его мозг? Он с трудом подбирал слова!
— Я понимаю, сэр, — наконец сказал он, — что вы опасаетесь, как бы этот конфликт не перерос в полномасштабную войну. Но ваше заявление уже вызвало негативную реакцию аргентинского правительства. Да и в Великобритании...
— Насрать, — ответил Армбрастер, внимательно наблюдая за Некрасовым. — Мне надоело, что люди гибнут из-за дурости своих траханых правительств.
Президент ухмыльнулся, заметив, какое ошеломляющее действие эти слова произвели на его собеседника.
— Господин... господин президент... — Некрасов снова запнулся и протер глаза, затем часто заморгал. — Боюсь, что я... То есть... — Он замолчал и дернул галстук, пытаясь ослабить узел. — Извините, господин президент, — пробормотал он неразборчиво. — Я... плохо себя... чувствую. Я...
Некрасов попытался встать, но тут глаза у него закатились, он обмяк и повалился обратно в кресло.
Армбрастер вскочил на ноги и вцепился в посла, не позволив ему сползти с кресла на пол. Пожалуй, он зашел чуть дальше, чем следовало. Президент взглянул на входящего в кабинет директора ЦРУ и мрачно проворчал:
— Эти чертовы русские... Он здоров, как бык!

* * *

Президент Петр Яколев заставил себя проснуться: звонил телефон. Он застонал и нащупал трубку, Надеясь, что это не сообщение об очередном кризисе.
— Да? — прорычал он. Послушал, что говорит голос в трубке, и рывком сел на кровати: — Что?
— Извините, господин президент, подробностей мы пока не знаем, — осторожно произнес голос в трубке. Голос принадлежал Александру Турчину, который считал Николая Некрасова одним из проклятий своей жизни. К несчастью, Некрасов и Яколев были старыми знакомцами, и министру иностранных дел приходилось соблюдать осторожность. — Я только что получил сообщение об этом. По-видимому, у Николая Степановича случился сердечный приступ прямо в кабинете президента.
— Боже мой, — пробормотал Яколев. — Как он себя чувствует?
— Не знаю, господин президент. Они отправили его в госпиталь военно-морского флота “Бетесда”, где лечится их президент...
— Да-да, это я знаю. Когда мы сможем узнать подробности, Александр Иванович?
— Не могу сказать, господин президент. Надеюсь, что скоро.
— Я тоже на это надеюсь.
У Яколева было немного близких друзей, и Николай был одним из них. Ему не хотелось его потерять.
— Жена с ним? — спросил он.
— Насколько мне известно, с ним, — ответил Турчин.
— Передайте ей мое искреннее сочувствие, — приказал Яколев.
— Непременно, господин президент. Сожалею что нарушил ваш сон, но мне показалось, что вам надо об этом сообщить.
— Вы правильно сделали, Александр Иванович. Спасибо. Спокойной ночи.
— Спокойной ночи, господин президент.
Яколев положил трубку и снова лег. подумав, что в такие минуты ему особенно не хватает поддержки покойной Марины. Бедный Николай. Он слишком много работал. Но ведь он всегда отличался отменным здоровьем! Сердце у него железное — он сам так говорил. И вдруг — сердечный приступ... Да еще во время беседы в Белом доме?..

* * *

Дэниэл Абернати упрямо покачал головой и взглянул на Элвина Хортона. Спокойствие сержанта раздражало его, и майор чуть не вышел из себя, но вовремя заметил изумление, появившееся в глазах Хортона.
— Так в чем же наша задача, адмирал? — спросил Абернати.
— А вы как думаете? — вопросом на вопрос ответил Эстон, внимательно глядя на него.
— Похоже, сэр, вы нас взяли, чтобы мы организовали ударную группу, — медленно произнес Абернати.
— В яблочко, майор. Подробности мы обсудим позднее, но в общем вам нужно готовиться к созданию группы для “проведения испытаний”. — Эстон ухмыльнулся. — Это не так привлекательно, как командовать батальоном, но думаю, что скучать вам и здесь не придется.
— Да, сэр, скучать, наверное, не придется, — сказал Абернати, ухмыльнувшись в ответ. — С утра я кипел от злости, но сейчас начинаю успокаиваться.
— Отлично. Тогда мы с вами и сержантом пойдем и обсудим кое-какие детали. Капитан Росс и капитан Моррис займутся другими делами.
— Слушаюсь, сэр.
— Да, майор, вот еще что...
— Да, сэр?
— Кое-кто, наверное, захочет узнать побольше о капитане Росс, но что и кому можно рассказать, решаю я. Не вы, не капитан Моррис, даже не адмирал МакЛейн. Я. Понятно?
— Так точно, сэр.
— Вы поняли, сержант?
— Понял, адмирал.
— Отлично. Что ж, господа, следуйте за мной.

* * *

Николай Некрасов открыл глаза и понял, что лежит на спине в постели. Повернул голову и обвел глазами светлую просторную палату комфортабельной больницы. Что же это такое...
Внезапно мысли его прояснились, и он сел. Президент! Он разговаривал с президентом, а потом...
— Здравствуйте, Николай.
Он обернулся и посмотрел прямо в глаза Джареду Армбрастеру. В них прыгал веселый огонек, но была заметна и настороженность. Некрасов медленно покачал головой, пытаясь понять, что же произошло. Да, он потерял сознание... а теперь он чувствовал себя прекрасно. Так что же...
— Я должен извиниться перед вами, господин посол, — спокойно сказал Армбрастер. — Боюсь, что мы подсунули вам пилюлю.
Некрасов в недоумении заморгал.
— Подсыпали вам снотворного в кофе, — объяснил Армбрастер.
Подсыпали снотворного в кофе? Неслыханно. А если и так — почему Армбрастер ему в этом признается? Посол обвел взглядом палату, стараясь справиться с внезапной паникой. Но не до такой же степени сошел с ума президент!
— Я приношу извинения. — В голосе Армбрастера звучало искреннее сожаление. — Но я думаю, что смогу вам объяснить, почему мы так поступили.
— В самом деле, господин президент? — Некрасов был доволен, что ему удается говорить спокойным тоном. — Мне было бы очень любопытно услышать ваше объяснение.
— Разумеется. — Армбрастер присел на край кровати. — Для начала мне хотелось бы извиниться и за легенду прикрытия, которую мы выдали за правду. Вашему правительству мы сообщили, что с вами случился сердечный приступ. Это, — поспешно добавил он, — пришлось сделать, чтобы объяснить, почему мы спешно отвезли вас в “Бетесду”.
Некрасов открыл было рот, но Армбрастер поднял руку:
— Пожалуйста, господин посол. Времени мало. Люди из вашего посольства, отвечающие за безопасность, очень недовольны тем, что врачи не пускают их к вам в палату под тем предлогом, что вы находитесь в “очень тяжелом состоянии”. Вскоре мы их впустим, но до того я должен успеть вам кое-что рассказать.
— Хорошо, — сказал Некрасов и снова откинулся на подушки, недоверчиво глядя на американца.
— Спасибо. Господин посол, вы спросили меня, почему моя страна вмешалась в ход войны на юге Атлантики. Я должен признаться, что мой ответ был шуткой. Правда состоит в том, что мне было необходимо провести отвлекающий маневр.
— Простите?
— Причины этого решения в значительной степени связаны с вами, господин посол. Первоначально я хотел только создать правдоподобный предлог для некоторых военных операции, которые мне придется предпринять, но затем я сообразил, что той же легендой можно воспользоваться и для особых дипломатических шагов — для сообщения той информации, которой я сейчас с вами поделюсь.
Должен вам признаться, господин посол, что пока вы находились здесь — на самом-то деле мы все это и затеяли лишь для того, чтобы вы здесь оказались, — мы сделали вам электроэнцефалограмму.
Некрасов явно недоумевал, и Армбрастер спокойно продолжил:
— Это было необходимо, чтобы определить, имеется ли в альфа-волнах вашего мозга определенный рисунок. К счастью, имеется — и я искренне надеюсь, что мы сможем обнаружить его и на электроэнцефалограмме президента Яколева. К сожалению, я не придумал лучшего способа убедить его согласиться на такую проверку, чем объяснить кому-то, кому он доверяет — его близкому личному другу, — зачем это нужно.
— Господин президент, — гневно заговорил Некрасов, — это просто смешно. Я...
— Нет, господин посол, это не смешно, — перебил его Армбрастер, и русский поразился холодной беспощадной решимости, прозвучавшей в его голосе. — Я уверен, что вы согласитесь со мной, а когда вы согласитесь, я попрошу вас отправиться домой — официально под предлогом плохого состояния здоровья и консультаций по поводу ситуации на юге Атлантики — и убедить президента Яколева предоставить нам свою электроэнцефалограмму.
— Даже представить себе не могу, какая причина может побудить меня так поступить, — холодно ответил Некрасов.
— Причину вы сейчас узнаете, — ответил Армбрастер не менее холодно, — а для этого мне хотелось бы вас познакомить с одной дамой. Вы позволите?
Он поднялся и пошел к двери. Некрасов пожал плечами: ситуация была совершенно абсурдной. Но ведь этот сумасшедший занимал пост президента Соединенных Штатов!
В палату вошли двое — морской офицер в чине коммандера и с ним до смешного молодая женщина в чине капитана морской пехоты. Некрасов терялся в догадках: какое отношение офицеры столь невысокого ранга могут иметь ко всей этой истории?
— Господин посол, позвольте представить вам коммандера Морриса, начальника разведки адмирала Энсона МакЛейна и капитана Росс. Господа, перед вами посол Николай Степанович Некрасов.
Некрасов кивнул гостям, затем с нетерпением вновь посмотрел на президента.
— Господин посол, капитан Росс не совсем та, кем она кажется, — сказал Армбрастер, снова усаживаясь. — На самом-то деле именно она и является главной причиной вашего присутствия в этом госпитале.
Некрасов, нахмурившись, посмотрел на девушку с яркой внешностью. Это было еще безумнее, чем все остальное! Армбрастер заметил его реакцию и улыбнулся.
— Уверяю вас: вряд ли вы удивлены сейчас больше, чем был удивлен я, когда впервые встретился с капитаном, господин посол. Видите ли...

ГЛАВА 18

subversion (сущ.) Действие того, кто губит, разрушает, или состояние после таких действий.
subvert (перех. гл.) -verted, -verting, -verts 1. Губить; разрушать. 2. Уничтожать репутацию или преданность; коррумпировать 3. Опрокинуть; полностью изменить [ср.-англ. subverten, от лат. subvertere – перевернуть: sub- – снизу вверх + vertere – повернуть]”.
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению
— Что она сделала? — переспросил МакЛейн, и Мордехай Моррис снова залился неудержимым хохотом. У него аж бока заболели, и он испугался, уж не случился ли с ним приступ истерии.
— Она... ч-ч-чуть не... взорвала... п-петербургский зоопарк! — повторил он, с трудом переводя дыхание.
— Бог ты мой — почему?
— Она... она... Ха-ха-ха! — Моррис опять засмеялся и начал вытирать льющиеся из глаз слезы. Президент Яколев подумал, что ей... что ей будет интересно посмотреть город. — Он наконец справился со смехом и продолжал почти ровным голосом. — Поэтому экскурсовод повез ее по Петербургу. — Он покачал головой. — Все шло отлично, пока о не добрались до вольера с кенгуру.
— Вольера с... — перебил МакЛейн, внезапно что-то сообразив. — О, нет! — простонал он, прикрывая глаза рукой.

Предыдущая страница 15 Следующая страница


Одинокий тролль 16

— Вот именно, сэр: канги. Понимаете, она нам говорила, что ростом они с невысокого человека. С хвостами. Но мы ясно себе этого не представляли. Мы думали только о тролле, и нам в голову не приходило уточнить, на что похожи или не похожи канги!
— Боже, боже!.. — пробормотал МакЛейн. — Избавь нас впредь от подобных просчетов!
— Аминь, — скрепил Моррис, чьи глаза все еще были влажны от смеха. — Едва увидев их, она машинально выхватила бластер — а действует она быстро, сэр. Прицелилась и чуть не превратила в пепел все стадо — или как там положено называть толпу кенгуру. Дик едва успел остановить ее. Экскурсовод чуть не помер со страху. — Моррис покачал головой. — Сэр, она никогда не видела живого кенгуру.
— Но она не выстрелила?
— Нет, сэр, — успокоил его Моррис. — Она сумела остановиться вовремя. Она страшно злилась на Дика за то, что он ее не предупредил. Пока не поняла, что он не знал, о чем ее следовало предупредить.
— Что ж, слава богу, — сказал МакЛейн. — И все же мы едва не выдали тайну из-за какой-то жалкой своры кенгуру! — Он с удивлением покачал головой, а затем поднял глаза на Морриса: — Больше мне таких сюрпризов не нужно, капитан. Передайте ей это
— Передам, сэр. Передам.

* * *

Тролль описал круг над своим убежищем. Человек Таггарт был прав. Лучшего и желать невозможно.
Ночная прохлада ласкала броню истребителя. Он спустился еще на сто метров ниже, прямо в овальную долину. В длину она тянулась на пять с половиной километров, ширина ее не превышала двух километров. Темные деревья устремляли свои кроны к звездному небу. Ни огонька, ни малейшего признака человеческого жилища. Сканеры тролля тщательно обшаривали лес. но обнаруживали лишь живые организмы, которые летают, передвигаются на четырех конечностях или плавают. Другие сканеры обследовали ночное небо, но в нем не было ни спутников, ни летательных аппаратов.
Истребитель бесшумно спустился еще ниже и медленно полетел над долиной: тролль выбирал местечко поудобнее. Вот здесь. За группой деревьев начинался почти отвесный склон.
Тролль привел в действие батарею маломощных энергетических пушек, смонтированную под носом истребителя. Из стволов вырвался сноп неяркого голубого огня. Он был гораздо бледнее, чем вспышка выстрела, убившего кралхи, и, глядя на него, тролль почувствовал, как в нем просыпается жажда разрушения и тоска по всеистребляющему пламени. Но для него время еще не пришло. Пока что необходимо сдерживаться.
Голубой огонь пополз по горе, и там, где он побывал, кустарник и стволы деревьев исчезали. Деревья валились как подкошенные, падали в круг голубого огня и исчезали почти бесшумно. Затем наступала очередь камней и самой земли. Да, голубому огню было далеко до беспощадного, истребительного пламени, но дело свое он делал исправно.
Внутренние рецепторы тролля фиксировали, что человек склонился над экраном, который роботы смастерили для него в тесной “каюте управления”. Тролль чувствовал, как изумлен и испуган человек, и беззвучный смех гремел в его мозгу. Значит, Блейк Таггарт думает, что это и есть могущество? А что он скажет, узнав, что это всего лишь модификация стандартного землеройного оборудования ширмаксу? Или, пользуясь терминологией людей, не более чем буровая установка?
Гора поддавалась хуже, чем растительность, но тролль упорно углублял наметившуюся яму. Он выжег в горе цилиндр шестидесяти метров в диаметре; гладкие стенки его поблескивали, покрытые слоем оплавленной породы. Глубина достигла трехсот метров, после чего голубой огонь погас. Тролль развернул истребитель и загнал его задним ходом в пещеру.
Он опустился на дно и открыл люки. Из них вышли роботы, которые принялись заделывать отверстие туннеля на глубину пятидесяти метров. Им было велено оставить только лаз, сквозь который мог выбраться самый крупный из боевых роботов тролля... или его собственная боевая машина. К рассвету новое убежище было тщательно замаскировано.
Тролль был доволен. Конечно, в таком укрытии были свои недостатки. Чтобы истребитель мог выбраться из своего уютного гнездышка, потребуется некоторое время, а бортовые сканеры ничего не могут “видеть” сквозь толстый слой камня и земли. Зато тролль надежно скрыт от посторонних. Человек Блейк Таггарт был прав: это место как нельзя лучше подходило для убежища.
Новый слуга тролля оказался полезен во многих отношениях. Например, он знал, что человек Аннетта ошибалась относительно Оук-Риджа. Там уже много лет не производились радиоактивные материалы для военных целей, и было маловероятно, чтобы тролль обнаружил там необходимое их количество. Зато Блейк Таггарт знал то, чего не знала самка: радиоактивные материалы производятся в Саванна-Ривер.
По некоторым причинам тролль предпочел бы расположиться поближе к источнику радиоактивных материалов, и все же Блейк Таггарт был прав: это пустынное убежище вполне позволяло его боевым роботам напасть на Саванна-Ривер, если потребуется. В то же время оно гораздо лучше подходило для осуществления другой части его — или, если быть честным, подумал тролль — теперь уже их плана.
Пока что тролль не хотел нападать на военные заводы. Он не был уверен в том, что его роботы неуязвимы для тяжелого вооружения людей. Лучше уж не подвергать их риску, пока он не разузнает все подробнее. Кроме того, человек утверждал, что в Саванна-Ривер оружие не делали — полученные радиоактивные материалы отправляли на сборку в другое место. Значит, рано или поздно транспорт с нужным троллю грузом окажется в зоне доступности его ментального воздействия.

* * *

— Очень любезно с их стороны, особенно после того, как ты чуть не уничтожила их зоопарк, — сухо заметил Эстон. Он улыбнулся Людмиле, и она улыбнулась в ответ, хотя предпочитала не вспоминать случай с кенгуру.
— Извини, Дик, рефлекс сработал, — негромко сказала она. — Когда я увидела животных столь похожих на кангов... бррр!
Людмила вздрогнула, и он нежно погладил ее по голове. Она с благодарностью приняла мимолетную ласку и сказала:
— Мне кажется, президент Яколев хочет заставить нас забыть, как непросто было убеждать его.
— Возможно. — Эстон рассмеялся. — Как бы то ни было, имеет смысл воспользоваться его предложением. Во-первых, это будет последним аргументом для его ученых, а во-вторых, их электросети до сих пор так ненадежны, что можно спокойно отключить свет на несколько часов, и никому не придет в голову требовать объяснений.
— Верно, — сказала Людмила, снова подходя к окнам.
То, что ей довелось увидеть в России, не обрадовало ее, хотя именно здесь родились ее предки. Она не испытывала симпатии к советской системе, когда изучала исторические материалы, а теперь, столкнувшись с реальностью переходного периода, ужаснулась, видя, с какими лишениями приходится мириться людям. Она всегда гордилась выносливостью и терпением русского народа и тем, чего добилась Россия в ее прошлом, после обмена ядерными ударами с Белоруссией. Но те русские, которых она увидела, все еще не могли взять в толк, как заставить демократию работать... Не знали даже, хотят ли они этого по-настоящему. Многие говорили ей, что они восхищаются демократическим строем и верят, что со временем демократия решит все их проблемы. Но сложившуюся на сегодняшний день ситуацию лучше всего обрисовал водитель такси, который привез ее с Эстоном к петербургскому зоопарку.
— Демократия! — воскликнул он, распознав американский акцент Эстона. — Это великолепная штука — или будет великолепной штукой, когда власть возьмет человек, который знает, как заставить ее работать!
Мысль о том, что представительное правительство должно зависеть от электората, который и заставляет политиков, “взявших власть”, вести себя достойно и отвечать за свои действия, никогда не приходила в голову таксисту. Он по-прежнему хотел, чтобы кто-то сделал так, чтобы демократия работала, и именно из-за этого, подумала Леонова, войны за наследие Советского Союза стали неизбежны. Именно такие взгляды развязывали руки политикам авторитарного толка, которые, беспощадно борясь за власть (даже если называли себя “приверженцами идеалов демократии”), жертвовали любыми принципами ради достижения тактических целей. Они как будто не понимали, что принципы, соблюдение писаных и неписаных законов как раз и составляют основу любого самоуправления, называемого демократией. Даже Яколев — хотя Людмила не могла восхищаться его решимостью и порядочностью — явно чувствовал себя лучше в роли “сильной личности” и охотнее прибегал к тактике, которую подразумевал такой имидж, чем в роли парламентского лидера. Он умел отдавать приказы, размышляла Людмила, но добиться долгосрочного консенсуса или примириться на устраивающем всех компромиссном решении не умел ни он, ни кто бы то ни было из русских политиков, с которыми ей пришлось познакомиться.
Впрочем, несмотря на грызню мелких партий, пустословие и общую нестабильность, русская политическая система обладала, на ее взгляд, определенными преимуществами. Некрасову было невероятно тяжело убедить Яколева предоставить американцам свою электроэнцефалограмму, не объясняя, для чего это нужно, но когда рубеж был преодолен, в Российской Федерации дело пошло даже быстрее, чем в США. Если Петр Яколев хотел, чтобы все члены его правительства сделали электроэнцефалограмму, ему нужно было лишь сказать об этом. И он сказал.
Людмила подозревала, что у Яколева были проблемы, так как у главы КГБ энцефалограмма оказалась неподходящей. Однако достаточное число приближенных Яколева успешно прошли проверку, а тот факт, что президент и министр иностранных дел Турчин на протяжении многих месяцев не могли прийти к согласию в вопросе отношений с Белоруссией и балканскими государствами, сыграл положительную роль. Турчин по-прежнему оставался крайним националистом и с подозрением относился к конечным целям американской дипломатии, но дураком не был и искренне любил свою страну. Именно поэтому Яколев решился ввести его в свое правительство, и у Турчина электроэнцефалограмма была правильная. Встретившись с Людмилой и познакомившись с ее демонстрацией технологий будущего, Турчин поверил ей и осознал необходимость сотрудничества с американцами, несмотря на все свое недоверие к ним. И Турчин сам предложил, чтобы Яколев устроил смену кабинета: то есть под предлогом желания избавиться от Турчина, расхождения с которым стали непреодолимы, уволил главу КГБ и двух других министров, электроэнцефалограммы которых не позволяли включить их в круг доверенных лиц.
И может быть, размышляла Людмила, именно это являлось залогом грядущего процветания России. Во многих отношениях Турчин был настоящим русским крестьянином: хитрый, осторожный, по-своему добрый, ненавидящий иностранцев, упрямый до тупости. Вдобавок он излучал ту ауру намеренной жестокости, которая становится отличительным признаком народа, на протяжении многих поколений страдавшего от жестокости. И, несмотря на это, он осознал необходимость действовать — и действовать быстро, даже ценой возможного политического самоубийства. Так он и поступил. В той версии истории, которая была известна Людмиле, он не вышел в отставку. Наоборот, именно он сменил Яколева на посту президента после того, как тот был убит... и именно Турчин привел Россию к ядерной войне с Белоруссией. Не исключено, что ее вмешательство в прошлое этого мира окажется благотворным во многих отношениях.
Как бы то ни было, ей необходимо было наконец починить изуродованный Диком летный костюм. Четверо русских физиков, склонившихся над столом в соседнем помещении, с большим недоверием отнеслись к ее объяснениям, однако за последние десять минут их отношение к Людмиле резко изменилось.
Академик Аркадий Третьяков был настроен наиболее скептически и с явным неудовольствием подчинился указанию Яколева. Когда она сообщила ему, какое напряжение и какая сила тока необходимы, он взглянул на нее как на сумасшедшую и сказал, что это — мощность атомной электростанции.
Вот поэтому они и собрались здесь, подумала она, с трудом сдерживая смех. Людмила вспомнила, как отреагировал академик, когда она вытащила из летного костюма провод подзарядки. Ей казалось, что ничего удивительного тут нет: просто сверхпроводящий керамический провод; причем в сечении он был едва ли толще, чем проводок в компьютерных кабелях Третьякова. Академик презрительно фыркнул, глядя, как техники подсоединяют его, куда нужно, однако усмешка сменилась на его лице выражением крайнего изумления, когда пустили ток. По проводу подзарядки пошла вся энергия, которую вырабатывал любимый реактор академика, а он даже не нагрелся!
И теперь академик с коллегами с изумлением наблюдали, как действуют системы самовосстановления летного костюма. На это уйдет еще час-другой, и, когда процесс завершится, у Леоновой снова будет летный костюм, почти не хуже нового.
“И он, может статься, окажется мне куда нужнее, чем считает Дик”, — подумала Леонова.

* * *

Дизельный локомотив гудел в ночи, грохоча по рельсам клинчфилдской железной дороги неподалеку от Ноличаки-Ривер. Огни Поплара, штат Теннеси, уже скрылись позади. Прожектор локомотива прорезал во тьме туннель белого света, высветив устремленную к звездам гору Юнака. Состав особого назначения с грохотом летел по направлению к Юнака-Спрингз.
Ралф Тутриз ощущал сильное волнение. Он всегда волновался в подобных поездках, в которых поезд сопровождала толпа военных. Сегодня вагонов было немного, но зато в них находились белые контейнеры со стилизованным изображением клевера, а внутри каждого контейнера помещался другой, изготовленный из свинца. В свинцовых контейнерах была упрятана чуть ли не тонна плутония той степени чистоты, которая нужна для изготовления ядерных боеголовок.
Тутриз терпеть не мог эти поездки. Перевозить опасные химикаты было неприятно, не любил он сопровождать и другие грузы, перевозимые военными, но радиоактивные вещества были хуже всего. Однако Тутриз был старшим инженером на линии, и его чаще всего назначали сопровождать поезда, везущие опасный груз. В некотором смысле это было даже приятно, и он чувствовал себя польщенным, вспоминая об этих поездках, пока ему снова не поручали подобное задание.
“А следующего раза не избежать”, — с досадой подумал Тутриз. Он всю жизнь голосовал за демократов и считал, что в стране существует много проблем, которые требуют внимания. Хотя Тутриз голосовал против Джареда Армбрастера, он уважал и даже — помимо воли — любил президента. Он со школьной скамьи увлекался историей и потому внимательно следил за происходящими в мире событиями. И ему не нравилось многое из того, что происходило в последнее время. Учитывая события на Балканах и на Фолклендских островах, рост напряжения в Кашмире, угрозы Китая вступиться за Пакистан и рост числа стран, обладавших ядерным оружием, США приходилось быть постоянно начеку — иного выбора просто не было. Тутриз понимал это, как понимал и то, что ядерный арсенал достался администрации Армбрастера в сильно урезанном виде: предыдущий кабинет искренне считал, что вскоре запасы ядерного оружия станут для страны обузой, избавляться от которой будет дорого и непросто.
Тутриз тоже на это надеялся и подозревал, что такие же надежды питал и Джаред Армбрастер. Но события стали развиваться в ином направлении, и президент снова начал давать заказы заводу в Саванна-Ривер. Сначала тот производил только тритий, необходимый для поддержания имеющегося ядерного вооружения в боеспособном состоянии, а затем вернулся к производству радиоактивных веществ, которые, по словам военных, были необходимы для создания совершенно новых видов ядерного оружия.
Тутриз не очень хорошо представлял себе, каким образом тритий усиливает мощность ядерных боеголовок, но ему было известно, что производят его для замены старого трития в уже имеющемся вооружении. А вот эти новые боеголовки... Кое-кому в стране очень не понравилось бы, что производство их продолжается, но сознание этого не мешало ему делать свое дело и добросовестно следить, чтобы жуткий груз был доставлен по назначению без инцидентов.
В одном из пассажирских вагонов ехал майор в сопровождении такого количества вооруженных до зубов людей, что их хватило бы для начала новой небольшой войны. Однако это Тутриза не беспокоило. Волновался он из-за своего груза. Он понимал, что контейнеры уцелеют при любой аварии, но это не снимало с него ответственности за их сохранность. Он отвечал за этот состав, и ответственность давила на его плечи, будто гранитная скала.
Он взглянул на армейского капитана, который вместе с ним находился в локомотиве. Что-то неуловимое в поведении этого человека тревожило Тутриза. В начале пути он был резковат, но вполне дружелюбен, а за последний час не произнес ни слова. Его молчание было странным и беспокоило Тутриза. Ему не нравилось, как тот стоит, слегка покачиваясь, опустив руку на кобуру автоматического пистолета с застывшим, бессмысленным лицом.
Тутриз собрался было что-нибудь сказать, чтобы прервать неприятное молчание, но тут заметил свет на юго-западе. Несколько огней — по крайней мере три. Они спускались по направлению к долине. Тутриз с любопытством смотрел на яркие золотистые огни. Двигались они очень быстро. Может, это вертолеты сопровождения, о которых его забыли предупредить?
Он все еще раздумывал об этом, когда капитан армии США Стивен Паунд вытащил из кобуры девятимиллиметровый автоматический пистолет и выстрелил ему в затылок.

* * *

— Весь груз? — в ужасе уставился на Долфа Вилкинса Стэн Лорен.
— До последней унции, — бесстрастно подтвердил Вилкинс. Сообщение о случившемся поступило к нему на сорок минут раньше, чем к Лорену, и он успел уже справиться со своими чувствами. — Ноль целых девяносто четыре сотых тонны радиоактивных материалов пригодных для изготовления оружия. Все исчезло.
— Но как? —хрипло спросил Лорен.
— Мы пытаемся выяснить. Армейцы, Комиссия по ядерному контролю, ребята из департамента энергетики, изготовители бомб — все просто кипятком писают. Да и адмирал МакЛейн — тоже. Было бы легче, если бы выжил хоть кто-нибудь из группы сопровождения или из поездных механиков. Но все погибли.
— Все? — переспросил Лорен, чье лицо все еще оставалось смертельно бледным, хоть он и начал уже оправляться от шока.
— Все. Вагон с солдатами разнесло взрывом, хотя чем его рванули, мы пока не поняли. Другой вагон раскурочило в щепки, стреляли из чего-то наподобие тяжелого пулемета. Мои люди сообщают, что ничего подобного им видеть не приходилось. Исчезли даже контейнеры, а ведь каждый из них весит не одну тонну.
— Следы автомобилей?
— Никаких следов, — ответил Вилкинс еще более мрачно.
— Бог ты мой! — прошептал Лорен, глядя ему в глаза.
Они оба знали, кто — или, скорее, что — являлось причиной этой катастрофы.

* * *

— Ладно, Мордехай, — мрачно произнес Энсон МакЛейн. — По крайней мере, теперь мы знаем, на каком берегу океана находится этот мерзавец.
— Верно. Если он нарочно не вводит нас в заблуждение, то должен находиться вот в этом радиусе. — Моррис обвел красным карандашом огромный круг на территории Соединенных Штатов. Красный карандаш прошел по Чикаго, свернул к северу от Детройта, прорезал штат Филадельфия и добрался до Дейтоны-Бич, прежде чем повернул к западу от Сент-Луиса. — Мила говорит, что своими боевыми роботами он способен управлять на расстоянии максимум в восемьсот километров.
— Это очень большая территория, Эм-энд-Эм.
— Знаю, сэр. Все разведывательные самолеты восточной части страны поднялись в воздух и ведут поиск. Ведется поиск и со спутников, которые могут просматривать эту территорию. Но пока что мы ничего не обнаружили. А этот факт либо означает многое, либо ничего.
Он поднял взгляд от карты на адмирала.
— Возможно, мы просто упустили его — у нас ведь не было времени на правильную организацию поисков. Вдобавок прошло минут двадцать, прежде чем мы обратили внимание на отсутствие ответа на контрольный радиовызов и у тролля был значительный выигрыш во времени. Это может означать, что он понял, как вводить в заблуждение наши радары, либо успел спрятаться раньше, чем мы начали его искать. Рельеф местности сложный, сэр: горы, реки, густые леса, оленьи заповедники... Даже если он находится где-то неподалеку, мы его не обнаружим, если нам чертовски не повезет. Мы приложим все усилия, как тролль, наверное, и ожидает, но на успех я не надеюсь.
Моррис замолчал, и оба они уставились на карту, как будто надеялись, что объединенная сила их желаний заставит бумагу выдать тайну. Но этого не произошло.
— Ладно, — произнес в конце концов МакЛейн. — Предоставим ведение поисков армии и военно-воздушном силам. Суммируйте всю доступную вам информацию, проанализируйте и изложите ваши гипотезы. Тогда мы еще раз обсудим ситуацию. А затем, — он невесело улыбнулся, — отправимся в Вашингтон. Хотя, сдается мне, главнокомандующий не будет рад нашему визиту.

ГЛАВА 19

Майор морской пехоты США Дэниэл Абернати, временно исполнявший должность командира группы “Т”, смахнул с лица пот и постарался сдержать улыбку, глядя на бегущих впереди адмирала Эстона и “капитана Росс”. Сдержать улыбку оказалось не просто.
Адмирал не был юношей, но его бег не походил на стариковскую трусцу. Его спортивный костюм серого цвета намок от пота, но бежал он хорошо. Очень даже хорошо, подумал Абернати. — в ритме человека, который умеет бегать. В ритме человека, который привык заставлять себя выкладываться до предела своих возможностей, но достаточно мудр, чтобы не пытаться зайти дальше.
Капитан Росс — Абернати даже в мыслях не позволял себе называть ее по-другому, и никто в группе “Т”, кроме сержанта Хортона, не знал, что у нее есть другое имя, — бежала по утоптанному пляжу рядом с Эстоном в одной из своих немыслимых футболок. На этот раз на футболке красовался скелет с горящими глазами, скачущий на лошади. Из-за плеча скелета торчала длинная коса. Разумеется, футболка была вопиющим нарушением формы — однако никто не делал капитану замечаний. Ее одежда так же взмокла от пота, как и спортивный костюм адмирала, но выносливость капитана Росс была просто невероятной — она даже немного раздражала Абернати. На каждый из длинных прыжков Эстона ей приходилось делать два, но со стороны казалось, что она может бежать в таком темпе бесконечно долго.
Они всегда бегали вместе, и каждый раз капитан Росс бежала гораздо лучше, чем адмирал, но соперничества между ними не было заметно. Между любыми двумя людьми из морской пехоты, каких только доводилось знать Абернати, оно непременно возникло бы, хоть и по-дружески. А между этими — нет. Абернати было даже немного не по себе, когда он увидел, как они оба наблюдают за тренировкой его пехотинцев. Выражение их лиц было почти одинаковым, оба думали одну думу и были похожи в эти мгновения, как брат и сестра, или как муж и жена, долго прожившие вместе.
Впрочем, напомнил себе Абернати, капитан Росс не совсем то, что можно подумать, исходя из ее внешности, а ее отношения с адмиралом Эстоном не касаются никого, кроме них самих. Вели они себя крайне сдержанно — иначе было и невозможно в переполненном военном лагере, — и тем не менее Абернати знал, что они любовники. Он был уверен, что сержант Хортон тоже об этом знает.
В других обстоятельствах Абернати, возможно, не одобрил бы этого. Конечно, его профессиональные представления не допускали, чтобы Эстон спал со своей помощницей, но теперь это его уже не волновало. Они оба были изумительными работниками, и их личные взаимоотношения, каковы бы они ни были, не отражались на их служебных действиях.
То есть почти не отражались, вспомнил он и улыбнулся. Оказавшись в тире, капитан Росс едва не написала в штаны, когда адмирал выстрелил из своего автоматического пистолета 45-го калибра. Абернати лишь спустя некоторое время сообразил, что, несмотря на весь свой боевой опыт, капитан Росс ни разу не слышала грохота огнестрельного оружия. Но адмирал Эстон об этом знал, и его хитрая ухмылка дала понять Абернати, что он нарочно не предупредил ее.
Благодаря своей необыкновенной силе и поразительной реакции она взвилась в воздух, услышав выстрел. Абернати сразу же понял, почему Эстон позаботился о том, чтобы в тире не было посторонних: ее реакция сразу выдала бы, что она — кто угодно, но только не капитан морской пехоты.
С другой стороны, Абернати обнаружил, что она от природы была талантливым стрелком. В первый день она не могла привыкнуть к отдаче, но затем приспособилась. Как и сам адмирал — да и майор морской пехоты США Дэниэл Абернати, — она предпочитала сорок пятый калибр девятимиллиметровому оружию, принятому на вооружение в войсках Соединенных Штатов. Однако в отличие от адмирала ей больше нравился полупластмассовый SOCOM-45, чем старая модель 1911 года. К концу второй недели по результатам стрельб она уже догоняла Эстона, который в прошлом был чемпионом страны по стрельбе из пистолета. Кучность у нее была постоянно хорошей, первый магазин неизменно уходил в яблочко, и она набирала изрядное количество очков. Она установила в их лагере новый рекорд — неофициальный, так как при этом присутствовали только Абернати и Эстон. И все благодаря реакции, подумал Абернати. Благодаря невероятной, плавной, уверенной быстроте движений...
Не обошлось, правда, без накладок. Капитан Росс настояла на том, чтобы ей разрешили тренироваться со всеми видами оружия, какие были в ходу в группе “Т”. Хотя капитан Росс научилась мастерски обращаться с любым оружием, ребятам не очень понравилось, когда они узнали, что она будет принимать непосредственное участие в выполнении боевого задания. Они понимали, что она представляет собой нечто более серьезное, чем сообщило командование, и все же казалась им такой маленькой и хрупкой... И какова бы ни была официальная точка зрения, правило “никаких женщин на поле боя” оставалось в морской пехоте железным законом.
Однако капитан Росс преодолела и это препятствие. В группе “Т” было собрано рекордное число ветеранов. Из них она выбрала сержанта Мортона Яковича — огромного, как гора, мужчину из угледобывающего района Пенсильвании, который прежде был инструктором рукопашного боя в Пендлтоне, и вызвала его на “дружеский” поединок. Абернати пришел в ужас, но Эстон не позволил ему запретить этот немыслимый бой.
Капитан Росс и сержант Якович начали поединок перед наиболее скептически настроенными членами группы “Т”, которые ожидали увидеть, как Мисс Задавака в слезах побежит в душевую. Сначала она вела себя довольно пассивно... или это только казалось? Она избегала любых попыток Яковича атаковать ее, ускользая, будто змея, пока не убедила, что ему придется идти напролом, если он хочет ее схватить. Внушив ему эту мысль, она расправилась с ним за шесть секунд с помощью приема, о котором Якович никогда не слышал.
Потом она проделала то же самое с четырьмя другими сильнейшими морскими пехотинцами, чтобы показать, что ее победа не была случайной. В течение двадцати четырех часов группа “Т” не могла оправиться от изумления, но зато разговоры о том, что “в такие игрушки нельзя играть маленьким девочкам”, прекратились раз и навсегда.
Она освоила все навыки и умения морского пехотинца с одинаковым профессионализмом, включая и прыжки с парашютом. Правда, Абернати с удивлением заметил, что от одной мысли о том, чтобы выпрыгнуть из самолета, капитана Росс охватывал ужас. Ее лицо серело и покрывалось мелкими капельками пота всякий раз, как наступала ее очередь прыгать, но она ни разу не позволила себе поддаться страху. Это умение владеть собой окончательно развеяло последние сомнения группы “Т” относительно уместности присутствия в бою капитана Росс. Эти ребята знали, что такое страх, хоть никогда не признались бы в этом, и ценили тех, кто способен справиться с ним.
Капитан Росс и адмирал закончили пробежку и перешли на неторопливую рысцу, кружась на месте, чтобы дать мускулам остыть. Абернати легко обогнал их. Еще полмили, подумал он, потом душ, а затем ежедневное послеполуденное совещание.
Только бы появились наконец какие-нибудь сведения о местонахождении тролля!

* * *

Эстон прислушивался, как его дыхание становится ровнее, а сердце начинает биться медленнее. Он не ожидал, что ему придется проводить такие усиленные тренировки, хоть и не собирался провести остаток дней, заплывая старческим жиром. Он чувствовал прилив сил. Первые несколько недель приходилось туго, но теперь он как будто помолодел лет на десять. Правда, напомнил он себе, даже если от его возраста отнять десять лет, это не будет той молодостью, которая нужна для предстоящего боя. Старость, старость...
Он вытер лицо и лысину полотенцем, обвязанным вокруг шеи, затем протянул его Людмиле. Она лишь чуть-чуть запыхалась, и Эстон не сомневался, его самолюбие было бы жестоко уязвлено, если бы он не знал, что она выросла в мире, где сила притяжения на двадцать процентов больше, чем на Земле. И сосуществовала с симбиотом, который удалял из ее крови вещества, образующиеся при физическом утомлении, с такой же скоростью, с какой они поступали в кровь.
Людмила улыбнулась ему — но он знал, что она волнуется. Да это и понятно: он сам был охвачен смертельной тревогой. Прошло уже четыре месяца со дня разбойного нападения на поезд — и ни малейших признаков присутствия тролля! Тонна плутония — чудовищная угроза сама по себе, но когда Людмила объяснила ему, что именно тролль может с этой тонной сделать, Эстону стало нехорошо от ужаса — впервые за много, много лет.
Он не имел ни малейшего представления о “цикле новой звезды”, но процесс, который запускался серией последовательных термоядерных взрывов — да еще таких, которые возможно устроить с помощью такого количества радиоактивного материала, — несомненно, должен был быть чудовищно разрушителен. Он спросил у Людмилы, каковы могут быть его последствия, однако она отказалась вдаваться в подробности и описала лишь очевидный результат: если такой процесс начнется, Земли больше не будет. Иногда Эстон спрашивал себя: знает ли сама Людмила, как запустить такой “цикл”? Ее объяснения иногда казались ему слишком общими, как будто она опасалась научить детей играть в еще более опасные игры, чем те, которые они знали до нее.
Отсутствие известий о тролле пугало, но прошедшее время не было потрачено впустую. Оно позволило им отлично подготовиться. Группа “Т” по численности была ближе к батальону, чем к роте: в ней было четыре взвода автоматчиков, а не три (причем в каждом было два дополнительных отделения автоматчиков и одно противотанковое отделение), два штурмовых мотовзвода, моторизованный взвод тяжелой артиллерии, три команды быстрого реагирования и дополнительный противотанковый взвод. Психика солдат и офицеров была недоступна ментальному воздействию тролля; каждому было разъяснено — в общих чертах, — какой опасности им придется противостоять. Никто из них пока не знал, кем на самом деле была Людмила, и никто не имел права покидать лагерь до особого распоряжения. Эстон не опасался, что кто-нибудь намеренно выдаст цель создания группы, но ведь случайно проговориться может кто угодно... Он с радостью обнаружил, что “его” морпехи (он очень быстро стал думать о них как о “своих”) не меньше его самого заботятся о безопасности. Они непрерывно ныли и скулили — таков уж обычай морской пехоты, — по никто ни разу не пожаловался всерьез на строгости режима.
Южно-Атлантические демарши Армбрастера достаточно запудрили политикам умы, чтобы перетасовка в вооруженных силах, казавшаяся Эстону и МакЛейну необходимой, прошла незамеченной. Конечно, создание группы “Т” возбудило любопытство, но довольно умеренное. Во всяком случае никто не задавал неудобных вопросов, пока она формировалась. Большой поток электроэнцефалограмм прошел практически незамеченным, так же как и интенсивные переговоры на высшем уровне между Вашингтоном, Лондоном, Берлином, Токио и Москвой.
Эстону было жаль времени, которое приходилось тратить Людмиле, чтобы лично излагать свою историю множеству разных лиц, но в конце концов это принесло свои плоды. Она израсходовала целый магазин своего бластера, демонстрируя его действие премьер-министрам, главам правительств и генералам трех континентов, но зато теперь ни у кого из них не осталось ни малейших сомнений. Эстону очень хотелось поделиться информацией с возможно большим числом стран. Его не особенно заботили французы или китайцы, но совесть иногда упрекала его за то, что им не сообщили о тролле. Чтобы найти и уничтожить тролля, потребуется, вероятно, объединить усилия нескольких стран; кроме того, каково бы ни было его отношение к Франции или Китаю или, уж коли на то пошло, каково бы ни было их отношение к Соединенным Штатам, Эстон не мог избавиться от мысли, что они имеют право знать о тролле, который, возможно, скрывается на их территории.
Тем не менее Армбрастер принял решение не сообщать о тролле Франции и Китаю, а Эстон слишком хорошо знал, насколько небезопасно доверять их правительствам важную информацию, и потому не стремился изменить решение президента. Французы были поглощены межпартийной борьбой, а недавний приступ антиамериканских настроении во Франции делал утечку информации весьма вероятной. Ее мог организовать любой недальновидный политик, преследуя тактические, фракционные интересы.
Китайцы — дело другое, и Эстону было известно, что Армбрастер совсем уже было решился информировать их, несмотря на недавно возникший антагонизм между Китайской Народной Республикой и США. К несчастью (или к счастью — Эстону никак не удавалось решить), все попытки получить нужные электроэнцефалограммы ни к чему не привели. Поэтому Пекин не был оповещен о тролле. Это значило, что тот мог найти убежище на территории одной из крупнейших в мире стран, а тамошние власти даже не подозревали, что должны выискивать признаки его присутствия.
Это значило, кроме того, что Яколев и Армбрастер договорились, что в случае если тролль действительно скрывается на территории Китая, США и Российская Федерация нанесут совместный ядерный удар по тому месту, где он находится Они оба представляли себе чудовищный риск и страшные человеческие жертвы, к которым приведет такой удар, но были убеждены в том, что тролль должен быть уничтожен любой ценой... И не были готовы рисковать, сообщая сведения о тролле людям, о которых не знали наверное, что их психика для тролля недоступна.
С другими странами им повезло больше: похоже, судьба желала компенсировать неудачу с Китаем и Францией. Лишь в Японии и премьер-министр, и его заместитель не прошли проверку электроэнцефалограммой, но зато император и главнокомандующий Сил Самообороны Японии оказались людьми, готовыми принять информацию. Тем не менее Эстон не переставал удивляться, что тайна до сих пор оставалась тайной, несмотря на то что была известна нескольким сотням людей. Впрочем, Эстон склонен был полагать, что сохранить тайну было непросто и “сердечный приступ”, унесший жизнь одного высокопоставленного западноевропейского политика, был подстроен его же собственным правительством, когда выяснилось, что, несмотря на все разъяснения, он может поддаться соблазну разгласить секретную информацию.
Группа “Т” была лишь одним из нескольких отрядов, зато единственной, членам которой была разъяснена стоящая перед ними задача. Узкий крут людей, встретившихся для обсуждения ситуации, пришел к выводу, что похищение плутония свидетельствует о том, что тролль находится в Северной Америке, и потому группа “Т” находилась в постоянной боевой готовности. Другим отводилась в роль резерва, и Эстон не мог даже догадываться, какие легенды начальство для них придумало.
Однако прошло четыре месяца, а у людей не появилось ни одного нового предположения относительно возможного местонахождения тролля, о его планах и замыслах.

* * *

Джеремия Виллис, мэр города Ашвилла в штате Северная Каролина, ненавидел Рейли. Еще месяц — даже три недели назад — это было не так, но теперь... За последние две недели он три раза приезжал в главный город штата — и каждый раз дело шло все хуже.
— Губернатор, — сказал он от своего имени и от имени мэров Уинстон-Сейлема, Гринзборо и Шарлотта, — мы должны что-то предпринять! Ситуация вот-вот выйдет из-под контроля. Это просто какой-то кошмар!
Губернатор Джеймс Фарнам кивнул. От усталости морщины на его лице обозначились резче, прокурор штата — Мелвин Таннер — выглядел столь же утомленным и измученным.
— Мэр Виллис, — хрипло произнес губернатор, — я совершенно с вами согласен, но что вы советуете предпринять? Местный филиал ФБР работает не покладая рук, однако “ситуация”, как вы выразились, остается для них такой же загадочной, как и для нас. У них не хватает людей даже на то, чтобы задавать вопросы, а уж находить ответы они и вовсе не успевают...
— Губернатор, — заговорил Сайрес Гленкэннон, мэр Шарлотта, — я не уверен даже, что можно обойтись полицейскими мерами. — Он нахмурился, и его черное лицо напряглось. — Пока, — пока, — подчеркнул он, — все ограничилось несколькими столкновениями, и местным властям удается справляться. Но то, что надвигается, приводит меня в ужас!
— Мы все в ужасе, — перебил его мэр Виллис. — Ничего подобного мне не доводилось видеть с тех пор, когда кое-кого из присутствующих здесь и на свете-то еще не было! Как будто мы вернулись в сороковые годы!
Ответом ему было мрачное молчание. Число расовых стычек росло с каждым днем. Столкновения становились все более многочисленными и жестокими. Как сказал Гленкэннон, огласку пока получили не более дюжины инцидентов, причем речь шла скорее о грубом запугивании, нежели о настоящем насилии, однако напряжение явно нарастало. Началось это на западе Северной Каролины, но постепенно зараза расползлась на полштата. Число членов полусумасшедших организаций типа Ку-Клукс-Клана и Американской нацистской партии резко возросло, приток в них людей увеличивался изо дня в день.
Пока что общественность не придавала этому особого значения, но люди, собравшиеся в кабинете, знали истинное положение дел. Они не были паникерами и все же испытывали чувство настоящего страха. Сильного страха. Волнения начались ни с того ни с сего, безо всяких поводов и причин, и первые проявления их были настолько разрозненными, что местным властям и в голову не пришло, что они являются прологом к чему-то более серьезному. Лишь за последние две недели инциденты стали напоминать ручейки, грозящие превратиться в поток. Процесс набирал скорость, еще немного времени, и общество заметит, что происходит, а чем это может кончиться, страшно было и подумать.
— Господа, — сказал Фарнам, — поверьте, я все понимаю. Страдаем не только мы. Эта чума распространилась на все юго-восточные штаты севернее Флориды, и никто понятия не имеет, чем она вызвана. Мы попросили министерство юстиции поручить расследование ФБР, но я не надеюсь, что им удастся найти ответ. Нет никаких причин, которые заставили бы людей проявлять свои худшие качества. Похоже, что это все пришло... ниоткуда.
По выражениям лиц слушателей Фарнам понял, что они предвидят все, что он намерен им сообщить. Его лицо потемнело от гнева.
— Черт побери! — Он стукнул кулаком по столу. Это ругательство было еще одним знаком его отчаяния, ведь он был благочестивым баптистом с Юга и избегал всего, что хоть отдаленно было похоже на ругательства. — Мы были впереди всех! Межрасовые отношения у нас были лучше, чем в любой другой части страны! Что же, черт возьми, случилось?
Это был отчаянный крик сильного человека о помощи, но никто не откликнулся на него.

* * *

— Дело идет хорошо, Блейк Таггарт? — Голос тролля сделался уже почти человеческим благодаря длинным беседам со своим приспешником.
— Очень хорошо, повелитель, — с ухмылкой ответил Таггарт.
Он не замечал, что стал употреблять обращение, которое требовал от него тролль. Иногда он испытывал опасения, что безумие тролля начинает влиять на его собственную психику, но они посещали его все реже и реже — нигилизм хозяина постепенно передавался его слуге. Таггарт постепенно превращался в придаток тролля. Он сознавал это, но не был обеспокоен. Он обнаружил, что тролль имплантировал системы управления в его мозг и тело, однако, как ни странно, это тоже не волновало Таггарта. Их грандиозный план стал казаться ему более значительным, чем его собственная судьба, а власть, которая достанется ему как ближайшему помощнику правителя-тролля, сладостно манила его.
— Хорошо, — сказал тролль, и внутри схоронившегося истребителя раздался отвратительный, похожий на грохот смех. — В ноябре мои кандидаты начнут побеждать на выборах, Блейк Таггарт.
— Я знаю, повелитель. Уж мы об этом позаботимся. — Смех Таггарта прозвучал почти так же страшно, как смех его хозяина.
Тролль был доволен. Человек отрабатывал время, которое было на него потрачено. Его душа состояла из яда и желчи, а мелкие переделки, которым ее подверг тролль, лишь усилили ее злобность. К тому же человек был хитер. Тролль собирался передать власть над Соединенными Штатами людям вроде Леонарда Стилвотера, но Таггарт показал ему гораздо более эффективный способ их использовать.
Троллю никогда не пришло бы на ум захватить власть над теми, в чьих душах не было ненависти, с помощью тех, кто был напитан ею. Таггарт открыл ему глаза на то, как легко управлять стадом этих баранов.
Тролль мог воздействовать на психику каждого третьего человека. Посредством экспериментов он понял, как добиться полной власти над любым, доступным его ментальному воздействию человеком. Но осуществление полного контроля даже над одним человеком занимало все внимание тролля, и от человека после этого оставалась только телесная оболочка, лишенная мысли и чувств. Больше всего троллю хотелось иметь добровольно повинующихся рабов, но лишь пять процентов людей — в лучшем случае семь — были столь же доступны обольщению, как Таггарт, а необходимые переделки, которые нужно было произвести в каждом порабощенном человеке, требовали времени и усилий. Правда, тролль мог “подталкивать” в нужном направлении любую доступную для него психику, когда люди спали, постепенно заставляя их действовать по своей воле. Он мог изменять их восприятие мира и их убеждения, если имелся хотя бы малейший стимул, подталкивавший их в том же направлении.
И этот стимул обеспечил Таггарт. Вместе с троллем они внимательнейшим образом изучили всех кандидатов на предстоящих выборах, как местных, так и федеральных. Среди них они отобрали тех, которые с легкостью смогут подпасть под власть тролля, когда займут свои посты. Многие из них и без того имели хорошие шансы на победу в ноябре, но многие должны были проиграть. Поэтому тролль стал предпринимать усилия, чтобы продвигать “своих” кандидатов.
Многие — даже большинство из них — пришли бы в ужас, если бы узнали о существовании тролля или о его планах, но это не имело значения. Как только они будут избраны, тролль начнет изменять их психику, а пока что он не без пользы занимался их более безвольными соотечественниками.
Тролль мощно, но осторожно воздействовал на все этнические группы, попавшие в его сеть. То, что Таггарт назвал “эффектом домино”, приводило тролля в восторг. Ненависть порождала ненависть, и троллю становилось все легче разжигать низменные страсти. В созданном им котле кипели предрассудки, фанатизм и слепая злоба: котел можно было опрокинуть легким толчком, и дьявольское зелье разольется по всей стране. Так тролль и собирался сделать.
Но не всюду. Своими “собачками Павлова” ему нужно дорожить, ведь именно с их помощью он будет управлять людьми, чья психика была ему недоступна. Там, где понравившиеся троллю кандидаты и без того уже попали во власть, насилия не будет или почти не будет. А вот там, где они могут выбыть из игры, произойдет взрыв насилия, который они остановят. Тогда благодарные избиратели радостно вернут их на прежние посты. Там же, где орудия тролля оказались не у дел, начнется настоящая бойня. Бойня, из-за которой избиратели обвинят власти в преступной слабости.
Да, это будет прекрасно. Тролль едва мог дождаться минуты, когда наконец подаст сигнал к началу кошмара, особенно в тех местах, где “его” кандидаты находились в оппозиции, ведь именно там он сможет по-настоящему повеселиться! Там он сможет — по крайней мере на какое-то время — утолить свою жажду разрушения. И как сладко будет знать, что для осуществления его целей люди убивают людей! Он пустит в ход своих марионеток и станет восхищаться собственной изобретательностью, с помощью которой ему удастся заставить их мучить и порабощать своих же соплеменников.
А пока что он составлял отборный отряд из самых злобных человеконенавистников. Таггарт называл их “апокалиптической бригадой”. Тролль лишь изумлялся: как же он сам не догадался, что она ему понадобится! Боевых роботов у него было немного; вдобавок их нельзя было использовать там, где машины могли увидеть, а потом рассказать о них.
Люди — дело иное. Конечно, они слабее и менее надежны, но зато их можно отправить куда угодно, запрограммировав на полное послушание. Их число продолжало расти, хотя и так было уже больше девятисот, а пожертвования, которые другие, богатые люди делали благодаря его “убеждению”, позволили отлично — по меркам этой планеты — вооружить их.
О существовании тролля они ничего не знали. Они искренне считали себя последователями Блейка Таггарта, а тот понимал их психологию гораздо лучше тролля, сделавшего их тем, кем они стали. Таггарт постигал внутренние движения их извращенных душ и обдумывал, как и куда направить разрушительную злобу этих людей. Тролль уже испытал их в деле — небольшими группками, в пустынных местах. Их жертвами стали туристы и бездомные бродяги, которых никто никогда не хватится. Звериная злоба, которую проявили его подручные, обрадовала тролля.
Да, он радовался, но необходимость входить в ментальный контакт с многими людьми утомляла его. Создатели подарили троллю электронный усилитель огромной мощности, но первоначальный сигнал генерировал его мозг. Источники энергии его истребителя разносили в пространстве психические сигналы, атакуя людей, однако тролль недооценил времени, необходимого для подобных манипуляций, и впервые узнал, что такое утомление. Его мозг был органическим компонентом: в отличие от компьютера он рано или поздно уставал и нуждался в отдыхе. Кроме того — и в этом он тоже отличался от компьютера, — тролль не мог одновременно совершать несколько операций. Необходимость сосредотачивать внимание на текущей задаче, а затем отдыхать сильно задерживала создание бомбы.
Но и это, в конце концов, было не так уж страшно. Тролль продвинулся в решении этой задачи, хотя не настолько, насколько хотелось бы, потому что техническая информация, касающаяся производства вооружений, была защищена шифром ширмаксу, взломать который оказалось не так-то просто. Но рано или поздно он осилит его. Большинство необходимых материалов уже находилось в распоряжении тролля, а когда он узнает способ производства бомбы, роботы за несколько дней изготовят и соединят нужные компоненты.
Впрочем, тролль не думал, что бомба ему понадобится. Дело шло хорошо, очень хорошо — и если у кого-то на этой недоразвитой планете хватило соображения искать его, он уже давно должен был отказаться от своего намерения. “Вдобавок, — подумал тролль с удовольствием, — тем, кто его искал, вскоре придется заняться другими вещами”.
Например, страшным пожаром, который вот-вот охватит их страну.

ГЛАВА 20

Долф Вилкинс поднял глаза на вошедшую в кабинет Эллисон Дю Шан. Дю Шан занимала самый высокий пост среди женщин, служивших в ФБР. Она была ничем не примечательной внешне женщиной приятной наружности, чрезвычайно умной и столь уравновешенной, что это иногда раздражало коллег. Дю Шан возглавляла подразделение по борьбе с терроризмом внутри страны.
Вилкинс улыбнулся, и она улыбнулась в ответ — одними губами. Взглянув в ее темные, тревожные глаза, Вилкинс похолодел и перестал улыбаться.
— Что случилось, Элли?
— Мне кажется, что в стране нехорошо, — осторожно ответила она. — Может быть, даже очень нехорошо.
Вилкинс окаменел. ФБР недавно получило еще один урок и старалось избегать слишком резкого реагирования на события, дабы не походить на Большого Брата и не прибегать к неуклюжему вмешательству в политическую ситуацию в стране, что случалось, когда его руководители впадали в панику. Отчасти поэтому Дю Шан и назначили на ее должность. Но если уж Эллисон тревожится...
— В чем дело? — спросил он снова.
— Я читала доклады внутреннего наблюдения, — ответила Дю Шан. — Прослеживается очень странный и неприятный процесс. Он может привести к большим бедам.
— Где это? Что?
— На юго-востоке. Расизм, — отчетливо произнесла она. — Точнее, широкомасштабные, организованные, намеренно раздуваемые проявления насилия на почве межрасовых отношений.
— Что?! — Вилкинс выпрямился в своем кресле.
За последнее десятилетие раздувание межрасовой вражды стало меньше заботить ФБР. Разумеется, по-прежнему встречались фанатики с любым цветом кожи, любой религии, которые с радостью прибегли бы к насилию — случались периодически и ужасные инциденты, в которых они именно так и поступали. Но терпение общества подходило к концу, а ведь именно это, как известно каждому полицейскому, и есть самый действенный способ обуздать преступные проявления: заставить общество в целом относиться к ним отрицательно. Осторожное, но упорное давление со стороны министерства юстиции и ФБР позволяло полностью держать ситуацию под контролем, хотя отдельные кровавые столкновения случались в различных городах в провинции, а также в центре страны и на северо-востоке. Тем не менее по сравнению с другими причинами организованного насилия расизм отошел на второй план.
Эти мысли пронеслись в голове у Вилкинса, а потом он вспомнил, что наиболее прочные позиции расистские организации сохранили не на юге. Южанам хватило горького опыта шестидесятых и семидесятых. На юге общество крепко выучило урок, который им преподала остальная страна, а затем сама забыла.
— Вы уверены, Элли? — спросил он, и она кивнула.
— Меня это тоже удивляет, Долф, но это факт. Вдобавок все это происходит как-то... неправильно. Я никогда ничего подобного не наблюдала.
— Объяснитесь, — резко потребовал Вилкинс.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Попытаюсь. Мы все знаем, что существуют определенные закономерности, по которым функционируют группы, проповедующие ненависть к другим. На национальном и региональном уровне они вырастают из глубоко укоренившихся, широко распространенных предрассудков и потребности в козле отпущения. На местном уровне такие группы возникают по тем же причинам либо в результате появления — извините за выражение — “харизматического” лидера, либо из-за каких-то сугубо местных — и, следовательно, специфических — обстоятельств. Либо, наконец, иногда отдельный человек, обладающий властью или богатством, или же небольшая группа таких людей создает организацию с помощью экономических или иных рычагов. В этом случае организация, как правило, оказывается непрочной и быстро распадается, как только эти могущественные люди прекращают свою деятельность. Кроме того, разумеется, некоторые группы становятся проповедниками ненависти по мере того, как утрачивают “чистоту” своих политических целей. Верно?
— Да, — с некоторым нетерпением ответил Вилкинс.
— Отлично. А здесь мы имеем дело с серией изолированных происшествий, случившихся в разных местах на территории девяти штатов. В этих штатах экономические условия, социальная структура и этнический состав разные. За исключением одного-двух, ни в одном из них нет широко распространенной межрасовой вражды, тем более организованной. Впечатление такое, что затронуты лишь отдельные части каждого штата, а за их пределами ничего необычного не происходит. Наконец, между этими разрозненными происшествиями имеется очевидное сходство. Настолько явное, что я бы сказала, мы имеем дело с действиями одной организованной группы... Если бы только эти действия не начинались то с одной, то с другой стороны — как будто кто-то перекидывает мячик! Агрессорами выступают то белые, то черные...
— Гммм... — Вилкинс откинулся на спинку кресла. — А вы уверены, что общая модель на самом деле имеет место, Элли? Вы не пытаетесь объединить не связанные между собой эпизоды?
— Уверена. — Дю Шан раскрыла папку и заглянула в свои заметки. — Отделение гражданских прав передало нам официальную — и довольно спокойную — просьбу губернаторов Юга исследовать межрасовые трения в обеих Каролинах, в Теннеси, Кентукки и Джорджии. За исключением рассылки анонимных писем с угрозами несколько лет тому назад во всех этих штатах так давно ничего подобного не происходило, что сначала мы не обратили на эту просьбу особого внимания. А потом стали поступать сообщения об инцидентах, причем не только из этих штатов.
Вот факт: в регионах, о которых идет речь, пять месяцев тому назад не наблюдалось никакой деятельности расистов. Вот еще факт: примерно три месяца назад местные исполнительные власти стали замечать усиление видимого присутствия расистских организаций, которые принялись усердно вербовать новых членов. В основном речь идет о белых. Еще факт: месяца два тому назад стали отмечаться разрозненные немногочисленные инциденты — скорее злостное хулиганство, чем что-то более серьезное. Да еще вандализм, сжигание креста, угрозы — вы понимаете, о чем я говорю. После этих первых шагов белых групп, небелые группы вышли из тени и стали мстить. Месяц тому назад ситуация стала быстро ухудшаться, как будто кто-то управлял событиями, причем с обеих сторон... Процесс набирает обороты.
Она захлопнула папку.
— Похоже, Долф, — отчетливо и решительно произнесла Дю Шан, — мы столкнулись с преднамеренным раздуванием взаимной ненависти. Я хочу сказать, что преступники организованы — система ячеек, ни более, ни менее. Они вооружены до зубов и все сильнее склоняются к применению насилия, причем процесс развивается одинаково с обеих сторон.
Она замолчала, пристально глядя в глаза Вилкинсу.
— Не исключено, что ситуация уже давно была скверной, а мы этого не замечали, но как-то не верится. Более миролюбивые, реформаторски ориентированные лидеры сигнализировали бы об этом, и вряд ли ФБР и местные исполнительные власти могли прохлопать такое. Вдобавок структура процесса неправильная. Он охватывает близкие площади, а не штаты, он — расовый, но охватывает не одну и даже не несколько расовых групп.
Вилкинс кивнул, стараясь справиться с охватившей его смесью ужаса и ликования.
— Продолжайте, — спокойно сказал он.
— Я отметила на карте все, что нам известно, Долф, — сказала Дю Шан. — Абсолютно все: сходки, финансовую поддержку, столкновения — все данные. И когда я это сделала, то обнаружила, что плотность моих отметок уменьшается, будто волны от упавшего в воду камня. Конечно, есть незначительные отклонения, но я думаю, это чересчур активные подражатели. Я хочу сказать, что без уродов никогда не обходится, и если им стукнет в голову, что “будущее наступило”, то они непременно выскакивают из-под земли в своих белых балахонах со свастиками или в чем там они еще ходят... Главное в том, что за пределами правильной окружности мы имеем дело с изолированными случаями. Они не сливаются в общую массу. А вот внутри...
— Вы захватили вашу карту? —- спросил Вилкинс, стараясь, чтобы его голос звучал как можно обыденней.
— Вот. — Дю Шан достала ксерокопию и развернула ее на столе, затем небрежно нарисовала на ней окружность, о которой говорила.
Ее центр находился в горах Северной Каролины и Теннеси, сообразил Вилкинс. Окружность проходила чуть южнее Атланты на юге и чуть севернее Портсмута на севере. Дю Шан поставила крестик там, где, как она считала, может быть центр окружности, и у Вилкинса пересохло во рту от волнения. Чуть севернее Ашвилла... Совсем рядом с тем местом, где был похищен плутоний. Как ни странно, он тут же успокоился.
— Вы видите? — сказала Дю Шан. — С какой стати в сельской Западной Вирджинии или южном штате Огайо будут повторяться события, происшедшие в Атланте или Колумбии? А если Колумбия сошла с ума, то почему это сумасшествие не коснулось Рейли? Или Чарльстона? Смотрите: за пределами окружности инцидентов нет!
Он молча кивнул, и она продолжала со спокойной настойчивостью:
— Есть еще один вывод, к которому на местах никто не пришел из-за недостатка данных. Появилась новая организация, Долф. Она настолько хорошо законспирирована, что мы до сих пор не знаем, как она называется. Но она существует, и ее члены пользуются очень странным “тайным” знаком, чтобы узнавать друг друга: это скелет на лошади.
— Что? — изумленно спросил Вилкинс.
— Скелет на лошади, — повторила Дю Шан, пожав плечами. — Я понимаю, что смысла в нем нет никакого. Насколько нам известно, такой знак не имеет никакой связи с существующей символикой расизма. Самое же непонятное заключается в том, что эта организация, несомненно, участвует во всех межрасовых столкновениях, но больше похожа на анархистскую: в нее входят люди с разным цветом кожи. И они, — мрачно добавила она, — легко идут на любое насилие. В Северной Каролине погибли четверо тайных агентов, которые недостаточно осторожно подбирались к члену этой организации.
Она машинально погладила папку.
— Я не знаю, что именно происходит, Долф, но кто-то определенно всем этим заправляет. Просматривается единый процесс, определенная стратегия, которую мне не удается понять. Такая картина не может возникнуть сама по себе. В суде я этого доказать не смогу, но это единственное разумное объяснение. Хотя выглядит оно достаточно безумно!
— Может, и так, Элли, — сказал Вилкинс и замолчал: необходимого альфа-пика у Эллисон Дю Шан не было. Он откашлялся и продолжал: — Следите за развитием событий. Пусть ваш отдел проведет углубленный анализ имеющихся данных и разработает что-то вроде плана реагирования на тот случай, если произойдет самое худшее. Хорошо?
— Этого недостаточно, Долф, — ответила Дю Шан. — Начинаются съезды с целью привлечения новых членов. Большие съезды, которые организуются уже союзами партий. Ку-Клукс-Клан и Нацистская партия собираются объявить о создании Союза Белых Людей Аппалачей на совместном съезде на этой неделе, и это только начало. Ходят слухи о съездах небелых оппозиционных партий, и если случится катастрофа, у нас просто не хватит людских ресурсов, чтобы справиться с ней при помощи самого совершенного плана реагирования. Нам необходимо внедрить наших агентов в эти организации, выяснить, не можем ли мы добраться до тех, кто всю эту кашу заваривает. И мы должны действовать быстро.
— В общем, я согласен с вами, — солгал Вилкинс, — дайте мне немного времени на раздумье. И, если можно, оставьте мне вашу карту.
— Конечно. А вот экземпляр моего доклада. — Дю Шан положила папку на стол и направилась было к двери, но остановилась:
— Только, пожалуйста, Долф, не раздумывайте слишком долго. Ладно?
— Ладно, Элли, — ответил он, не сводя глаз с карты.
— Спасибо.
Дверь закрылась, и Вилкинс, едва язычок щелкнул в замке, поднял трубку телефона. Набрал междугородний номер и стал ждать, нервно барабаня пальцами по столу. Наконец на том конце ответили.
— Коммандер Моррис? — Вилкинс говорил быстро и настойчиво. — Говорит Долф Вилкинс. Не ликуйте раньше времени, но мне кажется, мы обнаружили Гренделя... Да, именно так — обнаружили его. Ну, как минимум в пределах тридцати-сорока квадратных миль. — Он замолчал и внимательно выслушал ответ собеседника. — Ясное дело, могу, — сказал он затем со зверской ухмылкой. — Захвачу с собой Стэна Лорена и буду у вас через два часа — даже если мне придется тащить самолет на себе!

* * *

Самолеты “Оспри” MV-22 с подвижными роторными двигателями опустились с сиявшего сентябрьским солнцем неба, чтобы высадить авангард группы “Т”. Самолеты шли на скорости в триста узлов, затем резко сбавили ход и развернули двигатели на девяносто градусов, чтобы приземлиться вертикально. Боковые и кормовые люки открылись, не успели еще колеса коснуться земли; из самолетов выпрыгнули три отделения в полном боевом снаряжении и разбежались, занимая огневые позиции. Кроме личного оружия бойцы несли пулеметы М249 SAW и изрядное количество противотанкового оружия. В дополнение к штурмовым ружьям ближнего радиуса действия “Предейтор” SRAW, пришедшим на смену АТ-4 и еще более старым легким противотанковым базукам LAW, каждой команде было придано специальное противотанковое подразделение, оснащенное тремя ракетометами “Дракон”, не дошедшими пока до обычных подразделений морской пехоты.
Адмирал Ричард Эстон смотрел, как группа бойцов майора Абернати развертывается в боевой порядок, утопая по пояс в высокой траве. Как только самолеты поднялись в воздух, чтобы освободить площадку, как над ней с грохотом начали проносится самолеты C-130J. Из их кормовых люков стали выпадать десантные платформы с бронетранспортерами на восьми колесах с автоматическими двадцатипятимиллиметровыми пушками в бронированных башнях. Сразу же после выгрузки бронетранспортеров подлетела следующая группа “Оспри”, в которой были экипажи бронетранспортеров, новые мотострелковые подразделения, новое оружие и противотанковые установки.
Эстон взглянул на секундомер, потом на Людмилу. Им удалось выиграть несколько секунд, но в общем они едва-едва укладывались в график. Они не знали, в какой местности им придется действовать, и поэтому непрерывно тренировались, чтобы поддерживать форму. Несколько раз они проводили учения в городах, но затем все, кто участвовал в разработке стратегии, единодушно пришли к выводу, что тролль вряд ли скрывается в густо населенном месте.
Эстон нахмурился и взглянул вверх, заслышав гул вертолетных винтов. Странно, ведь учения они проводили без вертолетов, так какого же черта...
Транспортный вертолет “Блэкхок” показался из-за холма и полетел к ним. Завис на мгновение и оглушительным ревом пошел на посадку. Он был похож на огромную стрекозу, его корпус сверкал на солнце под ослепительным кругом вращающихся лопастей.
Эстон и Людмила с любопытством смотрели на открывающийся люк. Когда знакомая приземистая фигура в мундире коммандера выпрыгнула из вертолета, их любопытство превратилось в тревогу. Они переглянулись и молча зашагали навстречу.
Моррис шел к ним по высокой траве, знаками показывая, чтобы они ждали его на месте, и Эстон с Людмилой остановились. Он подошел, тяжело дыша и обливаясь потом. На его лице застыло угрюмое, напряженное выражение.
— Мордехай! Что вам здесь понадобилось? — спросила Людмила, опередив Эстона.
— Грендель обнаружен, — сказал Моррис негромко, но свирепо. — Мы его нашли, Мила! Мы наконец-то обнаружили мерзавца!

* * *

— Не уверен, Мордехай, — разочарованно произнес Эстон, потирая лысину и глядя на карту, где Моррис и Джейн Гастингс нанесли результаты более точного анализа данных, собранных Эллисон Дю Шан. Область, в которой мог находиться тролль, им удалось сузить до круга диаметром не более десяти миль, но все-таки это были десять миль!
— Ладно, я согласен: он может быть где-то здесь, — Эстон постучал по карте, — но посмотри: тут густой лес, дорог очень мало... Если мы начнем систематические поиски, тролль заметит нас и удерет, прежде чем нам удастся его остановить. Если бы мы знали точно, где он прячется... Но действовать вслепую...
Эстон покачал головой. Моррис молча вытер пот со лба. В командирском вагончике Эстона было душно. Его ликование испарилось после того, как адмирал доказал недостаточность имевшихся в их распоряжении данных. Конечно, даже такая информация была колоссальным шагом вперед — их первым реальным успехом, но Дик прав, неохотно признал Моррис. Они с Вилкинсом слишком обрадовались, чтобы задуматься о предстоящих трудностях, а Эстон был настоящим профессионалом: он знал, что законы Мерфи полностью применимы к любым военным операциям.
Офицер разведки вздохнул, провел ладонью по взмокшим от пота волосам и, нахмурившись, уставился на карту. Теперь он понимал, почему Лорен не так обрадовался, как он сам и директор ФБР. В прошлом он был десантником и имел гораздо более правильное представление о боевых операциях в ненаселенной местности, где нет дорожных знаков и указателей, и яснее представлял себе трудности, с которыми придется столкнуться Эстону.
И все же теперь, хотя бы приблизительно, было известно, где прячется тролль...
— Если широкомасштабные поисковые операции исключаются, может, попробовать разослать небольшие разведывательные группы?
— Возможно, так и придется сделать, — вздохнул Эстон. — Мы даже специально тренировали таких разведчиков, правда, я надеялся, что удастся обойтись без них. Это все-таки чертовски большая площадь, а людей у нас не так много, Мордехай. Кроме того, если мы отправим пеших разведчиков, Грендель, возможно, обнаружит их раньше, чем они его, особенно если он хорошо замаскировался. И тогда у них просто не хватит огневой мощи, чтобы помешать ему скрыться. Они не смогут нести с собой тяжелое вооружение, если должны будут передвигаться незаметно. Поэтому когда дело дойдет до схватки, мы потеряем множество людей, а он, скорее всего, уйдет быстрее, чем мы сможем подтянуть основные силы.
— Хорошо, — ответил Моррис, — а если мы организуем прикрытие с воздуха? Эскадрилья F-16 из Шо или, еще лучше, F-15 из Лэнгли могли бы летать на достаточной высоте и расстрелять его, когда он поднимется. Разве нет?
— Не знаю, — задумчиво проговорил Эстон. — Что скажешь, Мила?
— Попытаться стоит, — медленно ответила она. — Но скорость у него больше, чем у любых истребителей, имеющихся в нашем распоряжении, и разгоняется он быстрее. Если у него будет небольшой выигрыш во времени, он уйдет от ваших ракет. Вдобавок у него хорошая противоракетная защита. При лобовой атаке у него хорошие шансы пробиться сквозь группу из нескольких дюжин ваших лучших истребителей, если вы не разместите на них ядерное оружие. Удары ваших ракет “воздух-воздух” не обладают достаточной мощностью, чтобы поразить его.
— Но ведь они сбили несколько истребителей! — напомнил Моррис.
— Сбили, поскольку были выпущены сотни ракет. — Людмила вытерла вспотевший лоб, и Моррис сдержал улыбку: хоть от этого ее симбиот не спасал!
— Они оказались эффективными из-за тактической ситуации, а не из-за своей мощи, — продолжала Людмила. — Канги и тролли были захвачены врасплох, они не ожидали, что такая примитивная цивилизация может таить в себе угрозу. И все равно ничего бы не вышло, если бы они не неслись с такой скоростью, что их энергетические поля были вынесены вперед и не могли отражать удары. Не говоря уж о том, что трение об атмосферу разрывало их на части, как только нарушалась целостность корпуса. — Она покачала головой. — Нет, нужно что-то, равное по мощности хотя бы “Пэтриоту”, чтобы повредить корпус тролля — если только он не включит энергетический щит. И, честно говоря, ваши ракеты “земля-воздух” не достанут его, если мы не выпустим их достаточно, чтобы перегрузить силовую защиту.
— А пары дюжин батарей “Пэтриотов” в нашем распоряжении нет, — сообщил Моррису Эстон. — Это означает, что, если он поднимется в воздух, мы не сможем сбить его. Даже если он не придумал какой-нибудь штуки, чтобы создавать помехи для наших систем слежения. Мы должны напасть на него, пока он не взлетел, ударить с близкого расстояния, поразить боевых роботов и не дать взлететь, потому что силовое поле он может включить только в воздухе.
Моррис разочарованно кивнул, вспомнив, что Людмила уже разъясняла им устройство истребителя тролля. У них, строго говоря, не было энергетических щитов, а некое подобие их создавало поле многомерного генератора. Однако тролль не мог отражать таким образом удары ракет, не поднявшись по крайней мере на сто метров над землей. Пока он ниже, его можно поразить, пробив корпус, но сделать это надо за несколько секунд.
— И вот что еще, на мой взгляд, важно, — продолжал Эстон. — Мы все согласны, что должны нанести троллю один сокрушительный удар. Видя, что его обнаружили, он по меньшей мере удвоит бдительность, а в худшем случае попытается разнести нашу планету. Поэтому мы должны напасть, пока он уязвим. А для этого необходимо точно знать, где он скрывается. Иными словами, мы не можем его искать, не рискуя встревожить, и должны знать, где он прячется, чтобы атаковать наверняка.
— У меня, кажется, возникла удачная мысль, — сказала Людмила, разглядывая карту. — Мы пытались обнаружить тролля визуально, но это не единственный способ. Спрятался он, наверное, очень хорошо. Скорее всего, под землей — троллям это нравится, а никаких поисков в этой области мы не вели. Значит, тролль должен считать, что мы его еще не обнаружили. Поэтому когда он нас увидит, то несколько минут будет пытаться понять, откуда мы взялись и как отыскали его.
— Все это было бы прекрасно, если бы мы точно знали, где он прячется, — возразил Эстон, но лицо его выражало напряженное внимание, как будто он пытался схватить мысль, таившуюся в словах Людмилы.
— Возможно, нам удастся это узнать, — негромко сказала она, повернувшись к Моррису. — Мордехай, есть ли какой-нибудь самолет, совершающий рейсы над этими местами?
— Гмм... — Моррис нахмурился и задумался, но Абернати уже знал, что ответить.
— Конечно есть, — сказал он. — Самолеты лесников все время летают над национальными заповедниками и парками.
Моррис и Эстон с уважением взглянули на него, а он ухмыльнулся:
— Не удивляйтесь, я ведь вырос в Калифорнии. Детство провел в долине Сант-Джоакин, в деревеньке Эксетер, рядом с Национальным парком Секвойя. Лесники следят за состоянием леса, составляют карты, высматривают тех, кто выращивает наркотики, глядят, нет ли где пожара, — это общеизвестно.
— Это правда, — сказал Моррис, — а в этом году на юго-востоке снова засуха. Не сомневаюсь, что они вовсю следят, нет ли где огня.
— Отлично. — Людмила взглянула на Эстона. — Я подозревала о что-то подобное. Поэтому-то я и была так рада, что удалось починить летный костюм.
— При чем тут костюм? — резко спросил Эстон.
— Потому что сенсики-то работают! Я могу его надеть и летать на одном из самолетов лесного хозяйства. Даже если тролль закопался под землю, он непременно сканирует местность вокруг. А ваш технологический уровень не позволяет вам распознать излучение его сканеров.
— Но твой — позволит, — машинально произнес Эстон, и она кивнула. — Нет, Мила. Ты нам нужна, чтобы стрелять из бластера. Если я позволил себя убедить и разрешил тебе прыгать с парашютом, то только потому, что, возможно, тебе придется десантироваться в составе группы. Но если с твоей технологией двадцать пятого века ты начнешь болтаться у тролля над головой и он тебя обнаружит...
— Я буду пользоваться только пассивными системами слежения, — спокойно ответила Людмила. — Все остальные будут работать на минимальном уровне мощности. Чтобы обнаружить их, тролль должен находиться на расстоянии менее ста метров, да и то это удастся ему, если он знает, что нужно высматривать. А он не знает, потому что для него я погибла!
— Смотри, как бы он не оказался прав! — Эстон старался говорить шутливым тоном, но в его голосе Людмила уловила тревогу и улыбнулась одними глазами.
— Ладно, — произнес Эстон после краткого молчания, — с какой точностью ты сможешь определить его местонахождение?
— Ну, если хоть немного повезет, я обнаружу его сканеры с точностью до... двадцати метров. А определив, какую территорию он перекрывает сканерами, мы сможем понять, где прячется сам тролль и поставить воздушный заслон, который не даст ему взлететь. Это удвоит наши шансы на успех.
— Ладно, — со вздохом повторил Эстон после напряженного молчания. — Мне эта затея не нравится, но, похоже, выбора у нас нет. Как ты думаешь, где он зарылся?
— Мне кажется — здесь, — ответила она, постукивая по карте. Эстон вытянул шею и заглянул ей через плечо. Ее палец лежал на надписи “гора Шугарлоуф”. — Как раз в центре площади, которую отметил Мордехай... Вот тут наверху такая милая долинка, видишь? И туда идет даже что-то вроде дороги, которая выходит на трассу... — она склонилась над картой, — ...номер двадцать два. Лес там густой... в общем, отличное убежище.
— Вероятно, ты права. Но тролль может прятаться и в долинах, между отрогами горы...
— Конечно. Главное — он где-то тут, Дик. На этой горе.
— Хорошо. — произнес Эстон, усилием воли подавив охватывавшее его чувство ужаса. — Так... Мордехай, раздобудь для наших нужд самолет лесного хозяйства. Для большей безопасности мы найдем пилота, который недоступен психическому воздействию мерзавца... Да, надо еще выяснить у Джейн, что можно отследить при помощи спутников. — Он повернулся к Абернати. — Майор, дайте сигнал: через час должна быть проведена полная проверка боеготовности.
— Слушаюсь, сэр! — отчеканил Абернати.
— Мордехай, — Эстон снова повернулся к капитану, — отправляйся обратно в Вашингтон и скажи адмиралу МакЛейну, что нам необходимо прикрытие с воздуха — причем на расстоянии. Выясни, нельзя ли его обеспечить с баз в Лэнгли или Пэкс-Ривер. Они вне досягаемости тролля, но оттуда самолеты смогут быстро добраться сюда. Растолкуй хорошенько, что у пилотов не следует заранее предупреждать о вылете. Отыщи какого-нибудь старшего офицера с подходящей электроэнцефалограммой и поручи ему общее руководство. Затем проинструктируй так, чтобы он мог составить оперативный план, но не разрешай сообщать его пилотам вплоть до последней минуты...
Он замолчал, заметив, что Моррис его не слушает.
— Мордехай! — Эстон поднял голову и проследил за взглядом Морриса. Людмила только что сняла китель, и капитан уставился на нее, будто на привидение. — Мордехай!
— Минутку... минуточку, Дик, — пробормотал Моррис. Он не отрывал глаз от Людмилы, и она с удивлением посмотрела на него.
— Мила, — негромко спросил Моррис, — откуда у вас эта футболка?
— Эта? — Она посмотрела вниз и провела рукой по животу. Абернати и Эстон тоже принялись удивленно рассматривать футболку. На ней был нарисован скелет, скачущий на лошади. Они оба не раз видели эту футболку, но она не казалась им чем-то достойным особого внимания.
— Эта, — подтвердил Моррис. — По словам ФБР, возникла организация сумасшедших расистов разного цвета кожи. Пока что членов в ней немного, и они рассеяны по всей затронутой беспорядками области.
— И что из этого? —спросил Эстон.
— Их символ, — негромко ответил Моррис, — скелет, скачущий на лошади.
Наступило молчание. Людмила встала и протянула руку к отчету ФБР. Моррис неожиданно подошел к ней и расправил низ футболки, где виднелись какие-то буквы. Людмила стояла неподвижно.
— Бог ты мой! — прошептал Моррис. — Неудивительно, что мне это в голову не пришло! Это же из вашей Библии...
— О чем, черт побери, ты бормочешь, Мордехай? — сердито спросил Эстон.
— Об этом. — Он оттянул край футболки, чтобы показать всем надпись. — “Четвертый всадник”, — прошептал он.
Эстон недоуменно поднял брови, а Абернати неожиданно усмехнулся.
— Всадник на коне бледном, — продолжал Моррис. — Это четвертый всадник Апокалипсиса.
Он поднял глаза и встретился взглядом с Эстоном.
— Это значит Смерть, — спокойно сказал Моррис.
Наступило гнетущее молчание. Затем Эстон откашлялся и произнес:
— Ладно, Эм-энд-Эм. Когда будешь беседовать с адмиралом МакЛейном, скажи ему, что хотя бы на части самолетов прикрытия должны быть размещены ядерные ракеты.
— Ядерные? — Моррис уставился на него, возмущенно хмурясь. — А как же наземные войска? Мы не сможем прибегнуть к...
— Сможем, черт подери! — резко перебил его Эстон. — Мы не можем с ним цацкаться, Мордехай. Если этот сукин сын оторвется от земли, он от нас уйдет. И когда он снова зароется в землю, то будет знать, что мы сможем его вычислить. И тогда он взорвет свою бомбу. Поэтому я приказываю тебе: если он начнет взлетать, прихлопни его! Понял?
Снова наступило тяжелое долгое молчание, и наконец Моррис неохотно сказал:
— Понял.

* * *

— Повелитель, мне кажется это ошибка, — сказал Блейк Таггарт гладкой переборке, за которой скрывался тролль. — Мы ведь знаем, что они готовы. К чему теперь рисковать?
— Нелогично считать, что непроверенный механизм будет функционировать так, как задумано, — холодно ответил тролль. В глубине души он веселился, обучая логике человека, ведь на протяжении многих лет ширмаксу обучали логике его самого!
— Но еще слишком рано, повелитель, — настойчиво возразил человек Блейк Таггарт, и тролль невольно ощутил уважение к его смелости. Или, может, он сообразил, насколько зависит от него тролль? Впрочем, это не важно.
— Нет, не рано.
Механический голос тролля прозвучал резче, чем обычно, и он мысленно улыбнулся, ощутив, как человека охватывает страх. Однажды он уже осмелился спорить дольше, чем ему позволялось, и несколько дней не мог оправиться от постигшего его наказания.
— Блейк Таггарт, — продолжал тролль более ровным тоном, — необходимо, чтобы волна насилия нарастала по мере приближения выборов. Оно должно быть направленным, контролируемым. Я должен быть уверен, что могу начать беспорядки, когда и где пожелаю, и в силах прекратить их, как только захочу. От этого слишком многое зависит, и я не могу полагаться на непроверенное орудие. Кроме того, — кошмарный хохот тролля наполнил тесное помещение, — зерно страха, будучи посеянным, даст богатые всходы. А этот городок, Ашвилл, подходит просто идеально. Он расположен достаточно близко, чтобы я мог наблюдать за происходящим; он достаточно мал, чтобы служить испытательным полигоном, и настолько велик, что мы сможем понять, насколько хорошо наше орудие сработает в условиях крупного города. И мне этот Ашвилл не нравится, Блейк Таггарт. Местные власти сопротивляются моему воздействию, а он расположен слишком близко к моему убежищу. Я решил его разрушить.
— Разрушить? — встревожился Таггарт. — Но ведь для этого нужно...
— Больше людей, чем я здесь завербовал. Да, мне это понятно, Блейк Таггарт. Мои слуги уже спешат сюда — не все, но многие.
— Но в таком случае, почему бы не вызвать бригаду? Мы ведь не знаем, как развернутся события, и лучше иметь под рукой проверенных людей. Людей, которые будут точно выполнять приказы, а не просто следовать вашим ментальным командам.
— Да, — задумчиво сказал тролль. — Да, Блейк Таггарт, это хорошая мысль. Вызови их всех. Заодно мы проверим твой план мобилизации.
— Слушаюсь, повелитель, — ответил Таггарт.

ГЛАВА 21

destruction (сущ.) 1. Действие того, кто разрушает. 2. Цель того, кто разрушает. 3. Состояние того, что было разрушено. [ср.-англ. desiruccioun, от лат. destructe, от destructus, причастие прошедшего времени от destruere – разрушать]
destroy (перех. гл.) -stroyed, -stroying, -stroys 1. Окончательно погубить; испортить так, что восстановление невозможно; истребить. 2. Разломать; снести. 3. Покончить (с чём-л.), устранить, ликвидировать. 4. Убить. 5. Сделать бесполезным. 6. Нанести поражение; полностью покорить себе; подавить. [ср.-англ. destruyеn, от лат. destruere (прич. прошедшего времени destructus): de- (обозначает обратное направление) + struere – складывать в кучу]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению
— Я не знаю, что они собираются вытворять! Но каковы бы ни были их намерения, у меня не хватит людей, чтобы их остановить. — Билл МакКэри, шериф округа Банком, сердито сверкнул глазами на Джеремию Виллиса и Хью Кемпбелла, начальника полиции Ашвилла.
— Билл прав, Джерри. — Кемпбелл устало протер глаза, потом снова надел очки и посмотрел на мэра. — Мы оба не знаем, что делать. Я надеялся, что если не выдам им разрешения, это заставит их отказаться от своей затеи. Как бы не так. Что же до этой бумаги, — он помахал в воздухе судебным постановлением, запрещающим любое собрание “в округе Банком, штат Северная Каролина, членов Союза Белых Людей Аппалачей, равно как и Ку-Клукс-Клана, а также Американской нацистской партии, под каким бы то ни было видом”, — то я не знаю, как обеспечить ее исполнение. Для этого нужно гораздо больше людей.
— Понимаю, — вздохнул Виллис. — Ладно... Мы догадывались, что рано или поздно это начнется. Позвоню губернатору.

* * *

— Мордехай!
Мордехай выглядел еще более неряшливо, чем обычно, и сам почувствовал это, когда в дверях его кабинета показалась Джейн Гастингс, как всегда безупречно одетая. У него, правда, было смягчающее обстоятельство: последние тридцать шесть часов — с того момента, как Моррис вернулся из лагеря в Лежене, — он провел в непрерывных передвижениях с места на место.
— Здравствуй, Джейн. — Он жестом указал на стул, засыпанный распечатками. Она скинула их на пол, затем села. — Что у вас?
— Кое-что есть, — ответила она. — Мила уже летала?
— Должна полететь завтра, если Дик не уговорит себя, что не имеет права рисковать ее жизнью. — Моррис вытряхнул сигарету из пачки. — А почему ты спрашиваешь?
— Прошлой ночью мы изменили орбиту одного из спутников типа “Гидра”, оснащенного разнообразными сенсорами. Он сжег чуть не весь запас горючего, предназначенный для маневрирования. Я взглянула на полученные им данные. — Гастингс покачала головой. — Просто диву даешься, на что способны современные технологии!
— Хоть у меня нет твоих познаний в технике, меня тоже изумляет постоянное повышение качества данных, получаемых спутниками.
— Так вот... Мне, кажется, удалось кое-что обнаружить, — сказала Гастингс.
Он облокотился о стол, глядя на нее:
— Что именно?
— Смотри. — Гастингс положила на его стол очень темную фотографию и тщательно отрегулировала положение настольной лампы, чтобы свет падал прямо на нее. — Видишь?
Она постучала по фотографии концом карандаша, в который была вделана резинка. Моррис наклонился и увидал яркую тонкую линию, которая вилась по темному фону и заканчивалась маленькими размытыми светлыми пятнышками, образующими полумесяц.
— Это, — объяснила Гастингс, — дорога, ведущая на гору Шугарлоуф. Не слишком-то хорошая — однополосная грунтовка, ведущая на заброшенную вырубку.
— Ну и что? — спросил он.
— Светлые пятна, — ответила Гастингс, — это тепловое излучение, Эм-энд-Эм. Сильное тепловое излучение.
— Тепловое излучение? — Он нахмурился. — Может, это тепло солнца, аккумулированное за день?
— Ни коим образом. Во-первых, оно слишком сильное. Во-вторых, большая часть этой дороги лежит в плотной тени деревьев. Видишь вот эти более светлые пятна? Они вызваны прямым солнечным нагревом — но вот здесь почти такая же яркость наблюдается в месте, полностью скрытом кронами деревьев. Так что, Мордехай, объяснение здесь может быть только одно, — и для большей выразительности Гастингс несколько раз постучала карандашом, — движение транспорта. Интенсивное движение транспорта.
— Какого транспорта?
— Не знаю. Ясно лишь, что направлялся он сюда. — Она достала еще одну фотографию. Она была раскрашена в яркие цвета, и было понятно, что это обработанный на компьютере фрагмент первой фотографии. Тонкая линия превратилась в широкую полосу, а размытый светлый месяц на ее конце распался на несколько равномерно отдаленных друг от друга источников теплового излучения.
— Эти пятнышки указывают на присутствие лагеря, — спокойно произнесла Гастингс. — Большого — судя по числу людей, которых нам удалось обнаружить. — Ее карандаш снова застучал по фотографии, указывая на крошечные светлые точки вокруг более крупных пятен. — Они слишком суетятся, чтобы мы могли точно подсчитать их число даже с помощью инфракрасных датчиков “Гидры”, но ясно, что их немало. И посмотри сюда. — Гастингс достала еще одну фотографию, на которой ничего не было видно, кроме пышной зелени деревьев, едва тронутых приближением осени. Вокруг них простиралась залитая солнцем долина. — Замечаешь?
— Нет.
— А стоило бы! Это снимок того же места, но сделан днем. Судя по этому снимку, — она снова показала на обработанное компьютером изображение, — туда въехало много транспорта, но не выехало оттуда. Как я уже говорила, мы не можем точно пересчитать источники теплового излучения, но, по самой скромной оценке, там находятся сотни людей. Сотни, Мордехай. Где же они прячутся?
— Гмм. — Моррис достал из ящика мощную лупу и подробно рассмотрел безобидную листву. Ничего особенного не вижу, — признался он.
— И никто из специалистов по анализу фотографий тоже ничего не заметил, — сказала Гастингс, доставая еще одну компьютерную распечатку, — поэтому при следующем пролете мы сделали вот этот спектроскопический снимок.
Смесь размытых цветных пятен ничего не говорила Моррису, но по зеленым глазам его помощницы было ясно, что для нее она была исполнена смысла.
— Вот это, — ее карандаш обвел круг, а затем уткнулся в его центр, — то же место, что на том инфракрасном снимке. И на этом снимке оно отличается от своего окружения.

Предыдущая страница 17 Следующая страница


Одинокий тролль 18

Моррис поднял на нее глаза, и Гастингс хищно улыбнулась:
— Это маскировка, Мордехай. Вся эта листва, — она снова постучала карандашом, — маскировка.
Моррис надолго замолчал, рассматривая фотографии. Мысли его прыгали.
— Ты уверена? — спросил он наконец, и она кивнула.
— На увеличенном снимке заметно и еще кое-что. Погляди. — Она снова положила сверху снимок теплового излучения. — Видишь это маленькое пятнышко?
Он молча кивнул.
— Оно находится на горе выше лагеря и тоже излучает тепло. Но не все время, поскольку заметно не на всех снимках. Оно гораздо меньше и холоднее остальных. Вдобавок и листва на этом склоне — такая же маскировка, как и ниже.
Моррис задумался, почесывая нос. Регулярно расположенные источники тепла образовывали нечто вроде продолговатой дуги, концы которой сближались на крутом склоне по обе стороны от маленького пятна. Как будто защищали его, подумал Моррис. Но что именно защищает дуга? И из чего она состоит?
— Что это, по-твоему, Джейн? — спросил он после долгого молчания.
— Возможны разные ответы... Но главное — это территория Национального парка Пизга, и официально там вообще ничего такого находиться не должно. Что я думаю? Мне кажется, что это военный лагерь. Точечные источники не поддаются подсчету, но, по-моему, там может скрываться целый батальон.
— Батальон? — Моррис покачал головой, стараясь прояснить свои мысли. — Черт возьми.
Он еще немного подумал, а потом поднял трубку закрытой связи и начал набирать номер. Ему быстро ответили.
— Коммандер Моррис, — представился он. — Свяжите меня с адмиралом Эстоном.

* * *

— Сведения достоверные, губернатор, — сказал Мелвин Тэннер. Несмотря на эти слова, вид у прокурора штата был такой, словно он предпочел бы возражать, если бы только мог. — Патрули сообщают, что сюда стекаются автомобили с номерными знаками других штатов, а из Теннеси и Кентукки сообщают, что на подходе их еще больше. Причем к нам едут вовсе не любители полюбоваться красотой осенних листьев, — добавил он с черным юмором.
— Понимаю. — Губернатор Фарнам поиграл подставкой для авторучек, стоявшей на письменном столе. — Но если мы вызовем войска, то покажем тем самым, насколько встревожены. Мне претит сама мысль о том, чтобы доставить подобное удовольствие этой толпе психопатов-расистов, — мрачно произнес праправнук одного из крупнейших рабовладельцев штата.
— Возможно, но ведь вы отвечаете за порядок и общественную безопасность и обязаны принимать меры, если местные власти не справляются.
— Хорошо, — произнес в конце концов Фарнам. — Составьте обращение. И соедините меня с министерством юстиции.

* * *

— Что ты об этом думаешь, Мила? — спросил Эстон. Они вместе склонились над столом, рассматривая фотографии, которые переслал им Моррис.
— Я думаю, что это тролль. — Людмила старалась говорить сдержанно и ничем не выдать своего ликования. — Все сходится.
— Но откуда он набрал людей?
— Дик, ты же знаешь, какую ненависть он может раздувать в человеческих сердцах. Если он способен на это, то почему бы ему не набрать небольшой отряд избранных, подчиняющийся ему непосредственно ?
— Я готов поверить, что ему удалось набрать такой отряд, — сказал Эстон, нахмурившись. — Но как им управлять? — Он покачал головой. — Если это военизированное формирование, то должна существовать иерархия командиров, но кто согласится выполнять приказы машины? Кроме того, чего ради тролль будет рисковать и раскроет тайну своего присутствия?
— А он, скорее всего, ее не раскрыл, — сказала Людмила, и Эстон вопросительно приподнял бровь. — Тролль, вероятно, нашел предателя среди людей... Коллаборациониста, так сказать. Ему ведь нужен всего один человек, который бы служил ширмой. И если он такого отыскал, то все остальное становится делом техники. — Людмила вздрогнула.
— Ладно, — ответил Эстон. — В это я могу поверить. Но если они разбили лагерь прямо над нашим объектом, то у нас возникает чертовски трудная проблема. Джейн говорит, что людей примерно батальон, и мы понятия не имеем, что за осиное гнездо они там себе устроили.
— Знаешь, — медленно произнесла Людмила, — это напоминает обычный лагерь кангов.
Она провела пальцем по компьютерной распечатке:
— Видишь вот это пятно, вокруг которого много пятнышек поменьше?
Эстон кивнул.
— В лагере кангов на этом месте должен находиться склад оружия. А вот здесь, — ее палец прошелся по двум расплывчатым светлым пятнам на концах дуги, — должны располагаться сканеры, а там, где много мелких точек, означающих людей, — казармы. А вот эти пятнышки подальше, — она постучала по ним пальцем, — у кангов были бы орудийными установками.
— Боже мой! Нас ждет встреча с оружием двадцать пятого века?!
— Сомневаюсь. Конечно, тролль мог бы воссоздать схемы, но у него нет компонентов, необходимых для производства. Если бы ты внезапно оказался в пятнадцатом веке, смог бы ты смастерить противотанковую ракету, не имея нужных деталей? Даже если бы у тебя были чертежи и несколько помощников?
— Вряд ли, — ответил Эстон, не скрывая облегчения.
— То-то же. Для изготовления оружия троллю понадобились бы молекулярные электронные цепи, сверхпроводящие материалы, мощные конденсаторы энергии, многомерники... Чтобы дождаться появления необходимой технической базы, ему придется ждать по крайней мере лет сто. У него, вероятно, найдутся запчасти, из которых можно соорудить несколько легких бластеров, но этого недостаточно, чтобы вооружить столько людей. Нет, Дик. Хоть лагерь и следует модели кангов, оружие там должно быть в основном местного производства.
— В основном, — усмехнулся Эстон. — Недурно сказано!
— Но это правда, — спокойно ответила Людмила
— Я понимаю... — Он нахмурился. — Но мне не нравится, что у него так много людей. Особенности если представить, насколько эффективной может оказаться их тактика. Ведь руководить им будет существо из двадцать пятого века.
— Не знаю, что и сказать на это, — призналась она. — В распоряжении тролля всего лишь истребитель, а не штурмовой десантный транспорт, так что боевых роботов у него немного. И они легкого класса. На истребителе обычно размещают только легких боевых роботов. — Людмила дернула себя за локон. — Обычно, Дик, они надеются на свою скорость, массу и огневую мощь. Они мчатся прямо на тебя, а затем бьют из всех орудий с близкого расстояния. Броня их тяжелых роботов достаточно прочна, чтобы противостоять самому сильному огню энергетических пушек, а боевой щит предохраняет от других видов оружия. Но это тактика тяжелых подразделений. В худшем случае шасси тролля тянет на средний класс. Терранские спецназовцы разнесли бы этот лагерь в пух и прах. Разумеется, у них такое вооружение, что Дэн и Элвин продали бы ради него своих детей, но, думаю, наши ребята справятся. Они отлично владеют своим оружием, у них хорошее стратегическое мышление и эффективные тактические приемы. На их стороне будет преимущество первого, неожиданного удара... Это едва ли не лучшая ударная группа, какую мне доводилось видеть. Думаю, войско тролля не может с ними равняться, а сам он не знаком с тактическими приемами и вооружением двадцатого века.
— А если он “завербовал” кого-нибудь, кто с ними знаком?
— Это, скорее всего, ничего не изменит. Тролли очень горды и высокомерны: он извлечет все знания, содержащиеся в мозгу специалиста по тактике, но будет диктовать свой стиль ведения войны. Даже если он окажется гениальным полководцем-теоретиком, это мало ему поможет, поскольку он не представляет себе практическую сторону дела. Этакий заучившийся лейтенант, которому поручили командовать полком. — Людмила неожиданно улыбнулась. — Как ты думаешь: что с таким будет в первом бою?
— Его полк хорошенько вздуют, — с удовлетворением изрек Эстон.
— Тролля нельзя недооценивать, — предостерегающе произнесла Людмила, — но, по-моему, именно так и будет.
— Не опасайся, я не надеюсь закидать его шапками, — проворчал Эстон. — Я всегда предполагаю, что события будут разворачиваться по самому скверному сценарию. Но у нас есть время, чтобы разработать хороший план. Войско тролля может разбежаться, а если этого не произойдет... Что ж, даже механизированному батальону на укрепленных позициях не поздоровилось бы от тех штучек, которые мы обрушим на тролля!
— Отлично. В таком случае я сажусь в самолет лесников и провожу окончательную проверку.
— Ни в коем случае! Мы ведь теперь знаем, где этот мерзавец прячется, и...
— Дик, мы не можем вести себя так легкомысленно. Я обязана...
— Нет, черт возьми! Мы будем следить за ними несколько дней. Подождем, пока они разойдутся, а затем...
Эстон не договорил и свирепо уставился на Людмилу: зазвонил телефон. Она спокойно встретила его взгляд, понимая, что гнев Эстона вызван сложным сплетением чувств, в котором он и сам не мог разобраться. Необходимость ее бластера в бою, его чувства к ней, напряжение перед началом операции... Список можно было бы продолжать долго.
Телефон зазвонил снова, и Эстон поднял трубку.
— Эстон, — прорычал он.
— Это я. — В голосе Морриса слышалось волнение.
Эстон нахмурился, щелкнул переключателем и перевел телефон на громкую связь.
— Со мной Людмила, Эм-энд-Эм. Что стряслось?
— В облюбованном нами районе происходит что-то ужасное, — поспешно заговорил Моррис. — Куклуксклановцы и нацисты стекаются с севера и с запада. Они настроены крайне решительно.
— Мы знали, что это произойдет, Мордехай, — сказала Людмила.
— Но такого мы не ожидали! — мрачно ответил Моррис. — Губернатор вызвал войска, а патрульная служба штата и помощники шерифов перегородили все крупные дороги, ведущие в Ашвилл. В трех округах объявлен комендантский час с заката до рассвета, местная полиция сбилась с ног, но, сдается мне, сил у них недостаточно. Колонна куклуксклановцев или нацистов вышла к заставе на трассе 23 в округе Мэдисон. Их попытались остановить, но они пробились, стреляя из автоматического оружия!
Эстон и Людмила переглянулись. На их лицах появилось выражение тревоги.
— Полиция потеряла в перестрелке четырех человек — не выжил никто. То же самое только произошло на трассе I-40 в округе Хейвуд. Национальная гвардия должны прийти на помощь полиции и оцепить Ашвилл, но это игра с огнем. Кстати, еще одна колонна сумасшедших приближается с юга.
— Я думал, в этом съезде должны принимать участие только идиоты горных штатов!
— Так оно и есть. Но их и в этих штатах немало! Вилкинс только что позвонил и сказал, что из Атланты, Джорджии и Северной Каролины тоже едут... правда, с намерением разгромить съезд конкурентов.
— Но это же безумие!
— Нет, Дик, — негромко произнесла Людмила. — Это — тролль.
— Зачем ему устраивать это столкновение? И почему именно в Ашвилле?
— Кто знает, — пожала плечами Людмила. — Что-то вроде испытания, наверное. Или первый ход в его игре... Это не имеет значения. Важно, что за этим стоит тролль, — другого объяснения нет.
— Насколько серьезно положение?
— Очень серьезно. Их тысячи... а, по неподтвержденным сообщениям, отдельные части национальной гвардии затеяли перестрелку между собой, вместо того чтобы прижать этих бандитов.
— Почему бы и нет? — мрачно усмехнулась Людмила. — Если троллю удается влиять на поведение людей, почему гвардейцы должны быть исключением?
— Вот дерьмо! —мрачно сказал Эстон.
— Губернатор мобилизует части, находящиеся вне затронутой беспорядками территории, — продолжал Моррис. — Президент объявил тревогу в Восемьдесят втором десантном полку, но никто не предвидел того, что перестрелка начнется среди местных частей. А я обязан был это предусмотреть, черт побери!
— Об этом поговорим позже, Мордехай. Этого никто не ожидал. Рассказывай дальше.
— Вокруг Ашвилла творится нечто невообразимое. — Моррис глубоко вдохнул. — Дороги, ведущие на восток и на север, забиты людьми, которые пытаются бежать из этого кошмара. Бандиты, наоборот, стремятся попасть в город и устроить там бойню, а местные власти не знают, на кого положиться и что предпринять. Было объявлено военное положение, но губернатор Фарнам пока не осмеливается высадить парашютный десант. Он хочет, чтобы самолеты доставили любые другие части, например военную полицию — кого угодно, только не десантников. — Капитан хрипло рассмеялся. — Не могу его осуждать: он опасается большого числа жертв, ведь Восемьдесят второй полк не обучен обращению с толпой...
— Может быть, эти навыки и не понадобятся, — пробормотал Эстон.
— Но губернатор-то об этом не знает. А мы ничего не можем ему объяснить!
— Понятно. К делу, Мордехай.
— Похоже, авангард подкрепления прибудет на самолетах в аэропорт Ашвилла часа через четыре-пять. К этому времени куклуксклановцы и нацисты успеют натворить в городе бог весть что, да и другие маньяки подоспеют.
— Вот ведь дерьмо! — снова сказал Эстон и посмотрел на Людмилу. — Сейчас у тебя нет времени летать и высматривать тролля. Раз за этим кошмаром стоит он, то у нас один-единственный выход — уничтожить его. И как можно скорее.
— Правильно, — согласилась Людмила.
— Мордехай, — сказал Эстон, — передай Энсону, что мы начинаем операцию.
— Прямо сейчас, Дик? В такой жуткой ситуации?
— Сейчас, — мрачно ответил Эстон, — немедленно. Мы не знаем, что тролль задумал, но сейчас начнут гибнуть люди. И кто знает, вдруг это начало наступления тролля? Мы обязаны уничтожить его прежде, чем он наберет силу и приступит к осуществлению своих планов в полном объеме. — Он свирепо улыбнулся. — Возможно даже, ситуация складывается для нас благоприятно. Тролль занят, и мы можем начать операцию, не рискуя быть обнаруженными сразу же.
— Хорошо, — сказал Моррис. — Поддержка с воздуха, о которой мы говорили, будет вам обеспечена. Когда давать сигнал?
— Сейчас. Мы проведем инструктаж и поднимемся в воздух через три часа.

ГЛАВА 22

Помощник шерифа Холден Митчелл проверил, заряжено ли его ружье “Итака” 37-й модели. Он купил его за свои деньги, чтобы не пользоваться “Ремингтоном-870”, выданным департаментом. Магазин “Итаки” был рассчитан на восемь зарядов, и опустошать его Холден умел с той же скоростью, с какой успевал передергивать затвор. Раньше он почти готов был согласиться с шутливыми обвинениями в паранойе, которые последовали за покупкой ружья, но сегодня ему стало ясно, что он поступил правильно. Послеполуденное солнце раскалило асфальтовое покрытие шоссе, но воздух был прохладен. Лицо Холдена мрачнело с каждой минутой: он лично знал всех четверых, погибших в нескольких милях от его поста.
Митчелл покосился на своего напарника. Угадать мысли Аллена Фармера по выражению лица было невозможно, но Митчелл заметил тревогу в его взгляде. Когда ему в напарники назначили чернокожего, он держался с ним настороженно, но эти времена давно миновали. Правда, сегодня беспокойство снова вернулось. Между ними всегда оставалась какая-то недосказанность — каждый чувствовал, что отличается от другого. Это не мешало им уважать друг друга и даже дружить, но факт оставался фактом. В глубине души Митчелл был недоволен тем, что Аллен считал любого человека расистом, пока тот не доказал обратное. Аллен никогда не признавался в этом, но Митчелл был уверен, что не ошибается.
И сегодня, с горечью подумал Митчелл, он наконец понял причину подозрительности Аллена.
Сзади завизжали тормоза, и двое полицейских подбежали к автомобилям, перегораживавшим полосы трассы 23, которые шли на юг. Поперек полос, шедших на север, Митчелл распорядился поставить лесовоз.
— Что происходит в тылу? — спросил Митчелл у старшего полицейского.
— В Марс-Хилле все спокойно, пока, — взволнованно ответил тот. — Но в Ашвилле дело худо. Говорят, какие-то подразделения гвардии начали палить друг в друга.
— Проклятье! — Митчелл сплюнул табачную горечь на мостовую и прищурился от северного ветра. Почему до сих пор нет подкрепления? — Кроме вас никого не прислали?
— Подкрепления не будет, пока гвардейцы не придут в себя. — На лбу полицейского выступил пот, но голос оставался ровным. — Не могу сказать, что эта позиция мне нравится.
— И я не могу, капрал, но наша задача — не допустить этих психов до пересечения девятнадцатой и двадцать третьей, — пожал плечами Митчелл.
— Ага. — Полицейский вытер губы и замер: издалека донесся шум двигателей. — Мне сказали, что здесь командуете вы. Что будем делать?
— Я должен остановить этих мерзавцев. И я, если понадобится, буду стрелять по ним из этой вот штуки. — Митчелл приподнял “Итаку”, и капрал напряженно улыбнулся.
— Это мне подходит, — сказал он.

* * *

Почуяв вкус крови, тролль внутренне задрожал от удовольствия. Дураки в мундирах, пытавшиеся остановить его ослепленных ненавистью людей, заплатили жизнью за свою глупость. А тролль сделал открытие: радость убийства чувствуется гораздо сильнее, когда ее можно испытать многократно при помощи нескольких открытых для тебя сознаний.
Тролль ощутил, как его ментальная сеть растягивается в разные стороны, распадается на отдельные фрагменты и снова собирается воедино. Она становилась крепче, восприятие делалось четче... И тролль снова раскидывал ее, с наслаждением чувствуя, что присутствует в душах убийц, радостно оравших и рвущих друг у друга из рук окровавленную куртку одного из помощников шерифа.
Колонна поднялась на пригорок, и впереди показались машины, перегораживавшие дорогу.

* * *

Митчелл разглядывал головной автомобиль колонны, кативший по трассе, на которую уже легли вечерние тени. Это был набитый до отказа микроавтобус, а за ним виднелись универсалы и седаны. Он сглотнул, прикинув шансы на победу. Их не было, но почему-то он ощутил странное нежелание бежать от надвигавшейся на него толпы.
— Пора, ребята, — сказал Митчелл. — Расходитесь по местам и не высовывайтесь без нужды.
Все бодро повиновались, и Митчелл заметил, что старший полицейский вооружен М16 — старой моделью А1, а не новой A2, в которой был ограничитель стрельбы по три выстрела — а не дробовиком.
— Подпущу их поближе, — негромко сказал Митчелл сам себе. — Чуть-чуть поближе...

* * *

Тролль раздувал безумие людей, доводя их до исступления собственной яростью. Преисполненные ненавистью существа, мчавшиеся по трассе, уже не были людьми, не были даже озверевшей толпой — они стали органами тролля, его оружием, воплощением его страсти к разрушению и убийству...
Дико хохочущие орудия убийства неслись вперед, изо всех сил сигналя клаксонами.

* * *

— Огонь! — крикнул Митчелл и выстрелил по микроавтобусу.
Он слышал, как винтовка Фармера вторит ему, чувствовал запах порохового дыма и видел, как осколки лобового стекла разлетелись во все стороны, блестя в закатных лучах, будто крупинки соли. Капрал вел стрельбу одиночными, тщательно целясь.
Вот уже лобовое стекло седана, шедшего за микроавтобусом, разлетелось на тысячу кусков. Из автомобилей стали выскакивать нацисты и куклуксклановцы, и Митчелл все быстрее передергивал затвор. В ответ раздавались вопли и визг — марионетки тролля падали под беспощадными пулями. М16 перешла на стрельбу очередями. На асфальт падали раненые и убитые, самые сообразительные безумцы, попрятавшись за машины, открыли ответный огонь.

* * *

Тролль задрожал от гнева: его колонну остановили! Конечно, это были всего-навсего люди, но они принадлежали ему! Их мучения и смерть были приятны троллю, но не доставляли такого удовольствия, как мучения и смерть его противников. Он еще раз хлестнул их сознания бичом своей ненависти, заставляя идти вперед, несмотря ни на что.

* * *

— Они подходят ближе! — заорал Митчелл в микрофон, висевший у его рта. — Где, твою мать, национальная гвардия?!
Его машина, присев на простреленных шинах, догорала; патрульный автомобиль скрывали клубы черного дыма. Один из полицейских погиб, но капрал, лежа в трубе подземных коммуникаций, вел беглый огонь по толпе нападавших.
— Четыре-два, отходите! — закричал в трубку диспетчер.
— И как мы это сделаем? — рассмеялся Митчелл, наполняя опустевший магазин.
— Подкрепление на подходе, четыре-два! Держитесь!
— Больше болтать не могу, — сказал Митчелл и перекатился под автомобиль к Фармеру, непрерывно стреляя в сгущавшуюся темноту.

* * *

Когда наконец подтянулись бронетранспортеры М113 национальной гвардии, они обнаружили сорок один труп и девятнадцать раненых перед разгромленной заставой. Митчелл и Фармер лежали рядом. Митчелл сжимал в руке табельный пистолет с пустым магазином, а Фармер так и не выпустил свой дробовик, приклад которого был в крови и волосах врагов.

* * *

Эстон и Абернати смотрели, как подполковник Клара Дикл, командующая авиационной группой морской пехоты номер 200, прищурилась, вглядываясь в карту и прикидывая расстояние. Она вполголоса вела со своим тактиком таинственную, непонятную для посторонних беседу. Если они и боялись лететь в темноте над Аппалачами, то по виду их этого не было заметно.
А вот Абернати выглядел подавленным, и Эстон не мог его осуждать. Они не имели сведений о численности и вооружении противника. Они знали только, что Людмила считает атакуемый объект похожим на лагерь кангов. На основании этого они могут сделать кое-какие выводы. Но если она ошибается, эти выводы могут стоить им жизни.
Офицеров под началом Абернати было столько же, сколько в обычном батальоне, и они с самого начала знали, что времени на разработку плана операции у них будет в обрез. Но все-таки никто не ожидал такой спешки. Все офицеры держались на высоте, но каждый прекрасно понимал, насколько рискованным может оказаться оперативный план, составленный в таких условиях.
— Хорошо, адмирал, — произнесла наконец Дикл, — будем считать, что нужно сорок пять минут. Однако меня беспокоит выбор места для посадки, сэр.
— Я понимаю. — Эстон принялся перебирать листы крупномасштабной карты горы Шугарлоуф. — Вот здесь, пожалуй, лучшее место для приземления, подполковник, — сказал он.
Дикл с сомнением посмотрела на карту. Выбранная Эстоном посадочная площадка находилась на западном склоне горы, и ее контур явно не нравился подполковнику.
— Ясно, что приземлиться тут вы не сможете, — сказал Эстон. — Но прошлым летом здесь был пожар, и нет ничего, кроме травы и мелких кустиков. Вы зависните и сбросите нас тут, а дальше уж мы потопаем на своих двоих.
— А как же “Геркулесы”, сэр? Мы не сможем выгрузить здесь бронетранспортеры.
— Даже если бы и могли, какой от них прок в этих условиях? Но вот в этом месте бронемашины нам понадобятся. — Эстон постучал по пересечению трассы NC-212 с дорогой, ведущей в долину. — Выгрузить их здесь будет непросто, но лучшей точки поблизости нет.
— Они окажутся слишком далеко от поля боя, сэр, — заметила Дикл.
— Это правда. И потому я хочу, чтобы вы действовали как можно более шумно. Сигнальные огни, прожектора, сирены — все на полную катушку. В бою толку от бронетехники будет немного, но она мне нужна. Причем до того, как пехота пойдет по склону. Если нам хоть чуть-чуть повезет, бронетранспортеры отвлекут противника от нашей высадки.
— Понятно. — Дикл снова нахмурилась, а потом кивнула. — С этим мы справимся. Просто хотелось бы высадить вас поближе к цели, сэр.
Предполагаемое место высадки находилось на расстоянии более тысячи ярдов по прямой от ближайшего конца дугообразной позиции врага. Дикл знала, насколько важна в такой ситуации каждая секунда, знала, что каждый из этих тысячи ярдов густо зарос лесом...
— Ничего, подполковник. — Эстон невесело улыбнулся. — Нам тоже хотелось бы прокатиться с комфортом до места назначения, но нельзя же и омлет сготовить, и яйца не разбить...
Негромкий стук в дверь заставил его замолчать. Он поднял голову: вошел офицер-связист из штаба Абернати.
— Сэр, губернатор Фарнам только что передумал насчет Восемьдесят второго полка, — доложил лейтенант. — Похоже, ситуация выходит из-под контроля.
— Черт побери! — негромко сказал Эстон.

* * *

— Значит, так...
Майор Абернати держал речь, обращаясь к своим офицерам.
— Я знаю, вы все слышали краем уха о том, что происходит по соседству. Должен вам сказать, что слухи соответствуют истине. По последним сообщениям идут ожесточенные бои на северной и северо-западной окраинах Ашвилла. Гвардейцы делают все, что в их силах, но ведь они воюют не с обычными мятежниками. Вам, разумеется, известно, в чем тут дело.
Он замолчал, вглядываясь в лица, на которых появилось выражение оскорбленной гордости. Странно, подумал майор, как бурно реагируют профессиональные американские военные на одну лишь мысль о том, что силы противника оказались на территории Америки... Он часто думал, что именно эта вера в недоступность Северной Америки для вражеского вторжения и отличает войска США от войск союзников. Она отдает наивностью и провинциальностью, но в то же время вливает в них силу. Укрепляет уверенность в себе. Возможно, даже делает высокомерными. Но, как бы то ни было, от одной мысли о том, что вторгшийся на землю Америки противник несет ответственность за смерть людей в американском городе, сердца военных переполняли гнев и почти физическая потребность ринуться в бой
— А теперь — кое-какие приятные новости, — спокойно продолжал Абернати. — Данные со спутников подтверждают наши предположения касательно местонахождения Гренделя.
Его слушатели заволновались.
— Мы выступаем сегодня ночью, господа.
Послышалось едва различимое одобрительное бормотание. Абернати сдержанно улыбнулся:

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

— Мы подготовили оперативный план. Я подчеркиваю: мы располагаем лишь отрывочной информацией, и, без сомнения, закон Мерфи рано или поздно сработает.
Кто-то хихикнул, и майор ухмыльнулся.
— Но мы — морские пехотинцы, господа. Когда нужно, мы поступим так, как поступаем всегда: приспособимся, найдем решение — и победим.
Он на мгновение замолчал и завершил свою речь словами:
— Инструктаж продолжит капитан Росс. Она и изложит в общих чертах план операции.
Он сел, и глаза присутствующих впились в Людмилу. Она подошла к закрытой занавеской карте, отдернула занавеску и взяла в руку указку. Все собравшиеся уже видели на карте долину, но на тщательно нанесенные значки, отображавшие добытые Джейн Гастингс разведданные, смотрели впервые. Они еще не подозревали, что вся операция проводилась ради того, чтобы дать возможность капитану Росс один-единственный раз выстрелить по троллю. Узнав об этом, многие из них радикально пересмотрят свои предположения о том, откуда она взялась.
— Вот это. — спокойно объясняла Людмила, — похоже на обычный лагерь кангов. Если это так, в нем может находиться от семисот до тысячи человек.
Она замолчала, давая возможность слушателям переварить информацию, а потом продолжила инструктаж, показывая, где расположены сканеры, где склад оружия, где — казармы.
— Вот — огневой рубеж. — Она провела по карте указкой. — Не исключено, что мы столкнемся с несколькими энергетическими пушками, но, скорее всего, такого оружия у них немного. По расположению лагеря ясно, что своим огнем они рассчитывают перекрыть дорогу, идущую по южной оконечности долины. Вот здесь, — она постучала указкой по пятну над лагерем, — находится, вероятно, туннель, ведущий к Гренделю.
— Тут мы высадимся, — продолжала она, перейдя к другой карте. — Как вы видите, до южного края лагеря остается примерно тысяча ярдов, а до туннеля Гренделя — тысяча семьсот. Но это по прямой, а из-за уклона местности расстояние получается вдвое большим. Не похоже, чтобы с этой стороны были выставлены сенсоры или системы защиты Гренделя; тем не менее нас могут обнаружить на подходе — хотя бы и случайно. Именно поэтому подразделения, оснащенные бронетехникой и тяжелой артиллерией, начнут двигаться по дороге за десять минут до того, как двинемся мы. Они постараются отвлечь внимание противника, пока мы будем перебираться через хребет.
Эстон обвел взглядом присутствовавших. Все глядели мрачно — ну что же, причин для веселья не было. Люди настроены решительно, но не испуганы — этого следовало ожидать. Эстон кивнул собственным мыслям, глядя, как офицеры осмысливают слова Людмилы. Он понимал, что Абернати позволил “капитану Росс” провести последний инструктаж с тем, чтобы они из первых рук узнали, кто в действительности руководит операцией и кому они должны оказывать всемерное содействие для успешного ее завершения.
— ... затем взвод тяжелого оружия лейтенанта Фрая и противотанковая группа сержанта Сендерсона развернутся здесь, — говорила она, указывая на карту. — Когда Грендель поймет, что мы находимся прямо над ним, он перейдет в контрнаступление. Скорее всего, пустит в бой одного или несколько своих боевых роботов. Поэтому “Драконы” должны быть готовы их уничтожить.
Она замолчала. Кто-то поднял руку.
— Слушаю, лейтенант.
— Капитан, если он поймет, что мы к нему подбираемся, что помешает Гренделю взлететь и напасть на нас сверху?
Это был вполне логичный вопрос, но по выражению глаз лейтенанта было ясно, что он слышал о возможности ядерного удара по троллю. Людмила невозмутимо посмотрела на него:
— Надеюсь, ему помешает как раз то соображение, что мы находимся прямо над ним. Он не знает, какое у нас вооружение, и пока не выберется из своего укрытия, должен будет двигаться медленно. В этот момент он будет отличной мишенью для нашего тяжелого вооружения. В таких условиях мы можем его подбить, и если Грендель будет вести себя как настоящий тролль, то он на такой риск не пойдет. Сначала он попытается очистить склон от нас при помощи боевых роботов. Если они не справятся с задачей, он сам выберется на поверхность или все-таки попытается взлететь. Но к этому моменту мы получим поддержку с воздуха, и значит, действительно сможем его уничтожить, если он попытается оторваться от земли.
— Чем уничтожить, капитан?
“Лейтенант не просто так языком чешет, — подумал Эстон, — он хочет расставить точки над “i”. Ну что же, если человек рискует жизнью, он вправе знать условия игры”.
— Ядерным ударом, если понадобится, — сказала Людмила спокойно, и слушатели напряглись. — Однако если “Драконы” или “Маверики” успеют поразить его, пока он не поднимется выше чем на сорок метров от земли, их мощности может оказаться достаточно. На большей высоте тролль способен создать энергетический щит, который сделает его неуязвимым для обычных видов вооружения. Но пока этого не произойдет, ему придется полагаться только на активную оборону, прикрывающую нижнюю часть и корму. — Она замолчала, а потом спросила: — Я ответила на ваш вопрос, лейтенант Уорден?
— Да, мэм. Благодарю вас.
— Отлично. Пока вторая группа развертывается и прикрывает “Драконы”, первая группа с адмиралом Эстоном и со мной пойдет сюда, — она провела указкой по карте, — чтобы спуститься в долину. Нам придется миновать эти склады оружия, а затем казарму. После этого у нас появится возможность обстреливать лагерь, а я смогу выстрелить по Гренделю, едва он высунет нос из-под земли. Тем временем майор Абернати двинется вниз по хребту. Третью и четвертую группы он развернет в этом направлении, чтобы прикрыть...
Эстон наблюдал, как офицеры и сержанты делают заметки в своих блокнотах. План вроде бы хорош, подумал он. К сожалению, бой никогда не развертывается так, как его планируют, и многое зависит от того, насколько успешно действуют бойцы под огнем противника...
Он снова мысленно пробежал весь план операции. У нас шестьдесят шансов из ста, подумал он. Ну, может, семьдесят, если все пойдет, как нужно. Но потери даже в этом случае будут велики... А в случае непредвиденного развития событий...
Он постарался скрыть бившую его дрожь. В его мозгу возник образ ядерного взрыва — или даже чего-то более страшного, — обрушивающегося на горы Северной Каролины...

* * *

Из окна седьмого этажа Джеремия Виллис посмотрел на грузовики и бронетранспортеры, окружившие гостиницу. В своем кабинете он чувствовал бы себя уютнее, но центр, из которого велось руководство действиями сил правопорядка, был спешно развернут именно здесь, за три квартала от мэрии. Это было не лишено смысла: помещение просторное, а близость пересечения Паттон-авеню и Бродвей-стрит позволяла быстро достичь любого района города.
Правда, толку от этого немного, мрачно подумал Виллис, глядя на кроваво-красное небо на западе. Несмотря на кондиционер, запах дыма чувствовался и в этой комнате.
— Мы удерживаем позиции на трассах номер девятнадцать и двадцать три, — сказал бригадный генерал Эванс, — но бандиты просачиваются в город обходными путями, по второстепенным улицам. Похоже, что сейчас они подходят к Вивервиль-роуд, а по трассе шестьсот девяносто четыре идут примерно две сотни человек. В распоряжении капитана Тейлора находятся стрелковый взвод, и подразделение с тяжелыми пулеметами. Они поджидают бандитов на Мерримон-авеню.
Вид у генерала был измученный — и не без причины. В начале операции под его командованием была полностью укомплектованная бригада национальной гвардии, но ее силы были рассредоточены по всему городу, а большая сеть ведущих из города дорог лишь ухудшала ситуацию.
— Что слышно насчет западного конца Паттон-авеню? — спросил Кемпбелл. — Туда вы можете направить хоть кого-нибудь?
— Не уверен. — Генерал провел рукой по волосам и уставился на карту. — Бой продолжается у дороги на Нью-Лестер. А у вас что?
— Мы отошли почти к почтамту, — мрачно произнес Кемпбелл, — ведем бой с двумя-тремя сотнями негодяев, вооруженных винтовками и автоматами. У меня гибнут люди... А их и вначале-то было не слишком много. Если они заставят нас отойти еще на шестьсот ярдов, то ваши ребята на дороге окажутся в окружении.
— Ясно, — вздохнул Эванс. — Эл, — повернулся он к своему помощнику, — найди группу бронетранспортеров, которую можно туда послать, чтобы выправить положение.
— Слушаюсь, сэр.
— Больше мне вам помочь нечем, Кемпбелл, — мрачно произнес Эванс. — Толпа, которая надвигается с юга, ничуть не менее опасна. Резервисты Северной Каролины удерживают ее к югу от границы штата на трассе US-25, но по I-26 негодяям удалось просочиться, и я не могу ослаблять позиции.
— Понимаю, генерал.
— Извините, — грубовато произнес Эванс и повернулся к рации.
Виллис смотрел, как солдаты бегут к бронетранспортерам. Хорошо хоть, им удалось справиться с кучкой резервистов, которые принялись палить по своим, подумал он. Таких оказалось немного, но будь их чуть-чуть больше, исход мог быть иным. Эвансу было чем гордиться: его “солдаты-любители” были почти разбиты — они ведь не ожидали удара в спину, от своих же товарищей! — однако парни быстро пришли в себя, ликвидировали мятеж и принялись упорно отстаивать город. Вот только долго ли они сумеют продержаться...
— Джерри!
Виллис поднял голову — это Кемпбелл прикоснулся к его плечу.
— Какой-то сукин сын только что поджег Сейнт-Джо, — сказал начальник полиции, и мэр закрыл глаза, представив, как огонь бушует в крупнейшей больнице города. — А Билл Маккэри только что сообщил, что Билтмор-Хаус горит.
— Спасибо, Хью, — негромко отозвался Виллис, глядя в окно на освещенный заревом город. — Делайте, что возможно.

* * *

На аэродроме ВМФ США Пэтаксент-Ривер царило чрезвычайное оживление. База морской авиации в Пэкс-Ривер была испытательным центром на юго-западной оконечности Мэриленда, в котором асы ВМФ и морской пехоты непрерывно заставляли новые самолеты и системы вооружения совершать невозможное. Однако “Хорнеты” F/A-18, стоявшие на взлетных полосах, входили в состав штурмовых эскадрилий VFA-432 и VFA-433, временно — пока “Теодор Рузвельт” не починится в Норфолке. Большинство пилотов не могло понять, почему они оказались в Пэкс-Ривер, но капитану Эду Стонтону причина была известна. Он стоял в воротах ангара, прячась от капавшего дождя; в руке у него дымилась кружка горячего кофе. Внутри ангара техники возились с его “Хорнетом”.
Мысли Стонтона текли в двух различных направлениях. По специализации и склонности он был пилотом-штурмовиком. Именно к такой боевой задаче, которую ему предстояло выполнить, он и готовился на протяжении многих лет. Он знал, с каким противником придется иметь дело, и страстно желал отомстить за гибель “Кидда”. Да, этого противника Стонтон в самом деле хотел уничтожить. В то же время капитана пугало вооружение, размещенное на его самолете. Он никогда на бросал подобных бомб! Да и никто, наверное, подумал он, никогда не бросал таких бомб, а ему, быть может, придется сбросить ее на американскую землю — причем туда, где будут находиться морские пехотинцы США! От этой мысли его желудок, несмотря на выпитый кофе, превращался в холодную, сосущую дыру.
— Командир!
Он обернулся: рядом с ним стоял его ведомый, лейтенант Джейк Фриско.
— Что, Джейк?
— Командир, что это за чертовщина? — По голосу Фриско было ясно, что он не верил официальной легенде, и Стонтона это не удивляло. Лейтенант был достаточно проницателен — впрочем, не нужно было быть гением, чтобы сообразить, что им повесили лапшу на уши. С тем, что происходило в обеих Каролинах, явно не могли справиться две эскадрильи “Хорнетов”. Фриско показал пальцем на самолет и спросил изменившимся голосом:
— Почему они подвешивают нам...
— Джейк, не задавай лишних вопросов, — негромко посоветовал Стонтон.
— Но, командир, ведь это же...
— Я знаю, что это такое, лейтенант, — ответил Стонтон. — Закрой рот и молись, чтобы их не понадобилось пустить в ход, понял?
Сказано это было таким тоном, что Фриско замолк. Он еще раз взглянул на Стонтона, кивнул и отошел со смущенным видом. Капитан некоторое время смотрел ему в спину, а потом снова стал глядеть на самолет. Техники закончили работу и ушли. Стонтону показалось, что невинные на вид белые обтекаемые туши под крыльями неслышным шепотом сулят ему невообразимое могущество — сеять смерть или даровать жизнь.
Он отвернулся, отдал пустую кружку проходившему мимо матросу и отправился провести со своими летчиками последний — и на этот раз правдивый — инструктаж.
За спиной капитана мелкие капельки дождя блестели на поверхности двух “специальных боезарядов В83”, укрепленных под крыльями его самолета. Чуть больше двух мегатонн стопроцентного разрушения...

* * *

Форт-Брэгг в Северной Каролине остался позади. С-17 с ревом неслись на запад со скоростью четыреста миль в час. Штурмовые вертолеты, передвигающиеся медленнее, взлетели раньше, чтобы присоединиться к самолетам у цели. В полумраке их десантных отсеков было тише, чем обычно: лучшие бойцы первой бригады восемьдесят второй дивизии отправлялись в настоящий бой. Их готовили воевать в любых частях света, но только не на западе Северной Каролины... Этого никто не ожидал.
Полковник Сэм Тайсон и его штаб летели в головном самолете. На них была камуфляжная форма, лица разрисованы черной краской. Тайсон знал, что две другие бригады, если понадобится, будут отправлены вслед за ними, а в боевую готовность уже приведена 101-я десантная дивизия из Восемнадцатого десантного корпуса. Знал он и еще кое-что: если для подавления беспорядков в штате потребуется такая огневая мощь, то с тем же успехом его можно было оставить на милость тех сумасшедших.
Он вздохнул и постарался успокоиться. Тот, кто придумал эти сиденья из натянутой на металлические трубы ткани, наверняка был садистом, подумал Тайсон в десятитысячный раз за свою службу. Хорошо хоть, им не придется прыгать прямо в пекло: по последним сообщениям, в аэропорту Ашвилла еще не стреляли.

* * *

Дик Эстон прислонился к вибрирующему фюзеляжу “Оспри” и закрыл глаза. Даже не глядя, он ощущал рядом присутствие Людмилы. Под камуфляжем на ней был гермокостюм и пуленепробиваемый жилет. Волосы Людмилы были забраны под шлем, а лицо закрашено черным, как и у Эстона.
“Оспри” были значительно лучше, чем грохочущие вертолеты, которыми он столько раз пользовался, подумал Эстон рассеянно. Да и летают раза в два быстрее. Он представил себе, как они летят по ночному небу, оставив позади моросящий дождь, надолго зависший над Леженом. Летят на запад, по направлению к Спрус-Пайн... Именно из Спрус-Пайна, находящегося на расстоянии примерно трехсот миль от Лежена, им предстоит совершить последний перелет.
Эстон постарался в подробностях представить себе, как все произойдет. Полетят они на небольшой высоте, стараясь прятаться за горами от сенсоров тролля. Из Спрус-Пайна “Оспри” направятся к Рилифу в Северной Каролине, а потом по долине Ноличаки-Ривер — прямо над тем местом, где произошло похищение плутония. Затем возьмут курс на Ривер-Хилл в Теннеси, повернут вдоль трассы Теннесси-81, пролетят над городком Кармен в Северной Каролине и с восточной стороны горы Шугарлоуф вступят в бой.
Одновременно транспортные самолеты “Геркулес” полетят из Спрус-Пайна прямо на запад, вдоль трассы US-19, затем наберут высоту и перелетят через горный хребет. На южном склоне Шугарлоуфа они высадят бронетехнику группы “Т”. Скорость у “Геркулесов” выше, чем у “Оспри”, да и путь им предстоит короче, однако подполковник Дикл с дотошностью часовщика рассчитала все таким образом, чтобы обе высадки произошли одновременно. По-настоящему беспокоило Эстона то, что должно последовать затем...
Он был уже слишком стар. Мысль об этом не покидала его. Он должен был остаться дома и предоставить руководство операцией Дэну, но не смог. Он полностью доверял Абернати и все равно не смог...
Отчасти по той же причине, которая некогда привела его в спецназ. Из гордости. Можно назвать это качество высокомерием или потребностью отличиться, но, как ни называй, суть одна: жажда быть лучшим, жажда совершить нечто такое, что имеет ценность в глазах знатоков. А ведь по сравнению с сегодняшней операцией все, что он совершил до сих пор, теряло свое значение. Такое же чувство, наверно, подумал Эстон, заставляет пожилых матадоров снова и снова выходить на арену, чтобы там умереть.
Правда, это была лишь одна из причин, по которым он не остался дома, причем не главная. Главная причина спокойно сидела рядом с ним, с безмятежным выражением на вымазанном черной краской лице. В кобуре на ее бедре покоилась единственная надежда планеты на выживание.
Самолет все глубже вонзался в черноту ночи, и Ричарду Эстону стало страшно. За себя. За Землю. И больше всего — за Людмилу Леонову.

* * *

Людмила взглянула на Дика, на его закрытые глаза, спокойное лицо... За свою долгую жизнь она знавала много воинов — на протяжении пятидесяти биологических лет она почти ни с кем, кроме воинов, и знакома-то не была, — но ни один из них не производил на нее столь сильного впечатления.
Возможно, потому, что ни с одним из них она не позволила себе сблизиться так, как с Эстоном. В глубине души она была возмущена тем, что он смертен. Впрочем, нет, возмущена — не то слово. Нужное определение подобрать было трудно, поскольку Людмила Леонова не отличалась сентиментальностью и не любила давать волю чувствам. В то же время она прекрасно понимала, чем обязана Эстону. Он спас ей жизнь и, что было не менее важно, поверил ей и заставил поверить других.
Он был беспощаден и нес смерть — такой же убийца, как и она сама. И при всем том он был нежен и раним. Она вспомнила выражение его глаз, когда впервые отдалась ему, — в них читалось неверие в собственное счастье, страх быть отвергнутым и решимость “не воспользоваться ее беспомощностью”. Сначала она хотела лишь отблагодарить его, закрепить их дружбу кратким романом — ведь фусаилы по горькому опыту знали, что нельзя отдавать свои сердца смертным людям.
Но Людмила забыла это мудрое правило и чувствовала, что забывчивость дорого ей обойдется. Даже если они оба выживут этой ночью — а надежды на это было мало, — рано или поздно она потеряет его и снова останется одна. Одна в чужом для нее мире, одна с саднящей болью утраты.
Она поняла, что он догадывается о ее чувствах, и знала, как тяжело было Эстону разрешить ей участвовать в этом бою. В мире, который она знала, женщины уже много веков становились солдатами наравне с мужчинами, а здесь они только начинали примеряться к этой роли. А ведь он был пожилым человеком, воспитанным в обществе, считавшим, что женщин необходимо защищать от соприкосновения с жестокостями войны. Сколько его современников, спросила себя Людмила, смогли бы принять ее не только как равную, но и как самостоятельного бойца? Тот факт, что она воевала в своей жизни гораздо больше, чем он, ничего не значил по сравнению с эмоциями, которые Эстону пришлось подавить в себе.
Вот поэтому-то Людмила и не сказала ему, что тролль может обнаружить местонахождение бластера, как только его активизирует прикосновение ее руки.

ГЛАВА 23

Ашвилл умирал.
Джеремия Виллис морщился, как от боли, — треск отдельных выстрелов и пулеметных очередей оглушал его. Глазам было больно смотреть на пожар в западном пригороде, окрашивавший небо в алый цвет.
Национальные гвардейцы генерала Эванса отступали. Часть их отходила вдоль восточного берега Френч-Брод-Ривер к трассе I-240. Одному из подразделений удалось отбить все атаки у горы Бьюкетчер, и оно все еще удерживало северный район Ашвилла, но вся территория между Мерримон-авеню и рекой превратилась в сплошное море огня и дыма.
Остатки городской полиции Ашвилла дрались плечом к плечу с уцелевшими пожарными, силясь остановить бандитов, напиравших вдоль Паттон-авеню и трассы Запад I-40. Сколько негодяев будет убито, не волновало уже никого. Видя, как они расправляются с гражданским населением, резервисты забыли о жалости и сострадании.
Забыл о них и Виллис. Самые жуткие кошмары казались чепухой по сравнению с тем, что ему пришлось увидеть. Нет, это была не демонстрация, не гражданские беспорядки, о которых мэр вспоминал теперь с ностальгической нежностью, и даже не мятеж. В действиях негодяев отчетливо были видны злая воля и стремление к разрушению, бессмысленная жажда убийства и уничтожения. Их кровожадность походила на стихийную силу, всплеск звериных инстинктов, объяснить который мэр Ашвилла был не в состоянии.
Виллис стиснул ремень М16, висевшей у него на плече. Вот уже несколько десятилетий прошло с тех пор, как он в последний раз надевал мундир, но если вандалы, разрушающие его город, доберутся и сюда, он сумеет оказать им достойный прием.
Ему почти хотелось, чтобы они появились в досягаемости винтовочного выстрела.

* * *

Лейтенант Кертис Спиллерз пригнулся: пули с визгом отскакивали от брони M113. Он припомнил фразу из учебника. “Толпа никогда не может иметь численного преимущества перед организованным военным формированием”, — считал автор. Возможно, как правило, так оно и бывает, но ему как-то особенно повезло столкнуться с исключением.
Еще одна очередь ударила по корпусу бронетранспортера. “Это из М60”, — мрачно определил Кертис, пытаясь угадать, у кого из его сослуживцев отняли оружие. Правда, это мог стрелять и один из обезумевших резервистов.
Кертис осторожно приподнял голову. Снова завизжали пули, но на этот раз его пехотинцам удалось заметить огонь, вырывавшийся из ствола пулемета на третьем этаже какой-то конторы. Солдаты открыли ответный огонь, но массивные украшения в стиле арт-деко не позволяли им поразить цель. Зато Спиллерз теперь знал, где прячется враг.
Он выждал, когда стрельба чуть-чуть стихнет, и бросился к пулемету.
Бригада Спиллерза до сих пор передвигалась на старых, надежных, но лишенных башен M113, разработанных более пятидесяти лет назад. Первоначально M113 были задуманы как средство перевозки солдат, а не как самостоятельные боевые машины, и броневого щитка для пулеметчика на них не было. Правда, пулемет 50-го калибра сам по себе прикрывал стрелявшего. Спиллерз схватился за рукоятки и обрушил на здание ливень пуль в стальной оболочке, каждая из которых была толще его большого пальца.
На некоторых бронетранспортерах бригады вместо пулеметов поставили автоматические гранатометы Мk-19. Вероятно, такое оружие оказалось бы в данном случае еще эффективнее, но Спиллерз и так был доволен: огромный “Браунинг” вибрировал, как отбойный молоток, едва его пальцы нажимали на гашетку. Оконная рама разлетелась на куски, от стены начали отваливаться пласты штукатурки и обломки кирпича величиной с кулак...
М60 молчал, и пехотинцы, подобравшись поближе, принялись стрелять в окно сорокамиллиметровыми гранатами. За истерзанной стеной загремели взрывы, а затем из окна повалили клубы дыма, замелькали языки огня. Значит, негодяи устроили там склад бутылок с коктейлем Молотова?! Спиллерз злорадно улыбнулся, когда охваченная пламенем фигура с воплем выбросилась из окна. Она ударилась об асфальт, подскочила и замерла, но Спиллерз на всякий случай все-таки выпустил по ней короткую очередь.

* * *

Авиагруппа морской пехоты продвигалась на запад сквозь ночной мрак, стараясь держаться как можно ниже. Огни Спрус-Пайна замерцали вдали.
Подполковнику Дикл их спокойный, ровный свет показался совершенно неуместным после всего, что она узнала от “капитана Росс” во время последнего инструктажа. Затем внимание ее привлекло алое зарево над Ашвиллом, но она продолжала уверенно вести группу по курсу.

* * *

— Генерал Эванс на связи, сэр. Полковник Тайсон протянул руку, и связист передал ему шлем с микрофоном.
— Генерал, говорит полковник Тайсон. Как у вас дела, сэр?
— Плохо, полковник.
В голосе генерала резервистов Тайсон явственно расслышал усталость и тревогу. Пехотная бригада — серьезная сила, даже если это бригада резерва, но уличные бои быстро пожирают жизни бойцов. Крупными подразделениями оперировать невозможно: бой идет, в сущности, на уровне взводов, под началом младших офицеров. Вокруг слишком много ловушек, слишком много убежищ, в которых прячутся бандиты, и слишком мало места для маневрирования. Тайсон не мог не восхищаться действиями резервистов: в немыслимой ситуации они добились большего, чем он рассчитывал.
— Мы оставили западную окраину города... Мерзавцы гонят моих ребят вдоль Френч-Брод, — продолжал генерал резервистов. — Мы еще огрызаемся, но постепенно сдаем позиции. По всему городу продолжаются столкновения, эти психи хорошо вооружены, и у них уйма бутылок с зажигательной смесью. Но это все чепуха по сравнению с теми силами, которые наступают с северо-запада... На юге сравнительно спокойно. — Эванс откашлялся. — Не думаю, впрочем, что это надолго. Толпа, которая подходит по трассе I-26, ничуть не лучше тех бандитов, с которыми мы сейчас ведем бой. Только что они выбили подразделение резервистов из Хендерсонсвилля и теперь жгут пригород.
— Ясно, генерал. Что делается в аэропорту?
— Большинство диспетчеров покинули его вместе со служащими авиалиний, но прожекторы включены и охрана аэропорта на постах. Я направил туда один взвод и нескольких полицейских. Немного, но пока что аэропорт атаковали лишь отдельные группы. Хотя долго так продолжаться не может...
— Да и не нужно, генерал, — утешил его Тайсон. — “Апачи” уже над аэродромом, а через десять минут приземлятся транспортные самолеты.
— Слава богу!
— Мы обеспечим безопасность аэропорта и заблокируем дорогу I-26, а затем двинемся на север по двадцать шестой трассе. Я попытаюсь обойти город и добраться до западной окраины. Если мне удастся перекрыть доступ в Ашвилл, мы с вами восстановим порядок в этом клоповнике.
— Мне нравится ваш план, полковник, — ответил Эванс. — Ждем вашего прихода.
— Удачи, генерал, — сказал Тайсон, затягивая потуже ремни: самолет шел на посадку.
— И вам того же, полковник.

* * *

— “Ромео Один”, говорит диспетчер. Взлет разрешен, “Ромео Один”. Имейте в виду, другие летят над Вирджиния-Бич. Удачи.
— Диспетчер, говорит “Ромео Один”. Все понял, спасибо. Команда “Ромео”, говорит “Ромео Один”. Пора, ребята, взлетаем.
Капитан Стонтон отпустил тормоза и почувствовал, как его “Хорнет” покатился по взлетной полосе. Вслед за ним еще двадцать три истребителя должны взмыть в воздух, но ни один из них не нес такого страшного оружия, как его самолет. Стонтон сделал усилие, чтобы не думать об этом.
Скорость достигла ста двадцати пяти узлов. Он еще несколько мгновений не давал машине подняться — длины взлетной полосы пока что хватало, — затем потянул рычаг на себя, и истребитель рванулся в дождливую ночь.
К югу от аэропорта уже выстраивались в воздухе две эскадрильи F-14. Авиация “Теодора Рузвельта” собиралась свести счеты.

* * *

Блейк Таггарт дрожал, прикрыв рукой глаза. Он отчаянно пытался отделить хрупкие остатки своего “я” от испепеляющего бешенства тролля. Бойня, которую устроил его повелитель, пугала бывшего проповедника — не потому, что в ней гибли люди, а из-за возможных последствий. Та часть психики, которая еще принадлежала ему, понимала, что происходит, но не знала, как прекратить этот кошмар.
Тролль наслаждался разрушением и убийствами, будто наркоман, принявший дозу. Он упивался картинами зверства и вандализма, которые наблюдал с помощью многих тысяч чужих глаз и мозгов. Слепая ненависть, которой тролль дал наконец выход, нависла над городом, будто еще одно облако дыма, будто черная аура жаждущего мести чудовища.
Тролль забыл, что хотел всего лишь провести испытание. Он решил уничтожить Ашвилл, но забыл и об этом, насыщаясь и наслаждаясь чужими страданиями. Город пылал, а затем запылали дома, окружавшие трассу I-26. Послушные троллю, обезумевшие люди-марионетки мчались по ней все дальше и дальше, убивая, поджигая, насилуя. Они не подозревали, что давно уже превратились в орудия тролля, а он нежился в транслируемых ими картинах неслыханных зверств.
Таггарту удалось наконец улизнуть из ментальной сети обезумевшего тролля, и он поспешил выбраться из пещеры, в которой скрывался его повелитель. Он повалился на землю рядом с ближайшим деревом, уперся лбом в колени и перевел дух.
Даже здесь, казалось ему, он чувствовал запах гари, от которого у него в мозгу как будто вспыхивало пламя. И во рту — он не мог отделаться от этого ощущения! — был вкус теплой сладкой крови... Как ни стремился он к самостоятельной власти, тролль переделал его по своему образу и подобию! Он утратил индивидуальность и не мог далее обманываться: он знал, что больше не принадлежит себе. И все же какой-то осколок прежней личности, чудом уцелевший в его душе, изо всех сил стремился освободиться от исступления, в которое впал тролль-повелитель.
Должен же кто-то держать себя в руках, подумал Таггарт и поднялся на ноги. Его качнуло, но он справился с собой и зашагал по тропинке, радуясь тому, что сумел убедить тролля не включать собранных в лагере бойцов в свою ментальную сеть.
Таггарт боялся даже представить, что произошло бы, если бы “апокалиптической бригадой” овладело то же безудержное исступление, которое двигало толпами погромщиков.

* * *

— Приближаемся к Ривер-Хиллу, адмирал, — сообщила подполковник Дикл, и Эстон просунул голову в кабину пилотов. Небо над горной цепью на юго-востоке светилось кроваво-красным.
— “Геркулесы” идут точно по графику. Ваши машины начнут выгружаться через минуту.
Над люками загорелись сигнальные огни, и бойцы первого взвода группы “Т” внутренне приготовились вступить в бой.

* * *

Полковник Тайсон ощущал холодное удовлетворение: все решало время — и первая бригада выиграла гонку!
Толпы безумцев двигались по трассе I-26, сметая заставы, а одна особо буйная колонна устремилась к аэропорту. Однако первый самолет С-17 приземлился за двадцать минут до того, как она до него добралась, и десантники Тайсона успели занять исходные позиции. Лязг гусениц заглушил вопли приближавшейся толпы, и боевые машины “Бредли” и LPM8 — технически “бронированные самоходные орудия”, но практически те же самые танки — пришедшие наконец на смену устаревшим и неэффективным “Шериданам”, двинулись к ограждению аэропорта. Они заняли огневые позиции, а над ними уже зависли “Апачи”, когда фары автомобилей замерцали на дороге, шедшей к аэропорту.
Тайсон не стал тратить время на увещевания. Едва загремели первые, выпущенные наудачу очереди бандитов, как его бойцы открыли ответный огонь. Тридцатимиллиметровые автоматические пушки “Апачей” и двадцатипятимиллиметровые “Бредли” были весьма эффективными, злорадно подумал Тайсон. Но фугасные и зажигательные снаряды, которыми стреляли стопятимиллиметровые пушки LPM8, оказались еще убедительней.
Уцелевшие мятежники дрогнули и побежали, оставляя убитых на поле боя. Ночное небо за спиной полковника наполнилось ревом реактивных двигателей: на подходе была вторая часть его бригады.
Он жестом попросил у адъютанта планшетку и склонился над картами, в последний раз сверяя маршрут. Пришла пора, подумал он, дать кое-кому по башке.

* * *

Джеремия Виллис скрючился за обгоревшим M113. Никто не понимал, как этой группке мятежников удалось подобраться так близко... Их бутылки с коктейлем Молотова и легкие противотанковые ружья, которые они подобрали среди тел убитых резервистов, уничтожили не одну дюжину бронетранспортеров и грузовиков генерала Эванса. Правда, дерзость негодяев была наказана: все они были убиты — Виллис сам подстрелил двоих. Мэр был шокирован тем, что обрадовался своей меткости, но не мог, да и не хотел скрыть ликования.
Передвигаясь по его городу, бандиты громили трансформаторные и релейные станции, портили линии электропередач, но пламя пожаров освещало их, не позволяя скрыться во мраке ночи. Виллис приподнялся и выпустил очередь по смутно различимой в дыму фигуре человека, ведшего прицельный огонь по пулеметчикам-резервистам. Виллис не понял, удалось ли ему попасть в цель, но фигура исчезла.
Он услышал грохот боя слева. Один из лейтенантов генерала Эванса повел роту в атаку по Хейвуд-стрит, чтобы отобрать у бандитов эстакаду на трассе I-240. Наступление началось под командованием капитана, но шальная пуля пробила ему голову.
Мэр Ашвилла внимательно оглядывал раскинувшуюся перед ним площадь, подавляя желание узнать, что делается в южном районе города. Где же, наконец, Восемьдесят вторая дивизия?..

* * *

— “Танго Лидер”, это “Танго Два-Семь”. Мы начинаем.
Подполковник Дикл удовлетворенно кивнула: точно по графику. Ну, разве что на несколько секунд раньше.
Самолеты С-130 пошли на снижение к югу от горы Шугарлоуф. Слепя прожекторами, они неслись, едва не касаясь земли. Затем они еще снизили скорость, огромные кормовые ворота открылись, и из головного самолета вынырнул темный силуэт “Пираньи”. Бронированное четырнадцатитонное чудовище плюхнулось на землю, подпрыгнуло на амортизаторах, и тишину ночи нарушил прерывистый грохот: боевые машины одна за другой начали вываливаться из самолетов.
Через несколько секунд выгрузка закончилась, и С-130 взмыли ввысь. Теперь настала очередь “Оспри”. Они приземлялись между танками и высаживали морских пехотинцев, которые тут же устремлялись к танкам и бронемашинам, снимали с них расчалки, заводили двигатели, проверяли работу ходовых систем. Скрип поднимающихся автоматических пушек заглушал выкрикиваемые офицерами команды — и вот уже колонна бронированных машин с лязгом поползла по извилистой дороге в непроглядную темноту.
Прожектора погасли, теперь от танков и бронетранспортеров не исходило ни малейшего лучика света. В нем не было надобности: водители и наводчики смотрели на приборы ночного видения, стараясь первыми увидеть противника.

* * *

Таггарт вскочил, едва поступило первое радиосообщение. Этого не могло быть, и все же случилось! Как они могли догадаться?!
Изумление на секунду парализовало его. Мозг лихорадочно пытался уяснить: как их могли обнаружить? Однако Таггарт быстро справился с собой. Неважно, как их обнаружили; главное — узнать, что происходит. Он правильно поступил, расставив часовых вдоль дороги, несмотря на то что тролль был убежден в их бесполезности. Таггарт крикнул, подавая сигнал тревоги, и лагерь мгновенно ожил. Члены “апокалиптической бригады” бросились на подготовленные огневые позиции, а группа быстрого реагирования из пятидесяти человек устремилась на подмогу часовым.
И только после того, как она удалилась, Таггарт осознал, что его повелитель никак не отреагировал на происходящее.

* * *

Предыдущая страница 19 Следующая страница


Одинокий тролль 20

— “Танго Лидер”, говорит “Танго Два-Семь”. “Защитник” на земле. Повторяю: “Защитник” на земле.
— Понял, “Два-Семь”. “Танго Лидер” понял. Хорошо сработано, Кен.
Дикл смотрела на асфальт проносившейся под ними дороги. Удивительно, какого совершенства достигли приборы ночного видения, рассеянно подумала она и подняла голову: впереди показались огни Кармен.
Она повернула, ложась на новый курс, и на горизонте, будто огромная стена, вырос черный силуэт горы Шугарлоуф.

* * *

Первая противотанковая ракета взорвалась во мраке, будто метеор. Она едва не попала в головной бронетранспортер; морпех-наводчик развернул башенку и прошил деревья очередью из спаренного пулемета. Задний люк машины открылся, подразделение стрелков высыпало на землю, готовясь открыть огонь в том направлении, откуда прилетела противотанковая ракета, и в этот момент вторая ракета ударила прямехонько в башню бронетранспортера.
Полыхнуло пламя, грохнул взрыв. Машина подпрыгнула, и рядовой первого класса Джордан Ван-Хой, уроженец Трентона в Нью-Джерси, стал первой жертвой битвы на горе Шугарлоуф.

ГЛАВА 24

— Начинаем, адмирал! — крикнула Дикл, и “Оспри” волшебным образом замедлил ход; его двигатели повернулись вертикально, и самолет завис над склоном горы на высоте шести футов от земли. Посадочная площадка оказалась ровнее, чем Дикл предположила, изучая карту, но все равно множество мусора разлеталось, унесенное выхлопом двигателей.
Эстон первым выпрыгнул из люка, за ним — Людмила. Вслед за ними высадились три отделения первого взвода. Бойцы разбежались, чтобы со всех сторон защитить посадочную площадку и Эстона с “капитаном Росс” от возможного нападения врага.
Затем прибыли еще три “Оспри”. Бойцы, высадившиеся из них, рассыпались по лесу, заняв круговую оборону. Шум двигателей затих: самолеты поднялись, чтобы освободить посадочную площадку для очередной четверки. Эстон с Людмилой переглянулись, заслышав вдалеке грохот, рев пламени и последовавший через несколько мгновений оглушительный взрыв.

* * *

Первая “Пиранья” была охвачена пламенем, и два взвода морских пехотинцев пробирались между деревьями к тем, кто подбил бронетранспортер. Шедший впереди танк обогнул горящую машину; противотанковая ракета скользнула по его броне и взорвалась, не причинив вреда. Пулеметы пятидесятого калибра М2, смонтированные на двигавшейся за танком машине, поливали окружающие кусты очередями, прикрывая пехотинцев, а автоматические гранатометы Мk-19 выплевывали в темноту около трехсот сорокамиллиметровых гранат в минуту. Морской пехоте было приказано шуметь и отвлекать врага, вызывая огонь на себя, и она точно выполняла приказ.

* * *

Таггарт съежился от ужаса, заслышав частые взрывы гранат. Кто же надвигается на них?! И почему не отвечает тролль?! Он не знал, что делать; грохот близкого боя оглушал его, а тролль не отдавал никаких приказов. Мысленно Таггарт умолял тролля откликнуться на призыв, но повелитель, по-видимому, не слышал его. Таггарт подождал еще мгновение, а затем, передав командование своему заместителю, бросился по крутой тропинке к пещере тролля.

* * *

Последний “Оспри” взмыл ввысь, и теперь уже вся группа “Т” была готова вступить в бой. Боекомплекты “Драконов” были розданы, разведчики высланы вперед, и майор Абернати махнул рукой, давая бойцам знак двигаться вперед.
Эстон и Людмила шли, стараясь не издавать ни малейшего звука. Справа и слева две цепи морских пехотинцев образовали прикрывавший их клин. Адмирала это раздражало, но он был профессиональным военным и понимал необходимость такой меры. Мысли Людмилы были заняты другим. Включив пассивные сенсорные системы гермокостюма, она “прослушивала” с их помощью окружающее пространство.

* * *

Часовые Таггарта были замаскированы и защищены от внезапной атаки гораздо хуже, чем он надеялся. Окоп, из которого были выпущены первые противотанковые ракеты, был сразу же обнаружен морскими пехотинцами по вспышкам выстрелов. Засевший в нем дозор был ошарашен внезапным нападением и даже не пытался бежать. Подмога тоже не успела подойти, и прикрывавшие движение морпехов минометчики уничтожили их почти мгновенно.
А потом пришел черед боевого охранения. Морские пехотинцы принялись забрасывать вырытые на склоне окопы гранатами и поливать автоматными очередями. Никто из часовых не попытался сдаться в плен, впрочем, их все равно не оставили бы в живых.
Вместе с экипажем первой подбитой машины нападавшие потеряли трех человек и еще девять были ранены. Поднимаясь по склону, они оставили за спиной по меньшей мере тридцать пять трупов прислужников тролля.

* * *

Оказавшись внутри истребителя, Таггарт остановился, чтобы отдышаться. Здесь шум боя был почти не слышен, но он продолжал звучать у него в ушах. Таггарт вложил все свои силы в мысленный призыв к троллю. С каждой секундой он взывал к нему все отчаяннее, но ответа не было. Паника придала Таггарту смелости: он нажал на кнопку, воспользоваться которой тролль разрешил ему лишь в случае крайней необходимости.

* * *

Тролль ликовал; тролль наслаждался, получив наконец возможность убивать и разрушать. Ашвилл пылал, на улицах валялись трупы, осколки стекла, обломки штукатурки и кирпичей... Упорное сопротивление защитников города лишь усиливало его радость: оно словно разжигало бурлившую в нем ненависть и делало предвкушение предстоящей победы над ними еще более сладостным...
Когда к противнику прибыло подкрепление, тролль удивился и подосадовал на себя — как же он мог позабыть о транспортных самолетах! Он не ожидал, что они прилетят так быстро и высадившиеся из них бойцы с такой яростью и решительностью обрушатся на его марионеток...
На мгновение тролль даже растерялся, но только на мгновение. Его опьянение сражением было так велико, что ни тревоги, ни страха он просто не мог ощущать. Да и чего ему было бояться? О чем тревожиться? Пусть новоприбывшие бойцы заставят его марионеток отступить — он всегда сможет снова бросить их в атаку. Потому что...
Но тут в его мозгу раздался сигнал тревоги. Он потеснил охватившую тролля эйфорию, он помешал ему наслаждаться убийствами и боем, он отвлек его в самую неподходящую минуту! Ярость тролля обратилась на потревожившего его человека: как он осмелился помешать его счастью? Именно сейчас?!
Тролль готов был испепелить мозг дерзкого слуги, и Таггарт почувствовал это. Взвыв от ужаса, он упал на пол и обхватил голову руками. Но наказания не последовало. Не успев дать волю гневу, тролль осознал необходимость сигнала тревоги, а затем и причину этой необходимости.
Смерч ярости вновь завертелся в его мозгу. На него напали! На него — напали! Эти жалкие твари осмелились напасть на него!

* * *

— “Ромео Один”, говорит “Сумасброд”. Отвечайте.
Эстон замолчал скорчился и перевел дух. Прямо над ним возвышался хребет перевала. Внизу лунный свет сверкал на листве деревьев. На западе вспыхивали огни — там шел бой. Кое-где дрожало оранжевое пламя — это горели подбитые машины. Две или три... Наши, наверное, подумал Эстон, раз вспышки выстрелов с той стороны.
— “Ромео Один”, говорит “Сумасброд”. Ответьте, — снова заговорил Эстон в микрофон, укрепленный на его шлеме.
После мгновения тишины в наушниках послышался ответ:
— “Сумасброд”, говорит “Ромео Один”. Прием.
— “Ромео Один”, “Сумасброд” на месте. Повторяю, “Сумасброд” на месте. Расставляйте бочки.
— “Сумасброд”, “Ромео Один” понял. Разгоняемся на всю катушку.
За сорок миль к северо-востоку сорок восемь самолетов авиации ВМФ взмыли ввысь и устремились к горе Шугарлоуф.

* * *

Пятьдесят человек, которых Таггарт спешно отправил на подмогу часовым, не добежав до них полкилометра, столкнулись с силами атакующих.
Когда тролль “просил о материальной помощи”, ему редко отказывали. Складами оружия тоже заведовали люди. Многие из них были доступны внушению тролля, в результате чего “апокалиптическая бригада” оказалась великолепно вооружена. Правда, ее члены понятия не имели о том, с каким противником они столкнулись, и опыта обращения с приборами ночного видения у них было куда меньше, чем у специально обученных десантников.
Мастерская атака морских пехотинцев застигла их врасплох — и лишь семерым удалось скрыться.

* * *

Эстон помахал Абернати рукой, и основные силы группы “Т” устремились вниз по склону горы. Второй взвод вместе с дополнительными “Драконами” и прочим тяжелым вооружением уже занял заранее определенные позиции, с которых открывалось пространство, простреливавшееся гораздо лучше, чем Эстон осмеливался надеяться. Деревья мешали только при стрельбе на незначительное расстояние, зато критические зоны обстрела были свободны от препятствий.
— Дик, — раздался в его ушах голос Людмилы, — я уловила работу сканеров. Теперь он нас видит.
— “Ползун”, говорит “Сумасброд”. У Гренделя открылись глаза, — поспешно сообщил по рации Эстон.
— “Сумасброд”, говорит “Ползун”, — немедленно откликнулся Абернати. — Сообщение понял. Усилить бдительность! Может случиться, что мы потеряем связь. Выполняйте намеченный план...
Треск статического электричества заглушил голос майора. Эстон выругался: они знали, что такое могло произойти, ведь люди тролля связаны с ним ментально и не боятся помех! Оставалось надеяться, что пилоты самолетов, которые прикрывают операцию с воздуха, помнят об этом и не начнут паниковать...

* * *

— “Поддержка”, говорит “Ромео Один”. Мы потеряли связь с “Сумасбродом”. Держитесь наготове, но не нажимайте кнопки “пуск”! Группа “Ромео”, это и вас касается!
Выслушав подтверждения пилотов, Стонтон заложил вираж и стал медленно облетать гору, глядя на огоньки выстрелов внизу.

* * *

— Что за чертовщина?!
Лейтенант Спиллерз выпрямился во весь рост, высунувшись из люка помятого, начинающего дымиться бронетранспортера. Огонь врага слабел... Да, негодяи ударились в бегство!

* * *

— Хорошо, Блейк Таггарт, — прорычал тролль. — Ты правильно сделал, что предупредил меня. Возвращайся к бойцам, а я выясню, что произошло.
Таггарт благодарно поклонился, выбрался наружу и побежал к командному посту, скрытому под кронами деревьев.
Тролль включил сканеры. Он мгновенно обнаружил приближающиеся машины и начал размышлять. Эти дикари не могли сами обнаружить его местонахождение, значит, внимание к нему привлекла неосторожность бойцов Блейка Таггарта. Они в чем-то прокололись — и вот результат. Те люди, которые с такой легкостью громили его мятежников, отправили часть своих сил сюда, предполагая, что на горе прячутся другие нарушители общественного порядка. Ну что же, они не ошиблись, мстительно подумал тролль. Сейчас они заплатят за все!
Он блокировал их связь, лишив подразделения атакующих возможности координировать свои действия. Затем отдал приказ бойцам. “Апокалиптическая бригада” вышла из боя и стала стремительно отступать. Она маневрировала и меняла позиции, пока тролль выискивал при помощи сканеров наиболее выгодные места для ответного удара.

* * *

Едва связь прервалась, капитан Том Грант (кодовая кличка — “Защитник”) понял, что дело плохо. Капитан Росс предупреждала его, что такое может случиться, и у морских пехотинцев были инструкции, которым надлежало следовать при потере связи. Но они предполагали, что связь противника тоже можно забить помехами, а коль скоро это не удалось сделать...
Атака, которой он руководил, приостановилась. Его бойцы начали рассредоточиваться, чтобы контролировать возможно большую площадь. Жесты, связные и сигнальные огни — вот и вся связь, которой располагал теперь Грант. Медленная, ненадежная связь...

* * *

Тролль с наслаждением обрушил лавину противотанковых ракет и пулеметного огня на левый фланг противника. Ночью его сенсоры видели ничуть не хуже, чем днем: он с удовольствием наблюдал, как люди в камуфляже умирают под шквалом пулеметного огня. Десять бойцов противника погибли сразу же, и тролль ожидал, что остальные не выдержат и побегут.

* * *

Пулеметчики увидели, как еще один бронетранспортер взорвался слева, а сверху засверкали вспышки выстрелов. Их машина была почти лишена брони — она предназначалась лишь для транспортировки тяжелых пулеметов, — но стрелки знали, что случается с теми, кто залегает под таким огнем противника. Длинные очереди пулеметов пятидесятого калибра ударили по горному склону, затем во вражеские позиции полетели гранаты. Противник отступил, оставив раненых на поле боя. Над местом перестрелки кроны деревьев окутались дымом.

* * *

Тролль пришел в бешенство, когда его марионетки начали отходить. Он понимал, что винить их не за что, но не мог справиться со своей яростью. Массированный огонь наступавших удивил даже его, однако троллем овладела потребность убивать, а как удовлетворить ее, если куклы так быстро гибнут или бросаются в бегство?

* * *

Эстон и Людмила сползли вниз по склону вслед за старшим сержантом Хортоном. Первый взвод рассредоточился вокруг, прикрывая их. Они перевели дух и сориентировались.
Шум боя стал еще ожесточеннее; огонь с обеих сторон сделался плотнее. Эстон и Хортон мрачно переглянулись. Они понимали, что означают эти звуки: пехотинцы остались без связи, и теперь преимущество было на стороне тролля.
— Смотри, — спокойно произнесла Людмила, показывая пальцем. — Это сканер.
Эстон уставился на необычное переплетение антенн под кроной поддельного дерева и заметил внизу небольшое строение. Он оглянулся, не в силах поверить, что им удалось незаметно для тролля зайти так далеко, а затем кивнул Хортону:
— Старший сержант!
— Слушаю, сэр!
— Разрушьте этот домик. Немедленно.
— Слушаюсь, сэр! Эшли, расставь бойцов! Кимински, Слоун — сюда!
Не успел Эстон добавить и слова к своему приказу, как Хортон уже исчез в кустарнике вместе со своими ребятами. Они ползли беззвучно, как змеи, а сержант Эшли давал указания своим бойцам. Эстону не хотелось, чтобы Хортон удалялся от них, но понимал, что для этого задания лучшего исполнителя не найти. В этом и заключалась одна из сложностей ведения боя: лучших всегда слишком мало, и они слишком часто гибнут...
Неожиданно слева от Эстона раздался треск выстрелов и грохот взрывающихся гранат. Он с трудом подавил желание упасть ничком на землю, а потом сообразил: это же, наверное, Ден с двумя остальными взводами.

* * *

Абернати выругался: ночную тьму разорвал огонь. Просто не повезло, подумал он, не в силах понять, как полсотни бойцов противника оказались у него за спиной, в стороне от главной перестрелки, но факт оставался фактом. Они оказались у него за спиной и случайно наткнулись на основную группу.
На мгновение Абернати застыл на месте, изучая расположение вспышек. Вон там стреляют его бойцы. Они разбились на стрелковые группы, в каждой из которых главным оружием был 5,56-миллиметровый пулемет, и поливали все вокруг смертоносным свинцовым ливнем. По ним стреляли с двух сторон. Абернати сжал плечо лейтенанта Уордена и показал пальцем:
— Двиньте остальных людей вашего взвода вверх по склону и зайдите вон тем в тыл!
— Слушаюсь, сэр!
— Капрал Холком!
— Да, сэр!
— Установите ваши “Драконы” здесь, капрал. Видите это строение? — Абернати показал пальцем на видневшиеся вдали антенны. Капрал кивнул. — Разрушьте его!
— Есть, сэр!
Толстые жерла ракетометов поднялись под нужным утлом, пехотинцы бросились заряжать их, но Абернати уже не следил за ними. Отвернувшись, он жестом дал знак четвертому взводу под командованием лейтенанта Этвотера идти за ним и трусцой побежал к ближайшей орудийной позиции.

* * *

Тролль вздрогнул от изумления, когда бойцы, которым он приказал отступить и обогнуть фланг врага, неожиданно наткнулись на сплошную стену огня глубоко позади его собственной линии обороны. Как же так, откуда?
Это была другая группа врагов! Они спустились с горы по склону! Но как они сообразили?..

* * *

Капитан Грант увидел, как один из его бронетранспортеров взорвался, и с горечью подумал, что по меньшей мере половина экипажа убита. Лес был охвачен огнем, полон свистом пуль, и его пехотинцы оказались в центре этого кошмара. Он прикинул потери: примерно четверть его бойцов уже погибла.
Капитан вылез из бронетранспортера и двинулся вперед. Без связи со своими людьми ничего иного ему не оставалось делать.

* * *

Старший сержант Хортон стремительно вскочил и саданул ногой в дверь странного домика. Дверь отлетела, будто картонная, — эти придурки даже не позаботились ее запереть!
У его бедра забился автомат М16, извергая потоки пуль. Внутренность домика была изрешечена пулями, а затем туда полетела сорокамиллиметровая граната из подствольного гранатомета M203.
В домике никого и ничего не было, если не считать странной коробки с усиками, стоявшей на колесах рядом с пультом. Пули пробили ее в десятке мест: из нее посыпались искры и повалил дым.
Новая очередь из автомата прошила пульт, затем взорвалась граната... Хортон бросился наземь, спасаясь от осколков, и тогда Кимински со Слоуном швырнули в домик еще пару гранат.
Едва они успели плюхнуться на землю, как домик превратился в сплошной огненный шар, осветивший темноту вокруг.

* * *

Очередная волна ярости захлестнула тролля, когда он почувствовал, что сканирующие системы на правом фланге уничтожены. Оставшиеся в его распоряжении сенсоры сообщили ему, что в них летят примитивные химические гранаты. Он понял, что сейчас произойдет, а затем ослеп.
Довольно! Довольно он страдал от дерзости этих дикарей!
Гневный приказ заставил боевых роботов тролля выкатиться из укрытия.
Ярость затопила сознание тролля, не позволив ему задуматься над тем, какой злой рок безошибочно вывел врагов к его сканерам и глушилкам.

* * *

Рации группы “Т” снова ожили, и капитан Грант беззвучно прошептал благодарственную молитву. Ряды бойцов сильно поредели, но теперь те, кто уцелел, снова стали организованной силой. Результат тут же дал о себе знать: горстка уцелевших машин взревела двигателями и двинулась под прикрытием морпехов между деревьями по бездорожью. Действуя слаженно и умело, они беспощадно выбивали из укрытий прячущегося противника.

* * *

Эстон, пригнувшись, шел вперед в ночном мраке, озаряемом вспышками пламени. Его автомат злобно затрещал, и двое бросившихся наутек противников повалились на землю. Людмила шла по его следам, высматривая прислужников тролля. Прикрывая их, справа и слева двигался, рассредоточившись веером, первый взвод. Прошагав по упавшим кронам деревьев-обманок, бойцы забросали гранатами несколько складов оружия. Впереди показалась казарма, из которой Людмиле предстояло стрелять по троллю. Два морских пехотинца подкатились к ней, вскочили и почти одновременно швырнули в окна ручные гранаты.
Осколки стекла и куски дерева и пластика полетели во все стороны. Один из пехотинцев распахнул дверь ногой и начал стрелять от бедра длинными, щедрыми очередями.
“Мы быстро двигаемся вперед, — с надеждой подумал Эстон, — и потери у нас не так уж и велики. Может быть...”

* * *

Блейк Таггарт скорчился в темноте, пытаясь понять, что происходит. Ему никогда не приходилось участвовать в сражениях, и ему не с чем было сравнить этот ужасный ночной бой. Во мраке вокруг него что-то двигалось, вспыхивало, гремело, стонало и решительно все несло смерть! Он не мог уловить закономерности в том, что видел, но в глубине души был уверен, что в этом хаосе противник навязывает им свои правила игры. Он чувствовал, что жизнь его висит на волоске и тот в любую минуту может оборваться.
Но ведь всемогущий тролль обещал подарить ему власть над миром! Он, Таггарт, должен был стать вице-королем Земли! И никто, никто не смел покушаться на его будущее величие и его жизнь!
Он встряхнулся и, убедившись, что самая ожесточенная перестрелка идет на левом фланге, свирепо толкнул застывшего в растерянности стрелка. Тот вздрогнул и, следуя направлению, которое указывал палец командира, развернул на подставке инопланетное оружие и нажал на гашетку.

* * *

Ночь взорвалась. Половина четвертого взвода погибла в испепеляющем бело-голубом пламени — “легкая” энергетическая пушка, которую тролль отдал в распоряжение своих бойцов, мгновенно превратила пехотинцев в пепел. Абернати откатился по земле от раскаленной ложбины, которую выстрел проделал в склоне горы, и, сбивая пламя с камуфляжного костюма, отчаянно пытался определить, с какой стороны был нанесен чудовищный удар. Но при стрельбе энергетической пушки, как и у бластера Людмилы, из ее ствола не вырывалось пламя, она не издавала ни звука, и понять, откуда нанесен удар, было не так-то просто...

* * *

Людмила пошатнулась. Сенсоры ее гермокостюма были отрегулированы на максимальную чувствительность, чтобы уловить обмен сигналами между троллем и его боевыми роботами, и неожиданный энергетический удар был мучителен. Она со стоном опустилась на колени и уменьшила чувствительность сенсоров, упрекая себя в недостатке предусмотрительности. Но зато теперь она знала, где прячется тролль!
Капрал Бауэн упал рядом с ней получив пулю пятидесятого калибра. Людмила сняла с его тела лазерный целеуказатель. Вот когда пригодились бесконечные часы, потраченные ею на изучение экипировки группы “Т”! Она навела указатель на энергетическую пушку как раз в тот момент, когда та сделала очередной выстрел. Заряд энергии ударил по горному склону и убил многих ее друзей... Людмила защелкала клавишами рации.
— “Ромео Один”, говорит “Хитрый Игрок”, — четко произнесла она. — Я нашла для вас цель.

* * *

Эд Стонтон замер в кресле. Женщина? Он ясно слышал женский голос! Какого черта она там...
Затем он вспомнил кодовые клички: среди всех позывных, которые могли донестись до него из этого ада внизу, самыми важными, согласно инструкции, были позывные “Хитрого Игрока”! Его распоряжения имели абсолютный приоритет перед всеми другими...
— “Хитрый Игрок”, “Ромео Один” на связи! — рявкнул он. — Где цель?
— “Ромео”, “Хитрый Игрок” готов подсветить лазером цель — позицию тяжелого орудия.
— Вас понял, “Хитрый Игрок”. “Ромео Один” подтверждает.
Мгновение Стонтон обдумывал ситуацию. Вот теперь порядок.
— “Ромео Четыре”, говорит “Ромео Один”. Приготовься, Фредди. “Хитрый Игрок” осветит для тебя цель. Только один удар. Подтверди.
— “Ромео Один”, “Ромео Четыре” понял. Один удар “Мавериком” по освещенной цели.
— “Хитрый Игрок”, говорит “Ромео Один”. Светите.
— Понял, “Ромео Один”. Свечу.
“Хорнет” спикировал с высот. Тонкий луч лазера прорезал тьму и коснулся ствола энергетической пушки, которая снова выстрелила, убив еще десятка два пехотинцев. От “Хорнета” отделилась ракета “воздух-земля” AGM-65E и устремилась туда, куда вел ее луч лазерного маркера.
Через девять секунд двухсотпятидесятифунтовая* [чуть больше 113 кг] боеголовка ракеты разнесла в клочья Блейка Таггарта, несостоявшегося вице-короля Земли.

* * *

Взрыв сотряс землю, и тролль почувствовал, что Таггарту пришел конец. Он был всего лишь человеком, однако на протяжении нескольких месяцев между ними существовала ментальная связь, и троллю было больно потерять его. Горькая обида охватила тролля. В этот момент первый боевой робот выплыл из туннеля на антигравитационных двигателях; он отвлек тролля и заставил его забыть о намерении провести круговое сканирование территории. Запасные сканеры были готовы к работе, но вместо того, чтобы задействовать их, разъяренный тролль отправил робота туда, где погиб Таггарт.

* * *

Вражеский огонь, косивший морских пехотинцев, ослабевал. Бойцы группы “Т” с дьявольской ловкостью и отвагой пробивались все дальше сквозь пламя и дым. Члены “апокалиптической бригады” гибли или бежали. Атака, задуманная как отвлекающий маневр, превратилась в планомерное наступление. Пехотинцы осторожно, но неуклонно продвигались вперед.

* * *

— Цель слева! — крикнул кто-то, и майор Дэн Абернати увидел, как бойцы с “Драконом” развернули ракетомет. Он приподнялся на локте, каждую секунду ожидая ужасной боли. Морской пехотинец наспех перевязывал его раздробленную левую ногу. Забавно, он даже не почувствовал, когда его ранило.
“Дракон” выплюнул комок пламени, и ракета с ревом умчалась в темноту. Абернати бросил взгляд на цель, которую та должна была поразить. Ага! Так вот как выглядит “боевой робот”!
Он едва успел разглядеть странные изгибы его корпуса, как “Дракон” ударил в цель и десятифунтовый* [примерно 4,5 кг] кумулятивный заряд разворотил инопланетную машину.
— Значит, их можно уничтожать! — торжествующе прошептал Абернати, и тут на него накатила боль, заставившая его скорчиться и забыть об очередной победе.

* * *

Тролль был в бешенстве: погиб его боевой робот! Эти недоразвитые дикари уничтожают его собственные незаменимые механизмы!
Однако даже сквозь бушевавшую в нем ярость тролль почувствовал некоторую растерянность... Нападающие гибнут, но продолжают идти вперед и причинять ему вред. Ужасный вред. Оказывается, они на многое способны...
И тролль впервые пожалел о том, что не успел изготовить бомбу.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

* * *

Со своего места штаб-сержант Лерой Сандерсон видел, как взорвался внизу боевой робот. В ту же минуту товарищ толкнул его в плечо: второй робот, оторвавшись от земли, бесшумно набирал высоту. Лерой старательно прицелился.

* * *

Второй робот должен был зависнуть над полем боя и вести огонь сверху по наиболее крупным целям, и тролль был неприятно удивлен, обнаружив появившиеся невесть откуда самолеты! Это было серьезно. Этого тролль никак не ожидал и испытал странное, в высшей степени неприятное чувство.
Он испугался. Однако это не помешало ему отдать приказ роботу. Не замедляя подъема, тот прицелился в ближайший к нему самолет и выстрелил.

* * *

— Боже мой!
Капитан Стонтон так никогда и не узнал, кто испустил этот вопль, когда “Ромео Двенадцать” исчез, поглощенный чудовищным шаром голубого огня. Он сам мог оказаться на его месте! Стонтон никогда не видывал ничего подобного и даже не мог вообразить, что такое возможно! Возникший неведомо откуда шар голубого пламени мгновенно превратил злополучный “Хорнет” в тучу капель расплавленного металла.
Почти в то же мгновение что-то взорвалось далеко внизу. Стонтон не заметил этого, а между тем именно этот взрыв уничтожил машину, погубившую один из его самолетов.

* * *

Тролль понял, что второй боевой робот тоже погиб, но это почти не взволновало его. Ему стало ясно, что уничтожать самолеты очень легко. Ясно было также, что противник в состоянии поражать его легких роботов. Очень хорошо. У него еще было три легких робота, но впустую он ими жертвовать не станет. Недавно он расконсервировал боевого робота средней мощности и сделал это очень и очень своевременно. Теперь ему найдется работа.
На основании данных, полученных от второго робота за несколько мгновений до его гибели, тролль быстро произвел расчет. Он нашел неплохой выход из положения. Зависшие над ним самолеты он сможет взорвать двойным залпом, а маломощные ракеты, погубившие его роботов, для него самого не опасны.
Он отдал приказ истребителю. Огромная панель отошла в сторону. Тролль отсоединил свой органический компонент от устройства управления истребителем, и перенес его в стоявшее наготове рядом со средним роботом боевое шасси.

* * *

— “Ромео Один”, говорит “Сумасброд”, — закричал Эстон, глядя, как огненные брызги прочерчивают черное небо. — “Ромео Один”, прием!
— “Сумасброд”, говорит “Ромео Один”, — произнес голос в наушниках. Эстон с облегчением вздохнул: маловероятно, что ядерные заряды находились на уничтоженном самолете, но все же...
— “Ромео Один”, говорит “Сумасброд”. Отойдите подальше от линии огня. Берегите себя. Вы можете понадобиться.
— Вас понял, “Сумасброд”.
“Хорнет” коммандера Стонтона оторвался от остальных самолетов и полетел вокруг горы, с тем чтобы она прикрыла его от орудия, уничтожившего “Ромео Двенадцать”.

* * *

— Боже мой! А это что такое?
Старший сержант Хортон взглянул туда, куда указывал пехотинец. “Это” было больше по размерам, чем два танка M1; оно с рычанием выбиралось из-под земли, будто кит, выныривающий из воды. На корпусе машины бронзового цвета блестели отражения вспыхивавших вокруг взрывов. Хортон не знал, что это такое, но благодаря инструктажу капитана Росс догадался, что это не легкий боевой робот и не сам тролль.
Окрестности огласило громкое шипение, и из чудовищной машины вырвался сноп зеленого света. Там, куда он был направлен, послышались отчаянные вопли: это погибал расчет одного из “Драконов”. Невыносимая вибрация сотрясла тело Хортона. Умирающие бойцы корчились и извивались в страшной муке, неизвестное оружие не просто убивало, оно убивало с изощренной жестокостью... Хортон сглотнул горькую слюну. Страх сжал его сердце в ледяном кулаке, но он все-таки заставил себя ползти вперед. Вперед, к ракетомету, расчет которого был уничтожен у него на глазах.

* * *

Эстон видел гибель расчета “Дракона”. Видел и Хортона, ползущего к ракетомету. Он тоже не знал, что за машина появилась из-под земли, и не был уверен, что у старшего сержанта есть шанс поразить ее. Но если есть, то ему понадобится помощь заряжающего.
— Мила! У туннеля дело плохо! — крикнул он в микрофон и пополз вслед за Хортоном.

* * *

Людмила побледнела, почувствовав удар нейронного бича, обрушившийся на ее сенсоры. Боже мой, она ошиблась! Она думала, что у тролля только легкие боевые роботы! А это была машина средней мощности, которую группе “Т” нечем остановить!
Она вздрогнула, подумав о нейронном биче. Канги отказались от него как от неэффективного оружия, но тролли любили пускать его в ход. Нейронный бич поражает нервные клетки и мгновенно обездвиживает жертву, но смерть приходит лишь через несколько долгих, страшных минут... Он убивает все живое в радиусе двадцати метров от точки, на которую нацелен. На большем расстоянии бич действовал медленнее, но не менее мучительно и убийственно. Даже фусаил не может выжить после прямого удара!
Эти мысли мгновенно пронеслись в голове Людмилы, и она щелкнула переключателем летного костюма, отключая все сенсоры. Она повернулась, чтобы бежать вверх по склону и занять удобную позицию для выстрела, но тут сердце едва не остановилось у нее в груди. Она заметила Хортона и... Дика.

* * *

Элвин Хортон добрался до “Дракона” и взвалил на плечо толстую трубу ракетомета. Его мозг работал точно и почти спокойно. Он вспомнил многие поколения солдат, которым вбивали в голову, что их задача — убивать противника, а не доблестно погибать. Он всегда думал, что, что бы ни произошло, он не станет изображать из себя Джона Уэйна, но иногда у человека выбора не остается.
Сзади донесся крик, кто-то звал его по имени. Он узнал голос адмирала Эстона, но времени на разговоры не было. Хортон опустился на землю рядом с агонизирующими телами бойцов, встал на одно колено и тщательно прицелился в инопланетную боевую машину.

* * *

Эстон видел, как Хортон прицеливается, как боевой робот с грохотом двинулся на него...
Ракетомет выхаркнул сноп огня, и ракета с визгом пошла на цель. Она ударила прямо в выпуклое брюхо чудовища и взорвалась, озарив все вокруг нестерпимо яркой вспышкой.
На броне чудища не осталось ни малейшего следа.
Хортон не стал выпрямляться. Схватил следующую ракету и принялся одной рукой заряжать ракетомет, который должны были обслуживать два бойца. Бронированный колосс шел прямо на него, и Эстон вскочил на ноги. Рядом свистели пули, но он не обращал на них внимания: главное — помочь старшему сержанту!
А потом страшный зеленый луч снова прорезал темноту. Он коснулся старшего сержанта Элвина Хортона, и тот, скрючившись, рухнул наземь. Луч двинулся дальше, и Эстон успел ужаснуться предстоящей ему мучительной смерти. А потом волна жгучей боли накрыла его, и свет перед глазами померк.

* * *

Людмила увидела, как взорвалась ракета, как погиб старший сержант.
Затем она увидела, как Дик Эстон скорчился и упал: нейронный импульс задел его своим краем.

* * *

Тролль ликовал, с грохотом поднимаясь в боевой машине по вертикальному жерлу туннеля. Люди гибнут под ударами его робота! Им нечего противопоставить его мощи! Вместе они уничтожат эскадрилью самолетов, и тогда тролль сможет бежать. Он продолжит осуществлять свой план в каком-нибудь другом месте... Но на этот раз сначала изготовит бомбу!
Не успел тролль выбраться из туннеля на поверхность, как сенсоры предупредили его о новой опасности.

* * *

Людмила Леонова широко расставила ноги, готовясь выстрелить. Бой продолжался, вокруг свистели пули, но она не замечала их. Ее лицо было мокро от слез, и, чтобы хорошо прицелиться, ей приходилось непрерывно моргать. Ну, пора...

* * *

Голубая молния озарила долину: первый в земной истории выстрел из бластера поразил цель!
“Энергетический щит наземной техники имеет одно уязвимое место, — как будто наяву слышала Людмила голос инструктора, — в отличие от боя в глубоком космосе, из-за действия передела Франкеля планеты он не может перехватить удар направленный через многомерность”.
Тысяча восемьсот тонн тротилового эквивалента ударили в двухмиллиметровый участок брони боевого робота. Броня, которая вынесла бы десятикилотонный взрыв, распределенный по всей площади, порвалась, как бумага под ударом стилета. Плазма забушевала внутри боевой машины. Все произошло так быстро, что глаз не успел ничего увидеть, мозг не успел ничего осознать, а подкинутый взрывом робот уже превратился в огромный столб пламени!

* * *

Этого не может быть! Как? Как это случилось?! Ведь он сам убил последнего из них!
Однако такой удар мог нанести только человек из его собственной эпохи, а это значило, что дикарям известно все! Все то время, пока он обдумывал план и вел подготовку, дикари искали его, охотились за ним! Они ждали, чтобы он чем-нибудь себя обнаружил, чтобы тот, кто рассказал им о существовании тролля, смог его уничтожить!
Душу тролля пронзила невыносимая тоска. Они все знали — и их было слишком много. Как бы ни было велико его могущество, как бы ловко ни воздействовал он на их психику, этих тварей слишком много! А это значит, его свобода и могущество были иллюзией. Из-за того, что один человек из его эпохи выжил, тролль стал загнанным, травимым существом, которое не может надеяться на победу, потому что люди прознали о нем!
Но мучительнее всего было понимать, что он был обречен с самого начала. Его надежды были беспочвенными. Его могущество было самообманом.
Балансировавшая на грани безумия психика тролля не выдержала этой нагрузки. У него украли мечту! Хуже того — ему доказали, что она с самого начала была чудовищным самообманом! Троллю следовало бежать, незатронутым безумием краешком сознания он понимал это, но решиться на бегство не мог. Теперь он жаждал только мести.

* * *

Людмила сунула бластер в кобуру и побежала. Прежде чем тролль выберется из своего убежища и обнаружит ее, она должна сменить позицию. Она бежала по родной планете, лишь чуть-чуть замедлявшей ее стремительное передвижение силой гравитации. Она бежала к трепещущему телу умирающего человека, которого любила.

* * *

Несмотря на охватившее его безумие, тролль сохранил свою хитрость. Ни один человек не смог сравняться с ним в скорости реакции. Тролль отметил, что его сенсоры больше не “видят” бластера, но теперь он знал, чего ему следует опасаться. Не прибегая к ядерному оружию, которое уничтожит вместе с ним и его главного врага, никто, кроме человека с бластером, не может убить его. Эта мысль придала ему сил, и гусеницы боевой машины, подняв облако пыли, вынесли тролля на поверхность земли.
Если тот человек снова прикоснется к бластеру, он погибнет раньше, чем успеет прицелиться. А если он на это не отважится, тролль будет убивать, убивать, убивать... Пока, по всем законам вероятности, среди тысячи жертв не окажется тот, кто разрушил его мечту.

* * *

Людмила резко остановилась: вот наконец показался и тролль! Его боевая машина, вдвое превышавшая среднего боевого робота, возвышалась перед ней словно металлическая гора, внушая смертельный ужас. Тролль открыл все орудийные люки и замер в ожидании.
Людмила знала, на что надеется тролль, и опасалась, что надежды его оправдаются.
Тролль выжидал, тщательно сканируя пространство вокруг. Он не обращал внимания на ракеты, взрывавшиеся при столкновении с его корпусом, не причиняя ему ни малейшего вреда. Рука Людмилы замерла в миллиметре от рукояти бластера. Она не осмеливалась прикоснуться к нему. Ей нужно какое-нибудь укрытие и хотя бы несколько секунд... Иначе она не успеет выстрелить.
Тролль двинулся вперед.

* * *

Враг прятался! Бешенство страшным варевом кипело в мозгу тролля, и гусеницы его боевой машины рвали землю, покрытую толстым слоем опавшей листвы.

* * *

Тролль надвигался прямо на Дика!
Рассудок говорил ей, что он уже все равно что мертв: ему оставалось лишь встретить смерть, и чем скорее, тем лучше! Но рассудок, руководствовавшийся безупречной логикой, не мог заставить ее бросить Дика. Ничто не могло заставить. Хотя бы потому, что на это не оставалось времени — вопреки здравому смыслу Людмила вскинула бластер.

* * *

Вот неожиданность! Удивление длилось не дольше мгновения, но тролль успел его почувствовать. Как странно: его враг стоит перед ним, и он включил бластер!
Возможно, именно из-за этого удивления, а может, благодаря ловкости и реакции кралхи, превышавших способности самых тренированных людей, бластер выстрелил прежде, чем тролль успел испепелить его владельца.
Последнее, что успел почувствовать тролль, было изумление. Он не мог поверить, чтобы человек выстрелил так быстро! Даже если это крал...
Заряд чистой энергии навсегда погасил сознание тролля.

ГЛАВА 25

Людмила медленно опустила бластер в кобуру, отвернувшись от пламени, охватившего боевую машину тролля. Она сознавала, что одержала победу, но не могла радоваться. Все кончено, безучастно подумала она и опустилась на землю рядом с корчившимся в конвульсиях телом Ричарда Эстона.
Его лицо было залито потом, выпученные глаза ничего не видели, рот перекошен, зубы сжаты. Эти симптомы были хорошо знакомы Людмиле: ей не раз доводилось видеть подобное зрелище. Она подняла голову Эстона, положила себе на колени и уставилась ему в лицо, не замечая продолжавшейся перестрелки.
Дик не мог говорить, но она надеялась, что он узнает ее. Она осторожно нажала пальцами на сонную артерию, нежно, но уверенно придерживая корчащееся тело Эстона.
Людмила знала, что должна пережимать артерию, пока смерть не прекратит его мучения, однако на это у нее не хватило духу. Ее пальцы ослабли, и она склонилась над ним, прикрывая его своим телом...
Сержант Мортон Яскович подбежал к ней:
— Капитан!
Она медленно подняла голову, не переставая гладить лоб Эстона, и вперила в рослого сержанта отсутствующий взгляд.
— Капитан, вы нужны нам, — сказал Яскович необычно мягким тоном. — Командование перешло к вам, мэм.
Она попыталась понять, чего ему от нее нужно. Но это же нечестно! Она прошла такой путь, заплатила такую цену за победу... Смерть тролля должна была освободить ее от всех обязанностей, а не прибавлять новые!
— А где же... — Она откашлялась. — Где же майор Абернати?
— Майор тоже отвоевался, мэм. Лейтенант Этвотер погиб, а лейтенант Уорден тяжело ранен. Кажется, лейтенант Фрай жив, но он где-то наверху.
— Я не... — Она замолчала.
Рядом с телом Эстона опустился на колени санитар морской пехоты. Его юношеское лицо выглядело испуганным, но руки умело делали свое дело. Людмила несколько мгновений смотрела на него, а затем выражение отчаяния сменилось на ее лице жесткой решимостью, и она резко приказала:
— Пусть третий и четвертый взвод двигаются налево и возьмут эту долину в кольцо. Второй взвод прикроет нас сверху. Найдите мне экипаж бронетранспортера.
— Есть, мэм! — Яскович отдал ей честь, хотя морские пехотинцы во время боя не делают этого, и скрылся в темноте.
Людмила повернулась к санитару:
— У вас есть с собой шприц? — спросила она, и медик кивнул. — Отлично.

* * *

Лейтенант Спиллерз не понимал, что случилось. Исступленные кровожадные безумцы, с которыми он сражался всю ночь, куда-то исчезли. Время от времени раздавались лишь одиночные выстрелы наиболее упорных из их шайки. Национальная гвардия, перейдя в наступление с холодной решимостью людей, которым чудом удалось вырваться из лап смерти, окружала и уничтожала последних мятежников. Их можно понять, подумал Спиллерз. По слухам, бригада потеряла половину своего состава и восемьдесят процентов младших офицеров. Спиллерзу было не трудно в это поверить.
Но наибольшее недоумение вызывали у него бандиты, неподвижно стоявшие и сидевшие, тупо глядя перед собой. Они бессмысленно перебирали пальцами, а изо рта у них сочилась слюна. Впечатление такое, подумал потрясенный Спиллерз, что ненависть, заставлявшая их идти в бой, выжгла у них всю душу.

* * *

Эд Стонтон не мог заставить себя не подниматься время от времени над вершиной горы, чтобы посмотреть, как идет бой. Набрав высоту в последний раз, он увидел, как чудовищный столб огня взметнулся к небу.
Вот это, наверное, оно и есть, решил Стонтон, — тот самый “тролль”, о котором им сообщил капитан Моррис. Значит, “особое вооружение”, крепившееся под крыльями его самолета, не придется — слава Богу! — пускать в ход.
Однако взрывы и треск перестрелки продолжались. По-прежнему грохотали минометы и ракетометы, а на юго-западе начался сильный лесной пожар.
— Экипажи “Ромео”, говорит “Ромео Один”, — сказал Стонтон в микрофон. — “Хват”, приготовьтесь. “Бык”, сдайте подальше.
“Хват” был кодовой кличкой самолетов VFA-432, которые должны были поддерживать пехоту с воздуха при помощи обычного вооружения. “Бык” — самолет VFA-433 — был оснащен высокоточным оружием, которое, по мнению Стонтона, было теперь не нужно.
— Ну же, “Хитрый Игрок”! — пробормотал он, облетая по дуге поле боя. — Выходите на связь!

* * *

“Апокалиптическая бригада” гораздо хуже понимала, что происходит, нежели ее противник. Большинство этих людей не знали, что Таггарт погиб; лишь немногие заметили, что в небе над ними кружат самолеты; и решительно никто не подозревал о существовании тролля и его гибели. Но все понимали, что попали в ловушку и противник наступает, хотя и несет огромные потери.
Оправившись от неожиданности, бойцы “апокалиптической бригады” поняли, что у них имеется большое численное преимущество. А затем они поняли, что должны бежать, однако сделать это было непросто, потому что атаковавшие гору с двух сторон войска с удивительной быстротой окружили злополучную долину.
Эти люди происходили из разных мест и разных социальных слоев. Они были завербованы, потому что требовали лишь незначительной “доработки”. Тролль воздействовал на них слабее, коверкал их менее жестоко, чем те свои жертвы, которые были менее склонны к насилию. Он всего лишь запрограммировал их мозг на фанатическую преданность вождям и “делу”, и потому его гибель не отразилась на их психике. Они искренне верили, что идут в бой ради своих собственных целей. К тому же второй заместитель Таггарта был еще жив. Он был решительным человеком, исполненным ненависти, и ему было хорошо известно, что враг несет тяжелые потери.
Он вовсе не склонен был к безоглядному бегству и, собрав своих людей, весьма умело повел их на прорыв.

* * *

Людмила подняла голову, заслышав автоматные очереди и взрывы мин. Она надеялась, что с гибелью тролля противник прекратит боевые действия, ибо не знала, какого рода людей вербовал тролль в “апокалиптическую бригаду”. Она пригнулась: минометы, пулеметы и “Драконы” второго взвода открыли ответный огонь по наступающим. Уцелевших бойцов трех высадившихся на горе усиленных взводов теперь едва бы хватило на формирование обычного взвода, но немедленно отступить они не могли — слишком много оказалось раненых, которых надо было вынести из боя.
— “Пехота”, говорит “Хитрый Игрок”! — крикнула Людмила в микрофон, чтобы быть услышанной сквозь треск перестрелки. — Как у вас дела?
— “Хитрый Игрок”, “Пехота” застряла. — Если Грант и удивился, услышав голос Людмилы вместо голоса Эстона или Абернати, он ничем не выдал этого. — У нас остался один бронетранспортер. Потери составляют шестьдесят процентов личного состава, лес вокруг нас горит.
— “Пехота”, вы можете вынести раненых?
— Можем, “Хитрый Игрок”.
— Выходите из боя, “Пехота”. Отрапортуйте, когда доберетесь до... — она склонилась над картой, — пункта “Виктор Четыре”. Подтвердите.
— “Хитрый Игрок”, “Пехота” поняла. Отходим к пункту “Виктор Четыре” и рапортуем.
— Удачи, “Пехота”. — Людмила щелкнула переключателем рации. — “Ромео Один”, говорит “Хитрый Игрок”. Вы еще здесь?
— “Хитрый Игрок”, говорит “Ромео Один”. Рад вас слышать. Чем мы можем помочь?
— Ждите приказа, “Ромео Один”. Мы найдем для вас цели.
Она оборвала разговор: в занятый ею окоп спрыгнул сержант Эрнест Колдвелл. С ним появились еще два уцелевших бойца.
— “Ромео Один”, — снова заговорила Людмила, — пришли наши корректировщики. Передаю связь им.
Шум перестрелки становился все сильнее. Людмила повернулась к Колдвеллу и положила руку на бластер:
— Когда “Пехота” отойдет, пусть авиация высыплет на этот лесок все, что сможет. Укажите им цели, сержант.
— Есть, мэм.
Она приподнялась, вслушиваясь в какофонию боя и сигналы сенсоров гермокостюма. Атакующие приближались с каждым мгновением. Она выглянула из окопа и при свете догоравшей машины тролля разглядела авангард наступавших.
— Вот они, ребята, — спокойно сказала она по тактической связи. — Мы должны задержать их, пока “Пехота” не заберет раненых, а потом с ними покончат самолеты.
Грохот разорвавшейся неподалеку гранаты заставил ее пригнуться — “апокалиптическая бригада” бросилась на морских пехотинцев. В темноте, будто молнии, засверкали вспышки выстрелов, загремели взрывы мин.
Оставшиеся в живых бойцы группы “Т” ответили шквальным огнем, но это не остановило атакующего противника. Людмила высмотрела кучку врагов, сосредоточенную вокруг пулемета М60, и нажала на спуск.

* * *

Эд Стонтон, глядя на ярко-голубые вспышки внизу, никак не мог понять, что за оружие стреляет таким странным образом.

* * *

Бластер Людмилы мог бы остановить атакующих, если бы у бойцов “апокалиптической бригады” не было опыта обращения с энергетическим оружием. Им был известен его главный недостаток: система наведения реагирует на первый твердый предмет, расположенный на линии огня, даже если это ствол дерева или кустарник. Они приостановились, но быстро поняли, что энергетическим оружием располагает только один человек, и стали обходить Людмилу с флангов.
— Командир! — В наушниках Людмилы раздался крик Ясковича, помешав ей выбрать очередную цель. Повсюду, куда она успела выстрелить, полыхал огонь, но ветер, к счастью, дул в другую сторону. — Правый фланг вот-вот будет смят, командир! — кричал сержант. — Дольше трех минут не продержится!
— Вводите резервное подразделение!
— Давно в бою, командир!
— Черт подери! — Людмила защелкала переключателем рации. — “Пехота”, говорит “Хитрый Игрок”. Рапортуйте о положении дел!
— “Хитрый Игрок”, “Пехота” у пункта “Виктор Пять”, — немедленно прозвучал ответ. Людмила кивнула. Пора кончать игру.
— Залегайте, “Пехота”, — приказала Людмила Гранту, затем обратилась к Колдвеллу: — Авиация готова?
Тот кивнул.
— Огонь! — приказала Людмила.

* * *

Грохот, скрежет и визг заполнили мир.
“Хорнеты” пикировали со страшным воем, длинная вереница самолетов сбрасывала напалм и кассетные бомбы. “Апокалиптическая бригада” гибла. Не больше полусотни человек вырвались из лесного пожара и проскользнули мимо остатков морской пехоты. Самолеты “Оспри”, борясь с коварными восходящими потоками раскаленного пламенем воздуха, вывезли уцелевших бойцов группы “Т” из чудовищного пекла.

ГЛАВА 26

genesis (сущ.) мн.ч. -ses Появление на свет; происхождение; начало; исток [лат., от греч. рождение, роды, происхождение]
“Полный словарь английского языка Уэбстера и Ван-Чи”, изд-во “Томас-и-Хихос”, 2465 г. по стандартному терранскому летоисчислению.
Вырвавшись из череды мучительных кошмаров, Ричард Эстон открыл наконец глаза и увидел над собой незнакомый потолок. Такого узора звукопоглощающих панелей ему еще не доводилось видеть, но за свою жизнь он провел достаточно времени, поправляясь после ранений, чтобы понять, что это потолок больничной палаты.
Эстон попробовал вспомнить, как сюда попал, но из этого ничего не вышло. Повернув голову, он увидел, что в его левую руку воткнута игла капельницы. Тогда он осторожно пошевелил пальцами рук и ног — старый способ проверки, изобретенный им лет тридцать тому назад. Похоже, пальцы были на местах и послушно сгибались. Эстон вздохнул с облегчением.

Предыдущая страница 21 Следующая страница


Одинокий тролль 22

Да и вообще он чувствовал себя прекрасно, если не считать того, что ему отчаянно хотелось есть.
Странно... Почему ему хочется есть? Такого голода он еще не испытывал!
Дверь тихо отворилась, он повернул голову и улыбнулся: вошла Людмила. Она замерла на пороге, и он тревожно нахмурился. Людмила широко открытыми глазами уставилась на него, а он протянул ей руку:
— Мила!
Его голос как будто разбудил ее, и она бросилась к нему, раскинув руки. Она смеялась, целуя и повторяя его имя, а слезы ручьями текли из ее глаз.

* * *

Минут через пятнадцать Людмила успокоилась. Ее истерическая, слезливая радость изумила Эстона: это было совсем непохоже на Людмилу! Но в ее глазах светилась такая любовь к нему, что он сам едва не расплакался. Постепенно они совладали со своими чувствами, и Людмила уселась в кресло рядом с кроватью. Она держала его руку в своих ладонях и рассказывала, что произошло.
— Мне и раньше приходилось видеть, как нейронный бич хлестал людей, Дик, — закончила она свой рассказ и невольно вздрогнула. — Я знала, что ты умрешь.
Она сжала его руку еще сильнее.
— Поэтому я... рискнула. Я заставила санитара впрыснуть тебе примерно двадцать кубиков крови. Моей крови.
Она замолчала, пристально глядя ему в глаза.
— Но ведь... — Он не договорил, глядя на нее изумленными широко раскрытыми глазами.
— Именно, — подтвердила Людмила его невысказанную мысль. — Моя кровь могла бы убить тебя — должна была тебя убить, но ведь ты все равно умирал... Поэтому я рискнула, и... — Она снова замолчала и втянула в себя воздух. — И все закончилось хорошо!
— Закончилось хорошо? — тупо переспросил Эстон. — Ты хочешь сказать, что я теперь?..
— Да, — ответила она с неуверенной улыбкой. — Я понимаю, что не имела права так поступить, но...
— Я — фусаил? — спросил он, пораженный.
— Да, — снова сказала Людмила, улыбаясь уже более уверенно. Не выдержав изумления, написанного на лице Эстона, она поднесла его руку к голове.
— Потрогай, — попросила она.
Он провел рукой по своей макушке и ощутил прикосновение густых, мягких волос. На его лысине выросли волосы!
Значит, это правда... Он стал фусаилом! Значит...
Он взглянул на Людмилу и в ее темно-синих глазах прочел обещание бесконечного, счастливого будущего.

* * *

— Отлично, адмирал, — сказал президент Армбрастер, улыбаясь. — С заданием вы справились.
— Да, сэр. — Эстон сидел в кровати, держа на коленях поднос с едой. Удивительно: из-за голода, спровоцированного симбиотом, даже больничная еда казалась ему вкусной! — Но нам это дорого обошлось.
— Это правда, — негромко сказал Армбрастер, перестав улыбаться. — Потери были очень большие.
Так оно и было. Треть Ашвилла оказалась полностью разрушена, больше половины Хендерсонсвилля и практически все ближайшие маленькие города — тоже. Северная Каролина потеряла более восьмисот резервистов. Подсчет убитых среди гражданского населения еще не был закончен, а ужасающе большая цифра, до которой он уже дошел, не включала тысячи убитых мятежников. А ведь было еще множество тех, кто сошел с ума после гибели тролля...
В список потерь не вошли и павшие бойцы группы “Т”. Ногу майору Абернати удалось сохранить, но он все равно на всю жизнь останется инвалидом. И ему еще повезло! В группе “Т” погибло пятьдесят два процента личного состава, а тридцать один процент получили тяжелые ранения.
“Да, — подумал Джаред Армбрастер, — победа досталась нелегко. Но по сравнению с тем, что могло бы случиться в случае неудачи...”
— Как бы там ни было, — произнес он, оторвавшись от невеселых размышлений, — мы все вам очень признательны. Настолько признательны, — прибавил он с лукавой улыбкой, — что я могу предложить вам выбор...
— Выбор, господин президент? — удивился Эстон.
— Да. Из сказанного полковником Леоновой я понял, что симбиот кое-что изменит в вашей жизни, адмирал. Помолодеете немного, правда?
— Ну да, наверное. — Эстон пожал плечами. — Я пока не знаю подробностей, но Мила сказала, что ни один уважающий себя симбиот не согласится жить в такой старой развалине. Так что...
— Вполне его понимаю, — ухмыльнулся Армбрастер. — А это значит, что времени у вас впереди предостаточно. Мне пришло в голову, что вам будет приятнее вести жизнь, защищенную от вмешательства властей.
— Простите, сэр?
— Вы понимаете, что я хочу сказать, полковник? — спросил Армбрастер, и Людмила кивнула, внимательно глядя ему в глаза.
— Дело в том, адмирал, — спокойно продолжал Армбрастер, — что положение полковника Леоновой довольно-таки уязвимо. Не сейчас, разумеется, а в будущем.
Сегодня вы с ней — герои мирового масштаба, но рано или поздно кому-нибудь непременно захочется с ней побеседовать. Боюсь, она слишком много знает, чтобы спать спокойно. Слишком много знает о своем прошлом, то есть о том, каким было бы наше будущее без ее вмешательства. И о технологиях своего времени.
Эстон уставился на президента, начиная понимать, к чему тот клонит.
— Вот так, — помрачнев, продолжал Армбрастер. — В настоящее время в распоряжении Соединенных Штатов находится военный космический корабль из будущего, и этот факт прекрасно известен всем крупным странам на планете. Пока мы не очень-то разобрались в его устройстве, но будем прилагать усилия к тому, чтобы выяснить, как он функционирует. И весь остальной мир хорошо это понимает. А войны не раз велись и по менее серьезным поводам, адмирал.
Но не в этом проблема: я никаких войн вести не желаю. Благодаря полковнику Леоновой, вам и многим другим смелым людям нам удалось убить одного тролля, но где-то среди звезд живет раса фанатиков, помешанных на геноциде. В прошлом полковника Леоновой человечество с ними справилось, однако ему повезло. Я не собираюсь полагаться на удачу, и президент Яколев, премьер-министр Хендерсон и канцлер Шталлмайер разделяют мое мнение. Когда первый военный флот кангов появится в пределах Солнечной системы, объединенные силы Земли нанесут по нему удар, а корабль тролля явится тем самым рычагом, с помощью которого мы уничтожим падающую на нас гору.
Вы здесь провели безвыходно три недели, адмирал, и, наверное, не представляете, что творится в мире. Полного представления о том, что произошло, пока еще нет ни у кого, но на нас уже оказывают сильное давление. Посол Некрасов вернулся в Вашингтон со специальной делегацией из Москвы. Остальные — на подходе. Как вы, без сомнения, понимаете, некоторые страны, например Франция, КНР и дюжина стран третьего мира, уже кричат о нашем “высокомерном шовинизме” и удивляются, почему мы не поставили их в известность! Ничего страшного в этом нет. Нечто подобное следовало ожидать. В союзе с Великобританией, Германией и Россией на европейском континенте, с Японией, Южной Кореей и Китайской Республикой в Азии мы достаточно сильны, не говоря уже о том, что истребитель Гренделя находится в наших руках. Если нам чуточку повезет, в течение месяца я получу от Конгресса полномочия для ведения переговоров о создании настоящего всемирного правительства. Не думаю, что создать его будет просто, но, надеюсь, мы с этим справимся. Должны справиться.
В связи с этим нужно подумать о полковнике Леоновой. Гарантирую, что к ней никто пальцем не прикоснется, пока я президент. Однако президентом я буду не вечно. Учитывая, что она обладает уникальной информацией и симбиотом, другие правительства рано или поздно постараются до нее добраться.
— Что вы предлагаете, господин президент? — резко спросил Эстон, хотя и знал ответ. Он должен был подумать об этом раньше! Он и подумал бы, если бы рассчитывал выжить... Если бы заботился об отдаленном будущем... Холодная злоба охватила его.
— Полковник — существо уникальное, — медленно сказал Армбрастер, подтверждая опасения Эстона. — Оракул, с которым можно советоваться. Единственный фусаил женского пола — по крайней мере пока. Вдобавок — вы уж извините, полковник, — найдутся люди, которые заподозрят, что вы могли бы сообщить гораздо больше технической информации, чем пожелали это сделать. Если вам повезет, они будут вести себя вежливо... Но разгуливать на свободе вам вряд ли позволят.
— Комфортабельная тюрьма? — свирепо спросил Эстон.
— Если — как я уже сказал — повезет, — ровным тоном ответил Армбрастер. — Не осуждайте этих людей, адмирал: вспомните, что она — образец человека будущего. Единственное существо на планете, которое может зачать и родить детей-фусаилов.
У Эстона кровь застыла в жилах: он вспомнил рассказы Людмилы о том, как относились к фусаилам в мире, где их были миллионы... Что ждет единственную бессмертную мать на Земле?
Армбрастер продолжал, не сводя глаз с Эстона:
— Даже если не думать об этом... Все равно полковника будут подозревать в том, что она располагает большим объемом технической информации. — Голос президента звучал почти нежно. — И раз уж об этом зашла речь, полковник, я тоже не чужд таких подозрений.
— Почему, господин президент? — спросила Людмила.
— Вы слишком туманно все объясняете. Мне кажется, вы сознательно не вдаетесь в детали, исходя из того, что мы не созрели для обладания теми знаниями, которыми вы располагаете.
— Пока не созрели, — подчеркнула Людмила, и Армбрастер улыбнулся:
— Значит, вы в самом деле кое-что не договариваете. Мудро, очень мудро, полковник. Но, знаете, мне доводилось общаться с “простыми пилотами истребителей”. И никто из них не проявлял такого теоретического невежества, как вы.
— Что ж, — спокойно произнесла она, — у фусаилов и впрямь достаточно времени, чтобы получить образование. У меня три диплома: по микробиологии, молекулярной электронике и ядерной физике.
Эстон, пораженный, уставился на Людмилу; та улыбнулась:
— Знаете, господин президент, я была уверена, что вы кое о чем догадываетесь.
— Ясное дело, догадываюсь! — весело согласился Армбрастер. — Но я надеюсь, вы не откажетесь поделиться вашими знаниями, если работа наших ученых и инженеров зайдет в тупик?
— Не откажусь, — сказала Людмила. — Но вы, кажется, начали с того, что у нас будет выбор?
— Я хочу, чтобы вы были свободны в своих поступках, — ответил президент, внезапно заговорив очень серьезно. — Наверное, я не должен этого делать... Если я отпущу вас на свободу, это будет равносильно государственной измене. Ведь всю ту информацию, которую, как я сказал, бессовестные правители могут из вас выжать, могли бы выжать и мы. Но я предпочитаю спать, имея чистую совесть. Учитывая, чем мы вам обязаны, я чувствовал бы себя негодяем, не отпустив вас на свободу. Кроме того, — добавил он с холодной усмешкой, — если я буду удерживать вас, появятся дополнительные трудности. Яколеву, Хендерсону, Шталлмайеру и мне будет непросто договориться по поводу допуска ученых к истребителю тролля... Но здесь, по крайней мере, речь идет об оборудовании. Если мы найдем правильное решение, оно может стать неким центром, вокруг которого будет кристаллизоваться новое мировое правительство. Получится нечто вроде сочетания розеттского камня, манхэттенского проекта и соревнования в освоении Луны. Мы объединим самые лучшие умы человечества, чтобы разгадать загадки истребителя тролля и заставить его технологии служить нашим целям.
Если же вы будете при этом присутствовать, задача окажется значительно сложнее... Вместо того чтобы самостоятельно во всем разобраться, ученые предпочтут обращаться за разъяснениями к вам. Я уж не говорю о ссорах и конфликтах из-за того, какой стране достанется честь “принимать” вас! В конце концов, если выгоды обладания вашей персоной ясны мне, то они очевидны и другим правителям. И даже если они не будут эксплуатировать вас исключительно в своих собственных целях, то все же непременно пожелают, чтобы вы не достались никому из конкурентов.
— Понятно. — Людмила спокойно взглянула на президента, а затем вскинула голову: — Мне приятно слушать, как вы излагаете причины, по которым меня нужно отпустить на свободу. А уверены вы, что все хорошо продумали? Тролля мы убили, но, как вы правильно заметили, канги все еще существуют, и менее чем через восемьдесят лет человечеству придется с ними познакомиться.
— Придется, — согласился Армбрастер. — Но если человечество отразило их нападение в вашем прошлом, когда канги появились неожиданно... На этот раз мы предупреждены, — благодаря вам, — и, я не сомневаюсь, будем хорошо вооружены — благодаря истребителю тролля. Я уверен, мы столкнемся с множеством трудностей при попытках разобраться в его механизмах, но такие трудности лишь заставляют ученых проявлять себя во всем блеске и сближают людей, совместно работающих над общей задачей. А именно это нам и нужно. Не волнуйтесь, с истребителем мы разберемся. Надеюсь, вы сообщите нам координаты звездных систем, в которых обитают канги, прежде чем незаметно исчезнуть?
— Безусловно, я сделаю это, — с улыбкой заверила президента Людмила.
— Ну что ж, тогда, кажется, все! — Армбрастер потер ладони и тоже улыбнулся. — Не забудьте оставить их для меня.
Людмила посмотрела на Эстона. Адмирал просиял, но тут же лицо его вновь стало серьезным, и он повернулся к президенту:
— Все это звучит очень убедительно, сэр, и даже логично — для нас. Но государства, о которых вы упомянули, могут быть иного мнения. И даже кое-кто из американских политиков... Да и не только они. Крупные корпорации, к примеру, могут решить, что вы ошиблись...
— Я подумал об этом, — серьезно ответил Армбрастер. — Поэтому официального сообщения для прессы пока не было. Если вы не против, общественность будет извещена о том, что адмирал Ричард Эстон и капитан Элизабет Росс скончались от полученных ранений. Немногочисленные люди, которым известна правда, — это уцелевшие десантники группы “Т” и пилоты, которые вывезли вас с поля боя. Мне кажется, они не станут болтать лишнего.
— Мне тоже так кажется, — негромко сказала Людмила. — По крайней мере, когда они проговорятся, это уже не будет иметь значения.
— Именно так, полковник, — подтвердил Армбрастер. — А до тех пор у вас обоих будет достаточно времени, чтобы исчезнуть и как следует замести следы. Если хотите, я поручу капитану Моррису все устроить. Он сможет вас так спрятать, что даже мне отыскать не удастся. Я размещу более чем достаточную сумму на анонимном счете. Знать об этом не будет никто, кроме вас и меня.
Он покачал головой и добавил:
— Разумеется, вы можете отказаться... Возможно, я ошибся, и вы вовсе не чувствуете себя редким зверем, на которого идет охота. Так что выбор за вами, решайте сами.
На его лице снова засияла улыбка. Настолько добрая, что многие люди не поверили бы, что Армбрастер способен так улыбаться.
— Какую бы судьбу вы ни выбрали, — сказал он, — вы честно заслужили ее.

* * *

Под звездным небом семидесятифутовая двухмачтовая шхуна “Беовульф” рассекала волны Тихого океана. Высокий молодой шкипер собирался отправиться в Южную Атлантику, но юная помощница переубедила его, и теперь судно находилось недалеко от Гавайских островов. Шкипер с помощницей сидели у руля, пили кофе и любовались звездами.
Эвелин Хортон прижалась спиной к руке мужа. Ее каштановые волосы, развеваясь на ветру, мешались с его длинной темной шевелюрой. Адам Хортон нежно приложил руку к округлившемуся животу жены. Пусть это будет девочка, подумал он и не только из соображений успешной эволюции. Втайне он всегда мечтал о дочери и подозревал, что о том же мечтает большинство мужчин, что бы они там ни говорили.
Эвелин взглянула на часы и снова принялась смотреть на небо.
— Уже вот-вот, — пробормотала она.
— Ты уверена? — тихо спросил Адам.
— Джаред попросил НАСА просчитать все еще до того, как мы встретились с троллем, — ответила она. — Конечно уверена.
— Но тогда... — начал было он, однако она покачала головой и приложила палец к его губам.
— Обними меня, Дик, — прошептала она, и он покрепче прижал ее к себе.
Они оба смотрели на небо, когда она вдруг напряглась и резко втянула в себя воздух. Высоко над ними кобальтовую темноту озарила ослепительная вспышка. Этот сгусток света пришел к ним из другого мира после четырнадцати месяцев странствований в пространстве.
Гигантская звезда, вспыхнувшая столь внезапно, была прекрасна, печальна и одинока. Эта дивная звезда была последней и единственной наградой экипажу звездолета Терранского военного флота “Защитник”, погибшему, чтобы спасти Землю других людей. Огромная, печальная и в то же время праздничная и величественная звезда росла, наливалась светом и вдруг — так же внезапно, как и вспыхнула, — погасла навеки. Ричард Эстон услышал, как его жена заплакала, и понял, что она наконец-то оплакивает своих боевых товарищей.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 3)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 5)
    • ГЛАВА 7 (Страница 6)
    • ГЛАВА 8 (Страница 7)
    • ГЛАВА 9 (Страница 7)
    • ГЛАВА 10 (Страница 9)
    • ГЛАВА 11 (Страница 9)
    • ГЛАВА 12 (Страница 10)
    • ГЛАВА 13 (Страница 11)
    • ГЛАВА 14 (Страница 11)
    • ГЛАВА 15 (Страница 12)
    • ГЛАВА 16 (Страница 13)
    • ГЛАВА 17 (Страница 14)
    • ГЛАВА 18 (Страница 15)
    • ГЛАВА 19 (Страница 16)
    • ГЛАВА 20 (Страница 16)
    • ГЛАВА 21 (Страница 17)
    • ГЛАВА 22 (Страница 18)
    • ГЛАВА 23 (Страница 19)
    • ГЛАВА 24 (Страница 20)
    • ГЛАВА 25 (Страница 21)
    • ГЛАВА 26 (Страница 21)


Дэвид Вебер

Одинокий тролль

 Читать книгу

Аннотация

Смысл существования цивилизации кангов — уничтожение всех разумных форм жизни во Вселенной. Единственная сила, не дающая осуществиться их черным замыслам, — это земляне. Терранский флот за несколько столетий звездных войн с кангами отбросил их на дальние рубежи Галактики. Не желая терпеть поражение за поражением, канги решают привести в исполнение зловещий план — совершить временной прыжок и уничтожить Землю задолго до того, как на ней появилась жизнь. И вот эскадра кангов, сопровождаемая кораблями-киборгами, которые земляне прозвали “троллями”, берет курс на Солнечную систему...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel