Дэвид Вебер - Маленькая победоносная война

1 Дэвид Вебер

Пролог

Наследный президент Народной Республики Хевен Сидни Гаррис смотрел на длинную процессию, тянувшуюся, насколько хватало глаз, по Народному бульвару. С высоты двухсотого этажа, на котором находился зал заседаний, черные траурные машины казались жуками, безобидно ползущими по городскому каньону. Президент повернулся спиной к окну, но и на обращенных к нему лицах собравшихся в кабинете людей лежал все тот же траурный отсвет.
Он прошел к своему креслу и сел. Поставил локти на стол. Прижав ладони к лицу, потер глаза. Наконец выпрямился.
— Ну, что же. Через час мне нужно быть на кладбище. — Он перевел глаза на Констанцию Палмер-Леви, министра госбезопасности Народной Республики Хевен. — Есть сведения о том, как они проникли к Уолтеру, Конни?
— Ничего, — пожала плечами Палмер-Леви. — охрана Уолтера перестаралась останавливая стрелка... Мы не можем допросить мертвеца, но личность его установили. Это некий Эверетт Канамаши... и то немногое, что у нас есть на него, позволяет предположить, что он был активным членом СГП.
— Замечательно! — Военный министр Элейн Думарест, сидевшая на другом конце стола, казалось, готова была разразиться ругательствами. С Уолтером Франкелем они долгие годы враждовали — по причине неизбежных бюджетных споров между министерствами. Думарест, с ее упорядоченным мышлением, предпочитала ясный и аккуратный мир, в котором могла устанавливать и соблюдать собственные правила, и люди, объединившиеся в Союз за гражданские права, значились в ее списке неаккуратных личностей под первыми номерами.
— Вы думаете, что Уолтера заказало руководство СГП? — спросил Рон Бергрен. Палмер-Леви нахмурилась.
— У нас есть тайные агенты, внедренные в их ряды, — ответила она министру иностранных дел. — Никто из них не сообщал, что руководство замышляет что-то радикальное, но рядовые члены партии открыто возмущались предложениями Уолтера относительно базового жизненного пособия. И они чувствуют себя все увереннее, налицо признаки настоящей разветвленной организации. Следовательно, мы вправе предположить, что их исполнительный комитет мог принять решение о ликвидации втайне от официального руководства — а значит, и от нас.
— Мне это не нравится, Сид, — пробормотал Бергрен, и Гаррис согласно кивнул.
Союз за гражданские права выступал за “активные действия в защиту законных интересов народа” (что реализовалось как повышение жизненного уровня долистов), но обычно ограничивался бунтами, вандализмом, взрывом бомб и нападениями на мелких чиновников — для наглядности. Убийство члена совета министров означало небывалое и опасное обострение конфликта... если, конечно, допустить, что СГП и в самом деле санкционировал это покушение.
— Мы должны разобраться с этими ублюдками раз и навсегда, — проворчала Думарест. — Мы знаем, кто ими руководит. Назовите имена службе безопасности флота — и позвольте морской пехоте позаботиться о них. Этого будет достаточно.
— Неправильный шаг, — возразила Палмер-Леви. — Подобные репрессии всегда делают толпу менее сговорчивой. А разрешив им собираться на митинги, мы, по крайней мере, получим возможность следить за тем, что они замышляют.
— Как в этот раз? — с большой иронией спросила Думарест.
Палмер-Леви покраснела.
— Если — я подчеркиваю, если — руководство СГП спланировало или разрешило убийство Уолтера, то я вынуждена признать, что мы допустили ошибку. Но, как только что вы указали, мы можем составить список членов партии и сочувствующих им. А если мы загоним их в подполье, то потеряем эту возможность. К тому же, как я уже сказала, у нас нет прямых доказательств, что Канамаши действовал не по своей инициативе.
— Да уж, конечно, — рассмеялась Думарест.
Разгорячившаяся Палмер-Леви уже приготовилась возразить, но Гаррис, вскинув руку, остановил министра. Сам президент был склонен согласиться с Думарест, но понимал и точку зрения Палмер-Леви. Члены СГП полагали, что долисты имеют Богом данное право на постоянное повышение базового жизненного пособия — “своей доли”. Они постоянно баламутили множество людей (в первую очередь долистов, конечно), и Гаррису от всей души хотелось бы перестрелять их всех до единого. К сожалению, у семей Законодателей, управлявших Народной Республикой, не было иного выбора, как разрешить существование организаций типа СГП. Применение силы совершенно исключалось: долисты так долго были популярны и так основательно укрепились, что ликвидация одной группы только расчистила бы место для других, так что разумнее было смотреть сквозь пальцы на проделки знакомого мелкого беса, чем изгонять нового и совершенно неизвестного дьявола.
Однако убийство Уолтера Франкеля напугало всех. Мафия долистов стала почти узаконенной частью властной структуры, державшей в подчинении толпу, пока Законодатели рулили в правительстве. Периодические бунты и нападения на постоянно сменяемый аппарат бюрократической структуры превратились в неотъемлемую часть того, что называлось политическим процессом. Но между лидерами долистов и правящими кругами существовало — и уже давно — молчаливое соглашение, исключавшее высокопоставленных чиновников и выдающихся Законодателей из списка возможных жертв.
— Я думаю, — сказал наконец президент, медленно и осторожно подбирая слова, — что мы вынуждены предположить, по крайней мере на данный момент, что СГП разрешил покушение.
— Боюсь, мне придется с вами согласиться, — с сожалением призналась Палмер-Леви. — И, откровенно говоря, меня не меньше беспокоят донесения о том, что Роб Пьер подбивает клинья к руководству СГП.
— Пьер? — От удивления голос президента стал резким.
Шеф госбезопасности кивнула с совершенно несчастным видом.
Роберт Стэнтон Пьер был самым влиятельным менеджером долистов в Хевене. Он не только контролировал почти восемь процентов голосов всех долистов, но являлся в настоящее время спикером Народного Кворума — “демократического партийного совещания”, диктовавшего менеджерам долистов, как им голосовать.
Такая большая власть в руках любого не-Законодателя могла заставить нервничать кого угодно. Потомственные правящие семьи пребывали в уверенности, что Народный Кворум существует, только чтобы штамповать так называемые “выборы”, подтверждающие легитимность их власти. Но Пьер — это ужасно. Урожденный долист, в детстве он сам жил на БЖП, на эту пресловутую “долю”, и проложил себе дорогу к нынешнему положению, используя все грязные уловки, какие только можно себе представить. Некоторые из них не пришли бы в голову даже самим Законодателям. Он пока следовал их правилам, ибо знал, с какой стороны бутерброда намазано масло, но при том оставался голодным до власти.
— Вы точно знаете, что это Пьер? — спросил Гаррис, секунду помолчав.
Палмер-Леви пожала плечами.
— Мы знаем, что он общался с членами ПГП, — сказала она.
Гаррис кивнул. Партия гражданских прав была политическим крылом СГП, она открыто выступала в Народном Кворуме и осуждала понятный, но прискорбный экстремизм, к которому вынуждены прибегать некоторые граждане. Это был старый прием маскировки, но он обеспечивал руководителям Кворума эффективный канал связи с членами подпольного СГП.
— Мы не знаем точно, о чем они говорили, — продолжала Палмер-Леви, — но его положение спикера Кворума предоставляет достаточно законных поводов для встреч с ними. И с некоторыми делегатами он, кажется, сошелся очень коротко.
— В таком случае мы должны серьезно рассмотреть вероятность того, что он знал о готовящемся убийстве, — медленно произнес Гаррис. — Я не имею в виду, что он участвовал в планировании, но если к этому имела отношение СГП, то он должен был знать — или подозревать — об их планах. А если он знал и не сказал нам, значит, он считает необходимым укреплять отношения с ними даже за наш счет.
— Вы действительно полагаете, что дела настолько плохи, Сид? — спросил Бергрен. Уверенности у президента не было.
— Нет. Но лучше исходить из самого пессимистического варианта. Если СГП дала добро на убийство (и если Пьер что-то знал, но предпочел не сообщать нам), а мы будем думать, что они этого не делали, мы совершим серьезную внутриполитическую ошибку.
— Вы предлагаете нам отказаться от предложений Уолтера относительно БЖП? — спросил Жорж де ля Сангле.
Полный светловолосый де ля Сангле стал преемником Франкеля на посту министра экономики... не сумев отбрыкаться от этой “чести”. Никто в здравом уме не захотел бы принять на себя ответственность за ветхую финансовую структуру Республики, и де ля Сангле выглядел очень несчастным, задавая свой вопрос.
— Я не знаю, Жорж, — вздохнул Гаррис, сжав переносицу.
— Мне неприятно это говорить, но я не думаю, что мы действительно сможем отказаться от сокращения БЖП, — ответил де ля Сангле. — Если только не урежем наши военные расходы по меньшей мере на десять процентов.
— Невозможно, — немедленно отреагировала Думарест. — Господин президент, уж вы-то знаете, что этот вопрос не обсуждается! Мы должны держать наш флот на текущем уровне готовности по крайней мере до тех пор, пока не разберемся с Мантикорским Альянсом раз и навсегда.
Де ля Сангле насупился, даже не оглянувшись на военного министра, и продолжал умоляюще смотреть на президента, но выражение лица Гарриса не оставляло никаких надежд.
— Нам надо было ударить по Мантикоре четыре года назад, — проворчал Дункан Джессап, секретарь Комитета по открытой информации.
Приземистый, постоянно взъерошенный человек, он производил впечатление сварливого, но добросердечного дядюшки. Его организация была рупором официального правительственного мнения, главным каналом пропаганды, однако двадцать лет назад комитет Джессапа отвоевал у Министерства общественного здравоохранения еще и Бюро умственной гигиены, превратив его в полицию чистоты помыслов. Джессап использовал эту полицию с такой холодной и жестокой деловитостью, что временами пугал даже Гарриса, а личный контроль над деятельностью ПЧП сделал его самым влиятельным после президента членом кабинета министров.
— Тогда мы не были готовы! — возразила Думарест. — Мы были слишком заняты освоением приобретенных территорий и...
— И получили черт знает что, — грубо прервал ее Джессап и фыркнул. — Во-первых, этот провал на “Василиске”. Затем поражение на Ельцине и Эндикотте. Все, что мы сделали, — это позволили им создать пресловутый Альянс — тогда как наш военный потенциал застыл на месте. Вы серьезно полагаете, что у нас сейчас более сильные позиции, чем тогда?
— Довольно, Дункан, — спокойно сказал Гаррис.
Джессап секунду сердито смотрел на него, затем опустил глаза, а президент продолжил как можно более спокойным тоном:
— Наш кабинет одобрил обе эти операции. Хотел бы напомнить всем вам, что, несмотря на две показательные неудачи, большая часть наших операций была успешной. Мы не можем вынудить мантикорцев отказаться от создания Альянса, но сами обязаны готовить встречные действия. В то же время, я думаю, все мы понимаем, что в наших отношениях с Мантикорой вскоре придется раскрыть карты.
Все закивали головами, а Гаррис посмотрел на адмирала флота Амоса Парнелла, главнокомандующего Вооруженными Силами НРХ, сидевшего рядом с Элейн Думарест.
— Как складываются дела, Амос?
— Не так хорошо, как хотелось бы, сэр, — признался Парнелл. — Факты говорят, что у Мантикоры сейчас большие технические преимущества, чем кто-либо мог предположить четыре года назад. Я лично опросил всех выживших после операции “Ельцин–Эндикотт”. Наши люди не участвовали в том последнем бою, и у нас нет точных данных для анализа случившегося, но совершенно ясно, что мантикорцы уничтожили один линейный крейсер класса “Султан”, один тяжелый крейсер и один эсминец. Конечно, команда “Саладина”, состоявшая из масадцев, вряд ли соответствует нашим стандартам в плане подготовки и опыта, но все же это тревожный знак: наш технический уровень недостаточен. На основании гибели “Саладина” и сообщений оставшихся в живых участников предыдущих боев можно предположить, что удельная огневая мощь мантикорского тоннажа превосходит нашу процентов на двадцать-тридцать.
— Преувеличение, — возразил Джессап. Парнелл хмыкнул.
— Мое чутье подсказывает, что это самые скромные подсчеты, мистер Секретарь. Давайте посмотрим правде в глаза: системы образования и промышленного производства в Мантикоре гораздо лучше наших, и это работает на их научно-исследовательский и опытно-конструкторский комплекс.
Произнося свою речь, адмирал посмотрел в угол, где сидел Эрик Гроссман, и министр образования покраснел. Катастрофические последствия “демократизации образования” в Народной Республике резко обострили отношения его министерства и с Министерством экономики, и с Военным министерством, а с тех пор, как превосходство Мантикоры в технологическом развитии стало очевидным, реплики Элейн Думарест стали донельзя язвительными.
— В любом случае, — продолжал Парнелл, — Мантикора имеет заметное преимущество в технологиях, и это надо признать. С другой стороны, тоннаж нашего флота почти вдвое больше. Сорок процентов их кораблей стены [имеются в виду самые тяжелые классы боевых кораблей. Поскольку бой ведется в пространстве, то корабли выстраиваются не в линию (отсюда “линейный корабль”), а в стену. Также см. приложение о флоте в мире Хонор Харрингтон] составляют дредноуты, которые несколько крупнее наших. Но в нашей стене дредноутов всего десять процентов, а девяносто — это супердредноуты. К тому же мы располагаем большим опытом сражений, а их партнеры по Альянсу почти ничего не прибавляют к современной боевой мощи Мантикоры.
— Тогда зачем нам о них беспокоиться? — спросил Джессап.
— Из-за астрографии, — ответил Парнелл. — Монти уже получили преимущество, закрепившись внутри системы, теперь они углубили свою линию защиты. Я сомневаюсь, что настолько глубоко, как им хотелось бы — на самом деле лишь на тридцать световых лет от Ельцина, — но теперь, закрыв брешь на Ханкоке, они получили единую сеть взаимосвязанных баз снабжения и технического обслуживания на всем протяжении границы. Это создает им преимущество передового базирования и возможность перехвата наших путей обеспечения, если мы выступим против них. Их дозоры уже прикрывают все подступы, господин министр, и положение станет еще хуже, когда начнется настоящая стрельба. Нам придется с боем прокладывать себе дорогу через их территории, уничтожая все базы на нашем пути, дабы защитить наши фланги и тыл, а их патрули смогут заранее оценить наши силы, чтобы в случае необходимости встретить нас на острие атаки в полной боевой готовности.
Джессап поворчал и откинулся на спинку стула с выражением недовольства на круглом рябом лице. Парнелл спокойно продолжал:
— В противовес их базам мы создали собственные, а как атакующей стороне нам гарантировано преимущество в инициативе. Мы-то будем знать, когда и где планируем нанести удар, а им придется защищать от угрозы возможной атаки все точки одновременно, и делать это, заметьте, с флотом вдвое меньшей численности. Я не думаю, что они смогут остановить нас, если мы предпримем решительное наступление, но надо помнить, что они способны нанести нам ущерб больший, чем кто-либо другой.
— Итак, что же следует из ваших слов: надо атаковать их или нет? — спокойно спросил Гаррис.
Парнелл оглянулся на военного министра, которая жестом предложила ему ответить на вопрос, и прокашлялся.
— Нельзя дать точный ответ относительно военной кампании, мистер президент. Как я уже сказал, у меня серьезные претензии к нашей технике. В то же время я считаю, что в настоящий момент мы обладаем значительным численным преимуществом, а наше отставание в области технических возможностей будет только увеличиваться. Я буду абсолютно искренен с вами, сэр. Я не хочу нападать на Мантикору не потому, что они могут нанести нам поражение, а потому, что они нас обескровят. Но если война между нами неизбежна, то начать ее нужно как можно скорее.
— В таком случае, с чего мы должны начать? — резко спросил Джессап.
— Мы в штабе разработали планы под рабочим кодовым названием “Персей” для нескольких возможных вариантов наступлений. “Персей-1” предусматривает захват “Василиска” как предварительный шаг, чтобы дать возможность подготовиться и напасть на Мантикору непосредственно через Мантикорский узел туннельной Сети и одновременно по линиям “Василиск” — Мантикора и звезда Тревора — Мантикора. Это дает нам шанс достичь эффекта неожиданности и одним ударом выиграть войну, но может обернуться катастрофическими потерями в случае неудачи. “Персей-2” более традиционен: мы должны собрать все наши силы на базе “ДюКвесин” в системе Барнетта, довольно далеко от границы, так чтобы Мантикора не могла заявить, что мы собираемся напасть на них. Оттуда мы нанесем удар в юго-западном направлении — на Ельцин, самую слабую точку их границы. Захватив Ельцин, мы могли бы двинуться прямо на Мантикору, выводя из строя базы на флангах, чтобы по мере продвижения защищать наш тыл. Потери будут выше, чем в случае успеха “Персея-1”, но мы избежим и риска полного крушения, которое повлечет за собой провал “Персея-1”. “Персей-3” является вариантом “Персея-2”, но наступление из Барнетта развивается по двум направлениям вилкой: одно — на Ельцин, другое — в северо-восточном направлении, на Ханкок. Задача заключается в том, чтобы поставить Мантикору перед угрозой с двух сторон и заставить ее разделить силы, отражая атаки. Существует некоторая опасность, что мантикорцы сконцентрируют всю свою мощь, чтобы одержать безусловную победу на одном из направлений. По мнению моего штаба, опасность контратаки мы могли бы компенсировать, задавая темп боевых действий — то есть выбирая, когда и каким зубцом вилки ударить. И наконец, “Персей-4”. В отличие от других, четвертый вариант предусматривает ограниченную наступательную операцию с целью скорее разрушить Альянс, чем одним ударом разбить Мантикору. В этом случае мы нанесли бы удар на северо-востоке, опять-таки в направлении станции “Ханкок”. Существует два возможных варианта развития событий. Первый — укрепить наши силы на “Сифорде-9” и атаковать Ханкок напрямую. Второй — отправить отдельный корпус с Барнетта, захватить Занзибар, затем предпринять обходной маневр с севера и, пока флот “Сифорда-9” атакует с юго-запада, взять Ханкок в тиски. Непосредственной целью станет лишь ликвидация главной мантикорской базы в том районе и захват Занзибара, Ализона и Йорика, после чего мы можем предложить переговоры о прекращении огня. Потеря трех обитаемых звездных систем, особенно в районе, только что присоединившемся к Альянсу, должна поколебать других союзников мантикорцев, а контроль над этим регионом дает нам замечательную позицию для последующей активизации первого или третьего “Персея”.
— А если Мантикора предпочтет продолжить боевые действия и не примет наши условия мирных переговоров? — спросила Констанция Палмер-Леви.
— Тогда мы введем в действие план “Персей-3” — если только потери в ходе боев не превысят ожидаемые. В таком случае мы отойдем на наши прежние позиции и снова предложим переговоры о прекращении огня. Второй вариант — значительно хуже, но и он приемлем, если военная составляющая операции не удастся.
— А какому из этих четырех планов наступления отдаете предпочтение вы, Амос? — спросил Гаррис.
— Лично я предпочитаю “Персей-3”, если вы хотите радикального решения, или, если мы преследуем ограниченные цели, “Персей-4”, который существенно уменьшает риск в целом. Конечно, точно определить, что является на сегодняшний день нашей задачей, — вопрос политический, мистер президент.
— Да, я понимаю... — Гаррис снова потер переносицу, затем оглядел сидящих за столом министров. — Какие будут мнения, леди и джентльмены?
— Нам надо расширять экономическую базу, если мы собираемся и дальше выплачивать базовое жизненное пособие, — тяжело вздохнул де ля Сангле. — А если Союз действительно убрал Уолтера, я думаю, нам надо быть очень осторожными с проектом сокращения БЖП.
Гаррис мрачно кивнул. Две трети коренного населения Хевена жило сейчас на социальное пособие, а неудержимо растущая инфляция стала фактом жизни. Столкнувшись с тем, что за прошедшие сто лет государственную казну благополучно вывернули наизнанку, Франкель в отчаянии решился предложить ограничить БЖП с учетом процента инфляции и заморозить существующий уровень покупательской способности. Предусмотрительно допустив утечку информации для проверки идеи, Джессап фактически спровоцировал мятежи фактически во всех жилых комплексах бедноты, а спустя два месяца Канамаши выпустил в грудь Франкеля двенадцать зарядов из пульсера, так что для торжественных государственных похорон пришлось использовать закрытый гроб.
И это, мрачно размышлял Гаррис, самый недвусмысленный из известных человечеству “актов протеста”. Президент ощущал, как нарастает паника у его коллег при мысли о неминуемом сокращении БЖП.
— Учитывая все вышесказанное, — продолжал де ля Сангле, — нам необходимо получить доступ к системам, находящимся за Мантикорой, особенно к Силезской конфедерации. Если кто-нибудь знает способ, как мы сможем захватить их без предварительной войны с Мантикорой, я, например, был бы счастлив его выслушать.
— Нет такого способа!
Констанция Палмер-Леви обвела вызывающим взглядом всех собравшихся, ища возражений этому категоричному заявлению. Никто не рискнул ответить на вызов, а Джессап быстрым кивком поддержал ее. Бергрен, элегантный министр иностранных дел, выглядел куда более несчастным, чем любой из его коллег, но и он неохотно кивнул.
— Кроме того, — продолжала министр госбезопасности, — внешний конфликт ослабит внутреннюю напряженность, хотя бы на короткое время. Так всегда бывало раньше.
— Верно. — В голосе де ля Сангле послышалась почти обнадеживающая нотка. — Обычно Народный Кворум всегда соглашался заморозить уровень БЖП на период военных действий.
— Конечно, соглашался, — фыркнула Думарест. — Они знают, что мы сражаемся за то, чтобы у них же стало больше жратвы!
Гаррис поморщился от ее едкого цинизма. Конечно, все дело в том, что Элейн отвечает за Военное министерство и практически не имеет дела с широкой общественностью, мучительно размышлял он, но опровергнуть ее оценку невозможно.
— Совершенно точно. — Палмер-Леви холодно улыбнулась, взглянув на Парнелла. — Вы говорите, что мы можем понести более тяжелые потери, чем мантикорцы, адмирал?
Парнелл кивнул.
— А что, если мантикорцы пойдут на расширение военных действий?
— Я не представляю себе, как они смогут это сделать, госпожа министр. Их флот просто недостаточно велик, чтобы пережить потери, которые мы, например, сможем выдержать сравнительно безболезненно. Если им не удастся сотворить чуда и нанести нам серьезный урон без каких-либо потерь со своей стороны — то война будет волшебно короткой.
— Это именно то, что я имею в виду, — довольным тоном ответила Палмер-Леви. — Кроме того, будут жертвы. Я уверена, что вы сможете обеспечить нужную подачу информации и использовать смерти наших доблестных защитников, чтобы повлиять на общественное мнение, — не так ли, Дункан?
— Да-да, конечно! — Джессап почти облизнулся и потер руки, предвкушая грядущую пропагандистскую атаку и игнорируя внезапный злой блеск в глазах Парнелла. — Если мы правильно поведем это дело, то, вероятно, сумеем обеспечить будущее материальное благосостояние. И конечно же, переведем в безопасное русло нарастающее возмущение, которое мы сейчас наблюдаем.
— Вот в этом вы правы, — сказала Палмер-Леви. — Все, что нам нужно сейчас, — это короткая победоносная война... и я думаю, все мы знаем, где ее найти, не правда ли?

Глава 1

Леди Хонор Харрингтон бросила на землю длинный сверток и сняла шляпу, которая на Старой Земле два тысячелетия назад называлась бы боливаром. Носовым платком она вытерла кожаную ленту внутри шляпы и со вздохом облегчения опустилась на выщербленный дождем и ветром каменный выступ скалы, положив шляпу рядом. Панорама перед ней открывалась великолепная.
Ветер — достаточно холодный, чтобы с благодарностью вспомнить о кожаной куртке, — растрепал ее мокрые от пота волосы, которые отросли за время болезни. Они по-прежнему оставались гораздо короче, чем того требовала мода, но Хонор провела пальцами по отросшим кудрям со странным чувством вины. Она всегда стриглась коротко из-за шлемов и невесомости и давно забыла, как приятно ощущать под рукой этот вьющийся шелк.
Она опустила руки и пристально вгляделась в бесконечные просторы океана Таннермана. Даже здесь, на высоте тысячи метров над его серебристо-голубой, покрытой рябью поверхностью, она чувствовала в холодном ветре запах соли. Этот запах она помнила с рождения, но всякий раз как бы заново открывала его для себя. Может быть, потому что она провела на Сфинксе слишком мало времени за те двадцать девять земных лет, что служила в космофлоте.
Хонор повернула голову и посмотрела вниз, вниз, вниз — туда, откуда она начала свой подъем. Небольшое ярко-зеленое пятно резко выделялось посреди золотисто-красной и желтой, тронутой осенью травы, и сокращение мышц в левой глазнице перевело глаз в режим приближения — чему она научилась во время бесконечных месяцев лечения.
Мгновение легкой дезориентации, иллюзия движения в пространстве, несмотря на то что она сидела совершенно неподвижно, — и зеленое пятно увеличилось. Она замигала, поскольку до сих пор не привыкла к этому фокусу, и напомнила себе, что надо больше тренировать новый глаз. Но мысль эта была далекой и почти рассеянной, поскольку телескопическая система протеза навела резкость и стала видна сплошная зеленая листва под прозрачными крышами оранжерей, со всех сторон окружавших дом.
Крыша дома вздымалась крутым пиком: орбита Сфинкса находилась слишком далеко от “зоны комфорта”, и только высокая концентрация углекислоты делала его пригодным для жизни. Холодный мир, с гигантскими ледниковыми шапками, годом продолжительностью в шестьдесят три земных месяца и долгими, томительными сменами сезонов. Даже здесь, на сорок пятой параллели, местные жители измеряли количество выпавшего снега в метрах, а дети, рожденные осенью — как и сама Хонор, — к приходу весны уже умели ходить.
Обитателей других планет, стоило им представить себе зиму на Сфинксе, бросало в дрожь. Под нажимом они признавали, конечно, что на Мантикоре-Б IV, известной как Грифон, климат еще более жуткий, но там было все же теплее, да и год заметно короче. По крайней мере, зима проходила в три раза быстрее... Большинство мантикорцев непоколебимо верили, что каждый, живущий круглый год на Сфинксе по своей воле, непременно должен быть сумасшедшим.
Рассматривая каменный дом, в котором появились на свет двадцать поколений Харрингтонов, Хонор с улыбкой подумала, что это утверждение недалеко от истины. Климат и сила тяжести делали жителей Сфинкса выносливыми и независимыми. Не безумными, конечно, но самостоятельными и упрямыми, пожалуй даже упертыми.
Зашуршала листва. Хонор повернула голову навстречу быстрому движению пятна кремово-серого меха, выскользнувшего из-за псевдолаврового дерева за ее спиной. Шестилапые древесные коты водились в Сторожевых лесах, растущих много ниже, но и здесь, в Медных горах, Нимиц чувствовал себя как дома. Недаром он столько времени бродил с ней по этим склонам, когда она была еще ребенком.
Кот быстро перебрался через голую скалу, и Хонор напрягла мышцы, когда он прыгнул к ней на колени. Его приземление сопровождалось тяжелым глухим ударом: вместо обычных девяти килограммов кот сейчас весил почти двенадцать с половиной. Хонор укоризненно выдохнула.
Кот и ухом не повел. Встав на задние лапы, он положил передние ей на плечи. Ей в лицо уставились светлые, цвета зеленой травы, глаза. Существо с почти человеческим интеллектом рассматривало Хонор совершенно нечеловеческими глазами. Затем кот дотронулся до ее левой щеки длинными пальцами и удовлетворенно вздохнул, когда кожа от прикосновения вздрогнула.
— Уже чувствую, — сказала она, погладив его пушистый мех.
Он снова вздохнул, на этот раз с нескрываемым удовольствием, и с урчанием соскользнул вниз. Бедром она ощутила его мягкую, теплую тяжесть, и ей передалось удовольствие, которое он испытывал. Она всегда знала, что он разделяет ее эмоции, но сама порой задумывалась: она и в самом деле способна чувствовать его — или ей это только кажется? Год назад кот неопровержимо доказал: да, способна, и теперь Хонор, лаская рукой мохнатую спину, воспринимала его наслаждение, как собственное.
Тишина, окутавшая ее, была неподвластна порывам холодного, пронизывающего ветра, и Хонор, сидя на выступе скалы — совсем как в детстве, хозяйкой всего, что видела с высоты, — позволила ей наполнить свою душу, задавшись вопросом: кто же я на самом деле?
Капитан Харрингтон, дама Хонор, графиня Харрингтон, кавалер ордена короля Роджера. Когда она одевалась по всей форме, на ее черном мундире сияли орденские ленты Мантикорского Креста, Звезды Грейсона, ордена “За особые заслуги”, медали “За отвагу”, кроваво-красный шеврон Монаршей Благодарности с двумя метками [В Англии и Америке не принято носить несколько одинаковых шевронов. Вместо этого на единственный шеврон добавляют значки, обычно в виде дубовых листьев. Шеврон с двумя метками означает три награды.], две нашивки за ранения... Список можно было продолжать и продолжать. Было время, когда она страстно желала наград как подтверждения своих достижений и способностей. Она гордилась ими даже сейчас, но они больше не были для нее предметом мечтаний. Она слишком хорошо знала, какова цена этих ленточек.
Нимиц [Честер Уильям Нимиц (1885–1966) — американский адмирал. Во Вторую мировую войну командовал Тихоокеанским флотом США, нанес поражение японцам в переломном сражении при атолле Мидуэй. Подписал акт о капитуляции Японии. (Прим. пер.)] поднял голову и осторожно кольнул ее сквозь штанину кончиками когтей, дав понять, что недоволен ходом ее мыслей. В качестве извинения она потрепала его по ушам, но неприятные мысли продолжали крутиться в голове. Именно они заставили ее в течение четырех часов карабкаться по горам в убежище полузабытого детства. Нимиц несколько мгновений вслушивался, затем облегченно вздохнул и снова опустил подбородок на передние лапы, предоставив Хонор самой себе.
Она ощупала левую половину лица и напрягла щеку. Ей понадобилось больше восьми сфинксианских месяцев — почти полный земной год — восстановительной хирургии и терапии, чтобы снова научиться делать это. Отец Хонор был одним из лучших мантикорских нейрохирургов, но рана, которую нанес ей выстрел раптора, стала испытанием даже для его искусства, ибо Хонор принадлежала к тому несчастному меньшинству человечества, чьи организмы не поддавались регенерации.
При восстановлении нейронов без регенерационной терапии всегда наблюдается потеря некоторых жизненных функций. В ее случае потери были необыкновенно тяжелыми, к тому же натуральные трансплантаты постоянно отторгались. Две попытки пересадки нейронов не увенчались успехом. В конце концов врачи были вынуждены остановиться на искусственных нейронах с мощными усилителями. А затем были бесконечные хирургические операции, повторяющиеся неудачи — и долгое мучительное лечение, во время которого она сражалась за контроль над протезами, сделанными по последнему слову техники, и едва не потерпела поражение. Даже сейчас в работе искусственных нервов ощущалась какая-то чужеродная, режущая странность. Чувствовать правильно не получалось — будто ей имплантировали набор плохо настроенных датчиков, — а неповрежденные нервы другой половины лица, казалось, только усиливали контраст восприятия. Хонор сомневалась, что когда-либо сможет по-настоящему привыкнуть к этому.
Она снова посмотрела на далекий дом и задумалась о том, сколько тоски проросло из этих месяцев напряжения и страданий. Их невозможно было пережить быстро и просто, и не раз она засыпала, обессилев от рыданий, а лицо ее трескалось от невидимого огня. На нем не осталось рубцов от множества сложнейших операций — по крайней мере, заметных глазу, — вернулось чувство осязания, мышцы снова были послушны ей почти так же, как прежде. Но только почти. Она могла объяснить, в чем различие: глядя в зеркало, она видела, как левый уголок рта слегка запаздывает в движениях; она слышала, как из-за этого отставания порой смазываются отдельные слова; даже в том, как ветер ласкал ее лицо, она ощущала странную асимметрию.
А глубоко в душе, там, где никто не мог их увидеть, остались и другие шрамы.
Сны теперь снились реже, но оставались по-прежнему холодными и горькими. Слишком много людей погибло, подчиняясь ее приказам... или потому, что ее не оказалось на месте, чтобы сохранить им жизнь. Сны заставляли ее усомниться в себе. Сможет ли она когда-нибудь снова взять на себя командование? А даже если сможет, доверит ли ей Флот чужие жизни?
Нимиц зашевелился и снова встал на задние лапы, положив ей на плечи истинные руки. Он смотрел в ее шоколадно-карие глаза — один настоящий, а другой — из композитов и макромолекулярных соединений, и она чувствовала излучаемые им поддержку и любовь.
Хонор взяла кота на руки и спрятала замерзшее под ветром лицо в мягкий мех, вбирая физическое тепло друга как дорогое сокровище, и кот мурлыкал ей что-то, пока она снова не опустила его на землю и глубоко-глубоко вздохнула.
Она наполнила легкие свежим воздухом, вбирая в себя ранний холод, до тех пор пока не заломило грудь, а затем исторгла долгий, бесконечный выдох, который унес... нечто. Хонор не могла дать этому названия, однако почувствовала, как оно ушло, а на его место явилось нечто другое, будто пробудившись от долгого сна.
Слишком долго она была межпланетным скитальцем. И она больше не принадлежала своим любимым горам, хотя и глядела с высоты вниз сквозь хрустально-чистый воздух на дом, где родилась. Впервые за очень долгое время она ощутила зов звезд не как вызов (она боялась, что больше никогда не услышит его), но как давнюю потребность быть ближе к ним. Она ощутила перемену в настроении Нимица: он разделял ее чувства.
— Ладно, паршивец, можешь перестать беспокоиться, — сказала она ему, и кот замурлыкал живее и громче. Его цепкий хвост свился в кольцо, когда кот коснулся ее носа своим, и она засмеялась, крепко обнимая шестилапого.
Еще не все кончено. Теперь она знает. По крайней мере, она поняла, что ей делать, чтобы ночные кошмары остались в прошлом.
— Вот так, — сказала она древесному коту. — Я полагаю, настало время перестать жалеть себя, не так ли? Нимиц еще сильнее замахал хвостом в знак согласия.
— И пришло время возвращаться на капитанский мостик, — добавила она. — Если, конечно, власть предержащие позволят мне вернуться.
На этот раз кот не отразил новой вспышки боли, и она улыбнулась в знак признательности.
— А пока что, — сказала она веселее, — пора нам с тобой полетать.
Хонор встала, усадила Нимица на скалу и склонилась над длинным свертком. Быстро развязала скреплявшие его веревки и принялась ловкими, умелыми пальцами собирать трубчатую раму. Детали, щелкая, послушно становились на места. Очень давно, когда ей было двенадцать земных лет, они с Нимицем открыли для себя неукротимую радость полета на знаменитых ветрах Медных гор, и кот одобрительно урчал, пока она натягивала на раму исключительно прочную тонкую ткань.
Ей потребовалось менее получаса, чтобы собрать дельтаплан и дважды проверить каждый узел Она пристегнула стропы, дополненные специальными ремнями безопасности для Нимица, а кот вскарабкался ей на спину и вцепился в подставленные плечи Хонор ощутила его восторг и предвкушение полета В ее душе бурлили те же чувства, и уцелевший глаз сверкнул, когда она взялась за перекладину.
— Давай держись! — крикнула она коту и, оттолкнувшись от края, с воплем наслаждения устремилась в долгий, долгий, долгий полет.
Когда Хонор легла на последний круг, солнце превратилось в гаснущий оранжево-красный краешек, видневшийся за пиками Медных гор. Она летела, как сфинксианский альбатрос, в пяти километрах от берега, и ее глаза широко открылись от изумления, когда в глубоких сумерках у подножия гор она увидела яркие брызги света. Усадьба Харрингтонов сверкала в темноте переливающимися огнями. Ее стюард — очевидно, считавший, что четырехчасовой пеший подъем в горы и последовавший затем трехчасовой полет на планере несколько превышают нагрузку, допустимую для недавнего инвалида, — не оставил своему капитану никаких шансов промахнуться мимо места посадки.
Она с нежностью усмехнулась и покачала головой. На Сфинксе полеты на дельтапланах были всепланетной страстью, но старший стюард МакГиннес родился в столице метрополии, на Мантикоре, и, следовательно, считал всех сфинксианцев (включая саму Хонор) сумасшедшими, нуждающимися в постоянном присмотре. МакГиннес лез вон из кожи, железной рукой налаживая ее жизнь. Он ни за что не позволил бы себе поверить, что ей это нравится, а Хонор ни за что не призналась бы ему, что он попал в точку. Уже тридцать лет назад она могла считать себя опытным планеристом. Но сейчас, едва увидев посадочные огни, она почувствовала себя дома, и это означало, что ей придется кротко вынести почтительные упреки стюарда.
Хонор мчалась над морем, балансируя всем телом и выравнивая угол снижения, а земля приближалась с захватывающей дыхание быстротой. Затем сверкающие огни оказались прямо перед ней, она вытянула ноги, а Нимиц задрожал от удовольствия, когда она побежала по земле, гася скорость и ликующе смеясь.
Потом она опустилась на одно колено и сбросила раму планера в золотисто-красную траву перед домом. Холодный нос и торчащие усы ткнулись ей в правое ухо — Нимиц словно лучился от удовольствия. Она отстегнула ремни безопасности, и кот легко спрыгнул на землю. Он посидел, глядя, как она отстегивает ремни крепления, и, потянувшись, встал. Затем в несколько доведенных до автоматизма движений она разобрала планер — не полностью, только чтобы удобнее было нести — и, взяв под мышку, направилась к дому.
— Вы опять оставили комм дома, мэм, — произнес почтительный, но слегка укоризненный голос, когда она поднялась на застекленную от непогоды террасу.
— Правда? — с невинным видом спросила Хонор. — Как легкомысленно с моей стороны. Должно быть, у меня просто выскочило из головы.
— Конечно, выскочило, — согласился МакГиннес, и она обернулась, чтобы одарить его сверкающей улыбкой.
Он улыбнулся в ответ, но в его глазах читалась тщательно скрываемая печаль. Левый уголок рта капитана все еще был менее пластичным и подвижным, и это придавало ее улыбке легкую асимметричность, почти не видимую глазом, но ощутимую.
— Факт тот, что, если бы вам кто-нибудь позвонил, он ничего не смог бы добиться, — добавил он, и Хонор хихикнула.
— А, не важно, — сказала она и переступила через порог, чтобы поставить в угол разобранный планер.
— Именно так и. случилось: я пытался связаться с вами, мэм, — через секунду сказал МакГиннес более серьезным тоном. — Сегодня в полдень вам пришло письмо из Адмиралтейства.
На секунду Хонор замерла, затем принялась укладывать планер с заботливой точностью движений. Обычно Адмиралтейство использовало электронную почту, официальные письма рассылались только в особых случаях. Она постаралась придать лицу спокойное выражение, подавила в себе внезапный приступ волнения, прежде чем повернуться, и, подняв бровь, спросила:
— Где оно?
— Рядом с вашей тарелкой, мэм. — МакГиннес бросил взгляд на часы. — Ужин ждет вас, — добавил он. Рот Хонор снова дернулся в улыбке.
— Хорошо, — пробормотала она. — Ладно, позволь мне умыться, и тогда я займусь и тем, и другим, Мак.
— Как вам будет угодно, мэм, — произнес МакГиннес без тени торжества в голосе.
Хонор заставила себя неторопливо пройти в столовую. Ее тихий старый дом был надежной защитой. Она была еще ребенком, когда родители получили квартиру неподалеку от места работы в Дювалье-сити, почти в сотне километров к северу отсюда. За исключением выходных, они редко бывали “у себя”, и родной дом всегда казался ей немного пустым без них. Странно. Где бы она ни находилась, она всегда воображала их здесь, как будто они с домом были неделимым целым, оберегающей тенью ее детства.
Пока она усаживалась в кресло, МакГиннес ждал, аккуратно накинув на руку салфетку. Одной из привилегий капитана первого ранга было право иметь в своем распоряжении постоянного стюарда. Хонор не вполне понимала, как МакГиннес оказался на этой службе. Таков был порядок, и он заботился о ней, как мать-волчица, устанавливая при этом собственные железные правила Они включали положение о том, что никакая решительная битва даже намеком не должна мешать трапезе капитана Харрингтон. Стоило ей протянуть руку к архаичному конверту, покрытому множеством печатей, и МакГиннес закашлялся. Хонор подняла взгляд на стюарда, тот подчеркнутым движением снял крышку с поданного блюда.
— Не сейчас, Мак, — пробормотала она, срывая печать.
Он вздохнул и вернул крышку на место. Нимиц, забавляясь, наблюдал за ужимками людей со своего места на другом конце длинного стола; стюард ответил ему хмурым взглядом.
Хонор вскрыла конверт и вынула два листа пергамента. Они громко захрустели, и глаза ее — настоящий и кибернетический — широко открылись при виде отпечатанных слов приказа на первой странице. МакГиннес замер у ее плеча, а она громко вздохнула и перечитала еще раз. Затем, взглянув на второй лист, подняла голову и встретилась взглядом со стюардом.
— Полагаю, Мак, настало время открыть бутылку приличного вина, — медленно произнесла она — Что ты думаешь по поводу “Делакур” двадцать седьмого года?
— “Делакур”, мэм?
— Я думаю, папа не будет возражать... в данных обстоятельствах.
— Понимаю. Смею предположить, что новость хорошая, мэм?
— Более чем! — Она откашлялась и почти благоговейно провела рукой по бумаге. — Мне кажется, Мак, что медкомиссия в ее бесконечной мудрости снова признала меня годной к военной службе и адмирал Кортес нашел для меня корабль. — С внезапной ослепительной улыбкой она оторвалась наконец от листков с приказом. — Мак, он отдает мне “Нику”!
Обычно невозмутимый МакГиннес, разинув рот, вытаращил глаза. Мантикорский линейный крейсер Ее Величества “Ника” был не просто строевым линейным крейсером. Это был корабль, которого страстно добивались, самая престижная награда, о которой мечтал любой капитан. Во Флоте всегда была “Ника”; это имя, овеянное боевой славой, переходило от корабля к кораблю со времен Эдуарда Саганами, создателя Королевского Флота Мантикоры. Теперешняя “Ника” была новейшим, самым мощным крейсером во всем Флоте.
Хонор громко рассмеялась и хлопнула рукой по второму листку пергамента.
— Согласно приказу, в среду мы поднимаемся на борт корабля, — сказала она. — Готов к службе в космосе, Мак?
МакГиннес встретился с ней глазами, встряхнулся, и широкая улыбка осветила его лицо.
— Да, мэм. Думаю, я справлюсь. И сегодня действительно самое время для “Делакур”.

Глава 2

Внутрисистемный шаттл опустился в стыковочном отсеке космической станции Ее Величества “Гефест”. Хонор, нажав на клавишу сохранения данных, выключила планшет и поднялась из кресла.
Ее лицо ничем не выдавало глубоко скрытого восторга, когда она вытаскивала из-под левого погона белый берет командира космического корабля. Она лишь в воображении состроила гримасу, надевая его, потому что не носила берет почти целый стандартный год, а такие длинные волосы она не позволяла себе отращивать никогда в жизни. Для офицера Королевского Флота Мантикоры было плохой приметой сменить свой первый белый берет, и она подумала, что теперь придется либо остричь волосы, либо расставить головной убор.
Она протянула руки к Нимицу. Кот взобрался на подставленное плечо, с ласковым урчанием аккуратно распределил свой вес и расслабился, по-хозяйски похлопав по белому берету. Хонор сдержала улыбку, которая вряд ли соответствовала неприступности капитанского чина, и Нимиц снисходительно фыркнул. Он знал, как много значит для нее этот символ, и не видел абсолютно никакого смысла в том, что Хонор тщательно это скрывала.
Собственно, Хонор вынуждена была признать, что ей еще рано “блюсти капитанское лицо”, поскольку на корабле ни один человек, кроме МакГиннеса, не знал, кто она и зачем здесь находится. Однако следовало потренироваться. После долгой разлуки с капитанским мостиком даже шаттл ощущался как-то необычно, а самым важным теперь было сделать первый шаг в новой команде с правой ноги. Кроме того...
Хонор решительно оборвала рассеянные мысли и вернулась к реальности. Нельзя сказать, что она чувствовала себя странно; преобладала тревога, и за восторгом от возвращения в космос скрывался мелкий трепет: будто в груди трахались бабочки. Она провела все отпущенное ей время между операциями и восстановительным лечением, вкалывая на полетных компьютерных тренажерах, но этого было недостаточно. К сожалению, трудно спорить с доктором, если он к тому же твой отец. Но даже если бы доктор Харрингтон пошел у нее на поводу, тренажеры все равно слишком далеки от действительности. “Ника” была самым мощным из всех ее кораблей — восемьсот восемьдесят тысяч тонн, экипаж более двух тысяч человек, — одного этого достаточно, чтобы заставить нервничать после долгого пребывания на суше любого, занимался он на тренажерах или нет.
А еще она понимала, что продолжительный отпуск по болезни не единственная причина для беспокойства. Ее назначение на “Нику” было признанием ее профессионализма, особенно если учесть, что она никогда прежде не командовала линейным крейсером. Помимо всего прочего, оно было и завуалированным одобрением ее действий в качестве командира на предыдущем корабле (противоречившее ее собственным смешанным чувствам) и недвусмысленным намеком на то, что Адмиралтейство готовит ей повышение. Но была и другая сторона медали. Власть влекла за собой ответственность... и возрастающую вероятность провала.
Она глубоко вздохнула, расправила плечи, потрогала три золотые звезды, вышитые на мундире, и в глубине души расхохоталась. Каждая звезда соответствовала гиперкораблю которым она командовала, и на каждом из них она прошла почти одинаковый цикл. Нынешнее назначение отличалось от прежних, но ведь различия существуют всегда, а истина, лежащая в основе всего, не меняется. Больше всего на свете ей хотелось командовать кораблем... и больше всего на свете она боялась не справиться с назначением.
Нимиц снова тихо замурлыкал ей в ухо. Звук был успокаивающим, даже ворчливым, и она оглянулась на кота. Вежливый зевок обнажил острые, как иглы, белые клыки в ленивом и самоуверенном оскале хищника. Хонор, с усмешкой прищурив глаза, почесала Нимица за ухом и направилась к выходному люку. МакГиннес следовал за ней по пятам.
Служебный туннель вывел их к стапели на внешнем корпусе “Гефеста”. Всякий раз, когда Хонор видела космическую станцию, она казалась ей все больше... а может, так оно и было на самом деле. “Гефест” был главной верфью Королевского Флота Мантикоры, и постоянное наращивание строительных программ флота выражалось в неуклонном росте размеров станции. Она имела более сорока километров в длину и являла собой нестройное, неуклюжее, неописуемое смешение строительных и ремонтных корпусов, производственных мастерских, космических металлургических цехов и жилых кварталов для тысяч и тысяч рабочих.
Шагая вместе с МакГиннесом по стыковочному туннелю, Хонор смотрела сквозь прозрачный армированный пластик внешней стены космического дока. Ей понадобилось все самообладание, чтобы не таращиться, как таращится гардемарин на первое в его жизни судно. Изящный, могущественный корабль покоился в швартовочных механизмах строительных стапелей. Он словно призывал ее остановиться, чтобы жадно и пристально рассмотреть его сквозь бронепластик.
Строительство КЕВ “Ника” было почти закончено. Рабочие и их телеуправляемые манипуляторы сновали вокруг корабля, ползали вверх и вниз, как фанатично трудолюбивые муравьи, а стальной корпус, похожий по форме на веретено, ожидал последнего слоя краски. Жерла пусковых ракетных установок пока что пусты, но из открытых орудийных портов уже торчат тупые рыльца лазеров и гразеров. Автоматы вылизывали обшивку узлов кормовых двигателей. До контрольных испытаний еще две, максимум три недели, подумала Хонор. Всего лишь двадцать земных лет назад этот процесс затянулся бы надолго, с конструкторскими испытаниями, предварительными предполигонными тестами, — и только потом корабль передали бы военным для независимой оценки. Сейчас на все это не хватало времени. Темп строительства был жуткий, и причина, сделавшая необходимой эту бешеную гонку, могла напугать кого угодно.
Хонор свернула на повороте галереи, и морпехи, стоявшие на вахте у входа в стыковочный туннель “Ники”, взяли на караул, когда она размеренным шагом подошла к ним. Ответив на приветствие, она протянула удостоверение личности начальнику караула, который быстро, но тщательно изучил документы, прежде чем вернуть их и отсалютовать.
— Благодарю вас, миледи, — твердо произнес сержант.
Верхняя губа Хонор дрогнула. Она еще только привыкала к своему новому положению и принадлежности к воинской элите (хотя совсем не ощущала этой принадлежности), но подавила улыбку и взяла удостоверение, сдержанно кивнув.
— Это я вас благодарю, сержант, — ответила она и направилась было к входу, но остановилась, увидев, как рука караульного потянулась к аппарату внутренней связи. Он застыл неподвижно, и на этот раз она не смогла сдержать улыбку.
— Все хорошо, сержант, продолжайте.
— Слушаюсь, миледи... — Сержант покраснел от смущения, но успокоился и ответил едва заметной улыбкой.
Некоторые капитаны любят застать новую команду врасплох, но Хонор всегда считала такое поведение бессмысленным и глупым. Если только старпом не ухитрился настроить команду “Ники” против себя, караульные все равно пошлют ему предупреждение, как только спина капитана скроется из вида. И не существует способа им помешать.
Она усмехнулась, пересекла ярко-красную предупредительную полосу отметки невесомости и отправилась в грациозный полет в состоянии свободного падения.
Команда по встрече ожидала ее у входа. Младший состав тянулся по стойке смирно, электронные боцманские дудки, по старинному обычаю, свистели, безупречно одетая старпом во главе строя старших офицеров вскинула руку в салюте, которым могли бы гордиться и на острове Саганами.
Хонор ответила соответственно правилам. Нимиц, отлично устроившись, по-прежнему сидел у нее на плече. Ей стоило большого труда научить его соблюдать внешние приличия, и теперь она с облегчением видела, что усилия не пропали даром. Он был очень щепетилен, не допуская с чужими ни малейшей фамильярности, но проявлял множество эмоций, приветствуя тех, кого причислял к узкому избранному кругу личных друзей.
— Разрешите подняться на борт, мэм? — подчеркнуто официально спросила Хонор, опустив руку после салюта.
— Разрешаю, миледи, — ответила старпом мягким бархатным контральто и отступила на шаг, освобождая проход к двери.
Это был чертовски милостивый, с точки зрения субординации, жест. Неосознанный, почти инстинктивный. Хонор сдержала улыбку. Она была выше этой женщины на четырнадцать сантиметров, но никогда у нее не было такой осанки, такого природного господства над окружающим пространством, и она сомневалась, что когда-нибудь сможет научиться чему-то подобному.
Первые поселенцы колонии Мантикора были родом в основном из западного полушария Старой Земли, и за пятьсот земных лет гены первых колонистов основательно перемешались. Были исключения, как, например, сама Хонор: ее мать, эмигрировавшая со Старой Земли в древнюю колонию Беовульф, была почти чистокровной азиаткой, но в общем и целом определить чье-либо происхождение по внешности было затруднительно.
Тем не менее ее новый старпом была именно исключением. Вследствие какой-то генетической завитушки коммандер Мишель Хенке вернулась к генотипу давних мантикорских предков. Ее кожа была лишь чуть светлее иссиня-черного, как космос, мундира, а волосы курчавились намного сильнее, чем у Хонор... и любой мантикорец безошибочно признал бы в ней характерные черты королевского дома Винтонов.
Провожая Хонор к капитанскому мостику, коммандер Хенке не проронила ни слова. Лицо ее было необычайно серьезным, но мерцавший в глазах огонек успокоил Хонор. Когда они виделись в последний раз, более шести стандартных лет назад, Хенке была старше Хонор по званию; сейчас Мишель не только на два ранга ниже, но также оказалась ее старпомом и непосредственным подчиненным. И Хонор не могла полностью исключить возможную обиду из-за перемены ролей.
Они дошли до капитанской рубки, и Хонор оценивающим взглядом посмотрела вокруг. Ее предыдущий корабль, когда она приняла командование, был таким же новым, как “Ника”, и она понимала, какое это несказанное везение: получить, пусть даже в растущем космофлоте Мантикоры, два новых корабля подряд. Все же, каким бы чудесным ни был ее тяжелый крейсер “Бесстрашный”, прежняя капитанская рубка уступала рубке “Ники”, а при виде небывало расширенной секции управления огнем Хонор прерывисто вздохнула. Линейный крейсер был истинно мантикорским боевым кораблем — идеально приспособленным к быстрой, резкой тактике, которую КФМ выработал за четыре столетия, и Хонор пронзила дрожь от осознания совершенно иного уровня ее нового назначения.
Она подавила почти сексуальное удовольствие и подошла к капитанскому креслу. Согнав Нимица с плеча на соседнее кресло, она на миг замерла. Миг торжества принадлежал коту в той же степени, что и ей самой, и она решила позволить ему присутствовать, а сама потянулась и нажала на кнопку в ручке кресла.
Звонкие резкие звуки всеобщего оповещения раздались из всех динамиков на корабле, и на всех экранах связи возникло ее лицо. Хонор неторопливо достала из кармана мундира жесткий конверт. Она смотрела прямо в камеру, стараясь не закашляться, удивляясь в глубине души, почему она так нервничает. Ведь не в первый же раз она это делает!
Она отбросила неуместные мысли и развернула лист приказа. В тишине послышался хруст бумаги, и Хонор начала читать спокойным, ясным голосом:
“От адмирала сэра Люсьена Кортеса, Пятого Космос-лорда Королевского Флота Мантикоры капитану Харрингтон, даме Хонор, графине Харрингтон. Королевский Флот Мантикоры. Двадцать первого дня, шестого месяца, двести восемьдесят второго года после Посадки. Леди Харрингтон! Настоящим вам предписывается проследовать на борт космического корабля Ее Величества "Ника", би-си-четыре-один-три, дабы принять на себя права и обязанности командира на службе Короны. Невыполнение этого приказа повлечет личную ответственность. По приказу леди Франсины Морье, баронессы Морнкрик, Первого лорда Адмиралтейства Королевского Флота Мантикоры, именем Ее Величества Королевы”.
Хонор медленно и осторожно свернула документ, все еще испытывая волнение от важности момента, и посмотрела на коммандера Хенке.
— Старпом, я принимаю командование, — сказала она.
— Так точно, капитан, — официально ответила Хенке. — Вы приняли командование.
— Благодарю вас, — сказала Хонор и обернулась к камере, соединяющей ее с незнакомой пока командой. — Это очень торжественный момент для меня, — произнесла она, и ее глубокая искренность лишила слова банальной формальности, которой она боялась обидеть экипаж. — Очень немногие капитаны имеют честь командовать кораблем с таким славным боевым именем. Еще меньше — наделены правом принять корабль прямо из рук строителей, и никто не может получить обе эти привилегии более одного раза. Как хозяева корабля, мы должны быть достойны его, потому что нам доверено хранить традиции. Но я знаю, что, когда в урочный час мне придется передать этот корабль в руки другого капитана, он или она будут еще больше гордиться нашим кораблем, чем мы сейчас.
Она сделала паузу, спокойно посмотрела в камеру и вдруг с озорством улыбнулась.
— Нам придется много и тяжело работать, высоких оценок не будет, пока мы не достроим корабль, но помните, ребята, что все это — нам только на пользу. Я уверена, что каждый из вас сделает все от него зависящее. И я обещаю сделать все возможное со своей стороны. За работу! — закончила она и, отключив трансляцию, обернулась к Хенке.
— Добро пожаловать на корабль, капитан! — Старпом протянула ей руку для традиционного приветственного рукопожатия, и Хонор крепко пожала ее.
— Спасибо, Мика. Хорошо, что ты здесь.

1 Следующая страница


Маленькая победоносная война 2

— Я могу представить тебе старших офицеров? — спросила Хенке и, когда Хонор кивнула, сделала знак поджидающим офицерам приблизиться.
— Коммандер Равич, мэм, наш инженер.
— Мистер Равич, — приветствовала его Хонор.
Инженер вежливо кивнул, его глубоко посаженные глаза с искренним любопытством смотрели на капитана. Она пожала ему руку и снова взглянула на Хенке.
— Коммандер Чандлер, главный тактик, — представила старпом.
— Мисс Чандлер.
Ярко-рыжая голова, пламенем венчающая миниатюрную фигурку тактика, не доходила Хонор даже до плеча, но строгий умный взгляд голубых глаз был решительным, как и ее рукопожатие.
— Я полагаю, вы знакомы с капитаном медицинской службы, нашим корабельным врачом, — продолжила Хенке, и Хонор, широко улыбнувшись, обеими руками сжала ладонь Монтойи.
— Конечно, знакома. Рада видеть тебя снова, Фриц!
— Я тоже, шкипер... — Монтойя несколько секунд изучал левую половину ее лица и одобрительно кивнул. — Особенно рад видеть, что ты так хорошо выглядишь, — добавил он.
— У меня был хороший доктор — вернее, два, — ответила Хонор и еще раз пожала ему руку, прежде чем повернулась к следующему офицеру.
— Лейтенант-полковник Кляйн, командир нашего подразделения морской пехоты, — сказала Хенке.
— Полковник. [приставки лейтенант-, вице-, контр- при общении не требующем особой формальности часто опускаются]
Морской пехотинец отвесил энергичный и почтительный поклон. По его лицу было трудно что-либо прочесть, но орденские ленты на черном мундире были достаточно красноречивы. На “Нике” был расквартирован целый батальон морской пехоты, и выбор Адмиралтейством командира был далеко не случаен.
— Лейтенант-коммандер Моне, наш офицер связи, — продолжала Хенке, следуя по списку в порядке убывания званий.
— Мистер Моне.
Офицер связи был полной противоположностью старшему тактику: высокий, худой, почти бесцветный мужчина без всяких признаков чувства юмора. Его рукопожатие было довольно твердым, но почти механическим.
— Лейтенант-коммандер Озелли, наш астронавигатор.
Мягкий голос Хенке чуть акцентировал слово “астронавигатор”, и губы Хонор дрогнули: собственные пилотские навыки ее всегда огорчали.
— Мисс Озелли! — Хонор пожала руку астронавигатора, с удовольствием разглядывая офицера.
Волосы и глаза Озелли были такими же темными, как у самой Хонор, а ее тонкие, привлекательные черты лица отражали ум и самоуверенность.
— И вот последний по списку, но не по значению — лейтенант-коммандер Джаспер, наш баталер.
— Мистер Джаспер! — Хонор одарила офицера по снабжению легкой улыбкой, в которой смешивались приглашение к тайному сговору и явная симпатия. — Я полагаю, нам с вами придется часто видеться почти всю следующую неделю, а может, и в дальнейшем, коммандер. Я постараюсь не просить у вас невозможного, но вы же знаете, что за люди эти капитаны!
— Да, миледи, боюсь, что знаю. — В глубоком баритоне Джаспера переливалась ирония. — В настоящий момент я точно представляю себе, на каком этапе мы находимся и в чем еще нуждаемся. Нет необходимости говорить, что все это будет произвольно и неожиданно меняться до тех пор, пока верфь нас не выпустит.
— Такой необходимости нет, — согласилась Хонор и, сложив руки за спиной, оглядела всю группу. — Итак, леди и джентльмены, нам предстоит много работы, и я не сомневаюсь, что узнаю вас всех в деле. А теперь вы можете вернуться к тому, чем занимались до моего прибытия, но я приглашаю вас отобедать со мной в восемнадцать ноль-ноль, если вам это удобно.
Все закивали головами, бормоча согласие, а Хонор усмехнулась. Редкий офицер счел бы неудобным отобедать с новым капитаном в первый день его пребывания на корабле. Она вежливым кивком дала им разрешение расходиться, и они уже двинулись к выходу, когда она придержала Хенке за руку.
— Подождите минутку, старпом! Я буду вам очень признательна, если вы проводите меня в мою каюту. Нам многое нужно обсудить.
— Конечно, миледи, — пробормотала Хенке. — Мисс Озелли, вы заступаете на вахту.
— Так точно, мэм. Есть заступить на вахту, — ответила Озелли, а Хенке прошла вслед за Хонор в кабину внутрикорабельного лифта.
Двери лифта плавно закрылись за ними, и с расплывшегося в широкой улыбке лица старпома мгновенно улетучилась официальность.
— Черт побери, как я рада снова увидеть тебя, Хонор!
Она крепко обняла своего командира, затем потянулась к Нимицу. Древесный кот издал счастливое мурлыканье и пожаловал Хенке свою переднюю лапу для рукопожатия. Та засмеялась.
— И тебя тоже рада видеть, паршивец. Все еще таскаешь сельдерей у соседей?
Нимиц хитро фыркнул и замахал пушистым хвостом, а Хонор улыбнулась своему старпому. Она не любила панибратских объятий и, несмотря на недавнее повышение в должности, не привыкла пока и к изысканным манерам аристократической верхушки, но Мика Хенке сама по себе была исключением из правил. Она никогда не злоупотребляла положением представителя младшей ветви мантикорской правящей династии. Более того, она с неподдельной простотой разговаривала с кем угодно и чувствовала себя непринужденно в любом обществе, чему Хонор могла только завидовать. Три с лишним года они прожили в одной комнате на острове Саганами, и Хенке часами вдалбливала основы многомерной математики своей высокой и робкой соседке, но еще больше часов она потратила на то, чтобы раскрыть ей тайны этикета и взаимоотношений в обществе. Двадцать поколений предков-фермеров ничем не могли помочь Хонор по части общения с аристократией, и она задумывалась потом, не из-за этого ли комендант Академии поселил ее вместе с Хенке. Впрочем, не важно, намеренно это было сделано или нет. Она понимала, как сильно помогла ей живая, непринужденная, уверенная в себе Мишель.
— Я тоже рада видеть тебя, Мика, — сказала она просто и, пока лифт не остановился, коротко, но сильно пожала ей руку.
Хенке улыбнулась, затем снова придала лицу официальное выражение. Дверь с шумом открылась, и они обе пошли по коридору к каюте Хонор.
Морпех у двери, одетая в безукоризненный зелено-черный мундир, при их приближении взяла на караул. Хонор вежливо кивнула ей и, открыв дверь, жестом пригласила Хенке войти, а сама замерла, впервые увидев свое новое жилище.
“Вот это простор!” — подумала она с каким-то благоговением. То, что эти комнаты будут принадлежать ей, выяснилось лишь днем раньше, и сейчас МакГиннес возился с жилым модулем, предназначенным для древесного кота. Он обернулся и встал по стойке смирно, увидев, что капитан вошла не одна, но Хонор жестом дала ему команду “вольно”.
— Мак, встречай мою подругу Хенке. Мика, это самый главный начальник МакГиннес, мой стюард. — Хенке усмехнулась, а МакГиннес скорбно покачал головой. — Занимайся своими делами, Мак, — продолжала Хонор. — Мы с коммандером Хенке старые друзья.
— Конечно, мэм. — МакГиннес снова склонился над модулем для кота, а Нимиц изящно перепрыгнул с плеча Хонор на крышу своего нового домика.
Хонор осматривалась и качала головой. В ее прежних каютах было не повернуться, здесь же все выглядело почти по-королевски. Пол покрывал дорогой ковер, огромная картина — оригинал, заключительный акт битвы при Карсоне — занимала всю стену напротив парадного портрета Елизаветы III, королевы Мантикорской. Портрет, как заметила Хонор, имел поразительное сходство с ее старпомом.
— Бюро кораблестроения развращает боевых капитанов, не так ли? — пробормотала Хонор.
— Ну, не знаю... — Хенке осмотрелась и удивленно подняла брови. — Я бы сказала, все как раз соответствует вашему положению, миледи Хонор.
— Ну, вот еще!
Хонор прошла к мягкому креслу под иллюминатором и, опершись на спинку, стала разглядывать в окно неправильные очертания космической станции.
— Начинаю к этому привыкать, — сказала она.
— Не сомневаюсь, ты приладишься, — суховато ответила Хенке.
Она подошла к столу Хонор и протянула руку к висящей на стене золотой пластинке. Выгравированный на ней планер потерял кончик крыла, и Мишель осторожно прикоснулась к обломанному краю.
— Это случилось на “Василиске”? — спросила она. — Или на Ельцине?
— На “Василиске”. — Хонор закинула ногу на ногу и покачала головой. — Мы тогда потеряли домик Нимица. Но нам повезло.
— Повезло, конечно. На одном мастерстве далеко не улетишь, — согласилась Хенке и снова усмехнулась.
— Уж я бы точно не улетела, — ответила Хонор, удивившись, как легко произнесла эти слова. — Если честно, нам просто чертовски повезло.
Хенке хмыкнула и снова повернулась к талисману Хонор, осторожно поправила его. Хонор у нее за спиной улыбалась. Они очень давно не виделись, их отношения изменились, роли стали другими, но недавнее беспокойство о том, что изменения могли поставить их обеих в неловкое положение, казалось теперь глупым и безосновательным.
Оставив в покое пластинку, старпом развернула удобное кресло к иллюминатору. Она устроилась в нем поперек сиденья, приняв небрежно-расслабленную позу — полная противоположность экономным движениям Хонор, — и склонила голову набок.
— Я действительно очень рада снова тебя видеть, особенно в такой хорошей форме, — спокойно сказала она. — Я слышала, ты тяжело выздоравливала.
Хонор небрежно махнула рукой.
— Могло быть и хуже. Учитывая потерю половины экипажа, я иногда думаю, что отделалась намного легче, чем заслужила, — произнесла она, и Нимиц, выглянув из домика, прижал уши, потому что услышал горечь, промелькнувшую в ее голосе помимо воли.
— И почему я была уверена, что ты ляпнешь что-нибудь подобное? — пробормотала Хенке и покачала головой. — Некоторые люди почти не меняются, не правда ли?
Хонор взглянула на МакГиннеса:
— Мак, не принесешь нам парочку пива?
— Конечно, мэм.
Стюард нажал напоследок кнопку на пульте модуля и исчез в буфетной, а Нимиц перепрыгнул из своего жилища на диван, поближе к Хонор.
— Хорошо, леди старпом. Можешь выдать свою версию ободряющей беседы, — вздохнула она, когда за стюардом закрылась дверь буфетной.
Хенке нахмурилась.
— Не знаю, какую “ободряющую беседу” ты хочешь услышать, Хонор, но, по-моему, пара кусочков здравого смысла тебе не повредит.
Хонор вскинула взгляд, пораженная неожиданно суровым тоном подруги, и Хенке криво улыбнулась в ответ.
— Я понимаю, что коммандеру не следует давать советы старшему по званию офицеру, но... перестань себя жрать. Твоей вины в том, что случилось с твоими людьми — или с адмиралом Курвуазье, — нет, и если ты думаешь иначе, это просто глупость.
Хонор вздрогнула при упоминании о Курвуазье. Голос Хенке стал мягче.
— Извини. Я знаю, как дорог был тебе адмирал, но, черт побери, Хонор, ни один человек во Вселенной не смог бы лучше распорядиться информацией, которой ты располагала. И разве адмирал Курвуазье не говорил нам всегда, что ни одно действие офицера нельзя оценивать, исходя из информации, которой он не располагал в тот момент, когда выполнял свой долг?
Глаза ее были суровы, и губы Хонор дрогнули: она вспомнила лекции в комнате Академии много-много лет назад.
Хонор хотела ответить, но замолчала, потому что вернулся МакГиннес и подал пиво. Она посмотрела в свою глиняную кружку, повертела ее в длинных пальцах и вздохнула.
— Ты права, Мика. Я понимаю, адмирал задал бы мне большую трепку, если бы узнал, как я ругаю себя за то, что с ним случилось. Хотя, — она обернулась к подруге, — от этого мне не легче. Я не могу не винить себя. Но я справлюсь. Правда.
— Ладно. — Хенке подняла свою кружку. — За друзей, которых с нами нет, — тихо сказала она.
— За друзей, которых с нами нет, — прошептала в ответ Хонор.
Они чокнулись и отпили, затем почти одновременно опустили кружки.
— Если я еще не успела об этом сказать, — продолжила Хенке более оживленно, указывая на четыре блестящие золотые нашивки на обшлаге рукава Хонор, — должна признать, что капитанская форма тебе идет.
— Думаешь, она делает меня меньше похожей на лошадь-переростка? — скорчила гримасу Хонор, ощутив, однако, облегчение от перемены темы.
Хенке рассмеялась.
— Если бы ты только знала, как жутко я завидую твоему росту, — поддразнила она. — Ты, надеюсь, сознаешь, что должна обеспечить чудесный поворот моей карьеры?
— О! Это как же?
— Ты только посмотри: оба твоих бывших старпома уже командуют собственными кораблями, и, как я слышала, в следующем месяце Алистер МакКеон получит четвертую звезду. Я только что получила письмо от Элис Трумэн: она тоже недавно заступила на свой первый тяжелый крейсер. Все они служили под твоим началом, и не надейся, что я поверю в простое совпадение. Черт возьми, Хонор! После выполнения нашего задания на меньшее, чем крейсер в полном моем распоряжении, я не соглашусь! — усмехнулась она, сделала еще глоток пива и с решительным видом откинулась на спинку кресла. — А теперь, мэм, прежде чем мы погрузимся в тонны бумаг, которые, как мы обе знаем, только нас и дожидаются, я хочу услышать твою версию всего, что произошло с того момента, когда я последний раз тебя видела.

Глава 3

В окно с двойными рамами барабанил дождь, в каминной трубе завывал ветер, а Хэмиш Александер сидел перед потрескивающим в камине огнем. Древний, почти варварский способ обогревать комнату... но не только для тепла разжигали камин. Промозглый холод ранней, еще не готовой к снегу зимы воцарился в Белой Гавани, проникая до костей, и веселый потрескивающий звук открытого огня, как и в давние времена, призывал в помощь людям древнюю магию.
Тринадцатый граф Белой Гавани откинулся на спинку огромного деревянного стула, сделанного по специальному распоряжению одиннадцатого графа, и внимательно посмотрел на своего гостя. Сэр Джеймс Боуи Вебстер, Первый Космос-лорд Адмиралтейства Мантикоры, был одет в черный с золотом мундир адмирала Флота. Сам граф был в штатском.
— Итак, все официально. Я прав?
— Да. — Вебстер сделал глоток горячего кофе и пожал плечами — Нельзя сказать, что он именно тот человек, которого я выбрал бы сам, но через два месяца мой срок заканчивается.
Белая Гавань слегка поморщился, но кивнул. По меньшей мере возмутительно, когда человек с талантом Вебстера оставляет пост Первого Космос-лорда, но учитывая, что применение пролонга породило по настоящему долгие карьеры космическое ведомство уже давно проводит политику регулярной смены высших адмиралов.
Вебстер усмехнулся, увидев выражение лица своего друга, но глаза его остались серьезными; он заговорил снова.
— Кто-то должен занять мое место. И каким бы он тебе ни казался, у Капарелли твердости хватит. А это может стать решающим качеством уже в следующем году, если не раньше.
— Да уж, твердости у него хватает, особенно в башке, — проворчал граф, и Вебстер хмыкнул.
— Ты все еще не забыл, как он сделал тебя на футбольном поле на острове Саганами, а? — поддразнил он.
— Почему я должен это забыть? — спросил граф Белой Гавани с легкой иронией — Классический пример победы грубой физической силы над мастерством, и ты это знаешь.
— Но тебя злит, что ты проиграл.
— И меня злит, что я проиграл, — с кривоватой усмешкой согласился граф и пожал плечами. — Итак, по твоим словам, у него есть характер. По крайней мере, он не будет прогибаться перед Яначеком.
— Аминь, — горячо сказал Вебстер.
Недавно смещенный штатский глава Космофлота в списке людей, симпатичных обоим адмиралам, занимал примерно последнее место.
— Однако, — продолжил после паузы граф, — я не думаю, что ты проделал весь путь сюда только для того, чтобы сказать мне, что Кромарти и баронесса Морнкрик выбрали Капарелли.
— Ты проницателен, как всегда. — Вебстер отставил чашку и наклонился вперед, сцепив руки на коленях. — Дело в том, что Люсьен Кортес сохранит за собой пост Пятого Космос-лорда, но Капарелли собирается проводить новую кадровую политику. Я приехал ввести тебя в курс дела, прежде чем подпишу сегодня ночью несколько назначений... — Он махнул рукой, увидев, что граф удивленно поднял брови. — О да, это его прерогатива — принимать кадровые решения самостоятельно. На его месте я, конечно же, так и поступал бы. Но он еще пару месяцев будет вникать в обстановку. А с учетом сложившейся ситуации в НРХ я хочу, чтобы во время кадровой перетряски у него за спиной постоянно находилась надежная команда.
— Разумно, — согласился Александер.
— Рад, что мы с тобой думаем одинаково. В любом случае, я почти спокоен, у меня все люди на своих местах... с некоторыми исключениями.
— А именно?
— Самое важное — это станция “Ханкок”. Вот она и привела меня к тебе, — сказал Вебстер.
Александер хмыкнул: он недавно вернулся из инспекционной поездки по новейшим и, возможно, самым ответственным космическим станциям Королевского Флота Мантикоры.
В пользу никчемного красного карлика системы Ханкока было абсолютно нечего сказать... если не считать местоположения. Относительно Мантикоры он лежал к северу галактики — идеальная позиция для передовой сторожевой заставы трех систем: Йорика, Занзибара и Ализона, являвшихся членами антихевенитской коалиции Королевства. А если точнее, он находился на расстоянии менее десяти световых лет от “Сифорда-9”, одной из самых крупных пограничных баз Народной Республики Хевен, существование которой само по себе заслуживало внимания, потому что Хевен не имел абсолютно ничего, стоящего защиты, в радиусе пятидесяти световых лет.
— Оставь ее Марку Сарнову, — ответил граф. Вебстер застонал:
— Черт возьми, я так и знал, что ты это скажешь! У него недостаточно высокое звание, и тебе это известно не хуже, чем мне!
— Не знаю, как там с высокими званиями, но именно он убедил Ализон подписать договор о вступлении в Альянс, — возразил Александер, — не говоря о том, что он обустроил “Ханкок”. И если ты читал мой отчет, ты представляешь, какую работу он там проделал.
— Я говорю не о его компетентности, а только об иерархии, — сдал назад Вебстер. — Никто не ценит его работу больше, чем я. Но сейчас, когда технические возможности верфи выросли и она начинает работать на полную мощность, мы переводим станцию в статус более крупной боевой единицы — полной оперативной группы. Это означает, что нам потребуется по меньшей мере вице-адмирал, а если я поставлю во главе контр-адмирала, да еще Красного контр-адмирала, то получу форменный мятеж.
— Тогда повышай его в звании.
— Он еще недавно был всего лишь коммодором! Люсьен пропихнул его на внеочередное повышение два года назад, — покачал головой Вебстер. — Нет, Хэмиш, оставь это. Сарнов хорош, но не подходит по рангу.
— Тогда кого ты хочешь туда назначить? — спросил граф Белой Гавани с застывшим лицом. — О нет, Джим! Только не меня!
— Нет, — вздохнул Вебстер. — Кроме тебя, я бы никого не хотел там видеть, но даже со всеми сегодняшними наворотами это пост ровнехонько для вице-адмирала, не больше. Я хочу, чтобы ты был поближе к дому на тот случай, если выйдет какая-нибудь дрянь. Нет, я планирую Йенси Паркса.
— Паркса? — Одна из подвижных бровей графа приподнялась, выражая удивление.
— Он почти такой же хороший стратег, как ты, и отличный организатор, — пояснил Вебстер.
— Почему мне кажется, что ты пытаешься убедить в этом самого себя? — слегка улыбнувшись, спросил Александер.
Вебстер фыркнул.
— Да нет, я пытаюсь убедить тебя согласиться со мной.
— Не знаю, Джим... — Граф поднялся и, стиснув за спиной руки, быстро прошелся по кабинету. Несколько секунд он вглядывался в дождливую ночь за окном, затем, обернувшись, посмотрел на огонь в камине. — Меня беспокоит, — сказал он, не поворачивая головы, — что Йенси слишком рассудителен.
— С каких пор это стало помехой? Разве не ты только что осуждал Капарелли, потому что он не такой?
— Туше, — негромко засмеявшись, пробормотал Хэмиш.
— И потом, он работал с комитетом планирования по генеральному расширению нашего влияния в этом секторе. Он знает его вдоль и поперек и сможет довести “Ханкок” до полной боевой готовности.
— Верно. — Граф, насупившись, смотрел на огонь и качал головой. — Не знаю, Джим, — повторил он. — Только что-то в этой идее... беспокоит меня. — Он постоял, сжимая и разжимая кулаки, затем повернулся лицом к Первому Космос-лорду. — Может, это оттого, что ему не хватает какого-то внутреннего огня. Я знаю, у него достаточно силы воли, но он постоянно сам себя перепроверяет. О, у него хорошая интуиция стратега, когда он к ней прислушивается, но порой чрезмерная склонность к анализу делает его нерешительным.
— Я думаю, аналитик — это именно то, что нам нужно, — заявил Вебстер.
Граф с минуту подумал.
— Вот что я тебе скажу: предложи ему Сарнова в качестве командира эскадры. И я вас благословлю.
— Это шантаж! — проворчал Вебстер с едва заметной усмешкой.
— Тогда не спрашивай совета. Вам не так уж нужна моя поддержка, ваша светлость.
— Верно. — Потерев шершавый подбородок, Вебстер кивнул. — Согласен! — решительно произнес он.
— Прекрасно! — улыбнулся граф и, снова сев за стол, продолжил неестественно легкомысленным тоном. — Кстати, Джим, пока ты здесь, я хотел бы обсудить еще один вопрос.
— О! — Вебстер сделал глоток кофе, глядя на друга поверх чашки. — Что бы это могло быть? Постой, дай мне угадать. Это, наверное, твоя новая протеже, капитан Харрингтон?
— Я бы так ее не называл, — возразил граф.
— Да ну? Тогда, должно быть, не ты изводил Люсьена и меня, требуя вернуть ее на службу, — с иронией произнес Вебстер.
— Она не моя протеже, а Рауля. Я просто думаю, что она замечательный офицер.
— Но настолько серьезно раненный, что понадобился почти целый стандартный год, чтобы поставить ее на ноги.
— Ради бога! — прервал его граф. — Я не следил за состоянием ее здоровья, но я встречался с этой женщиной. Она справилась с линейным крейсером, превосходившим по размерам ее корабль втрое, — и это уже после того, как сама была ранена! А уж по поводу ранений и травм я кое-что знаю, извини. — Он сжал губы, но потом встряхнулся и продолжил: — И если она к настоящему моменту на сто процентов не восстановилась физически, я съем свой берет!
— Вот по этому поводу спорить с тобой не могу, — примирительно сказал Вебстер, но в спокойных глазах читалось удивление искренним гневом, звучавшим в голосе графа. — И ты знаешь прекрасно, что это медкомиссия отказывается дать добро. Я, Люсьен и ты — мы все хотим вернуть ее в космос, но врачи беспокоятся, что она не может вернуться на службу так быстро. Они думают, что ей неминуемо понадобится дополнительное время.
— Верни ее в строй, Джим, — нетерпеливо сказал Александер.
— Если у Главного офицерского совета есть вакансии.
— Вакансии?
Граф приподнялся, и глаза его опасно вспыхнули.
— Сядь, пожалуйста, и перестань смотреть на меня таким убийственным взглядом, — сказал Вебстер с напускной суровостью.
Граф прищурился, будто только теперь осознал, что излишне горячится, и дернул плечами. Затем сел, закинул ногу на ногу и слабо улыбнулся.
— Спасибо, — сказал Космос-лорд. — Послушай, Хэмиш, трепачи-психологи беспокоятся. — Граф хотел сердито возразить, но поднятая рука лорда остановила его. — Только попридержи коней, ладно? — Вебстер подождал, пока его друг снова сел, и продолжил. — Тебе отлично известно, что даже Люсьену и мне приходится добывать чертовски неопровержимые доводы для того, чтобы отводить придирки медкомиссии, особенно по отношению к командному составу, а Харринггон слишком долго и тяжело выздоравливала. Я не располагаю всеми деталями, но во время ее лечения было много серьезных осложнений, и ты сам сейчас сказал, что лучше меня знаешь, как это может обессилить любого.
Он замолчал, увидев, как застыл взгляд и посуровело лицо графа. Его жена, графиня Белой Гавани, уже долгое время была почти полным инвалидом, и Хэмиш прикусил губу, прежде чем кивнуть в знак согласия.
— Ладно. Из этого я могу сделать вывод, что все сложности и проблемы с лечением ослабили ее на время, но сейчас она в порядке. Но этих типов из психиатрии беспокоит то, что на Грейсоне она потеряла слишком много своих людей. И Рауля. Он был ей почти вторым отцом, насколько я понимаю, а ее даже не было там, когда он погиб. Слишком широкое поле для страданий и чувства вины, Хэмиш, и она еще совсем не готова обсуждать это с кем-либо.
Александер хотел ответить, но вместо этого молча нахмурил брови. Харрингтон только убитыми потеряла девятьсот человек — и еще триста были ранены — в бою с линейным крейсером “Саладин”; и он помнил отчаяние на ее лице, проявившееся, когда она думала, что ее никто не видит...
— А что говорят врачи? — спросил он через минуту.
— Все в пределах допустимых норм. Но не забудь про ее древесного кота, — сказал Вебстер и фыркнул. — Медкомиссия уж не забыла! Я получил длинную путаную докладную записку от капитана Хардинга на тему, как телепатическая связь может перепутать все контрольные параметры исследования.
— И это также объясняет, почему она не стала рыдать в жилетку психологов, — задумчиво произнес граф. — Ни на минуту не сомневаюсь в искренности Хардинга, но ты отдаешь себе отчет, что эти любители копаться в чужих мозгах так и не сумели объяснить, как работает эмпатическая связь? Ладно, даже этим твердолобым пришлось согласиться с тем, что существует неконтролируемое ими мощное терапевтическое влияние, но уж насколько Харрингтон упорна, они просто не представляют. Если она в состоянии справиться со своими трудностями сама, то никогда не попросит о помощи.
— Допустим; но медкомиссия не хочет подвергать ее нагрузкам именно потому, что она упряма до кончиков ногтей. В боевой ситуации слишком много жизней будет зависеть от ее решения, а если мы поставим ее в критическую ситуацию, это может неблагоприятно сказаться и на ней самой.
— Разумно... — Александер подергал себя за губу и покачал головой. — Однако этого не произойдет. Да, она упряма, но не глупа, и я не думаю, что она способна лгать самой себе. Если бы она действительно не справлялась, она бы нам сказала. Кроме того, ее родители — врачи, не так ли?
— Да. — В голосе Вебстера послышалось удивление: он не думал, что Хэмиш знает об этом. — Действительно, ее отец курировал весь процесс лечения. И что с того?
— Это означает, что они знают о возможных проблемах Харрингтон больше, чем медкомиссия, и если бы хоть одна из них имела значение, они заставили бы ее обратиться за помощью. Люди, вырастившие такую дочь, не станут лгать себе. В отличие от Хардинга, они наблюдают влияние древесного кота с самого детства, не так ли?
— Верно, — согласился Вебстер. Хэмиш приподнял бровь, заметив легкую улыбку Космос-лорда.
— Что-нибудь смешное? — проворчал он. Вебстер покачал головой:
— Нет-нет. Говори, говори.
— А больше сказать нечего. Она замечательный офицер, которому нужно снова обрести палубу под ногами, и решение медкомиссии — полная чушь, если те, кто его клепал, думают, что она с чем-то там не справляется, — иронически хмыкнул граф Белой Гавани. — Если они так беспокоятся, почему бы не отправить ее в какое-нибудь спокойное место, чтобы облегчить ей возвращение к роли командира?
— Ну знаешь, мы с Люсьеном уже рассматривали такой вариант, — медленно произнес Вебстер, — но пришли к отрицательному решению.
Александер оцепенел. Его друг несколько секунд смотрел ему прямо в глаза, а затем, к большому удивлению графа, зашелся переливчатым смехом:
— Черт возьми, Хэмиш! Ты принимаешь слишком близко к сердцу!
— Что? — Граф заморгал от удивления и нахмурился. — Что значит “близко к сердцу”? — проворчал он. Вебстер, усмехаясь, покачал головой.
— Отправить Харрингтон в какое-нибудь спокойное место? Милорд, она прогрызет там стены за неделю!
Он снова засмеялся, любуясь выражением лица друга, и откинулся на спинку стула.
— Извини, — сказал он, но в голосе не чувствовалось особого сожаления, — я просто не мог упустить шанс хоть раз оставить тебя в дураках после всех неприятностей, которые ты мне из-за нее доставил. Видишь ли, пока ты был на “Ханкоке”, мы с Люсьеном медкомиссию протаранили. Мы считаем, что Харрингтон может все — что бы там ни выдумывали психоболтуны, — так что мы бросаем ее в самый омут.
— Омут?
— Ну да. На прошлой неделе мы дали ей “Нику”.
— “Нику”?
Граф Белой Гавани сел неестественно прямо, челюсть его отвисла, но он почти сразу опомнился и свирепо уставился на друга.
— Ты, ублюдок! Почему ты мне прямо не сказал?
— Я же сказал, что ты за нее чересчур переживаешь, — рассмеялся Вебстер. — Чувствую себя отчасти Богом, когда убеждаюсь в собственной мудрости. — Он приподнял бровь. — Что заставило тебя предположить, что я не разделяю твое мнение относительно Харрингтон?
— Но месяц назад ты сказал...
— Я сказал, что нам надо пройти по всем инстанциям, и мы прошли. Теперь дело сделано. Но оно того стоило: ты сейчас такой ошалелый и возбужденный — просто загляденье!
— Ясненько. — Граф откинулся на спинку стула, и губы его дрогнули. — Ладно, выходит, ты меня надул. Ничего, я еще отыграюсь.
— С трепетом жду этого события, — невозмутимо ответил Вебстер.
— Это хорошо, поскольку я собираюсь захватить тебя врасплох в тот момент, когда ты меньше всего будешь готов к подвоху. — Граф подергал себя за ухо и хмыкнул. — Но поскольку ты возвращаешь ее на капитанский мостик, почему бы заодно не...
— Ты когда-нибудь угомонишься? — спросил Вебстер. — Я только что предоставил ей самое лучшее капитанское место во всем Флоте! Чего еще ты от меня хочешь?
— Спокойно, Джим. Спокойно! Я только хочу спросить, почему тебе не послать “Нику”, когда ее выпустят, на станцию “Ханкок” в качестве флагманского корабля Сарнова?
Вебстер открыл рот, чтобы ответить, — и замер с застывшим лицом. Покрутил в руке кофейную чашку... И вдруг рассмеялся.
— Знаешь, в этом что-то есть. Милорд, а не взвоют все наши младшие флагманские офицеры, если Сарнову достанется “Ника”?
— Конечно, взвоют, но это уже мои проблемы. Полагаю, тот факт, что ты отдаешь “Нику” капитану Харрингтон, означает, что вопреки сегодняшним издевательствам ты разделяешь мою оценку ее способностей?
— Конечно, разделяю. Харрингтон нужно еще немного дозреть, прежде чем мы начнем говорить о повышении до флаг-офицера,* [флаг-офицерами называют офицеров начиная от коммодора (в Британии, в США, где нет такого звания, — с контр-адмирала) поскольку они командуют соединениями кораблей и на том корабле где они находятся поднимается спецальный флаг. Отсюда же происходит и выражение “держать свой флаг там-то”, то есть постоянно пребывать на определенном корабле — Д.Г.] но она определенно стоит на самом коротком к нему пути.
— Что ж, у Сарнова она многому может научиться, и они легко и быстро поладят друг с другом, — сказал граф. — Джим, откровенно говоря, я бы чувствовал себя намного лучше, если бы Паркса подпирала парочка таких людей, как они. Пусть держат его в форме, не давая расслабиться.
— Гм. Это хорошо, — медленно произнес Вебстер. — Конечно, у Йенси случится припадок. Знаешь ведь, какой он ярый приверженец протокола и тонкостей военного этикета. А то, как Харрингтон надрала задницу Хаусману на Ельцине, вообще встанет ему поперек глотки.
— И пусть. В конечном счете ему пойдет на пользу.
— Ладно, Хэмиш. — Первый Космос-лорд по-военному склонил голову в знак согласия. — Я так и сделаю. Эх, хотел бы я оказаться там и посмотреть на лицо Йенси, когда он все узнает!

Глава 4

— Все в порядке! Рулевой, выходим на восемьдесят процентов, — спокойно сказала Хонор.
— Так точно, мэм. Есть выйти на восемьдесят процентов мощности.
Ловкие руки старшего рулевого Констанцы прибавили мощности двигателям импеллерного клина “Ники”. На дисплее командирского кресла Хонор наблюдала, как ускорение корабля возрастает до принятого на флоте максимума. Параметры мощности в норме. “Ника” взяла курс на внешнюю границу семейства планет и астероидов Мантикоры-А, к яркой монетке Мантикоры-Б, все более ослепительно сверкавшей на экране, пока показания приборов ползли к нужной отметке.
— Восемьдесят процентов, мэм, — объявила лейтенант-коммандер Озелли. — Три-точка-девять-четыре-один километра в секунду за секунду.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

— Спасибо, Шарлотта, — поблагодарила капитан астронавигатора.
Сопрано Хонор было холодно-вежливым, но в нем безошибочно угадывалось удовлетворение. Результаты испытаний строго согласовались с расчетами строителей. Она нажала кнопку в подлокотнике своего кресла.
— Аппаратная, коммандер Равич, — раздался мгновенный ответ.
— Это капитан. Как там у вас?
Иван Равич взглянул на сидевшую радом представительницу верфи, и женщина подняла сложенные в кольцо большой и указательный пальцы в знакомом жесте одобрения.
— Кажется, хорошо, мэм, — ответил инженер своему капитану. — Был скачок в показаниях телеметрической аппаратуры третьего энергоблока, но общий фон показаний — норма.
— Что за скачок?
— Ничего серьезного, мэм, флуктуация магнитной ловушки. На самом деле все в пределах допустимого, системы снятия мощности даже не отреагировали. Поэтому я думаю, что причина в телеметрии, но я все-таки послежу за этим.
— Хорошо, Иван. Приготовьтесь к включению полной мощности.
— Готовы, мэм.
Хонор прервала связь и оглянулась на Констанцу:
— Выходим на полную боевую мощность, рулевой.
— Слушаюсь, мэм. Есть выйти на полную боевую мощность!
В ее голосе прорезалось еле сдерживаемое возбуждение, и Хонор мысленно улыбнулась. Рулевые не имели права выжимать из кораблей максимум мощности — это было прерогативой капитана, потому что комиссия верфи могла устроить скандал из-за “неоправданной и непомерной нагрузки на системы и двигатели корабля Ее Величества”, — так что сегодня у Констанцы был свой повод для торжества.
Констанца тщательно внесла необходимые поправки в настройки мощности, не отрывая глаз от приборной доски; Хонор с таким же напряжением смотрела на показания своего дисплея. Думала она об одном: об инерциальном компенсаторе. Если с ним что-то стрясется, команда “Ники” превратится в нежный фарш. Корабль Хонор был выбран для испытания компенсатора последнего поколения. Компенсатор разработали в космофлоте Грейсона, и этот факт никак не добавлял экипажу уверенности, учитывая общее технологическое отставание Грейсона от Мантикоры на целое столетие. Но Хонор своими глазами видела грейсонскую систему в действии. Конструкторское решение было предельно грубым и требовало непомерных затрат мощности, однако эффективность устройства сомнений не вызывала. Бюро Кораблестроения потребовало не только устранить все возможные дефекты, но отладить и усовершенствовать основные технические характеристики нового компенсатора. В КФМ не знали отказов компенсатора уже более трех земных столетий.
Во всяком случае, никто о них не слышал. Конечно, время от времени корабли пропадают “по неизвестным причинам”, но поскольку отказ компенсатора при максимальном ускорении не оставляет в живых ни одного человека, чтобы доложить о случившемся...
Она отбросила эту мысль, так как импеллерный клин корабля вышел на максимальную нагрузку, и раздался голос Озелли:
— Максимальная боевая мощность, капитан. — Астронавигатор взглянула на нее с широкой улыбкой. — Пять-один-пять-точка-пять g, мэм!
— Очень хорошо!
На этот раз Хонор не удалось скрыть удовольствие в голосе: результат был на два с половиной процента лучше, чем планировали кораблестроительная комиссия и конструкторы. И всего на три процента меньше того, что выжимал ее последний корабль — а ведь “Бесстрашный” весил всего-навсего триста тысяч тонн.
Она снова нажала на кнопку.
— Аппаратная. Коммандер Равич слушает.
— Это снова капитан, Иван. У тебя все в порядке, зеленый сектор?
— Да, мэм. Я бы не хотел держать такую мощность слишком долго — Хонор расслышала в тоне Равича удовлетворенность, не совместимую с его профессиональной осторожностью, — но корабль построен на совесть.
Представительница верфи заулыбалась, услышав его признание, и он улыбнулся в ответ.
— Скоро повернем назад, — сказала ему Хонор и откинулась на спинку кресла, отпустив кнопку связи. — Рулевой, подержите нас на максимуме еще минут тридцать.
— Есть, мэм, — быстро ответила Констанца.
Хонор чувствовала, что присутствующие на капитанском мостике довольны работой своего корабля.
Она разделяла их чувства, но ее мысли уже устремились к следующему этапу работы. Когда испытание продолжительной нагрузкой на полной мощности закончится, настанет время для проверки вооружения “Ники”. Именно по этой причине был выбран нынешний курс: пояс Бета служил традиционным учебным стрельбищем флота. Скоро тут станет на несколько астероидов меньше, радостно подумала она и, когда Нимиц замяукал со спинки кресла, протянула руку, чтобы почесать пушистую спинку.
Джеймс МакГиннес налил Хонор какао, и она поднесла чашку к самому носу, чтобы ощутить богатый шоколадный аромат. Стюард с некоторым беспокойством посмотрел на макушку склоненной головы капитана, но моментально стер с лица эмоции, едва она обратилась к нему:
— Что-то новенькое, Мак?
— Да, мэм. Попробуйте.
Она осторожно отхлебнула и с удивлением вздернула бровь. Потом сделала глоток побольше, со вздохом опустила чашку.
— Вкусно! А что ты сделал?
— Добавил немного миндаля. Боцман сказал мне, что это любимый напиток на Грифоне.
— Отлично, мне определенно нравится. Обязательно напомни мне дать рецепт папе, когда я в следующий раз с ним увижусь, ладно?
— Конечно, мэм. — МакГиннес безуспешно попытался скрыть удовольствие.
Внезапно защебетал звонок у входа. Хонор нажала на кнопку:
— Да?
— Старший помощник, мэм, — объявил вахтенный у двери.
— Спасибо, капрал.
Хонор нажала другую кнопку, открывающую дверь; в каюту вошла коммандер Хенке.
— Вы хотели меня видеть, мэм?
— Да, Мика. Присаживайся.
Хенке подчинилась. Ее официальные манеры смягчались доброжелательным неформальным тоном. Хонор взглянула на МакГиннеса.
— Старпом — из тех дикарей, которые пьют кофе, Мак. У тебя поднимется рука?..
— Конечно, мэм.
МакГиннес исчез, а Хенке покачала головой.
— Вижу, ты по-прежнему поглощаешь калории. Неудивительно, что потом вкалываешь до упаду.
— Ерунда, — спокойно сказала Хонор. — У некоторых из нас такой активный обмен веществ, что можно позволить себе побаловаться вкусненьким — и без вредных последствий.
— Да уж, конечно, — хмыкнула Хенке.
Вновь появился МакГиннес. Он принес чашку кофе на блюдце с золотой каемкой, и старпом удивленно подняла бровь. На чашке была изображена эмблема “Ники” — крылатая богиня победы, мечущая молнии из поднятой руки, но бортовой номер под эмблемой... BC-09.* [во флоте Мантикоры, аналогично современному нам английскому или американскому, бортовой номер корабля состоит из буквенного обозначения класса, в данном случае BC (battlecruiser — линейный крейсер) и номера внутри класса. — Д.Г.] Это разом делало чашку на два мантикорских столетия — почти пятьсот стандартных лет — старше. Чашечка была частью капитанского сервиза со второго корабля, носившего имя Ники, и хранилась для торжественных случаев.
— За что мне такая честь? — спросила Хенке. Хонор рассмеялась.
— Поводов на самом деле два. Во-первых, я, к счастью, вспомнила, что сегодня твой день рождения. — Мишель поморщилась, и Хонор снова рассмеялась. — Да брось, ты становишься не старше, а только красивее!
— Может быть. Но, насколько я тебя знаю, капитан, ты раззвонила об этом всем остальным офицерам — и, вероятно, не обошлось без твоего доблестного помощника, не так ли? — спросила Хенке, махнув в сторону МакГиннеса. У Хонор был такой невинный вид, что старпом аж зашипела. — Ну конечно, ты уж постаралась. Значит, они только и ждут, чтобы ворваться с этой дурацкой песней! Черт возьми, Хонор, — ты же знаешь, что у меня абсолютный слух! Ты когда-нибудь слышала, как Иван Равич пытается петь?!
Она содрогнулась, а Хонор постаралась обратить смех в поспешный кашель.
— Я уверена, ты переживешь, — утешила она. — С другой стороны, это только одно из двух событий, которые я праздную. Мы получили приказ, Мика.
— Вот как?
Хенке выпрямилась в кресле и отставила в сторону чашку. Легкомыслие мгновенно уступило место интересу.
— Правда. Подтвердив полную боевую готовность, КЕВ “Ника” направляется на станцию “Ханкок” в качестве флагманского корабля Пятой эскадры линейных крейсеров, чтобы там взять на борт Красного контр-адмирала Марка Сарнова.
— На станцию “Ханкок” в качестве флагманского корабля эскадры, а там — вновь сформированная эскадра, вот так? Ну-ну, — пробормотала Хенке, и ее темные глаза сверкнули. — Лихо! Я слышала, у Сарнова все носятся, как с ускорителем в заднице.
— Если он таков, как о нем говорят, — согласилась Хонор. — Я никогда не встречалась с ним, но слышала много хорошего. И по крайней мере одного человека из его штаба я знаю довольно близко.
— О? Вот как? И кто же он?
— Его офицер связи был когда-то моим связистом на “Василиске”. Лейтенант-коммандер Вебстер.
— Вебстер, — задумчиво повторила Хенке. — А он случайно не кузен сэра Джеймса или там внучатый племянник?
— Племянник. Он молод, но званием своим обязан отнюдь не родственным связям. Я думаю, тебе он понравится.
— Если он так же туго знает свое дело, как его дядя, тогда, вероятно, понравится, — с улыбкой согласилась Хенке. — Кстати, о родственниках: один из моих тоже служит на “Ханкоке”.
— Правда?
— Да. Мой кузен, точнее седьмая вода на киселе, служит старпомом на ремонтной базе. — Хенке, склонив голову набок, несколько секунд насмешливо разглядывала Хонор. — Собственно говоря, ты с ним уже встречалась.
— Вот как? — удивилась Хонор.
Она видела многих родственников Хенке — в основном экзальтированных личностей, которые по выходным дням заглядывали на остров Саганами “навестить крошку”, — но она сомневалась, что кто-нибудь из них мог бы служить старшим помощником командира орбитальной базы.
— Угу. Ты видела его на “Василиске”. Капитан Пол Тэнкерсли.
Хонор постаралась — и ей почти удалось — скрыть гримасу отвращения. Нет, сказала она себе после мгновенного шока от неожиданности, против самого Тэнкерсли она ничего не имеет. Откровенно говоря, она едва помнила его. Она пыталась восстановить в памяти его внешность, но только хмурилась — таким неопределенным получился образ. Невысокий, но выглядит крепким и плечистым — вот и все, что пришло на ум. Да, и, конечно, запомнилось, как неловко он себя чувствовал, оказавшись в той двусмысленной ситуации.
— Пол мне рассказывал кое-что, — сказала Хенке после недолгого молчания, прервав мысли Хонор. — Во всяком случае, намекал. Думаю, он рассказал бы и больше, если бы не считал, что это может прозвучать нелояльно по отношению к бывшему командиру. Дурак, конечно, поскольку командир этот — не кто иной, как Павел Юнг.
На этот раз Хонор не смогла справиться с холодной, мрачной ненавистью, исказившей черты ее лица; рука при этом отвратительном воспоминании стиснула чашку с какао.
— Знаешь, — продолжала Хенке, стараясь придать голосу беспечность, — ты никогда не рассказывала мне, что же на самом деле произошло в ту ночь.
— А? — переспросила Хонор, прищурившись.
— Я говорю, ты никогда не рассказывала мне о том, что на самом деле произошло в ту ночь.
— Какую ночь?
— Ой, не будь дурочкой, Хонор! Ты прекрасно знаешь, в какую ночь, — вздохнула Хенке, а Хонор ответила взглядом, лишенным всякого выражения. — В ту ночь, когда ты избила в кровь гардемарина лорда Павла Юнга. Помнишь?
— Он упал с лестницы, — почти автоматически произнесла Хонор. Хенке фыркнула.
— Конечно, упал. И поэтому, когда я тебя нашла, ты пряталась под одеялом, а Нимиц был готов выцарапать глаза кому угодно! — Хонор вздрогнула, вспомнив, как однажды Нимиц именно это и сделал, но Хенке, казалось, не обратила внимания. — Послушай, Хонор, официальную версию я знаю. Кроме того, я знаю, что это дерьмо собачье, и если тебе еще никто не говорил, так имей в виду: про тот случай ходят самые разнообразные слухи, особенно после “Василиска”.
— Слухи? — Хонор поставила чашку; она ощутила странное удивление, заметив, как задрожали пальцы. — Какие слухи? Я ничего не знаю!
— Конечно, не знаешь. Кто осмелится хотя бы заикнуться на эту тему в твоем присутствии! Но после того, как на “Василиске” он попытался тебя подставить, в эту твою официальную версию уже ни один человек не верит.
Хенке откинулась на спинку кресла, и Хонор неловко заерзала под ее строгим взглядом. Она сделала все, что было в ее силах, лишь бы правда о том старом деле не вылезла наружу, она так надеялась — и, как она остро понимала сейчас, ее надежда родилась от отчаяния, а не реальной оценки ситуации, — что мерзкая история рано или поздно естественным образом сдохнет.
— Хорошо, — выдержав минутную паузу, сказала Хенке, — тогда, с твоего позволения, я сама расскажу, как я представляю себе происшедшее. Думаю, этот ублюдок пытался тебя изнасиловать, а ты вбила ему яйца промеж ушей. Правильно?
— Я... — Хонор замолчала, сделала глоток какао и вздохнула. — В общем, да, — сказала она наконец.
— Ну, ради бога, почему ты не сказала об этом тогда?! Бог свидетель, я пыталась вытащить из тебя правду, и я уверена, что комендант Хартли тоже пытался!
— Ты права... — Голос Хонор был необычно тихим, почти неслышным; она неотрывно разглядывала свою чашку. — Я тогда не сообразила, но он, должно быть, все знал. Или догадался. Но только я... — Она оборвала фразу и глубоко вздохнула. — Я чувствовала себя такой грязной, Мика! Как будто он испачкал меня одним своим прикосновением. Мне было... стыдно. Кроме того, он ведь сын графа, а меня никто не назвал бы даже хорошенькой. Кто бы мне поверил?
— Я, — тихо сказала Хенке, — и Хартли тоже. И любой, кто знал вас обоих и слышал обе версии этой истории.
— О? — Хонор криво усмехнулась. — И вы бы поверили, что сын графа Северной Пещеры пытался изнасиловать такую кобылу-переростка, как я, с лицом, которое словно топором рубили?
Хенке внутренне содрогнулась от горечи в голосе подруги и прикусила язык, чтобы ничего не ляпнуть. Она подозревала, что мало кто догадывался, какой безобразной считала себя Хонор во время учебы в Академии. Она и вправду была поначалу невзрачной, но с годами резкие черты ее лица превратились в четкую лепку. Она не была “хорошенькой” и никогда бы не стала такой, думала Хенке, но, как ни странно, даже не подозревала, что другие женщины завидуют ее необычному телосложению и темным, экзотически раскосым глазам. Ее черты были живыми и выразительными (их не портила даже легкая напряженность в левой половине лица), но и это оставалось для Хонор тайной. Кроме того, сегодняшнее страдание в ее глазах было вызвано не мнимой невзрачностью. Просто оно принадлежало той девушке из прошлого, а не этой взрослой красивой женщине, и, как теперь понимала Хенке, Хонор считала, что предала ту девушку, не добившись для нее справедливости.
— Да, — тихо сказала Мишель. — Я бы поверила тебе. Вообще-то я и тогда почти все угадала. Именно поэтому я пошла к Хартли.
— Ты пошла к Хартли?! — Глаза Хонор широко раскрылись, и Хенке неловко пожала плечами.
— Я беспокоилась о тебе и была совершенно уверена, что ты готова рассказать правду. Да, я сказала ему все, что думала о происшедшем.
Хонор смотрела на нее во все глаза, снова прокручивая в памяти мучительную сцену в кабинете коменданта, когда он почти умолял ее признаться, что случилось на самом деле.
— Спасибо, — тихо сказала она. — Ты права. Я должна была рассказать все. Они бы, наверное, вышвырнули его, если бы я... но тогда я не думала о последствиях, а сейчас слишком поздно. Кроме того, — она расправила плечи и снова глубоко вздохнула, — он в конце концов получил свое.
— И да, и нет, — осторожно возразила Хенке. — Его репутация полетела к чертям, и ты знаешь об этом, но он все еще не уволен. И все еще на действительной службе.
— Семейные связи.
Тень улыбки промелькнула на лице Хонор, и Хенке кивнула.
— Семейные связи. Я полагаю, никто из нас, имеющих такие связи, не может удержаться, чтобы не пользоваться ими, хотим мы того или нет. Я хочу сказать, все знают, кто мы такие, и всегда находится некто шустрый, желающий заслужить наше расположение какой-то услугой, даже если мы никогда о ней не просили. Но Северная Пещера... — Она с отвращением покачала головой. — От таких людей меня тошнит. Даже не будь ты моей подругой, но, если бы Юнга наконец разжаловали, я бы, наверное, вопила от восторга. Черт, ведь он мог получить даже тюремный срок, но... — Губы Хенке дрогнули. — Я тебя прощаю. Это тяжело, как ты понимаешь, но я по природе великодушный человек.
— Ну, спасибо, — сказала Хонор, разрядив напряжение.
Хенке рассмеялась.
— Не стоит благодарности. Но я думаю, ты должна знать, что Пол никогда не поступил бы, как Юнг, и сейчас бывший капитан нравится ему куда меньше, чем прежде. Насколько я знаю, это взаимное чувство. Кажется, Пол помогал начальству в саботаже, из-за которого “Колдун” не вернулся на “Василиск” вовремя. Он не хотел, чтобы ты смотрела на него, как на дурацкий мешок дерьма.
— Что? Я никогда не думала, что это было преднамеренно.
— Пол никогда не говорил мне, но он точно сделал что-то такое, что пришлось по вкусу адмиралу Уорнеру. Они забрали его с “Колдуна” и перевели на “Гефест” еще до того, как ты вернулась с “Василиска”, и с тех самых пор он работает на верфи. Он теперь капитан второго ранга, и папа говорил мне, что они, вероятно, собираются вскоре внести его в список.* [здесь речь идет о повышении до “полного” капитана и о старой традиции британского флота — списке капитанов по старшинству. Желающим узнать об этой традиции побольше лучше почитать Форрестера — Д.Г.] Но только ты не смей пересказывать ему мои слова, — внезапно нахмурилась Хенке. — Он страшно разозлится, если заподозрит, что кто-то хлопотал за него.
— А кто-то хлопочет?
— Насколько мне известно, нет. Во всяком случае, не больше, чем о любом другом, кто хорошо делает свою работу. Так что ему — ни слова.
— Мой рот на замке. И я не думаю, что мне выпадет много возможностей обмениваться с ним секретами.
— Вот как? — Хенке снова наклонила голову набок и рассмеялась, — Ну что ж, только не забудь — помалкивай, если случай все же представится, — поддела она. — А теперь о нашем назначении...

Глава 5

— ... таким образом, мы укладываемся в график строительного проекта, и станция полностью готова для проведения ремонтных работ на месте, — сказал в заключение коммандер лорд Хаскел Абернети.
Коммандер закрыл свой планшет, и Зеленый вице-адмирал сэр Йенси Паркс одобрительно кивнул.
— Благодарю вас, Хас, — сказал он главному баталеру, затем обвел взглядом офицеров штаба и командующих эскадрами, сидящих в кают-компании флагманского супердредноута ЕВ “Грифон”. — Отличная работа, — продолжил он. — Это относится ко всем вам, особенно к подчиненным адмирала Сарнова. Должен вам сказать, вы закончили станцию на месяц раньше плана.
Абернети улыбнулся, а Сарнов молча кивнул. Это был вежливый жест, однако Паркс почувствовал мгновенный прилив раздражения. Он быстро справился с ним, браня себя за несдержанность, но ситуация складывалась непростая. Всегда существовала некоторая неловкость, когда офицер сменял на посту младшего по рангу коллегу, а тот оставался под его командованием, и Паркс возмущался тем, что его поставили в такое положение. Правда, Сарнову пришлось еще хуже, но никакого облегчения от этого Паркс не испытывал. Новый командующий находился на “Ханкоке” лишь один стандартный месяц, и контр-адмиралу, попавшему к нему в подчинение, требовались сверхчеловеческие усилия, чтобы не сравнивать успехи Паркса с тем, чего мог бы достичь он сам, если бы остался командующим. К чести Сарнова, в его поведении не чувствовалось и намека на укор, но это не мешало новому командующему станцией видеть вызов в одном лишь присутствии подчиненного.
Паркс отбросил посторонние мысли и прокашлялся.
— Итак, леди и джентльмены! На этом все о состоянии наших дел. Что мы знаем о состоянии дел у хевенитов, Зеб?
Коммандер Зебедия Езекииль Рутгерс О'Малли, офицер разведки из штаба Паркса, был высоким, стройным мужчиной с печальными глазами, которого все, кроме его начальника адмирала, звали Зеро. Он также обладал живым чувством юмора (к счастью — если учесть инициалы) и поистине компьютерной памятью, так что для работы с информацией ему не нужен был даже стандартный планшет.
— На текущий момент, сэр, “Сифорд-9” усилен двумя эскадрами супердредноутов, одной эскадрой дредноутов, одной неполной эскадрой линейных крейсеров, шестью эскадрами крейсеров и тремя полными дивизионами эсминцев в качестве кораблей эскорта.
Он сделал паузу, как бы приглашая к обсуждению, но комментариев не последовало.
— Таким образом, мы имеем преимущество в сорок процентов кораблей стены, — продолжал О'Малли, — а когда в наше распоряжение поступит остальная часть эскадры адмирала Сарнова, у нас окажется шестнадцать линейных крейсеров против их шести. Однако есть информация, что на пути к адмиралу Роллинзу может находиться третья эскадра супердредноутов. Ее прибытие обеспечит ему несомненное преимущество. Однако, согласно данным Управления разведки Флота, он продолжает заниматься обычной деятельностью — учениями и маневрами. От “Сифорда” не удаляется более чем на один-два световых года. С его стороны никаких признаков повышения готовности нет. Впрочем, в последнем донесении есть один пункт, который меня беспокоит.
Подняв бровь, он посмотрел на адмирала, и Паркс кивком приказал ему продолжать.
— Наш атташе в Хевене убежден, что убийство министра финансов свидетельствует о существенном нарастании внутренней нестабильности. Его анализ ситуации — который до некоторой степени отличается от того, что говорят аналитики из Управления разведки Флота, — сводится к следующему: правительство Гарриса может желать устроить внешний кризис, поскольку он ослабит недовольство долистов.
— Прошу прощения, коммандер, — вежливо прервал говорящего мелодичный тенор Марка Сарнова, — но в чем именно анализ ситуации атташе отличается от оценки УРФ?
— Я бы сказал, что дело заключается не в самой характеристике, а в оценке степени напряженности, сэр. Управление разведки Флота сходится на том, что глубокий внутренний кризис доставляет Гаррису и его марионеткам много забот, но считает, что Гаррис отнюдь не огорчится, если ему удастся избежать силового решения проблемы. Аналитики УРФ полагают, что у него и без того есть чем заняться, чтобы активно искать конфронтации с нами. В свою очередь коммандер Хэйл, наш атташе, уверен, что они ошибаются: давление, которое испытывает Гаррис с разных сторон, может заставить его прибегнуть именно к обострению конфликта с нами. У него нет другого способа отвлечь внимание Хевена от экономических проблем, по существу неразрешимых.
— Понимаю. — Сарнов потер тонкую бровь, его смуглое лицо было напряженным. — И как вы думаете, кто ближе к истине?
— Всегда трудно судить, не имея доступа к первоисточникам, сэр. Но учитывая, что мне посчастливилось знать Ала Хэйла и я не считаю его паникером... Вы хотите знать мое искреннее мнение? — О'Малли вопросительно приподнял брови. Сарнов кивнул. — В данных обстоятельствах я бы сказал, что Ал на семьдесят процентов прав.
— А если они все-таки решатся на столкновение, — вставил Паркс, — наш район, конечно, самая подходящая площадка.
Все сидящие за столом закивали головами. “Василиск” — терминал Мантикорской туннельной Сети — находился на расстоянии ста шестидесяти световых лет к галактическому северу от станции “Ханкок”. Экономическое значение этого терминала постоянно росло, привлекая к себе все больше колонизаторов и исследователей. Звездных систем в окрестностях “Василиска” было мало, и КФМ долгое время не строил военных баз для защиты этого района, поскольку Звездное Королевство никогда не было заинтересовано в экспансии ради экспансии.
Никаких сложностей в связи с этим не предвиделось... пока Народная Республика не предприняла однажды попытку захватить “Василиск”. Если хевы повторят попытку и добьются успеха, Мантикора потеряет десять процентов доходов от внешних систем. Хуже того: Хевен уже контролировал звезду Тревора, а значит, с покорением “Василиска” в их распоряжении окажутся сразу два конечных терминала Мантикорской туннельной Сети. Перед хевами откроются широчайшие возможности прямого вторжения в Королевство через туннели, и у Королевского Флота Мантикоры не останется иного выбора — “Василиск” придется возвращать любой ценой. Чертовски сложная задача, особенно если хевениты сконцентрируют силы, блокировав подходы от Мантикоры.
“Сифорд-9” был, очевидно, первым шагом к созданию такого военного присутствия, и до тех пор, пока к Мантикорскому Альянсу не присоединились Ализон, а главное, Занзибар и пока Мантикора не основала станцию “Ханкок”, наращиванию сил хевов в регионе нечего было противопоставить. Здешний союз и сегодня оставался не проверенным в деле, и не исключено, что непрочным. Хевен делал все возможное, чтобы не дать ему стабилизироваться. Его демарши, в частности недавнее политическое признание “патриотов” Занзибарского Освободительного Фронта, крайне осложняли и без того незавидную стратегическую задачу, поставленную перед Парксом.
Учитывая неравенство в боевой мощи крупных боевых кораблей и техническое преимущество Мантикоры, адмирал Паркс мог с успехом разгромить местные силы хевенитов. К несчастью, при этом он обязан был защищать трех союзников, разбросанных по окрестностям в радиусе двадцати световых лет. Пока обе стороны концентрировали свои силы, адмирал мог справиться с любой подлостью, на которую решились бы хевы. Но если он разделит свой флот, пытаясь защитить всех подопечных одновременно, а Хевен обрушится консолидированной мощью на одиночную цель, то хевы с легкостью уничтожат все оперативные группы Паркса по очереди.
— Я думаю, — наконец сказал адмирал в тишине, — что мы должны исходить из наихудшего сценария. Я знаю коммандера Хэйла и по достоинству оцениваю проделанную им работу. Если он прав, а УРФ ошибается, мы можем столкнуться с одной из двух чрезвычайно опасных ситуаций. Во-первых, хевениты могут спровоцировать кризис, даже осуществить несколько нападений только для того, чтобы запустить пропагандистскую машину. И это уже плохо, учитывая, что мелкое провокационное столкновение произойдет без всякой видимой подготовки. Но, откровенно говоря, меня больше беспокоит второй вариант: они могут в конце концов разогнаться до такой степени, что развяжут настоящую войну. Вопрос, конечно, заключается в том, — голубые глаза Паркса оставались серьезными, хотя на лице играла странная улыбка, — как вычислить точку перелома. Какие будут мнения?
— Я предпочитаю мыслить с помощью терминов “провокация” и “столкновение”, — с минуту подумав, высказалась адмирал Констанзакис. Высокая, ширококостная командир Восьмой эскадры супердредноутов слегка наклонилась вперед, чтобы встретиться глазами с адмиралом Парксом, и постучала указательным пальцем по лежащей перед ней папке с документами. — Согласно этим сообщениям, активность Занзибарского Освободительного Фронта возрастает, и если Хевену нужен инцидент без особого риска, Освободительный Фронт будет наилучшим выбором. Хевы уже дали приют этому “флоту” голодранцев. А если они решат поддержать главный удар занзибарских террористов по правительству халифа...
Она пожала плечами, а Паркс кивнул и обратился к офицеру разведки:
— Твое мнение, Зеб?
— Все это, конечно, возможно, сэр, но как? На Занзибаре размещены собственный флот халифа и наши легкие силы. Они делают непосредственную помощь хевов Освободительному Фронту невозможной. Когда хевениты признали ЗОФ, халифат прервал дипломатические отношения с Республикой и наложил эмбарго на торговлю с Хевеном. Иными словами, хевы лишились надежных, легальных каналов для скрытной поставки оружия. А если они собираются ввозить его напролом, то рискуют вызвать обострение конфликта, которое не смогут контролировать. — Он, в свою очередь, пожал плечами. — Откровенно говоря, сэр, есть дюжина других мест, где они могут спровоцировать столкновение. С нашей точки зрения, Занзибар кажется самой опасной из них. Но они могут найти и другое место, особенно если их цель — произвести как можно больше шума, а не начать настоящую войну.
Паркс вздохнул и потер правый висок.
— Хорошо, не будем рассматривать сценарий спровоцированной конфронтации до появления любого подтверждения активности противника. Даже если произойдет какой-нибудь инцидент, основным вопросом будет: как мы на него ответим? И это снова ставит нас перед выбором: как нам наилучшим образом распорядиться нашими силами, чтобы защитить союзников и обеспечить безопасность самого “Ханкока”?
За столом воцарилась тишина. Адмирал обвел взглядом сидящих. Несколько секунд все молчали, затем Констанзакис снова похлопала по своей папке:
— В любом случае, не помешает усилить наши сторожевые заставы на Занзибаре, сэр. Может, неплохо будет разделить одну из эскадр линейных крейсеров на дивизионы и распределить эти подразделения по всем трем системам. В настоящий момент мы все еще превосходим “Сифорд” по военной мощи, а в политическом аспекте это может успокоить наших союзников и заставить Республику попридержать коней.
Паркс снова кивнул, однако предложение раздробить линейные крейсера на небольшие отряды, которые, вероятно, не смогут противостоять массированной атаке, ему категорически не понравилось.
Он собрался ответить, но его опередил Марк Сарнов.
— Думаю, вместо этого нам надо обсудить развертывание сил на передовой, сэр, — спокойно сказал эскадренный командир, непосредственно подчиненный Парксу.
— Насколько далеко “на передовой”? — Вопрос прозвучал резче, чем хотелось Парксу, но Сарнова, казалось, это не обеспокоило.
— В пределах двенадцати часов от “Сифорда-9”, сэр, — ответил он и шаркнул под столом ногами. — Я говорю не о постоянном присутствии, а о длительных маневрах в пограничном районе, вне территории хевов. Пусть Роулинз понервничает. У него нет права протестовать против нашего присутствия, а если он что-нибудь выкинет, мы будем достаточно близко, чтобы перегруппировать наши силы и сопровождать его на всем пути до нужной ему цели, чем бы она ни оказалась.
— Я не уверена, что это хорошая мысль, сэр, — возразила Констанзакис. — Наша эскадра легких крейсеров уже наблюдает за республиканцами, и они знают об этом. Если мы введем корабли стены, мы усилим напряженность. Такое развертывание имеет смысл, если противник действительно готов начать войну, но если ему нужен только небольшой инцидент, своим маневром мы дадим им замечательную возможность устроить его независимо от территориальных границ.
— Мы уже практически согласились с тем, что, если им вздумают устроить инцидент, мы не сможем удержать их, дама Криста, — уточнил Сарнов. — Если мы будем сидеть на месте и ждать, что они устроят, то подарим им преимущество выбрать наилучшее для них время и место. Но если мы надавим, они могут решить, что игра не стоит риска. Маловероятно, что они решатся атаковать, если мы будет дышать им в затылок, а если и осмелятся, то нам хватит сил, чтобы ответить.
— Я больше склоняюсь к мнению дамы Кристы, — произнес Паркс нарочито спокойным голосом. — Нет смысла подталкивать их бряцать оружием на границе, адмирал Сарнов. Конечно, с изменением ситуации поменяется и мое отношение к ней.
Он встретился глазами с Сарновым, и после почти незаметной паузы контр-адмирал кивнул.
— Хорошо. В таком случае, адмирал Тайрел, — продолжал Паркс, глядя на другого командующего, — мы разделим вашу эскадру. Пошлите два корабля на Йорик и по три — на Занзибар и Ализон. Капитан Хёрстон, — он показал на операциониста флота, — назначит соответствующие корабли прикрытия.
— Есть, сэр.
Тайрел имел несчастный вид, но Паркс не стал его бранить. Разделение эскадры не только усилит уязвимость каждого подразделения, но и низведет Тайрела из командующего эскадрой до положения дивизионного командира. С другой стороны, этот финт позволит держать старшего офицера на Занзибаре, который, безусловно, был самым заковыристым заданием Паркса. И, скрепя сердце признался он самому себе, оставит корабли Сарнова здесь, в “Ханкоке”, где он сможет следить за их воинственным командующим.
— Я думаю, на завтра наши задачи ясны.
Он поднялся, давая понять, что конференция закончена, и направился к выходу. Едва он подошел к двери, та распахнулась, и сигнальщик, оказавшийся лицом к лицу с адмиралом, отпрянул назад.
— Ух, простите меня, сэр Йенси. У меня срочное донесение для капитана Бисли.
Паркс уступил связисту дорогу, тот подбежал к офицеру штаба по связи и отдал ей электронный планшет для донесений. Она просмотрела текст и сердито присвистнула.
— Какие проблемы, Тереза? — спросил Паркс.
— Пограничные станции слежения засекли новый след около тридцати минут назад, сэр, — ответила Бисли и посмотрела на Сарнова. — Кажется, прибыл ваш флагманский корабль, адмирал. К сожалению, не в полной боевой готовности. — Она протянула планшет контр-адмиралу и продолжила, обращаясь к Парксу: — На “Нике” серьезные технические неполадки, сэр. Вышел из строя кормовой реактор. Согласно предварительному техническому осмотру, имеется дефект корпуса генератора.
— Должно быть, что-то случилось после осмотра на верфи, — добавил Сарнов, все еще читая сообщение. — Кажется, нам придется заново провести монтаж реактора.
— Потери личного состава? — спросил Паркс.
— Никаких, сэр! — заверила его Бисли.
— Ну, спасибо Господу хоть за это, — вздохнул адмирал и, сухо рассмеявшись, покачал головой. — Не хотел бы я оказаться сейчас капитаном “Ники”. Представьте, вы докладываете о вашем первом полете на новеньком крейсере, и вам предстоит сообщить командиру станции о потере трети мощности! — Он снова покачал головой. — Кому, кстати, так не повезло?
— Графине Харрингтон, сэр, — доложил Сарнов, глядя поверх планшета с сообщением.
— Хонор Харрингтон? — в изумлении переспросил Паркс. — Я думал, что она все еще находится в отпуске по болезни.
— Судя по этому сообщению — нет, сэр.
— Ну-ну. — Паркс почесал подбородок и оглянулся на Бисли. — Предупредите верфь, что детальный осмотр надо провести как можно скорее, Тереза. Я не хочу, чтобы этот корабль находился в бездействии дольше, чем действительно необходимо. И если они решат вернуть его на “Гефест”, я должен знать сразу.
— Есть, сэр. Я сейчас же приступаю.
— Благодарю вас, — ответил Паркс, потом повернулся к Сарнову и на мгновение положил руку ему на плечо. — А что касается вас, адмирал, по-видимому, ваш переход на новый флагманский корабль откладывается. Я задержу для вас “Неудержимого”. Если придется отправить “Нику” домой, я уверен, Адмиралтейство пришлет вам замену прежде, чем я буду вынужден отпустить “Неудержимого”.
— Спасибо, сэр.
Паркс кивнул, сделал знак начальнику штаба следовать за ним и вышел из кают-компании. Коммодор Капра пристроился к нему справа. Паркс оглянулся, убеждаясь, что его никто не услышит, и глубоко вздохнул.
— Харрингтон, — пробормотал он. — Только этого не хватало!
— Она отличный офицер, сэр, — ответил Венсан Капра. Ноздри Паркса затрепетали от возмущения.
— Она чертовски вспыльчивая особа, без всякого самоконтроля, вот кто она!
Капра молчал, и Паркс поморщился.
— О, я знаю все ее боевые достижения, — в раздражении проворчал он, — но ее все время надо держать в узде! Она хорошо поработала на “Василиске”, но могла бы держаться более дипломатично. А этот случай с нападением на дипломатического представителя на Ельцине...
Он покачал головой, а Капра прикусил язык. В отличие от Паркса, коммодор был лично знаком с его превосходительством Реджинальдом Хаусманом, доктором философии, и подозревал, что Харрингтон обошлась с ним гораздо лучше, чем тот заслужил. Но он и не ожидал, что адмирал разделит его мнение, и оба некоторое время шли молча. Внезапно Паркс резко остановился и хлопнул себя по лбу.
— О боже! Это ведь был Хаусман — тот, кого она избила?
— Так точно, сэр.
— Великолепно. Просто замечательно! А кузен Хаусмана — начальник штаба эскадры тяжелых крейсеров у Сарнова. Могу себе представить их нечаянную встречу!
Капра кивнул без всякого выражения, а Паркс продолжал говорить, обращаясь больше к себе, чем к своему спутнику. Они подошли к лифту, и адмирал нажал кнопку нужного этажа.
— Только этого нам и не хватало, — вздохнул он, — двух забияк, притом один служит у другого капитаном флагманского корабля. Да еще немедленный конфликт между Харрингтон и начальником штаба эскадры крейсеров! — Он устало покачал головой. — Впрочем, я начинаю думать, что это будет очень долгая операция.

Глава 6

— Вон там, мэм, — сокрушенно сказал Иван Равич. — Видите?
Хонор посмотрела на дисплей дефектоскопа, затем напрягла левый глаз, переводя его в режим микроскопа. Она нагнулась ближе и поморщилась, обнаружив наконец дефект. Тонкая, как по линейке вычерченная линия трещины была еле видима, так что даже кибернетический глаз Хонор с трудом различил ее, но зато тянулась через всю стенку по диагонали из одного угла в другой, почти до уровня палубы.
— Вижу, — вздохнула она. — Как это сканеры строителей ее пропустили?
— Потому что ее там не было. — Равич потер нос, глубоко посаженные глаза были грустнее обычного, и с отвращением ударил по генератору. — Трещина в кожухе, шкипер. Выглядит как результат кристаллизации, но он из новых сплавов... Трещины, конечно, не было, пока мы не вышли в рабочий режим.
— Понимаю... — Хонор переключила глаз в режим нормального зрения и выпрямилась. Нимиц, покачнувшийся от резкого движения, положил ей на голову свою переднюю лапу.
Как и предыдущий корабль Хонор, “Ника” имела три термоядерных энергоблока, хотя энергии ей требовалось гораздо больше, чем тяжелому крейсеру. Тяжелый крейсер “Бесстрашный” мог работать и на одном реакторе, а “Нике” требовалось по меньшей мере два, так что в резерве оставался только один. А теперь — ни одного... Для полной боевой готовности необходимо было установить новый энергоблок, и, судя по всему, такая установка займет больше времени, чем хотелось бы Хонор.
Приветственное послание адмирала Паркса было абсолютно корректным, но за дежурными словами она ощутила некий холодок. Учитывая обстоятельства, ей хотелось переадресовать невысказанный укор парням с верфи “Гефеста”. Но, честно это или нет, Паркс мог с успехом решить, что капитан “Ники” должен был знать о возможной аварии... а также принять меры и позаботиться, чтобы ее не произошло.

Предыдущая страница 3 Следующая страница


Маленькая победоносная война 4

— Ну, в таком случае, полагаю, мы...
Она прервалась на полуслове и обернулась, услышав звук шагов за спиной. Ее губы слегка вздрогнули, когда она увидела человека, остановившегося рядом с Микой Хенке. Он был невысок ростом, его голова едва доходила Хонор до плеча, плотный и коренастый, темные волосы под черным беретом были длиннее, чем того требовал военный обычай, и зачесаны назад с аккуратным пробором. На обшлагах его мундира тоже было четыре кольца, как у Хонор, но на воротнике — четыре звездочки капитана второго ранга, а не золотая планета. Хонор ощутила внезапный прилив неприязни к этому человеку, тут же упрекнула себя за это — а на плече зашевелился встревоженный Нимиц.
— Извините за опоздание, мэм, — официально сказала Хенке. — Капитан Тэнкерсли был занят другим делом, когда мы стыковались.
— Нет проблем, Мика. — Голос Хонор прозвучал холоднее, чем она хотела бы. — Добро пожаловать на борт “Ники”, капитан. Надеюсь, вы скоро вернете нам ее в целости.
— Мы, конечно, приложим все усилия, миледи. Голос Тэнкерсли был ниже, чем ей помнилось по прошлой встрече; он исходил из глубины грудной клетки.
До восприятия Хонор докатилась слабая волна чужих эмоций: Нимиц передавал ей настроение Тэнкерсли. Он научился этому трюку еще на Ельцине. Она все никак не могла привыкнуть к этой новой способности кота и потянулась к нему, чтобы остановить “трансляцию”. Но, прикоснувшись к коту, ясно ощутила, что капитан тоже чувствует неловкость и сожалеет об обстоятельствах, омрачивших ту первую встречу.
— Благодарю вас, — сказала она более естественным тоном и кивнула на экран сканера. — Коммандер Равич только что показал мне поломку. Взгляните, капитан.
Тэнкерсли бросил взгляд на экран, затем пригляделся поближе и вытянул губы трубочкой, словно собираясь присвистнуть.
— Проходит через весь кожух? — Он приподнял бровь и поморщился, поскольку Равич уныло кивнул. Капитан сухо улыбнулся Хонор. — Эти новые сплавы будут просто замечательными, миледи, когда мы наконец разберемся до конца, как с ними обращаться.
— Конечно. — Хонор скривила губы, недовольная его легкомысленным тоном, постучала по генератору. — Если я не ошибаюсь, нам предстоит полная замена кожуха?
— Боюсь, что так, мэм. При небольшом дефекте я мог бы попробовать заварить его, но ведь речь идет о трещине длиной добрых двадцать метров через всю внешнюю поверхность. Эти части должны ломаться в последнюю очередь, и, согласно Уставу, их починка может применяться только в самом крайнем случае. Так... я вижу, трещина проходит через две центральные несущие опоры, и боюсь, что по второму подающему водород каналу тоже. То есть залатать это, конечно, можно, но я не собираюсь подсунуть вам наспех залатанное корыто, которое может в любую минуту без предупреждения выйти из строя. Кожух мы снимем, переправим в нашу мастерскую, и мои ребята попытаются его починить. Если они справятся и он в результате будет соответствовать техническим требованиям, в чем я сомневаюсь, мы отправим его на склад для дальнейшего использования в менее сложных условиях. А “Нике” нужен новый.
— У вас есть чем его заменить?
— О да, нам поставляют любые запчасти!
Чувствовалось, что Тэнкерсли гордился новой ремонтной базой, и Хонор все больше оттаивала при виде его усердия.
— И о каком сроке идет речь? — спросила она.
— А вот тут вас порадовать нечем, — сказал Тэнкерсли более серьезно. — У вас нет нормального доступа, чтобы завести внутрь необходимые детали, так что нам придется вскрывать реакторный отсек.
Он упер руки в бока и медленно повернулся, осматривая огромный, стерильно чистый отсек, глаза его были грустными.
— Если бы “Ника” была поменьше размером, мы могли бы отключить вышибные заряды и снять аварийную панель, но здесь — исключено.
Хонор понимающе кивнула. Как и на большинстве торговых судов, реакторы на эсминцах и легких крейсерах, и даже на меньших по размеру тяжелых крейсерах, проектировали со съемными переборками, позволяющими в случае аварии катапультировать забарахливший реактор. Длина “Ники” была полтора километра, максимальная ширина — более двух сотен метров, а энергоблоки размещались вдоль центральной оси ее основного корпуса. Это защищало их от вражеского огня, а также означало, что можно было рассчитывать на их безотказную работу даже в случае прямого попадания... но не так-то просто было подступиться к ним снаружи.
— Нам придется пройти через броню и большое количество переборок, миледи, а потом восстановить их, — продолжал Тэнкерсли. — Оборудование для этого у нас есть, но, полагаю, это займет по меньшей мере два месяца. Более вероятно, четырнадцать или пятнадцать недель.
— Может быть, нам вернуться на Мантикору? Может, “Гефест” справится быстрее?
Она пыталась говорить по возможности нейтральным тоном, но даже если Тэнкерсли и обиделся, он не подал вида.
— Нет, миледи. Конечно, “Гефест” имеет свои преимущества, но я сомневаюсь, что они сократят время ремонта больше чем на неделю, а на дорогу туда и обратно вам потребуется вдвое больше.
— Этого я и боялась, — вздохнула Хонор. — Ну что ж, кажется, мы в ваших руках. Как скоро можно приступить?
— В течение часа я пришлю моих специалистов для осмотра, — пообещал Тэнкерсли. — Мы очень заняты расширением производства, но думаю, я смогу подкрутить график и мы начнем демонтировать контрольные цепи к следующей вахте. На втором стапеле у меня стоит посудина со вскрытым импеллерным кольцом, и бригаде по ремонту корпуса понадобится еще примерно день, чтобы привести ее в порядок. Как только мы с ней закончим, “Ника” станет нашей главной заботой.
— Замечательно, — сказала Хонор. — Если не избежать передачи моего корабля в чужие руки, капитан, я рада, по крайней мере, что вы сразу приметесь за дело.
— Без промедления, мэм! — Тэнкерсли рассмеялся. — Ни один работник верфи не захочет, чтобы капитан дышал ему в затылок. Не беспокойтесь! Мы вернем ваш корабль как можно быстрее.

* * *

Услышав звонок, адмирал Марк Сарнов оторвался от бумаг и нажал кнопку переговорного устройства.
— Слушаю.
— Офицер связи из штаба, сэр, — объявил дежурный. Сарнов удовлетворенно кивнул.
— Входите, — сказал он и широко улыбнулся — в открывшуюся дверь вошел высокий нескладный рыжеволосый человек в мундире лейтенант-коммандера. — Дайте сообразить, Сэмюэль. Пожалуй, вы прибыли с донесением ремонтной базы.
— Так точно, сэр. — Лейтенант-коммандер Вебстер протянул планшет с рапортом. — Оценка капитаном Тэнкерсли предполагаемого ремонта “Ники”, сэр.
— Ага! — Сарнов взял планшет и положил на стол. — Я прочту это позже. Для начала просто сообщите мне самую плохую новость.
— Все не так уж плохо, сэр. — Официальное выражение лица Вебстера сменила улыбка. — Определенно поврежден кожух генератора, но капитан Тэнкерсли считает, что они смогут заменить его на месте в течение четырнадцати недель.
— Четырнадцать недель, вот как! — Сарнов пригладил щеточку усов, его зеленые глаза были задумчивы. — Чертовски жаль, что она застрянет так надолго, но вы правы — это лучше, чем то, чего я боялся. — Он откинулся на спинку стула, все еще поглаживая усы, и кивнул. — Доложите адмиралу Парксу, что, по моему мнению, мы можем позволить “Неудержимому” уйти по графику, Сэмюэль.
— Есть, сэр.
Вебстер коротко отсалютовал и направился к выходу, но Сарнов остановил его:
— Подождите минуту, Сэмюэль.
Лейтенант-коммандер остановился, и адмирал указал ему на стул.
— Присаживайтесь.
— Есть, сэр.
Вебстер опустился на указанный стул, а Сарнов покрутился в кресле и, нахмурившись, упер взгляд в стол. Затем, подняв голову, встретился глазами с офицером связи.
— Вы были на “Василиске” с леди Харрингтон?
Его вопрос больше походил на утверждение, и глаза Вебстера потемнели. Он почти машинально поднес руку к груди, затем резко опустил и кивнул:
— Так точно, сэр.
— Расскажите мне о ней. Немного. — Сарнов откинулся на спинку кресла, по-прежнему глядя в глаза лейтенант-коммандеру. — О, я читал ее доклад, но мне ничего не известно о ней лично.
— Я... — начал было Вебстер, но остановился и закашлялся, собираясь с мыслями.
Сарнов терпеливо ждал. В КФМ не принято было обсуждать старших по званию офицеров, особенно бывших командиров, и, вообще-то говоря, адмирал не любил офицеров, которые поощряли подобные расспросы. Но сейчас у него не было другого выхода. Адмирал Паркс фактически ничего не сказал, однако его замечания в адрес Харрингтон заставляли задуматься: чего же он так явно не договаривал?
Боевого командирского опыта у Хонор Харрингтон было больше, чем у любых двух офицеров ее возраста. Казалось, представленный ею доклад мог убедить любого адмирала, что иметь в своем подчинении такого опытного и способного капитана — одно удовольствие. Однако Паркс, очевидно, думал иначе. Может быть, он знал что-то, чего не знал Сарнов? Чего не было в ее официальном личном деле?
Конечно, Паркс всегда был педантом во всем, что касалось военного этикета. Никто не мог отрицать его компетентность, но он был таким невыносимо чопорным и правильным — настоящая замороженная рыба! А до Capнова доходили разные слухи относительно Харрингтон. Он знал, что пересуды неизбежны, особенно об офицерах, сделавших такую карьеру, как она. Проблема заключалась в том, чтобы разобраться, какие из этих историй основываются на фактах, а какие — на вымысле. Его особенно беспокоило, что многие считали ее вспыльчивой — даже высокомерной и самонадеянной, — и он подозревал, что как раз это и беспокоило Паркса.
Конечно, большинство слухов распространяют завистники, да и Адмиралтейство вряд ли доверило бы командование “Никой” офицеру сомнительных достоинств. Но ясно прозвучал намек на постороннее участие, и, судя по всему, адмирал Александер, граф Белой Гавани, имел личную заинтересованность в карьере Харрингтон. Сарнов знал Александера, пусть не очень хорошо, но его открытая поддержка, вероятно, отражала уверенность в том, что Харрингтон достойно заслужила каждую запись в личном деле. В конце концов, в том и заключается адмиральская работа — воспитывать молодых выдающихся офицеров. Но в определенной степени сама репутация графа Белой Гавани, в прошлом всегда отказывавшегося злоупотреблять личным влиянием, делала его нынешние усилия по продвижению Харрингтон по меньшей мере подозрительными.
И кто бы что о ней ни думал, она была теперь капитаном флагманского корабля Сарнова. Он должен знать женщину, окутанную всеми этими историями, не только по документам. Вот почему он нуждался в информации от кого-то, кто знал ее лично. Да и Вебстера трудновато назвать простым младшим офицером. Несмотря на молодость, Сэмюэль Вебстер, вероятно, перевидал старших офицеров — и по возрасту, и по рангу — больше, чем сам Сарнов. Кроме того, служа у Харрингтон, он был серьезно ранен, что наверняка избавило его от юношеской склонности идеализировать своего командира. А еще он был умен и наблюдателен, и Сарнов доверял его мнению.
Вебстер глубже уселся в кресло, не подозревая о мыслях Сарнова, но страстно желая, чтобы адмирал отказался от расспросов. Он понимал, что обсуждать капитана Харрингтон с ее командиром не этично. Но он служил офицером связи уже не у нее, а у адмирала Сарнова.
— Я не знаю точно, что вас интересует, сэр, — наконец вымолвил он.
— Я понимаю, что ставлю вас в неловкое положение, Сэмюэль, но вы единственный человек в моем штабе, кто действительно знает ее, и...
Адмирал неопределенно махнул рукой, не желая объяснять причину своего беспокойства, а Вебстер вздохнул.
— В таком случае, адмирал, я могу сказать одно: она лучше всех, — сказал он. — У нас были серьезные проблемы, когда нас сослали на “Василиск”, а капитан — она справилась с ними, сэр, и я никогда не слышал, чтобы она при этом повысила голос. Вы знаете, какой была тогда станция “Василиск”, и мы точно не были лучшей командой, когда прибыли на место. Но, клянусь Богом, адмирал, мы были лучшими, когда улетали оттуда.
Сарнов откинулся на спинку кресла, удивленный страстностью Вебстера, а офицер связи отвел глаза в сторону и продолжал:
— Капитан вытаскивает из своих людей все, на что они способны, иногда даже больше, у нее люди справляются с таким, о чем даже и не мечтали, и я думаю, что это только часть того, что она делает. Вот какая она, сэр. Вы можете ей доверять. Знайте, она никогда вас не подведет, даже в самой дрянной ситуации. Она вытащит вас оттуда, откуда никто не сможет. Я — офицер-связист, а не тактик, но я достаточно повидал на “Василиске”, чтобы понять, какой она хороший командир. Я не знаю, сообщили вам или нет о том, как обкорнала адмирал Хэмпхилл наше вооружение и мы оказались в такой чертовой дали от дома, от помощи... это было ужасно. Мы все знали это с самого начала, но капитан нас объединила. Хевы чуть не разбили нас вдребезги, сэр, две трети наших людей были убиты или ранены, но она продолжала сражаться. И победила их. Я не знаю, кто еще, кроме нее, смог бы совершить такое.
Голос лейтенант-коммандера звучал негромко, почти неслышно в тишине кабинета, а сам он внимательно разглядывал свои руки.
— Мы невзлюбили ее за то, что нас сослали на “Василиск”, — ну, поначалу, когда прибыли. Это была не ее вина, но мы ничего не могли поделать с поганым настроением, и это чувствовалось. Но потом мы готовы были пойти за ней в ад. На самом деле, именно это мы и сделали... и сделали бы это снова. — Вебстер покраснел от собственной страстности. — Простите, сэр. Я не знаю, то ли вы хотели узнать, но... — Он почти беспомощно пожал плечами.
Его голубые глаза, в которых отразилась необычайно ранимая душа, встретили взгляд своего адмирала, и Сарнов долго-долго смотрел на него в тишине, а затем наклонил голову.
— Благодарю вас, Сэмюэль, — тихо сказал он. — Это было именно то, что я хотел услышать.

* * *

Хонор сидела, погрузившись в монотонную работу, и хмурилась от напряжения, а пальцы тем временем передвигались по клавиатуре. Она иногда думала, что флот получает энергию от докладов и служебных записок, а не от термоядерных реакторов. Бумагам не было конца, и Бюро кораблестроения придиралось почище управления по кадрам, особенно после того, как одна из капитанов Ее Величества имела неосторожность испортить космический корабль, доверенный ей лордами Адмиралтейства. Может, психологи убедили их светлости изобрести так много бумажной отчетности, чтобы коварно наказывать таких злодеев за грехи?
Она закончила последние исправления, поставила подпись под отчетом Равича, сделала перекрестные ссылки на собственный доклад капитану Тэнкерсли, отправила копии всех необходимых документов адмиралу Сарнову, адмиралу Парксу и Третьему Космос-лорду леди Люси Данверс — а еще копию для ознакомления строителям “Ники” и еще одну для инспекторов “Гефеста”. Наконец расписалась электронной ручкой и со вздохом облегчения прижала большой палец к считывающей панели. Теперь все зависело от парней с верфи, и она была крайне этим довольна.
Хонор откинулась на спинку стула, отхлебнула какао из чашки, которую МакГиннес оставил на столе слева. Напиток был свежим и горячим, однако она даже не заметила, как стюард молча принес его, и про себя отметила, что нужно потом поблагодарить.
Она снова вздохнула. На нее свалилась куча бумажной работы, а сделать удалось лишь малую часть. Она виновато призналась себе, что заниматься бумажками ей совершенно не хочется. А хочется спуститься вниз и поглазеть на третий энергоблок. Но люди капитана Тэнкерсли уж точно не придут в восторг от того, что шкипер “Ники” висит у них над душой. С другой стороны, она чувствовала, что у нее развивается серьезный приступ строительной лихорадки, осложненный аллергической реакцией на бумажную работу. Может быть, отправиться в спортзал и провести там с часок или больше?
Зазвенел коммутатор, и она нажала кнопку с заметным облегчением.
— Капитан слушает.
— Это офицер связи, мэм, — раздался голос лейтенант-коммандера Моне. — Поступил личный звонок для вас с “Неудержимого”. Это адмирал Сарнов.
Хонор отставила чашку с какао в сторону и пробежала рукой по волосам. Они были слишком короткими, чтобы укладывать их, как это делали другие женщины-офицеры, но отросли достаточно, чтобы за ними стало сложнее ухаживать. Оставалось только пожалеть, что ее заранее не предупредили о том, что Сарнов может выйти на связь. Она поморщилась, безжалостными пальцами затянула волосы, закрутив их узлом, и одернула китель. Это был ее старый, удобный китель, немного поношенный, с потертым галуном, и она предвкушала реакцию МакГиннеса, когда он узнает, что она в первый раз приветствовала нового адмирала, одетая так непрезентабельно, но времени переодеваться уже не было. Новоиспеченный капитан флагманского корабля не заставляет ждать своего адмирала, когда он наконец удостаивает ее чести появиться перед ней на экране.
— Пожалуйста, Жорж, выведи звонок на мой терминал, — сказала она.
— Слушаюсь, мэм, — ответил Моне, и на экране вместо очередного отчета возник адмирал Сарнов.
Цвет его кожи был темнее, чем ожидала Хонор, особенно в сочетании с зелеными глазами и каштановыми волосами. Сросшиеся на переносице брови были более темными, чем шевелюра и усы, вытянувшиеся в прямую линию под орлиным носом адмирала.
— Добрый вечер, дама Хонор. Надеюсь, не помешал?
Его тенор звучал мягко, почти мелодично, что странно сочеталось со строгим лицом и резко очерченным подбородком.
— Добрый вечер, сэр. Нет, вы не помешали. Я как раз билась над рутинной бумажной работой.
— Хорошо. У меня была возможность посмотреть отчет верфи по вашему энергоблоку, и он, кажется, подтверждает оценку вашего инженера. Я понял, что вас поставят в док на довольно долгий срок, но под давлением обстоятельств мне хотелось бы отпустить “Неудержимого” на Мантикору и перенести мой флаг на “Нику” как можно раньше.
— Конечно, сэр. Как вам будет угодно.
— Благодарю вас. — Внезапная улыбка придала его лицу неожиданное, почти мальчишеское воодушевление. — Мы постараемся не мешать вам, капитан, но я хочу, чтобы мой штаб как можно скорее сработался с вашими офицерами. И конечно же, мне понадобится какое-то время, чтобы ввести вас в курс дела.
— Так точно, сэр.
Лицо Хонор оставалось спокойным, но ей понравился его доброжелательный тон. Некоторые адмиралы встретили бы незнакомого флагманского капитана куда более сдержанно, особенно если тот причинил им столько беспокойства, прибыв на неисправном корабле, — не важно, по чьей вине произошла поломка.
— Отлично, капитан. С вашего разрешения мы прибудем к вам на борт завтра в семь ноль-ноль.
— Это будет замечательно, адмирал. Если хотите, я пошлю моего стюарда к вашему, чтобы обговорить доставку багажа.
— Благодарю вас. А тем временем я хотел бы пригласить вас поужинать с капитаном Парсонсом, капитаном Корелл и со мной на борту “Неудержимого” в семнадцать ноль-ноль, если вам будет удобно.
— Конечно, сэр.
— Отлично! Тогда до встречи, капитан, — сказал Capнов и закончил связь вежливым кивком.

Глава 7

— Я поражен, леди Хонор. У вас замечательный корабль, — сказал адмирал Сарнов, когда они шли по коридору.
Хонор улыбнулась.
— Я тоже им очень довольна, сэр, — ответила она. — Пока он исправен — лучше не придумаешь.
— Я понимаю. Но команда базы замечательно делает свое дело, и, как я заметил, они постоянно завышают время, необходимое для работы, — усмехнулся адмирал, усы его при этом задрожали. — Я не думаю, что они действительно отдают себе отчет в том, как здорово они работают.
— Они, конечно, самая квалифицированная бригада, с которой я когда-либо имела дело, — согласилась Хонор.
Это не было пустым комплиментом. Задача, стоявшая перед станцией “Ханкок”, была более сложной, чем предположил поначалу капитан Тэнкерсли, но они взялись за дело энергично и успешно.
Они подошли к центральному лифту. Хонор посторонилась, пропуская вперед старшего по званию, и нажала нужную кнопку. Короткое путешествие прошло в тишине и без всякой неловкости, Нимиц сидел на ее плече, расслабившись: верный знак, что он одобряет нового командующего. И Хонор была склонна согласиться с котом. Марк Сарнов был молод для своего звания — всего на восемнадцать стандартных лет старше ее, — но производил впечатление уверенного в себе и энергичного человека.
Лифт доставил их во флагманскую рубку “Ники”. Она уступала капитанскому мостику Хонор по размерам, но была не менее внушительной. Главная голографическая сфера с планом-схемой занимала почти две трети пространства рубки, а трансляционные экраны дублировали все ключевые посты мостика.
Штаб адмирала уже ожидал их, и капитан второго ранга ее превосходительство Эрнестина Корелл, начальник штаба, с улыбкой подняла взгляд от планшета.
— Я уже хотела выслать за вами поисковую команду, сэр. Мы рискуем пропустить конференцию адмирала Паркса.
Сарнов взглянул на хронометр и поморщился:
— У нас еще есть время, Эрни. Почему бы тебе и Джо не присоединиться к нам в кают-компании?
— Конечно.
Корелл и коммандер Джозеф Картрайт, операционист эскадры Сарнова, последовали за адмиралом к двери кают-компании. Хонор задержалась лишь на миг, чтобы улыбнуться Сэмюэлю Вебстеру.
— Рассаживайтесь, пожалуйста, — пригласил Сарнов, указывая на стулья.
Он снял берет, расстегнул китель и опустился на стул во главе стола. Хонор заняла место на противоположном конце, напротив адмирала.
— У нас нет времени, чтобы подробно обсуждать наши дела, — произнес адмирал, — но я хочу сказать самое главное, прежде чем мы снова попадем на “Грифон”. — Он опять поморщился. — Я буду несказанно рад получить “Нику” в рабочем состоянии, поскольку это позволит мне убраться с флагманского корабля станции. Мне кажется, я провел там больше времени, чем в любом другом месте.
Хонор промолчала. Острие гнева Сарнова было направлено не в ее сторону. Интересно, как же все-таки сложились отношения между Сарновым и человеком, который пришел ему на смену?
— Но поскольку мы уже можем начать работать, капитан Харрингтон, — продолжал он, — то давайте плотно займемся формированием эскадры. Боюсь, что Адмиралтейство не имело в виду отправить нас в отпуск.
Офицеры штаба рассмеялись, а Хонор улыбнулась — так кисло прозвучал его голос. Адмирал повернулся к Корелл:
— Что мы имеем, Эрни?
— Когда вы с капитаном были на нижней палубе, мы получили скорректированное расчетное время прибытия “Дерзкого” и “Натиска”, сэр, — ответила высокая, изящно сложенная начальник штаба. — Мы можем ожидать “Дерзкого” в течение трех дней, но “Натиск” задерживается. Он не прибудет сюда вплоть до двадцатых чисел следующего месяца.
— Отлично, — вздохнул Сарнов. — И никаких объяснений причин задержки?
— Нет, сэр. Только уточнение времени прибытия.
— Почему меня это не удивляет? А, ну да. Все равно “Нику” не отпустят пока с верфи. У адмирала Паркса есть эта информация?
— Так точно, сэр.
— Хорошо.
Сарнов потер подбородок, глаза сузились в задумчивости. Он взглянул на Хонор.
— По существу, леди Хонор, мы формируем эскадру заново. В результате последней крупной реорганизации Пятой эскадры линейных крейсеров больше не существует, и, кроме “Ахиллеса” и “Кассандры”, которые переведены из Пятнадцатой эскадры, ни одно из подразделений не имеет боевого опыта. Мы начнем работать с нуля, и время играет против нас.
Он посмотрел прямо в глаза Хонор, и она кивнула.
— Все адмиралы, которых я знал, — продолжал он, — имеют свои представления о том, чего следует ожидать от капитана флагманского корабля, и я не являюсь исключением. Я хочу, чтобы вы постоянно держали меня в курсе, леди Хонор. Если появится проблема, вы либо решите ее сами, либо доведете до моего сведения, а если проблема будет связана со мной лично или с моей деятельностью, скажете мне об этом. Эрни и Джо делают все возможное, чтобы поддержать меня, но сейчас такой период, когда мне нужна любая помощь. Ясно?
Он улыбнулся, но за улыбкой чувствовалась железная воля.
— Вы не являетесь старшим офицером эскадры, но вы — капитан флагманского корабля. И это может привести к проблемам, когда вам придется иметь дело с теми, кто старше вас по званию. Но я думаю, вы справитесь. Просто помните, что вы — капитан флагманского корабля. Вы будете присутствовать на заседаниях штаба, на которые остальные капитаны не допускаются, вы больше всех будете знать о моих планах и намерениях. Я не собираюсь перекладывать на вас мою ответственность, но полагаю, вы будете использовать вашу проницательность и инициативу, чтобы решать проблемы эскадры в целом, а не только “Ники” — всякий раз, когда это будет касаться вашей сферы деятельности. В обмен на вашу почти рабскую преданность делу, — продолжал он, свирепо улыбаясь, — я обещаю вам поддержку во всем. Если когда-нибудь мне не понравятся ваши действия, я скажу вам об этом прежде, чем об этом узнает кто-то другой. Изучив ваше личное дело, я пришел к выводу, что вы — весьма ценный кадр, особенно в деле формирования совершенно новой эскадры. Постарайтесь не изменить моего мнения.
— Постараюсь, сэр, — спокойно ответила Хонор.
— Я уверен, что будете стараться, и надеюсь, у вас все получится. А сейчас, Джо, — Сарнов повернулся к операционисту эскадры, — что нам известно о боевой задаче?
— Не так много, как хотелось бы, сэр, — сказал Картрайт. — После отделения эскадры адмирала Тайрела мы, очевидно, остаемся основой сил прикрытия адмирала Паркса, но всю подготовку к оперативному развертыванию придется делать заново. — Бородатый коммандер содрогнулся. — Все, что я могу сказать вам сейчас: в ближайшем будущем адмирал, по всей видимости, намерен удерживать нас здесь.
— Могло быть и хуже, — ответил адмирал, однако прозвучали его слова не очень убедительно. — По крайней мере, это даст нам время решить все вопросы по формированию эскадры.
Картрайт кивнул, а Сарнов снова потер подбородок, затем взглянул на хронометр и вытянулся в кресле.
— Хорошо. Эрни, поскольку “Ахиллес” и “Кассандра” уже имеют опыт совместных операций, мы начнем ориентируясь на них. Я хочу, чтобы вы с Джо отправили имеющуюся в наличии эскадру для учебных артиллерийских стрельб завтра-послезавтра. Разделите ее на два подразделения: “Ахиллес” и “Кассандра” в одном, “Непобедимый”, “Нетерпимый” и “Агамемнон” — в другом. Пусть соревнуются друг с другом. Я буду на “Непобедимом”. Предупредите, пожалуйста, капитана Домье, что я прибуду.
— Есть, сэр.
Начальник штаба сделала пометку в планшете, а Сарнов посмотрел на Хонор.
— Очевидно, что мы не сможем взять с собой “Нику”, леди Хонор, но я бы хотел, чтобы вы отправились вместе со мной. И не волнуйтесь, что ваше присутствие обеспокоит капитана Домье. “Непобедимый” — обладатель Королевского кубка, и Маргарита Домье гордится своим кораблем так же, как вы вашей “Никой”. Не сомневаюсь, что ей доставит удовольствие продемонстрировать свою стрельбу. Надеюсь, мой флагманский корабль им не уступит.
Лицо его снова озарилось улыбкой, и Хонор улыбнулась в ответ.
— По возвращении я собираюсь отладить информационную сеть эскадры, так что прошу вашего офицера связи до ухода поработать с коммандером Вебстером и проверить все детали. Я бы хотел как можно скорее проверить систему управления эскадрой, чтобы выявить все подводные камни.
— Конечно, сэр.
— Благодарю вас, — выдохнул адмирал, вскочил на ноги и взял в руки берет. — Полагаю, на сегодня все. Эрни, Джо, у нас назначена встреча с адмиралом. Извините нас, леди Хонор?
— Конечно, — повторила Хонор, и Сарнов заторопился к двери, увлекая за собой офицеров штаба.
С их уходом наэлектризованность в помещении резко упала, и Хонор улыбнулась, а Нимиц вздохнул у нее на плече.
Но даже когда она улыбалась, в голове продолжал крутиться острый вопрос. Сообщение о том, что на “Грифоне” состоится конференция, принял (и доложил ей) Жорж Моне, потому что Вебстера на борту еще не было. Всем остальным адмиралам было приказано взять с собой капитанов флагманских кораблей. Сарнову — нет.
Никаких причин для исключения ее из списка приведено не было, и, конечно, она могла найти уйму объяснений. Например, тот факт, что ее корабль находится на капитальном ремонте, вполне мог все объяснить. Но, с другой стороны, капитан, чей корабль находится в руках ремонтников, имеет больше свободного времени, и тем не менее... она сегодня единственный флагманский капитан, который не присутствует на конференции. Может, была другая причина, по которой адмирал Паркс ее не пригласил? Хонор не могла представить, какая именно, но это не означало, что ее не существует. А если существует, то связана ли она с адмиралом Сарновым или имеет отношение к ней, капитану Харрингтон?
Она поднялась и, сложив руки за спиной, медленно прошлась по кают-компании. Она напряженно размышляла.

* * *

Звук дыхания эхом отдавался в тихом спортзале, где Хонор яростно занималась, восстанавливая былую физическую форму. Из всех видов упражнений ей меньше всего нравилось поднятие тяжестей, вдобавок выздоровление отняло много сил. Не так много, чтобы обеспокоить медкомиссию, но достаточно, чтобы испугать ее саму. Она все еще наращивала мышцы тела до прежней массы, и штанга была самым быстрым способом справиться с этой задачей. Но она пообещала себе, переводя дыхание, что, наверстав упущенное, найдет какие-то более приятные способы поддерживать форму.
Она нажала кнопку аккумулятора, убирая в стену кабель удлинителя, и пробежала рукой по влажным волосам. “Ника” от киля до верхней палубы была спроектирована как флагманский корабль и, в отличие от всех предыдущих кораблей под командованием Хонор, имела личный спортзал для командующего и его штаба. Хонор в принципе не одобряла таких излишеств, но и не намерена была отказываться от предложения адмирала Сарнова пользоваться им для спортивных занятий. Этот спортзал был меньше, чем основной, но отсутствие посторонних означало, что она могла подобрать себе подходящую нагрузку, ни на кого не оглядываясь, и не дожидаться прихода полуночи, чтобы позаниматься в одиночестве.
Положив руки на пояс, она прогнулась до хруста в спине, расслабляя позвоночник. Наконец-то можно оставить штангу в покое! Нимиц, удобно растянувшийся на нижней перекладине брусьев, посмотрел на нее вопросительно и начал приподниматься, но она отрицательно покачала головой.
— Нет, пока лежи, паршивец. Играть в тарелочку еще рано, — сказала она, и он, разочарованно вздохнув, снова улегся.
Она посмеялась над котом и пошла к вышке для прыжков в воду — наличие этого снаряда вызывало у Хонор горячее одобрение. Большинство астронавтов были совершенно счастливы, “плавая” в отсеке невесомости, но Хонор предпочитала воду, а конструкторы “Ники” в порыве явно неуместного рвения спланировали для адмиральского пользования настоящий бассейн. Вода в нем была частью общих полезных запасов корабля, что, вероятно, объясняло, почему конструкторы смогли убедить руководство Бюро кораблестроения согласиться на такую роскошь; был он небольшим, но глубины вполне хватало для прыжков.
Сделав три плавных шага по доске, Хонор оттолкнулась, изящной дутой рассекла воздух и вошла в воду, плеснув, как рыба. Нимиц презрительно дернул хвостом с высоты своей перекладины. Он уже давно сделал вывод, что люди получают удовольствие от весьма странных вещей.
Вода была теплее, чем хотелось бы Хонор... ведь она родилась на Сфинксе. Она коснулась дна, затем быстро сгруппировалась, выпрямилась и вынырнула на поверхность с радостным вздохом. Потрясла головой, чтобы откинуть с глаз волосы, оттолкнулась и поплыла прямо к лестнице. Принципы, решила она, очень хорошая вещь, но есть что-то и в наслаждении декадентскими привилегиями ранга.
Она усмехнулась про себя и начала подниматься по лестнице, но, выбравшись из воды по пояс, приостановилась, услышав, как открылась дверь. Штаб Сарнова все еще находился на борту “Грифона”, и, пока они не вернулись, она надеялась заниматься спортом в одиночестве.
Почувствовав уровень гравитации в отсеке вошедший остановился как вкопанный. Он был одет в удобный, поношенный спортивный костюм. С явным удивлением он быстро огляделся вокруг и вытянулся, заметив в бассейне Хонор.
— Прошу прощения, леди Хонор, — быстро сказал он. — Я думал, спортзал свободен. Я не хотел врываться без разрешения.
— Все нормально, капитан Тэнкерсли. — Хонор наконец выкарабкалась на бортик. — И потом, вы не помешали. Входите.
— Благодарю вас, мэм. — Тэнкерсли прошел вперед, но, оглянувшись вокруг, тихо присвистнул. — Адмирал Сарнов не шутил, когда сказал, что ему дали собственную спортплощадку!
— Нет, не шутил, — подтвердила Хонор. — Подождите, я уменьшу гравитацию.
— Не беспокойтесь, пожалуйста. Я сам ее часто накручиваю — когда никого нет, чтобы скандалить из-за этого. Вот почему я так благодарен адмиралу за приглашение заглядывать сюда в свободные часы.
— Да, почему-то утяжелители действительно очень раздражают многих, — с улыбкой согласилась Хонор.
— Ну, я могу понять их, но я приобрел эту привычку на острове Саганами. Я был тогда в команде по рукопашному бою, и шеф МакДугал всегда заставлял нас, мантикорцев, и неженок с Грифона заниматься с нагрузкой, по меньшей мере на четверть больше обычной нормы.
— Вы были в команде? — с удивлением спросила Хонор. — И я тоже! И каким видом единоборств вы занимались?
— Тем, который больше всего любил шеф, — криво усмехнувшись, сказал Тэнкерсли. — Coup de vitesse.
— Вы продолжаете тренироваться? — спросила она.
— Да, мэм. Не так, как хотелось бы, но держу форму.
— Ну-ну, — пробормотала Хонор. — Это очень интересно, капитан Тэнкерсли. Мне как раз нужен партнер для тренировок. Вы не хотели бы составить компанию?
— Если только вы пообещаете меня не калечить, — ответил Тэнкерсли. Хонор с улыбкой вскинула брови. — Я видел тот отснятый материал с Грейсона, мэм.
— О! — Щеки Хонор вспыхнули, и она отвела взгляд. — Я надеялась, что люди забудут.
— Как же, такая удача, мэм! Не каждый день мантикорский офицер предотвращает покушение на главу дружественного государства да еще рядом оказывается включенная камера!
Хонор неловко повела плечами:
— На самом деле все сделал Нимиц. Если бы он не почувствовал их настрой и не предупредил меня, мы бы все там и остались.
Тэнкерсли кивнул более серьезно и посмотрел на Нимица через зал. Тот повернул голову с надменностью звезды головидео.
— Так или иначе, — оживленно продолжала Хонор, — мне все-таки нужен спарринг-партнер, и если вы не против...
— Конечно, мэм, сочту за честь.
— Отлично!
Хонор протянула ему руку, и он с улыбкой пожал ее. Она улыбнулась в ответ, но затем посмотрела ему в глаза и замерла. Что-то непривычное для себя увидела она в этих глазах. Она не могла точно определить, что именно, но вдруг осознала, как намок и прилип к телу тонкий купальник. Она почувствовала, как снова вспыхнуло ее лицо, и, опуская руку, спрятала глаза, ощутив неожиданную неловкость.
Он, казалось, тоже почувствовал нечто похожее, потому что в легком замешательстве отвел взгляд в сторону. На секунду между ними повисла тишина. Наконец он откашлялся:
— Кстати, леди Хонор, — произнес он со странным оттенком в голосе. — Я все это время хотел извиниться перед вами за то, что произошло на “Василиске”. Я...
— Нет необходимости извиняться, капитан.
— Думаю, что есть, мэм, — возразил тихо Тэнкерсли. Он снова смотрел серьезно.
— Нет, не надо, — твердо сказала она. — Вы оказались впутанным в старинную вражду. И, конечно, вы ничего не могли с этим поделать и уж никак не могли предотвратить.
— Но я все время чувствовал себя из-за этого так гнусно. — Тэнкерсли опустил глаза. — Понимаете, я подписал запрос капитана Юнга о переоборудовании еще до того, как мы узнали, что на станцию должен прибыть кто-то еще. Все старшие офицеры тоже.
Хонор замерла. Она удивлялась, почему Юнга не сняли с должности за то, что он фактически бросил станцию. Теперь она поняла. Он, по всей видимости, заранее узнал о ее назначении на “Василиск” и предпринял шаги, чтобы подстраховаться. Он с самого начала решил свалить на нее ответственность за пикет. Но капитан, который без достаточных оснований увел свой корабль с боевого поста, должен был иметь серьезнейшие проблемы с оборудованием, чтобы оправдать свой уход. Однако если его старшие офицеры согласились с тем, что корабль нуждается в ремонте, Устав предписывает просить разрешения старшего офицера пикета вернуться на верфь. Если разрешение вышеупомянутого офицера получено, Юнг не мог быть осужден за самовольный уход со станции... даже если впоследствии выяснилось, что никакого срочного ремонта и переоборудования не требовалось. А поскольку Павел Юнг сам был старшим офицером на станции “Василиск”, формально он вправе завизировать собственный “запрос” — и оставить Хонор одну и без поддержки, не нарушив буквы Устава.
Но, несмотря на семейные связи, его карьере пришел бы конец после всего случившегося, если бы запрос о ремонте он послал единолично, без одобрения офицеров.
— Понимаю, — произнесла она после минутного молчания.
Взяв полотенце, она вытерла волосы и повесила его на шею, чтобы прикрыть грудь. Тэнкерсли стоял молча, выпрямившись, но опустив глаза. Она протянула руку и слегка коснулась его плеча.
— Я понимаю, — повторила она, — но вот чего не могу понять, капитан, так это причины, по которой вы так сурово себя судите. — Она почувствовала, как дрогнуло под пальцами плечо, и слегка сжала его, перед тем как убрать руку. — Когда вы подписывали его запрос, вы же не могли знать, что произойдет.
— Нет, — тихо сказал он, вздохнув, и повернулся к ней спиной. — Нет, мэм, я не понимал, что я делал. Вообще-то я знал, что между вами существует неприязнь. Я не знал только, по какой причине, — добавил он поспешно, — но, как я уже сказал, я не подозревал о вашем прибытии, когда подписывал его запрос. Мне следовало догадаться, что он что-то затевает, но мне даже в голову не приходило задуматься, что именно. Полагаю, за это я себя и осуждаю. Я хорошо знал его и должен был почувствовать неладное, но, по правде говоря, все, чего я хотел, — это убраться с “Василиска” куда угодно!
— Ну а это, — сказала Хонор, несколько принужденно рассмеявшись, — я понять могу! Мне и самой туда страшно не хотелось, а вы ведь проторчали там... Сколько? Целый земной год?
— Почти, — ответил он более естественным тоном, и рот сам собой растянулся в усмешке. — Думаю, самый длинный год в моей жизни.
— Представляю. Но, серьезно, я не осуждаю вас или кого-то еще, кроме Юнга, и вам тоже не следует этого делать.
— Как прикажете, миледи.
Широкоплечий капитан неожиданно церемонно поклонился. Это должно было заставить Хонор ощутить нелепость ситуации — ведь она стояла, возвышаясь над Тэнкерсли на целую голову, в мокром купальном костюме... Однако неловкости она не почувствовала.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Ну, хорошо! — сказала она. — Вы хотели позаниматься, а мне надо возвращаться к моим бумажкам. Когда вы будете свободны для поединка?
— Было бы хорошо завтра, в двенадцать ноль-ноль. — В его голосе послышалось облегчение оттого, что она сменила тему. — У меня запланировано начало работ по съему панелей внешнего корпуса под третьим энергоблоком для первичного осмотра. Так что я буду здесь, но освобожусь только к обеду.
— Отлично! Тогда увидимся в двенадцать ноль-ноль, капитан Тэнкерсли, — сказала Хонор, кивнув, и направилась к душевой кабине. За ней по пятам следовал Нимиц.

Глава 8

Линейный крейсер “Непобедимый” лег на курс и начал набирать ускорение. Капитан Маргарита Домье, ничем не проявляя напряжение внешне, сидела в командирском кресле, руководя учебными стрельбами временно сформированного дивизиона. Но Хонор догадывалась, что внутренне она гораздо менее спокойна, чем снаружи: атмосфера в капитанской рубке “Непобедимого” была накалена до предела.
Хонор почесала Нимица за ухом, стараясь сохранить безучастное выражение лица. Она сидела позади командирского кресла и молча сравнивала команду Домье с собственной. Домье уже более года руководила “Непобедимым”, и ее люди действовали с такой отработанной четкостью, к достижению которой команда “Ники” могла пока только стремиться. Но не это было для Хонор главным. В отличие от команды “Непобедимого”, дивизион работал из рук вон плохо.
Это не было виной Домье. Собственно, ничьей вины в этом не было. Ни один из трех кораблей никогда прежде не участвовал в совместных маневрах, и им, естественно, трудно было координировать свои действия. “Нетерпимый” попросту не заметил изменение курса флагмана и продолжал двигаться в прежнем направлении с ускорением триста восемнадцать g больше девятнадцати секунд, прежде чем капитан Тринх понял, что произошло.
Хонор была очень рада, что находится сейчас не в той капитанской рубке и не видит его реакции. Она уже приготовилась к тому, что Сарнов свяжется с несчастным нарушителем и оторвет ему голову. Но адмирал только поморщился и стоял, молча глядя на экран, пока Тринх сломя голову возвращался в строй.
Это была самая впечатляющая, но, конечно, не единственная ошибка за день. Большинство просчетов обычный наблюдатель попросту не заметил бы, но они были совершенно очевидны для тех, кто пытался выполнить задание. Несмотря на большие размеры, линейные крейсера были слишком легко вооружены, чтобы противостоять стене линейных кораблей отвечая залпом на залп. Имея дело с более мощным противником, они должны были полагаться на абсолютное превосходство в тактике маневрирования. Те же качества требовались им и в схватках с меньшими по размеру кораблями, их обычными жертвами, потому что крейсера и эсминцы развивали большее ускорение и были быстрее в управлении. К несчастью для капитанов адмирала Сарнова, их способность действовать как единое целое была заметно ниже обычных стандартов флота, как бы хороши они ни были по отдельности.
Исключение составляли “Ахиллес” и “Кассандра”, но это, как с сочувствием подумала Хонор, должно было еще больше огорчить капитана Домье. Боевой дивизион коммодора Изабеллы Бэнтон уже больше стандартного года работал в паре, и это было особенно заметно, когда она разворачивала корабли, подчиняясь сигналам Сарнова. Они двигались так, будто и вправду были единым целым, их четкость исполнения маневра только подчеркивала неуклюжесть остальных отрядов. Если бы дело дошло до настоящего боя, два корабля Бэнтон, вероятно, одолели бы три корабля Домье, отчего последняя никакой радости не испытывала.
— Выходим на линию огня, мэм. — Голос старшего тактика “Непобедимого” прозвучал немного натянуто, спина напряглась так, будто он физически сопротивлялся желанию адмирала Сарнова заглянуть ему через плечо.
— Свяжитесь с дивизионом, — сказала Домье. — Запросите подтверждение готовности.
— Есть, мэм. — Офицер по связи склонилась над своей приборной доской. — Все подразделения подтверждают готовность, капитан, — доложила она через минуту.
— Благодарю вас. — Домье откинулась на спинку кресла и сложила руки.
Было что-то почти молитвенное в ее позе, и Хонор с трудом удержалась от сочувственной улыбки, понимая, что истолкуют ее, скорее всего, неправильно. Она понимала, что Домье предпочла бы подчинить огонь орудий “Агамемнона” и “Нетерпимого” системе управления огнем на “Непобедимом”, но не это было целью учений. Сарнов уже понял, что корабль Домье обладает замечательными огневыми качествами. Но он хотел посмотреть, как действует весь дивизион — на высокой скорости, малом расстоянии, малом времени огневого контакта — самостоятельно, вне единой тактической сети эскадры. Хонор подозревала, что ответ ему не понравится.
— На боевом курсе, — объявил старший тактик. — Начинаем поиск маяков. Поиск... поиск... контакт! — Он подождал еще секунду, не отрывая глаз от экрана, на котором замерцали установленные на астероидах маяки, имитирующие вражеские корабли. — Цель опознана! Прицел взят, капитан!
— Огонь! — резко скомандовала Домье, и тотчас прогремел бортовой залп “Непобедимого”.
Хонор почти автоматически перевела взгляд на дисплей. В обычных условиях он был бесполезен для наблюдения за ходом битвы, но на такой короткой дистанции...
Ужасающий беззвучный шквал пронесся через весь экран — лазеры и гразеры обрушились на беззащитный железоникелевый пояс астероидов “Ханкока”. Некоторые мелкие астероиды просто исчезли, испарившись под ударом, другие, когда в них вонзились потоки лучей, вспыхнули, словно крошечные звезды. Затем маленькими страшными солнцами засверкали первые ракеты, и Хонор ощутила нечто похожее на благоговейный трепет.
Она видела и более серьезные разрушения, причиненные единственным бортовым залпом. Она сама когда-то наносила их, будучи тактическим офицером, на КЕВ “Мантикора”. Но “Мантикора” была супердредноутом, огромным, медленным, громоздким, неповоротливым кораблем, который благодаря своей мощи был способен выдержать сокрушительный удар кораблей стены. Здесь был другой почерк — крейсерский. В эскадре Сарнова мощь и смертельная опасность сочетались со стремительностью и резкостью маневра.
Она не сводила глаз с экрана, стараясь не видеть Сарнова. Корабли тем временем заканчивали стрельбы, а БИЦ* [Боевой Информационный Центр] анализировал результаты. Один из кораблей (кажется, это был все тот же несчастный “Нетерпимый”), запутавшись, атаковал не свои маяки.
Если бы перед кораблями Сарнова находилась сейчас не учебная цель, а вражеская эскадра, то один из ее кораблей остался бы совершенно неповрежденным. Он не только избежал бы любого ущерба, но его орудийные расчеты, не связанные угрозой огня противника, могли беспрепятственно открыть ответный огонь в упор. Как на учебных стрельбах. А это означало бы, что один из кораблей Сарнова почти наверняка был бы уничтожен.
Плечи капитана Домье напряглись. Тишина в рубке тянулась бесконечно — до тех пор, пока Сарнов не откашлялся.
— Мне кажется, у нас проблемы, капитан, — заметил он.
Домье повернула голову, чтобы встретить его взгляд.
— Кто это был? — спросил он через минуту.
— Боюсь, “Нетерпимый” целился в маяки “Агамемнона”, сэр.
Спокойный ответ Домье не имел в подтексте ни оправдания, ни осуждения действий корабля Тринха, и Хонор мысленно одобрила ее.
— Понятно... — Сарнов заложил руки за спину и стал медленно прохаживаться по сектору тактиков. Он внимательно просмотрел подробные сводки данных и вздохнул. — Я полагаю, это только начало. Нам надо учиться, капитан.
— Так точно, сэр.
— Отлично. Собирайте дивизион, капитан Домье. Положите нас в дрейф относительно пояса, пока не прибудет коммодор Бэнтон. Я хочу посмотреть, как действует ее подразделение.
— Есть, сэр. Проложите курс.
— Слушаюсь, мэм. — Голос у астронавигатора был таким же ровным, как у его капитана, но ни одна из них не ждала ничего хорошего от предстоящего безмолвного урока.

* * *

Едва адмирал Сарнов вошел в кают-компанию “Ники”, эскадренные и дивизионные командиры Пятой эскадры линейных крейсеров и прикрепленных к ним подразделений прикрытия встали по стойке смирно. Хонор и капитан Корелл следовали за адмиралом, ощущая разлитую в воздухе напряженность. Сарнов в первый раз собирал всех офицеров вместе. Коммодор Прентис, командующий Пятьдесят третьим дивизионом, и его КЕВ “Дерзкий” прибыли менее шести часов назад, поэтому Прентису не пришлось участвовать в последних учениях, но выигрыш получился сомнительный. Конечно, его послужной лист эти учения не испортили, зато теперь он оказался чужим, отделенным от всех остальных. Он единственный из присутствовавших офицеров не ждал сейчас адмиральской нахлобучки по поводу недавних маневров.
— Садитесь, леди и джентльмены, — приказал Сарнов, усаживаясь в свое кресло во главе стола.
Хонор и Корелл сели справа и слева от него. Большинство присутствующих от неловкости смотрели прямо перед собой. Один безукоризненно одетый капитан, сидевший позади коммодора Ван Слайка, командующего Семнадцатой эскадрой тяжелых крейсеров, внезапно посмотрел на Хонор и тут же отвел глаза. Он показался ей знакомым, однако она была уверена, что никогда не встречала его. Интересно, кто бы это мог быть?
— Итак, ребята, — после паузы заговорил адмирал, — кажется, мы нашли себе работу. К счастью — я намеренно употребил это слово, — адмирал Паркс в ближайшее время не планирует для нас никаких сложных задач.
Его тон был легким, почти шутливым, но что-то похожее на внутреннюю дрожь охватило присутствующих, и капитан Тринх вспыхнул.
— Думаю, нельзя никого ругать за наши недостатки, — продолжал Сарнов. — Однако ответственности с нас это не снимает. Сегодня мы начнем с чистого листа, но все, что произойдет далее, придется писать набело. Ясно?
Все закивали головами, а он улыбнулся одной из своих улыбок, выбрав которая посвирепей.
— Хорошо! Всем все ясно, леди и джентльмены? Я не ищу козлов отпущения и не держу зла на людей за прошлые ошибки, но я также могу быть такой сволочью, какую вам не дай бог встретить. И тот факт, что адмирал Паркс наблюдает за каждым нашим движением, ничуть не улучшает моего настроения. Любая новая эскадра сталкивается с проблемами. И я, и адмирал Паркс, мы оба знаем это. И наша снисходительность к этим проблемам будет определяться усилиями, приложенными для их преодоления. Я думаю, вы нас не разочаруете.
Все снова закивали головами, на сей раз более решительно, и Сарнов откинулся на спинку кресла.
— В таком случае, давайте начнем с анализа ошибок. Капитан Корелл и капитан Харрингтон приготовили разбор недавних учений, и я уверен, что нам всем понравится их выступление.

* * *

Каюту наполняло журчание голосов, а хрусталь тихо звенел, когда слуги наполняли пустые бокалы. Гости адмирала Сарнова стояли небольшими группами или двигались, словно увлекаемые водоворотом. Хонор заставляла себя улыбаться и кивать всякий раз, когда броуновское движение подносило к ней кого-нибудь на достаточно близкое расстояние.
Ей приходилось нелегко, потому что она не любила подобные сборища. Всю жизнь не любила, но, по крайней мере, она научилась имитировать довольный вид, который требовался от хозяйки.
Она высмотрела на подносе с бутербродами веточку сельдерея, отщипнула и протянула ее Нимицу. Кот, как всегда сидевший на плече, с наслаждением вздохнул, схватил лакомство и, покачиваясь на четырех задних лапах, начал жевать. Глаза Хонор заблестели — она чувствовала эпикурейское наслаждение своего друга. Лениво почесала ему грудку. Между блестящими офицерами неприметно скользил МакГиннес, внимательно наблюдая за другими стюардами “Ники”. Хонор поблагодарила Бога за то, что у нее есть Мак. Кстати, если уж благодарить Бога, то одна-две молитвы за старпома тоже не помешали бы. Коммандер Хенке двигалась плавно, с грацией сфинксианского альбатроса, и не слишком уж высокое звание никак не вязалось с ее осанкой. И конечно, с родословной, подумала с улыбкой Хонор.
Из толпы выбрался коммодор Стефан Ван Слайк и негромко обратился к Сарнову. Хонор не знала Ван Слайка, но то, что она слышала о нем, ей положительно нравилось. Он был сложен, как борец, с бычьей шеей, черноволосый, кареглазый, с бровями даже гуще, чем у Сарнова, но быстрый в движениях. И хотя его замечания во время заседания командиров не отличались блеском, но зато были практичными и уместными.
Тот шикарно одетый коммандер, который странно посмотрел на Хонор во время совещания, следовал за Ван Слайком. Когда оба флагманских офицера отошли в сторону, на лице этого красавца появилось почти болезненное выражение. Он с минуту оглядывался, затем его светло-карие глаза остановились на Хонор и сузились.
Она спокойно выдержала взгляд, пытаясь понять, в чем дело. Он был тонким, как оса, и двигался с вялой показной грацией, свойственной некоторым аристократам, а эта манера Хонор никогда не нравилась. Она служила с офицерами, которые выглядели даже более вялыми и занудными, но кое-кто из них на деле оказался весьма сообразительным. Она совершенно не понимала, почему им нравится скрывать свой ум за вызывающей пижонской маской. Она бы предпочла, чтобы они этого не делали.
Офицер смотрел на нее, не в упор, но более пристально, чем того требовала вежливость, а затем подошел.
— Капитан Харрингтон? — Его хорошо поставленный ровный голос тотчас напомнил ей кого-то, только она никак не могла сообразить, кого именно.
— Коммандер? — сказала она. — Боюсь, мы не представлены, так много новых офицеров, что я не запомнила вашего имени.
— Хаусман, — ответил коммандер. — Артур Хаусман, начальник штаба коммодора Ван Слайка. — Я полагаю, вы знакомы с моим кузеном.
Хонор почувствовала, как улыбка на ее лице застыла, а Нимиц перестал жевать свой сельдерей. Артур был ниже Реджинальда Хаусмана, лучше сложен, но фамильное сходство было очевидным.
— Да, я встречала его, коммандер. — Она сделала ударение на звании, и офицер вспыхнул, расслышав явный намек на то, что она старше по рангу.
— Я так и думал... мэм.
Пауза была оскорбительной, и она поджала губы. В глазах ее появились льдинки, она шагнула вплотную к Хаусману и понизила голос, чтобы никто не смог ее услышать:
— Поймите одну простую вещь, коммандер. Мне не нравится ваш кузен, и я не нравлюсь ему, но к вам это не имеет никакого отношения. Если, конечно, вы не пожелаете изменить это положение, но я не думаю, что вам этого захочется. — Она обнажила зубы в улыбке, и нечто похожее на тревогу мелькнуло в его глазах. — Я полагаю, невзирая на ваши личные чувства, вы будете соблюдать надлежащий воинский этикет не только по отношению ко мне, но и к каждому члену моей команды, коммандер Хаусман? — Взгляд Хаусмана, избегая Хонор, заметался между Ван Слайком и Сарновым, и улыбка Хонор стала еще холоднее. — Не беспокойтесь, коммандер. Я не буду посвящать в наши дела адмирала Сарнова или коммодора Ван Слайка. Полагаю, в этом не будет необходимости, не так ли?
Он бросил на нее быстрый сердитый взгляд, и она выдержала его. Затем Хаусман сглотнул, и поединок закончился.
— Что-нибудь еще, коммандер? — спокойно спросила она.
— Нет, мэм.
— Не смею вас задерживать, — сказала она.
Его лицо снова на миг застыло, но он вежливо кивнул и отвернулся. Нимиц на плече Хонор задрожал от ярости, и она подняла руку, чтобы погладить и успокоить кота, наблюдая, как Хаусман исчезает в толпе. Она могла бы управиться и получше, но ее смутило высокомерие Хаусмана. Любой офицер — независимо от семейных связей (Хонор допускала, что их у клана Хаусманов предостаточно), — который искал ссоры с капитаном, офицером более высокого ранга, заслуживал наказания. Но она понимала, что теперь его неприязнь только усилилась, и сожалела об этом. Вероятно, избежать конфронтации ей бы не удалось, но она была капитаном флагманского корабля адмирала Сарнова. И частью ее прямых служебных обязанностей было бороться со всем, что могло помешать нормальной работе эскадры. А она даже не попыталась исправить ситуацию. Более того, ей и в голову не пришло, что она обязана стремиться уладить конфликт до тех пор, пока не достигнет результата.
Она молча вздохнула и прислушалась к тому, как Нимиц с хрустом грызет сельдерей. В самое ближайшее время ей предстоит научиться обуздывать свой характер.
— Разрешите угадать, о чем вы думаете, леди Хонор, — пробормотал чей-то голос. Она быстро подняла глаза: ей улыбался адмирал Сарнов. — Я тут все гадал: и как же вы встретитесь с коммандером Хаусманом? Вижу, он остался в живых.
От его иронии щеки Хонор вспыхнули, и Сарнов усмехнулся.
— Не беспокойтесь об этом, капитан. Артур Хаусман — убежденный либерал с больным самолюбием. Если вы прижмете его — а он, несомненно, нуждается в том, чтоб его прижали, — а я решу, что вы зашли слишком далеко, я обязательно предупрежу вас.
Румянец Хонор схлынул, и Сарнов наклонил голову.
— Обязательно. Как я уже сказал, леди Хонор, вы — мой флагманский капитан, и я надеюсь, что вы достойно сыграете свою роль. А это значит, что у вас не будет проблем из-за какого-то младшего офицера, который к тому же заносчивый, самодовольный франт, обиженный на вас за то, что вы доказали, что его кузен — трус. К сожалению, он действительно хорошо работает. Я полагаю, что именно по этой причине коммодор Ван Слайк его терпит, но вас это ни к чему не обязывает.
— Спасибо, сэр, — тихо сказала она.
— Не благодарите меня, капитан. — Он слегка коснулся ее локтя, его глаза поблескивали весело и вместе с тем предупреждающе. — Когда вы правы — вы правы. А если нет — голову долой.
Он снова улыбнулся, и Хонор почувствовала, что улыбается ему в ответ.

Глава 9

Капитан Брентуорт с глубоким удовлетворением осмотрел просторную рубку Тяжелый крейсер “Джейсон Альварес”, самый мощный корабль, когда-либо построенный в системе Ельцина — по крайней мере до тех пор, пока в следующем месяце не введут в строй линейные крейсера “Курвуазье” и “Янаков”, — был гордостью флота Грейсона. А Брентуорт был капитаном “Альвареса”, и корабль под его командой уже успел отличиться. О пиратах, некогда наводнявших этот район, почти забыли, потому что местные мантикорские подразделения и быстро растущие эскадры Грейсона их практически уничтожили У “Альвареса” и его капитана были на счету два самостоятельных разгрома противника и четыре совместные операции Добыча в последние месяцы попадалась все реже, но капитану теперешнее скучное назначение даже нравилось Дежурство по охране гиперграницы звезды Ельцина трудно назвать увлекательным, но его люди нуждаются в отдыхе после изнурительной охоты на пиратов. Правда, с улыбкой подумал Брентуорт, он не хотел бы, чтобы ребята слишком расслабились.
Через шесть часов ожидалось прибытие очередного конвоя из Мантикоры; он должен появится в обычном пространстве в пределах досягаемости радаров “Альвареса”, но Брентуорт со старпомом команду не предупредили. Было интересно посмотреть, как быстро его люди засекут прибытие конвоя... и как быстро они окажутся на боевых постах, ведь опознать конвой удастся не сразу. И тут...
— Неопознанный след выхода из гиперпространства на расстоянии трех с половиной световых минут, сэр!
— Сопровождать их! — бросил Брентуорт и оглянулся на старпома. — Боевые расчеты, мистер Хардести!
— Есть, сэр!
Монотонно завыли сигналы тревоги, а Брентуорт, развернув свое кресло, хмуро посмотрел на дисплеи. Слишком рано для конвоя, если это действительно конвой. С другой стороны, такое совпадение с расчетным временем прибытия судов казалось невероятным.
Капитан почесал кончик носа и обернулся к тактику. Лейтенант Бордо внимательно вглядывался в картинку на экране. Должно было пройти какое-то время, прежде чем датчики скорости засекут что-то на этом расстоянии, но за то время, пока Брентуорт наблюдал за лейтенантом, успели высветиться показания гравитационных приборов.
— Это одиночный объект, сэр, — доложил Бордо, не отрывая взгляд от экрана. — Похож на транспортное судно. Расстояние шесть-три-точка-один-шесть миллиона километров. Курс ноль-ноль-три на один-пять-девять. Ускорение два-четыре-ноль g. Текущая скорость точка-ноль-четыре-восемь световой.
Брентуорт хотел кивнуть, но затем резко выпрямился. Этот курс совпадал с направлением на Грейсон, но скорость была абсолютно неправдоподобной. Чтобы иметь такую скорость на выходе транспорт должен был развить шестьдесят процентов световой в гипере. Торговое судно, с его слабыми защитными и противорадиационными полями, просто не способно было развить подобную скорость, а физическая перегрузка от такого высокоскоростного перехода погубила бы весь экипаж. И вообще, его ускорение было на пределе возможностей компенсаторов инерции торгового судна!
Ни один торговый шкипер не стал бы так маневрировать, даже если бы по физическим параметрам мог себе это позволить. В животе у капитана Брентуорта образовался лед. Они ожидали три торговых судна в сопровождении пары эсминцев, но “Альварес” видел только один импеллерный след. Да еще с таким ускорением...
— Астрогатор, курс на перехват! Связь, выход на немедленный контакт с центральным штабом!
Он едва заметил ответы офицеров. Жестом подозвал Хардести. Лицо старпома было таким же озабоченным, как и его собственное. Брентуорт из всех сил пытался говорить спокойно.
— Кто еще рядом, Джек? Кто-нибудь есть ближе к ним, чем мы?
— Нет, сэр, — тихо сказал Хардести.
Брентуорт поджал губы. В данный момент “Альварес” находился в состоянии покоя относительно звезды Ельцина. Его корабль мог выжать ускорение вдвое большее, чем у неизвестного транспорта, но тот направлялся прочь от них на скорости больше четырнадцати тысяч километров в секунду и находился далеко за пределами досягаемости ракет...
— Куда он направляется, штурман? — быстро спросил капитан.
— Сэр, мы не сможем перехватить его вблизи орбиты Грейсона, если он будет поддерживать нынешнее ускорение, — ответил штурман. — При максимальном ускорении нам понадобится более восьмидесяти восьми минут, чтобы сравняться с ним в скорости.
Брентуорт стиснул ручки своего кресла и так резко вдохнул, что ноздри затрепетали. Этого он и боялся. Единственная надежда на перехват заключалась в том, что кто-то, находящийся ближе к Грейсону, имеет сходный вектор движения. Неизвестный грузовик несся так, как если бы его преследовали, но трудно было представить себе, что в системе нашелся бы кто-то, летящий в том же направлении и с подходящей скоростью.
— Все-таки идем за ним, — спокойно сказал капитан.
— Есть, сэр. Рулевой, право руля, курс — ноль-один-три.
— Есть, сэр. Курс ноль-один-три, право руля.
— Сэр, у меня сообщение с грузового судна!
— Выведи на главный экран.
— Есть, сэр.
На главном экране появилось лицо женщины, напряженное и мокрое от пота, голос звучал страшно.
— ... дэй! Мэйдэй!* [Мэйдэй — передаваемый голосом сигнал бедствия, аналог SOS. (Прим. ред.)] Говорит мантикорское торговое судно “Королевство”! Меня атакуют неизвестные боевые корабли! Мой эскорт и два других грузовых корабля уже уничтожены! Повторяю, меня атакуют неизвестные бое...
— Капитан! У меня еще один след!
Доклад артиллерийского офицера прервал отчаянное послание женщины, и Брентуорт обернулся к экрану. На нем обозначился новый след двигателя, почти на хвосте у грузового корабля. Нет, там возникло два — три! — корабля, и капитан проглотил мучительный стон. Это были не торговые суда — судя по мощным линиям импеллерного следа, — и они мчались за грузовым кораблем с ускорением более пяти километров в секунду за секунду.
— ... кто-нибудь... — умолял из динамиков голос мантикорского капитана.
Требовалось более трех минут, чтобы ее слова достигли “Альвареса”. Они были переданы еще до того, как она увидела, что ее палачи следуют по пятам. Теперь эти слова раздавались в голове Брентуорта, как проклятье мертвеца. Он не отрываясь смотрел на характерные следы импеллерных двигателей ракет, выпущенных в сторону мантикорского корабля.
— Кто-нибудь, кто может нас слышать! Я — капитан Уборевич, “Королевство”! Меня атакуют! Повторяю, меня атакуют, мне нужна помощь! Кто-нибудь, кто может меня услышать, пожалуйста, ответьте!
Офицер связи “Альвареса” почти умоляюще смотрел на своего капитана, но Брентуорт молчал. Отвечать было бессмысленно, и каждый в капитанской рубке понимал это.
Точки реактивных снарядов мчались за грузовым кораблем с ускорением почти 90 000 g, и Брентуорт с болью видел, как они настигли свою жертву. Они слились с более широким следом двигателя грузового корабля... и “Королевство” исчезло из Вселенной.
— ... ответьте! — Голос Уборевич все еще звучал в динамиках. — Кто-нибудь, пожалуйста, ответьте! Я прошу помо...
— Выключи, — проскрежетал Брентуорт.
Голос погибшей женщины оборвался на полуслове. Брентуорт смотрел на экран, наблюдая, как убийцы “Королевства” уходят по крутой дуге. Они должны были достичь гиперграницы и исчезнуть задолго до того, как он сможет приблизиться к ним на расстояние выстрела. Разочарование и ненависть горели в его глазах.
— Показания приборов, Анри? — спросил он мертвенно-спокойным голосом. Тактик сглотнул.
— Ничего хорошего, сэр. Это боевые корабли. Только они могут развивать такое ускорение и атаковать таким количеством ракет. Полагаю, это был легкий крейсер и еще пара эсминцев, вот и все, что я могу вам сказать.
— Проверь, чтобы все было записано. Может быть, разведка или мантикорцы лучше нас разберутся в показаниях.
— Есть, сэр.
Брентуорт молча смотрел на экран, пока тройка убийц не достигла границы и не исчезла. И откинулся назад, устало вздохнул, не в силах поверить в поражение.
— Идем тем же курсом, штурман, — устало сказал он. — Может быть, прежде чем они ее убили, она успела отстрелить спасательные модули.

* * *

Лейтенант-коммандер Мудхафер Бен-Фазаль зевнул и отпил глоточек кофе. Первая планета звезды G4, известной как Занзибар, блестящей точкой сияла далеко позади его ЛАКа* [ЛАК — легкий атакующий корабль. Небольшой корабль без гипердвигателя и ограниченной автономности, применяемый для внутрисистемных патрулей], который медленно двигался вдоль границы внешнего пояса астероидов. Горячий кофе был для коммандера сокровищем, защитой от холодного одиночества, царившего внутри корабля. Молодой человек предпочел бы оказаться где-нибудь в другом месте, едва ли не в любом другом месте, но с ним не советовались, когда подписывали приказ о его назначении.
Руководители Занзибарского Освободительного Фронта были изгнаны с родной земли, однако все еще осуществляли редкие поставки оружия своим приверженцам. Оно поступало из других систем, но те, кто помогал террористам, перед отправкой оружия предусмотрительно удаляли все опознавательные отметки. Народная Республика Хевен была единственным звездным государством, признавшим ЗОФ. Разведка была практически уверена, что НРХ далеко не ограничивается тем, что просто предоставляет убежище ветхому “флоту” террористов в портах Мендозы и Челси.
Но кто бы ни снабжал Освободительный Фронт деньгами и оружием, им следовало еще как-то доставлять военные грузы на Занзибар, и разведка догадывалась, что в качестве каналов переброски они используют обычных старателей. В системе Занзибара тьма-тьмущая астероидов, останавливать и обыскивать каждое потрепанное рабочее судно — нереально. Невозможно толком охранять и сами пояса, устало думал Бен-Фазаль. Район был попросту слишком обширным, чтобы ограниченные силы космофлота могли держать его под наблюдением; всегда оставался шанс, что кто-нибудь где-нибудь да просочится. Вот почему “Аль-Нассир” и направили сюда, лишив лейтенант-коммандера Бен-Фазаля его тяжким трудом заработанного отпуска.
Он рассмеялся и откинулся на спинку стула, сделав еще глоток кофе. “Аль-Нассир” был детской игрушкой в сравнении с настоящими боевыми кораблями, такими как дивизион мантикорских крейсеров, круживших на орбите Занзибара, но его вооружения за глаза хватило для любого из потрепанных кораблей “флота” ЗОФ. Смех постепенно сошел на нет. Да, хорошо бы грохнуть кого-нибудь из этих извергов, чьи бомбы и “освободительная борьба” убили и покалечили столько простых людей.
— Простите, капитан, но на пассивных сенсорах что-то есть.
Бен-Фазаль удивленно посмотрел на своего тактика, но тот пожал плечами.
— Ничего серьезного, сэр, просто небольшое радиоэхо. Возможно, обычный старательский радиомаяк, но если так — сигнал искажен до неузнаваемости.
— Откуда он пришел?
— Скопление два-семь-три, я думаю. Как я уже сказал, сигнал очень слабый.
— Ну что же, давайте посмотрим, — решил Бен-Фазаль. — Возьмите курс на два-семь-три, штурман.
— Есть, сэр.
Маленький ЛАК изменил курс и направился к источнику едва уловимого сигнала. Тактик нахмурился.
— Он и в самом деле искажен, сэр, — доложил он спустя минуту. — Если это маяк, то опознавательный код совершенно искажен. Ничего подобного я никогда не слышал. Он похож на...
Лейтенант-коммандер Бен-Фазаль так никогда и не узнал, на что был похож код неизвестного объекта. В поле зрения плавно вошел изящный смертоносный силуэт легкого крейсера, отделившийся от собранных в кучу астероидов, — так из придонных водорослей возникает акула. У коммандера осталось лишь одно мимолетное мгновение, чтобы понять, что сигнал был приманкой, на которую он и попался. Он даже не успел опознать почерк хевенитского крейсера, прежде чем он в щепки разнес его корабль.

* * *

— Они определенно перешли черту, коммодор.
Коммодор Сара Лонгтри в знак согласия с оценкой операциониста эскадры кивнула, надеясь, что выглядит спокойнее, чем чувствует себя на самом деле. Ее эскадра тяжелых крейсеров была мощным формированием, но не настолько, чтобы противостоять идущим на нее кораблям НРХ.
— Когда сблизимся на расстояние ракетного выстрела?
— Через двенадцать часов, не меньше, мэм, — ответил ей операционист. Он почесал нос и хмуро посмотрел на экран. — Но я не понимаю, почему они приближаются в нормальном пространстве. Они вывели из строя дюжину спутников слежения, но они же должны понимать, что мы успели полностью снять информацию. И они не придают значения остальным спутникам, которые продолжают наблюдение! Это делает произведенные разрушения абсолютно бессмысленными. Если они хотят ударить по нам, то логично было бы достичь, по крайней мере, гиперграницы, прежде чем выходить в нормальное пространство. Почему они позволяют нам наблюдать за их приближением с такой огромной дистанции?
— Не знаю, — призналась Лонгтри, — но, откровенно говоря, сейчас это беспокоит меня меньше всего. У вас уже есть данные идентификации?
— Наблюдение внешней границы еще уточняет данные, полученные с уцелевших платформ, мэм. Но уже ясно, что есть достаточно четкий след их передового отряда и там по меньшей мере два линейных крейсера.
— Замечательно.
Лонгтри еще глубже погрузилась в мягкую обивку командирского кресла и напрягла память, прокручивая последние события.
Операционист эскадры был прав: нападение развивалось странно. Платформы внешнего периметра системы Цукермана засекли чужаков довольно близко от территориальных границ — на расстоянии двенадцати световых часов, после чего события начинали развиваться самостоятельно, почти неподвластные людям. Если бы корабли противника оставались в гиперпространстве до самой гиперграницы, они разнесли бы Цукерман — и капитана Лонгтри — еще до того, как она узнала об их появлении. А сейчас в ее распоряжении достаточно времени, чтобы послать курьера в штаб-квартиру Флота. Пусть всю ее эскадру уничтожат — Мантикора узнает, кто это сделал. Если это военные действия, то на редкость бестолковые и глупые. Но это не утешало людей, которым в результате предстояло погибнуть.
— Информация с внешнего периметра, мэм, — внезапно объявил офицер связи. — Силы врага сейчас оцениваются в шесть линейных крейсеров, восемь тяжелых крейсеров и корабли прикрытия.
— Ясно.
Лонгтри прикусила губу, осмысливая новые данные. Ее собственные корабли могли бы противостоять противнику, если бы не линейные крейсера. А так — шансов нет.
— Нет сообщений о других нападениях?
— Нет, мэм, — ответил штурман эскадры. — Мы получаем постоянную информацию из всех секторов, но нападение только одно.
— Благодарю вас.
Она откинулась на спинку кресла, слегка покусывая костяшки пальцев. Господи, что затевают эти люди? В течение нескольких лет обе стороны так старательно избегали открытого применения сил! А теперь хевы нахально вламываются на чужую территорию (Бог свидетель!) и нападают на базу Флота, которая даже не имеет особого значения! Полная бессмыслица!
— Ситуация изменилась!
Лонгтри резко обернулась. Операционист, казалось, не верил собственным глазам.
— Они разворачиваются в обратном направлении, коммодор!
— Что делают? — Лонгтри не смогла сдержать удивления в голосе.
Операционист пожал плечами.
— В этом не больше смысла, чем в том, что они уже сделали, но они разворачиваются, мэм. Внешний периметр докладывает, что они изменили курс на сто восемьдесят градусов и пошли с ускорением четыреста g. Они направляются прямо туда, откуда они пришли!
У Лонгтри подкосились ноги, с такой силой нахлынули недоверие... и облегчение. Она и ее корабли все-таки не умрут сегодня. Но важнее всего то, что война, которой опасалась вся Мантикора, начнется не в системе Цукермана.
Однако, несмотря на удаление опасности, смятение ее нарастало.
Почему? Что, во имя Господа, происходит? Противник должен был знать, что его корабли замечены и опознаны, а все, что им удалось, — только разрушить дюжину легкозаменяемых сенсорных платформ. Итак, почему они совершили то, что могло быть расценено как акт агрессии, да еще так небрежно — даже не почесались довести маневр до логического конца и атаковать?
Коммодор Сара Лонгтри не знала ответа на свой вопрос, но она понимала, что ответ на него жизненно важен. По каким-то причинам Народная Республика Хевен совершила преднамеренное вторжение на территорию Альянса. И если разгром сенсорных платформ едва ли кто-то сочтет поводом начать битву не на жизнь, а на смерть, то сам факт вторжения Звездное Королевство Мантикора игнорировать не вправе. Должна быть причина.
Но какая?

Глава 10

Хонор Харрингтон лежала лицом вверх на поверхности воды, зацепившись пяткой, чтобы удерживаться на месте, за перекладину лестницы, ведущей в бассейн. Ощущение полной расслабленности постепенно охватывало все ее тело.
Пять минувших недель были не просто лихорадочными. Она никогда раньше не была капитаном флагманского корабля, но ей доводилось командовать эскадрой, и она полагала, что представляет, чего следует ожидать.
Она заблуждалась. Еще бы, ее предыдущая “эскадра” была предназначена для конкретного поручения и сформирована Адмиралтейством для одной-единственной операции, тогда как Пятая эскадра линейных крейсеров являлась постоянным формированием. По размерам и сложности она превосходила любое подразделение, которым Хонор командовала когда-либо прежде. Но по-настоящему довела Хонор до изнеможения бесконечная гонка, устроенная адмиралом Сарновым, доводившим эскадру до совершенства.
По идее, Хонор должна была чувствовать себя на новом посту уверенно, но беспокойство не отпускало ее. Во-первых, она подозревала, что волей-неволей наступает на пятки капитану Корелл. Отношения между начальником штаба и капитаном флагманского корабля всегда были сложными, хотя Королевский Флот Мантикоры старался разграничить штабную и оперативно-тактическую работу. Задача Корелл заключалась в том, чтобы планировать и организовывать, а в отсутствие Сарнова даже принимать стратегические решения. Хонор как капитан флагманского корабля служила Сарнову тактическим и административным помощником.
Ей также приходилось определять, какие вопросы решать самостоятельно, а какие направлять адмиралу и его штабу. Отчасти Хонор даже радовалась, что “Ника” на ремонте. Когда экипажи эскадры не были заняты на маневрах, они проводили по меньшей мере четыре часа в день у компьютеров, отрабатывая свои действия на симуляторах. С точки зрения Хонор, все складывалось только к лучшему. Конечно, она выматывалась, но ей представилась прекрасная возможность выяснить, чего ждет от нее Сарнов. Она понимала, что он наблюдает за каждым ее действием — разумеется, когда он мог отвлечься от командования остальными семью кораблями эскадры.
В целом она была очень довольна новым положением. За исключением Хаусмана, у нее не возникало трений с подчиненными адмирала, несмотря на то что время от времени ей приходилось, действуя от его имени, публично разбирать чью-нибудь ошибку. И работать с Capновым было истинным удовольствием. Служба под его началом была изнурительной, потому что он был настоящим термоядерным реактором — с кипучей энергией и обилием идей — и требовал того же от своих офицеров. Казалось, некоторых капитанов это раздражало, но не Хонор, которая по отношению к флагманским офицерам придерживалась высочайших стандартов, привитых ей Раулем Курвуазье.
Марк Сарнов этим стандартам соответствовал. Он был одним из лучших тактиков, которых она когда-либо встречала. Она знала и других хороших тактиков, но многие из них так и не научились самому, может быть, трудному — доверять подчиненным.
Хонор был памятен наглядный пример: что может случиться, если адмирал не способен усвоить этот урок. КЕВ “Мантикора” был флагманским кораблем Флота Метрополии, когда Хонор получила назначение на борт. Капитан “Мантикоры”, один из лучших командиров, под началом которых служила Хонор, был вынужден ходатайствовать о переводе с этого престижного поста. И сделал он это из-за адмирала, который так тщательно контролировал каждый его шаг, что фактически сделал капитана пассажиром на собственном корабле.
Если Сарнов отдавал приказ, исполнение он целиком предоставлял Хонор. До сих пор они вместе работали только на компьютерных тренажерах, но стиль адмирала уже обозначился. Он полагался на нее как на партнера, что освобождало его мозг для обдумывания дальнейших ходов, пока она и остальные помощники исполняли уже отданные приказы.
Он также был способным администратором, всегда исчерпывающе осведомленным и даже способным делегировать свои полномочия спокойно и с доверием, чему Хонор могла только завидовать. За пять недель она узнала от него о командовании эскадрой больше, чем за всю свою предыдущую карьеру.
Конечно, ангелом адмирал не был. Хонор криво усмехнулась и вытянулась в воде. Он излучал личное обаяние, но она не хотела бы оказаться на месте человека, который его подвел. Сарнов не кричал, не топал ногами, он просто смотрел на провинившегося глазами, полными разочарования, и говорил тихо, почти мягко, будто с зеленым курсантом, от которого он и не мог ожидать, что тот справится с задачей. Он даже не опускался до язвительности, но она не знала никого из подчиненных Capнова, кто совершил бы одну и ту же ошибку дважды.
Недалеко от нее в воду что-то упало, и она недовольно нахмурилась. Затем последовал еще один всплеск, ближе, она открыла глаза... как раз в ту секунду, когда третий теннисный мяч угодил ей прямо в живот.
Хонор фыркнула и отцепилась от опоры. Голова с плеском ушла под воду, и только после этого она сумела извернуться и вынырнуть, а по спортзалу эхом пронеслось довольное урчание. Она с негодованием выпрямилась. Нимиц отпрыгнул подальше к концу трамплина и запустил в нее четвертым ворсистым шаром.
Мяч плюхнулся в воду прямо перед носом Хонор, она погрозила кулаком пушистому бомбардиру, который замахивался снова.
— Еще один бросок — и я тебя пущу на комнатные тапки! — крикнула она.
Кот только фыркнул. Следующий мяч рикошетом отлетел от ее макушки, а сама Хонор скрылась под водой, догоняя отскочивший метательный снаряд. Она поймала его и резко вынырнула. Теперь настала очередь Нимица фыркать — мячик попал прямо в кота. “Ух” перешло в вой, когда он опрокинулся с края вышки и свалился в воду, подняв фонтан брызг.
Он закачался на воде, похожий на выдру со Старой Земли. Древесные коты обитали на деревьях и плавать не любили, хотя умели. Выражение отвращения на морде Нимица вызвало у его человека взрыв смеха. Он не обратил внимания на неуместное веселье и быстро поплыл к краю бассейна, затем выбрался из воды, рассыпая брызги ударами мокрого хвоста — обычно пушистого, а теперь похожего на крысиный. Презрительно фыркнув на Хонор, кот взял его своими передними и средними лапами и стал выжимать.
— Так тебе и надо, — рассмеялась она, в несколько коротких взмахов подплывая к краю бассейна. Кот мрачно смотрел на нее, пока она легко перелезала через борт. — О, не беспокойся! Усадка после стирки тебе не грозит. Вот так.
Она села на выступающий край бассейна и взялась за полотенце. Он понял намек, прыгнул ей на колени. Его досада быстро уступила место довольному мурлыканью, пока она вытирала его.
— Ну, паршивец, теперь лучше?
Он задумчиво посмотрел на нее, затем дернул ушами в знак согласия и похлопал ее по ноге. Она снова рассмеялась, уже тише, и, схватив в охапку еще мокрого кота, крепко прижала его к себе.
— Я не помешаю? — спросил чей-то голос, и она быстро оглянулась.
В дверях спортзала, чуть улыбаясь, стоял Пол Тэнкерсли.
— Вообще-то нет.
Она в последний раз прошлась полотенцем по Нимицу и согнала его с колен, чтобы встать.
— Что, свалился в бассейн?
— Не то чтобы свалился...
Хонор снова хихикнула, когда кот с презрением взмахнул хвостом и направился к своему насесту на брусьях.
— Он решил обстрелять меня с суши теннисными мячами, но ответный огонь коварного врага поверг его в воду. — Она показала на мячи, все еще плавающие в бассейне.

Предыдущая страница 5 Следующая страница


Маленькая победоносная война 6

Тэнкерсли после короткого замешательства посмотрел в указанном направлении и громко рассмеялся.
— Я и не подозревал, что древесный кот может быть таким дьяволом.
— Нет предела совершенству. — Хонор взяла новое полотенце, чтобы высушить свои короткие волосы. — Вам бы надо посмотреть, как мы играем в тарелочку, — продолжала она. — Здесь ему не хватает места, чтобы показать настоящее мастерство, но как-нибудь, когда он будет в лучшей форме, присоединяйтесь к нам в главном спортзале. Только не забудьте шлем.
— С удовольствием. Мика говорила мне, что она все никак не может поверить, что он способен вытворять такие вещи.
— Я и сама не могу, — неопределенно ответила Хонор. Она закончила вытирать волосы, повесила полотенце на шею и сменила тему разговора. — Как у нас обстоят дела с третьим блоком? Я только что вернулась со штабных игр у адмирала и с Микой еще не встречалась.
— Все обстоит лучше, чем я поначалу предполагал, — сказал он ей с довольным видом. — Предложение капитана Равича начать снизу может на пару недель сократить предполагаемые сроки. Нам придется вскрыть больше уровней, и ремонт всех перерезанных нами проводов и труб обеспечения станет кошмаром, но поскольку мы не тронем основную броню, процесс заметно ускорится. — Он покачал головой. — Я знаю, что Устав предписывает вести ремонт с наружной стороны, чтобы избежать повреждения контрольных проводов и систем, но это писалось еще до появления новых сплавов. Я думаю, когда в Бюро кораблестроения обдумают наши отчеты, в предписаниях появятся некоторые изменения, потому что этот путь не только более экономичный, но он также позволяет быстрее собирать корабли, а при необходимости — заново переделать монтажную схему.
Хонор кивнула. Согласно последним опытно-конструкторским разработкам, защитная броня — сложный комплекс керамики и металла, невероятно легкий для такого объема и прочности — изготовлялась как единое целое и служила основой силового каркаса корабля. Это существенно улучшало прочность и живучесть, но означало, что в случае ремонта невозможно заменить отдельные секции и детали. С другой стороны, броня, несмотря на свою легкость, все же обладала массой. Ни один боевой корабль не мог позволить себе нести лишний груз, а поскольку импеллерный клин корабля защищал его от огня противника сверху и снизу, конструкторы предусматривали лишь легкую защиту для “дна” и “крыши” или даже совсем убирали оттуда броню — для того, чтобы обеспечить максимальную защиту на других участках.
Линейный крейсер “Ника” нес двенадцатисантиметровую броню на бортах, а в критических зонах даже больше: самые важные элементы (например, реакторы) защищала броня в метр толщиной. Такой слой брони был способен выдержать близкий взрыв мегатонной боеголовки... и успешно сопротивлялся самым упорным атакам современного лазерного резца. Вскрытие броневых перекрытий было кошмарной работой даже при использовании новейших технологий с применением химических катализаторов.
Вот почему Хонор так обрадовалась предложению Равича. Еще больше ее обрадовала реакция Тэнкерсли. Рабочие верфи обычно не приветствуют рекомендации корабельных офицеров. Как правило, они слишком озабочены тем, чтобы держать подальше от контроля и вмешательства заинтересованных лиц и самостоятельно принимать любые решения. А Тэнкерсли подхватил идею Равича с энтузиазмом и отметил его в своем рапорте, что явно должно было пойти на пользу карьере инженера.
— Как прошли игры? — спустя минуту спросил Тэнкерсли.
— Очень хорошо. — Хонор нахмурилась в задумчивости. — По крайней мере, мы принялись за устранение недостатков. Но мне показалось, что капитан Дорне отнюдь не пришел в восторг, когда адмирал объявил о намерении сформировать первый дивизион из “Агамемнона” и “Ники”.
— Слишком близко к флагману? — усмехнулся Тэнкерсли.
Хонор покачала головой.
— Нет. Полагаю, его больше заботило то, что “Ника” пропустила все живые учебные стрельбы. На тренажерах у нас все получалось хорошо, но он боится, что мы слишком отстали за время ремонта и из-за нас он будет плохо выглядеть на фоне остальной эскадры.
— При том что у руля вы с Микой? — зло прищурился Тэнкерсли.
Его тон был таким резким, что Хонор уставилась на него с удивлением. Неделю назад она решила, что была крайне несправедлива, отнесясь к Полу Тэнкерсли сдержанно только потому, что он был некогда старпомом Павла Юнга. Правда, теперь он работал на верфи. Корабль для работников верфи был только рабочим объектом, а не живым существом. Очень немногие из них относились к кораблям, которые они построили, как к личностям, но голос Тэнкерсли опасно зазвенел, когда он узнал, что у Дорне могут появиться какие-то претензии к “Нике”. Или он разозлился, потому что Дорне мог иметь нарекания к капитану “Ники”?
От одной этой мысли лицо ее внезапно покраснело, и она схватилась за полотенце, чтобы провести по уже сухим волосам. Пять недель они с Тэнкерсли были спарринг-партнерами. Она начала относиться к нему как к другу. Они удивительно хорошо подходили один другому. У нее было преимущество в скорости реакции и зоне досягаемости, а его коренастое тело было удивительно сильным, что необычно для уроженца Мантикоры. Сила притяжения центральной планеты составляла всего три четверти сфинксианской, и Хонор привыкла к своему безусловному преимуществу над столичными жителями. Но в первый раз, когда она позволила себе расслабиться с Тэнкерсли, тот бросил ее поперек мата.
Она тогда выпрямилась, глядя на него с таким изумлением, что он зашелся от смеха. Она обнаружила, что тоже смеется, а потом поднялась и показала ему прием, которому научилась на своем предыдущем корабле у одного сержанта морской пехоты, более опытной в спортивной борьбе, чем они с Тэнкерсли. Пол от изумления раскрыл рот, затем приземлился животом на мат и вскрикнул от удара, а она придавила коленом его спину. И с этого момента последняя неловкость в их отношениях исчезла.
Но она не понимала, что пришло на смену этой неловкости, и анализировала свои ощущения с растущим вниманием и удивлением.
— Ну что же, нам надо попросту доказать капитану Дорне, что он не прав, верно? — сказала она наконец непринужденным тоном и, почувствовав, что румянец исчез, опустила полотенце, которым прикрывалась. И улыбнулась Полу. — Что, конечно же, невозможно сделать до тех пор, пока рабочие верфи не соберут нас заново.
— Ой! — Он вскинул руку, как фехтовальщик, признающий пропущенный удар. — Мы делаем все, что в наших силах, мэм. Честно! Клянусь!
— Ну, для компании праздных бездельников, какие обычно болтаются на верфях, вы справляетесь не так уж плохо, — согласилась она с усмешкой.
— Надо же, вот спасибо! Я поразмыслю над вашими словами, а пока — не найдется ли у вас времени для небольшого поединка с одним праздным бездельником?
Он грозно ухмыльнулся, но она покачала головой.
— К сожалению, нет. Я даже не отметилась у Мики, когда вернулась на корабль. Я спустилась сюда, только чтобы окунуться, а в кабинете меня ожидает около трех мегатонн бумажной работы.
— Прямо как школьница.
— И очень прилежная, — заверила она. Помахав рукой, она повернулась к выходу, но он тронул ее за плечо.
— Если у вас нет времени для поединка, — произнес он, и из голоса вдруг исчезли даже следы иронии, — может, вы захотите поужинать со мной сегодня вечером?
Хонор от удивления широко раскрыла глаза. Сама она этого не заметила, зато Нимиц резко поднялся на брусьях, и уши его дрогнули.
— Ну, не знаю... — начала она почти непроизвольно и замолчала.
Хонор Харрингтон, ощущая неловкость и неуверенность, пристально смотрела Полу в глаза. Она долго убеждала Нимица не подключать ее к эмоциям других людей без предупреждения, но именно сейчас ей бы чертовски пригодилась способность кота прочитать то, что скрывалось за выражением лица Тэнкерсли А еще больше ей хотелось понять, что чувствует она сама, потому что ее обычная холодная отчужденность рассыпалась на глазах. Она всегда избегала всего, что могло выглядеть как интимные отношения с товарищем по команде — отчасти потому, что это могло помешать работе, но скорее потому, что ее личный опыт был не очень счастливым. Но в глазах и улыбке Пола было что-то такое...
— С удовольствием, — услышала она свой голос, и новая волна удивления накрыла ее, когда она поняла, что произнесла это вслух.
— Хорошо! — Он улыбнулся, вокруг глаз заиграли морщинки, а Хонор почувствовала где-то глубоко внутри себя странный ответный приступ веселья. — Тогда разрешите ожидать вас в восемнадцать ноль-ноль, леди Харрингтон?
— Разрешаю, капитан Тэнкерсли. — Она еще раз улыбнулась ему, подошла к брусьям, подняла Нимица и направилась в раздевалку.

Глава 11

Зеленый адмирал сэр Томас Капарелли, Первый Космос-лорд Адмиралтейства Королевства Мантикора, был широкогрудым человеком с торсом штангиста, водруженным на ноги спринтера. Несмотря на то что в последнее время он начал толстеть, в нем еще можно было узнать атлета, чья напористость и великолепная физическая подготовка уже неоднократно повергали футбольную команду Хэмиша Александера в грязь хоупвелского поля. Хотя лицо его обычно было строгим, развязная манера держаться скорее приличествовала простому капитану или молодому флагманскому офицеру в отпуске: Космос-лорд был очень беспокойным человеком.
Адмирал и его коллеги-офицеры встали — в конференц-зал вошел Аллен Саммерваль, герцог Кромарти, лидер центристской партии и первый министр Ее Величества королевы Елизаветы III. Премьер был высок и худ, как все Саммервали. Невзирая на пролонг, его волосы были седыми, а красивое лицо избороздили глубокие морщины. Кромарти провел в политике более пятидесяти земных лет и возглавлял правительство Мантикоры в течение пятнадцати из последних двадцати двух лет, и каждый такой год убавлял в нем вес.
Премьер-министр жестом приказал подчиненным занять свои места, и Капарелли стиснул зубы, когда увидел, кто вошел в комнату вслед за Кромарти. Леди Франсина Морье, баронесса Морнкрик, имела полное право присутствовать здесь, будучи гражданским Первым лордом Адмиралтейства. Как и лорд Вильям Александер, лорд-казначей, второе лицо в правительстве. А вот старший брат Александера такого права не имел, по крайней мере официально, и Первый Космос-лорд, глядя, как граф Белой Гавани усаживается в кресло, тщетно старался скрыть раздражение.
— Перед тем как начать, сэр Томас, я хотел бы подчеркнуть, что граф Белой Гавани находится здесь по моей просьбе, а не по своей воле. — Выразительный вкрадчивый баритон Кромарти всегда был мощнейшим политическим оружием; его вежливое замечание заставило Капарелли отвести взгляд от Александера-старшего. — Как вы знаете, недавно он по поручению адмирала Вебстера проверял состояние наших приграничных баз. Учитывая сегодняшнюю ситуацию, я подумал, что его присутствие может оказаться весьма полезным.
— Конечно, ваша светлость.
Капарелли и сам понимал, что голос его прозвучал недовольно. И не оттого, что он не любит графа, сказал он себе. Просто — и спорт тут совершенно ни при чем — в присутствии Александера (теперь его чаще называли Белая Гавань) Капарелли невольно чувствовал, что состязается не на своем поле и лезет не в свое дело. А унаследованный Александером графский титул и слава прошлогодней победы в системе Эндикотта только ухудшали ситуацию.
— Благодарю за понимание. — Улыбка Кромарти была столь обаятельна, что Капарелли вдруг почувствовал, что его негодование почти улетучилось. — А сейчас, сэр Томас, могу я услышать ваше заключение?
— Да, сэр. — Капарелли сделал знак Второму Космос-лорду Патриции Гивенс, она контролировала Бюро планирования и Управление разведки Флота. — С вашего разрешения, ваша светлость, вице-адмирал Гивенс доложит нам основные позиции.
— Конечно.
Кромарти переключил внимание на адмирала Гивенс. Та подошла к голостене и включила проекцию огромной звездной карты: граница между Мантикорским Альянсом и Народной Республикой Хевен. Вице-адмирал встала спиной к изображению, лицом к сидящим за столом людям, и достала из кармана световую указку.
— Ваша светлость, леди Морнкрик, лорд Александер...
Она вежливо кивнула по очереди каждому штатскому руководителю и коротко улыбнулась графу Белой Гавани, не приветствуя его по имени. Они были старыми друзьями, коллегами, но Патриция Гивенс имела строгие представления о преданности. Теперь она работала в команде Капарелли, а независимо от пояснений премьер-министра граф сегодня был чужаком.
— Как вы знаете, нам сообщают об инцидентах на всем протяжении границы.
Она нажала кнопку дистанционного управления на световой указке, и позади нее засверкали кроваво-красные точки, образовав опасную, неправильной формы рубиновую линию, полукругом изогнувшуюся вдоль границы Мантикоры.
— Первый инцидент, о котором было доложено, — продолжала Гивенс, переключив световую указку, чтобы выделить одиночный красный огонек, — это уничтожение каравана “Майк-Гольф-девятнадцать” в системе Ельцина. Впрочем, этот инцидент не был первым. Мы узнали о нем раньше только потому, что время перехода от Ельцина до Мантикоры меньше, чем от других точек. Первое известное вторжение на территорию Альянса на самом деле произошло вот здесь, — световая указка двинулась к юго-востоку от Ельцина, — в Кандоре. Девятнадцать дней назад эскадра легких крейсеров, определенно опознанных нашими датчиками как хевенитские, отказалась ответить на запрос о позывных и нарушила границу системы Кандора. Наши местные силы не смогли произвести перехват, и хевениты прошли сквозь внешнюю систему обороны, а также зону ракетного огня одного из командных центров периметра без единого выстрела, а затем ушли, так ничего и не сделав.
Она прокашлялась и снова переместила указку — сначала к северу, а затем к юго-востоку от Ельцина.
— Той же схемы придерживались и здесь, на станции “Кляйн”, а затем вот здесь, в системе Цукермана. — Указка коснулась названных пунктов. — Принципиальное отличие одно: на Цукермане силы вторжения имели более тяжелое вооружение, чем остальные, и нанесли ущерб приблизительно на девяносто миллионов долларов, разрушив дистанционно управляемые разведывательные платформы, после чего, подобно остальным, молча развернулись и исчезли.
— Были также и более серьезные происшествия по образцу атаки на “Майк-Гольф-девятнадцать”, — продолжила она в напряженной тишине, — но в этих случаях мы не можем со всей определенностью утверждать, что за них несут ответственность хевениты. В случае с Ельциным, например, грейсонский крейсер “Альварес” задействовал всю аппаратуру наблюдения. Записи “Альвареса” оказались неожиданно четкими, учитывая ограниченное время слежения, и наши специалисты внимательно их изучили. — Она замолчала и, почти извиняясь, пожала плечами. — К сожалению, у нас нет ничего, что мы могли бы предъявить международному суду. По следу импеллерных клиньев двигателей можно определенно сказать, что там были один легкий крейсер и два эсминца, а гравитационная эмиссия соответствует кораблям, построенным в Хевене, но другие характеристики — не соответствуют. По моему собственному мнению, а также большинства аналитиков УРФ, это были хевениты, умышленно исказившие опознавательные характеристики, но доказать это невозможно, а НРХ продала достаточное количество кораблей своим разнообразным союзникам, чтобы в изобилии предоставить нам целую кучу других возможных подозреваемых.
Гивенс снова замолчала, взгляд ее карих глаз отяжелел. Затем, наклонив голову, продолжила:
— То же относится к инцидентам на Рамоне, Клеарэвее и Квентине. В каждом из этих случаев мы или наши союзники понесли потери в технике и живой силе, даже не приблизившись к “налетчикам” настолько, чтобы произвести опознание в целях привлечения их к ответственности. Расчет налетов во времени, невозможный без глубокой разведки, был произведен с такой ювелирной точностью, что перехват с нашей стороны был заведомо исключен, и это определенно указывает на участие хевенитов — но, опять же, мы не можем ничего доказать. Так же, как не можем доказать, что тяжелые потери на сторожевых заставах и среди патрульных кораблей Занзибарского халифата объясняются не только военной активностью ЗОФ. Мы не можем доказать, что существует связь между всеми этими событиями и Хевеном, за исключением, конечно, подтвержденной нами причастности хевенитов к инцидентам в Кандоре, у станции “Кляйн” и Цукермане.
— Тем не менее, ваша светлость, — сказала она, глядя в глаза Кромарти, — УРФ* [Управление разведки Флота] пришло к заключению, что мы имеем дело с целой схемой заранее спланированных и хорошо разработанных провокаций. Расчет времени слишком точен, а операции прошли на слишком большом удалении друг от друга, чтобы речь шла о чем-то другом. А различия между ними нивелируются единой схемой, общей для всех налетов: каждый нанес ущерб или продемонстрировал угрозу тем звездным системам, которые хотя бы раз за последние четыре-пять лет находились в центре противостояния Королевства и Народной Республики. Если предположить, что все налеты спланировали и провели одни и те же люди (а я думаю, мы должны это признать), тогда останется только один подозреваемый — НРХ. Только хевениты имеют ресурсы для организации подобных акций и весомый мотив для провокации.
Темноволосый адмирал выключила указку и вернулась к своему креслу, оставив голограмму включенной. Пока Кромарти, прикрыв глаза, изучал изображение, на несколько секунд воцарилась тишина; затем премьер-министр дернул себя за мочку уха и вздохнул.
— Благодарю вас, адмирал Гивенс. — Он перевел взгляд на Капарелли. — Насколько серьезную угрозу представляют собой эти инциденты, адмирал?
— Сами по себе — не слишком большую. Мучительно сознавать, что вследствие этого погибли люди, но потери могли быть гораздо более серьезными. Наша стратегическая позиция не изменилась. Кроме того, все нападения можно расценить лишь как локальную опасность. Конечно они бы могли захватить Цукерман, если бы захотели, но то их формирование было намного более мощным. чем все остальные.
— Тогда что они замышляют? — спросила баронесса Морнкрик. — Какова цель этой эскапады?
— Они оказывают на нас давление, миледи, — прямо ответил Капарелли. — И намеренно увеличивают прессинг.
— Но в таком случае они играют с огнем, — заметил Вильям Александер.
— Совершенно верно, лорд Александер, — сказала Гивенс. — Обе стороны сейчас укрепляют то, что, как мы знаем, является нашими предвоенными позициями. Мы развили “бункерный” образ мышления по обе стороны границы, а учитывая вызванные им напряженность и подозрительность, противник “играет с огнем”.
— Но зачем? — спросил Кромарти. — Что это им даст?
— Адмирал Гивенс? — вымученно пригласил Капарелли, и Гивенс вздохнула.
— Боюсь, ваша светлость, сегодняшние их действия показывают, что Управление разведки Флота ошиблось относительно намерений политического руководства Народной Республики. У моих аналитиков, и у меня лично тоже, сложилось впечатление, что хевы слишком погрязли во внутренних проблемах, чтобы решиться на авантюру за границей. Мы ошиблись, а капитан Хэйл, наш атташе в Хевене, оказался прав. Они активно ищут конфликта — возможно, для того, чтобы отвлечь внимание долистов от внутренних забот и обратить его на внешнего врага.
— Тогда зачем скрывать виновника большинства инцидентов? — спросил Александер.
— Здесь может быть некая двойная хитрость, милорд. Мы знаем, что это они, но не можем этого доказать. Они, вероятно, хотят, чтобы мы якобы беспочвенно обвинили их в агрессии, а затем используют обвинение в пропагандистских целях. Таким образом, они получают двойной эффект: инцидент устраивают они, но мы при этом выглядим как спекулянты, наживающиеся на кризисе.
— Вы думаете, это главный мотив? — спросил Кромарти.
— Слишком мало очевидных фактов, чтобы прояснить ситуацию, сэр, — откровенно призналась Гивенс. — Мы можем только строить предположения, а попытки разгадать намерения врага — лучший путь оказаться в конфронтации, из которой ни одна сторона не сможет выбраться без потерь.
— Тогда что, по вашему мнению, нам нужно делать, адмирал Капарелли?
— У нас есть три основных пути, ваша светлость. — Капарелли расправил плечи и взглянул в глаза премьер-министру. — Первый — это отказаться вести игру по их правилам. Учитывая, что они нанесли удар по нашему торговому судну и уничтожили два боевых корабля, учитывая ущерб, который они нанесли нашим союзникам, я предлагаю увеличить охрану наших конвоев и патрули. Другой вариант: мы можем отказаться от всех ответных действий. Нам не избежать конфронтации, если они действительно ее хотят, но мы в силах заставить их признать, что они добиваются войны. Однако если мы пойдем по этому пути, то добровольно уступим им инициативу. Если они решатся на открытое военное вмешательство, наших сил может не хватить, чтобы предотвратить ущерб. И третий путь — это создать прецедент, которого они ждут: предъявить им формальное обвинение и предупредить, что они будут нести ответственность за любую будущую агрессию. Если мы выберем этот вариант, тогда я и мой штаб должны одновременно укрепить все наиболее важные и — или — находящиеся в наибольшей опасности базы, а также поддержать наших союзников. Такое передислоцирование сил может подчеркнуть факт, что мы серьезно готовимся к столкновению, и одновременно стать частью запланированного усиления наших опорных баз, необходимого, чтобы защищаться в случае нового нарушения границы. И наконец, мы можем осуществлять это самое укрепление, не делая никаких заявлений. Тогда мы согласимся играть на их поле. Они могут по-прежнему заниматься провокациями, но своевременное усиление наших позиций позволит нанести атакующему противнику серьезный урон. Кроме того, мы защитим наших подданных и союзников, а поскольку любой инцидент возможен только в космическом пространстве Альянса, противник едва ли осмелится провозгласить, что мы их преследуем.
— Ясно... — Кромарти перевел взгляд на голограмму и с минуту помолчал. — И какой же путь предпочитаете вы, адмирал? — спросил он наконец.
— Третий, ваша светлость, — ни минуты не сомневался Капарелли. — Как я уже сказал, мы не в силах удержать Хевен от развязывания конфликта, если они действительно его хотят, но я не вижу причин помогать им в этом. Если мы серьезно укрепим наши пограничные отряды, противнику, со своей стороны, придется задействовать более мощные силы. Допустим, они решат пойти по такому пути. Но это с высокой вероятностью равносильно первому шагу к полномасштабной войне. Если их нынешняя цель — лишь отвлечь внимание долистов от недовольства внутри страны, перспектива войны может заставить их отыграть назад. А не отыграют — мы в любом случае укрепим все пограничные флоты, чтобы достойно встретить врага в случае нападения.
— Ясно, — ответил премьер-министр и посмотрел поверх стола на графа Белой Гавани.
На всем протяжении дискуссии адмирал Александер хранил молчание, его задумчивые голубые глаза по очереди изучали каждого говорившего. Он не выказывал желания высказаться, и Кромарти отдавал себе отчет, что, предоставляя ему слово, ставит его в неловкое положение. Но он привел его с собой не для того, чтобы он отмалчивался, поэтому прокашлялся и спросил:
— Какой вариант предпочитаете вы, Белая Гавань?
Глаза Капарелли вспыхнули, он сжал под столом руку в кулак, но промолчал. Только повернулся и посмотрел на Александера.
— Я думаю, — тихо произнес граф, — что перед тем, как мы порекомендуем один из предложенных вариантов, мы могли бы спросить себя: почему НРХ избрала именно такую схему провокаций?
— В смысле? — подталкивал Кромарти.
— Я хочу сказать, что они могли бы достичь такого же уровня напряженности, не распыляя свои силы по всей длине границы, — ответил Белая Гавань по-прежнему спокойным тоном. — Они потревожили нас — или, по меньшей мере, подразнили — на всем протяжении от Минорки до Грендельсбейна, но, за исключением Ельцина, не тронули ни одну из наших узловых станций флота, таких как “Ханкок”, Ривспорт или Талбот. Любая из них много важнее, чем какой-нибудь Цукерман или Квентин, однако нарушители и близко не подошли ни к одной такой точке — опять же, за исключением Ельцина. А ведь они не могут не понимать, насколько чувствительной будет для нас угроза этим точкам. Почему?
— Да потому что это узловые станции! — Капарелли заговорил резковато, но заставил себя вернуться к нормальному тону. — Наши мобильные отряды в тех системах намного сильнее. Вот почему они так быстро умотали от Ельцина. Они знают, что, если бы они сунули свой нос глубже — как на Цукерман или Кандор, — мы бы задали им жару.
— Согласен, — кивнул Белая Гавань. — Ну а если у них была другая причина? Особая цель, не просто желание уменьшить риск?
— Приманка... Они хотят, чтобы мы что-то сделали в ответ? — пробормотала Гивенс.
Глаза ее задумчиво прищурились, она повернула кресло, чтобы заново посмотреть на голограмму. Александер снова кивнул:
— Совершенно верно. Как сказал адмирал Капарелли, они, по всей вероятности, не оставили нам другого выбора, как усилить границу. Конечно, они должны понимать, что это увеличивает для них риск в будущих столкновениях... но они также знают, что подкрепление нужно откуда-то взять.
Капарелли расстроенно хмыкнул, глядя на карту, и почувствовал, как его, словно кислотой, обожгло понимание: Белая Гавань, пожалуй, только что попал в десятку... уже который раз!
— Вы предполагаете, что они пытаются подтолкнуть нас к рассредоточению стратегических сил, — решительно произнес он.
— Я говорю, что это возможно. Они понимают, что мы не будем сокращать силы на наших главных пограничных базах. Это означает, что любое значительное подкрепление должно поступить из Флота Метрополии и все, что мы пошлем, скажем, на Грендельсбейн или Минорку, окажется очень далеко от пространства Мантикоры. Если действительно начнется война, то нашим силам потребуется для возвращения почти столько же времени, сколько войскам Народной Республики: расстояние почти одинаково. Вот только наши даже не смогут узнать, что должны спешить домой, пока мы не пошлем к ним курьера с приказом вернуться.
— Но все это имеет смысл, только если они на самом деле хотят начать войну!
В голосе Капарелли появились новые нотки: желание поспорить накладывалось на нежелание поверить, что Хевен спустя столько лет и вправду решился на этот шаг. Однако его глаза говорили, что он согласен с Хэмишем, и после этой запальчивой фразы воцарилось молчание.
— Адмирал Гивенс, — Кромарти наконец прервал тишину, — есть ли данные разведки, подтверждающие гипотезу, о которой говорили адмирал Белой Гавани и сэр Томас?
— Нет, ваша светлость. Но я боюсь, что нет и ничего, чтобы ее опровергнуть. Возможно, некоторые намеки просто похоронены в огромной массе поступающих к нам сведений, но я, конечно, постараюсь их отыскать, если они есть. Даже если Народная Республика готова к полномасштабному нападению, ни один из наших источников в НРХ не успел собрать нужные сведения. Это не означает, что они не делают свое дело. Просто у правительства хевенитов опытная служба госбезопасности, и после полувека завоевательных войн они очень хорошо понимают, какие преимущества дает неожиданное нападение, а у наших людей нет возможности проникнуть им в головы и узнать их мысли.
Второй Космос-лорд еще минуту изучала карту, а потом повернулась к премьер-министру.
— Учитывая все вышесказанное, я все же не думаю, что позволительно игнорировать эту возможность, сэр, — тихо сказала она. — Первый принцип военного анализа заключается в том, чтобы представить себе, какой наибольший ущерб может нанести тебе враг, а затем планировать противодействие, не надеясь, что он откажется от своих намерений.
— Адмирал Гивенс права, ваша светлость. — Капарелли еще злился на Белую Гавань за присутствие на заседании, но чувство справедливости не позволило ему отбросить в сторону доводы графа. — Иногда вы не можете избежать риска в ходе событий, когда речь идет о военных операциях, но осмотрительность — лучшая военная добродетель. Во имя осторожности лучше уж заблуждаться в пессимистических прогнозах, особенно до того, как начнется стрельба.
— Что это означает в отношении развертывания сил? — спросила баронесса Морнкрик.
— Я еще не знаю точно, миледи, — признался Капарелли и непроницаемым взглядом посмотрел на Александера. — Я думаю, никто не будет возражать против того, что вне зависимости от замыслов противника нам необходима по крайней мере частичная перегруппировка сил для укрепления передовой линии обороны, — произнес он невыразительным тоном, и плечи его расслабились, поскольку Белая Гавань решительно кивнул в знак согласия.
— Даже если они добиваются только ограниченного военного конфликта, — продолжал Первый Космос-лорд более естественным тоном, — у нас один выход — наращивать нашу мощь и повышать боевую готовность. В то же время чрезмерная разбросанность нашего флота влечет ничем не оправданный риск. — Он замолчал и, почесав правый висок, пожал плечами. — Я хотел бы серьезно проанализировать состояние наших сил, перед тем как дать официальные рекомендации, ваша светлость, — сказал он премьер-министру. — Права на ошибку у нас почти нет. Корабли стены противника имеют преимущество по численности почти на пятьдесят процентов, а по тоннажу — даже выше. По дредноутам процентное соотношение — в нашу пользу. Вообще большинство наших кораблей лучше однотипных кораблей противника. Но, повторяю, противник превосходит нас в численности кораблей стены. Значит, у нас меньше возможностей для перегруппировки и рассредоточения эскадр флота метрополии, потому что это может ослабить каждую часть в отдельности.
Он вздохнул и покачал головой. Его мощные плечи поникли: он прокручивал в уме неприятные выкладки.
— Если позволите, ваша светлость, я хотел бы попросить адмирала Белой Гавани присоединиться к нам с адмиралом Гивенс в Адмиралтейской Палате. — Прежняя обида не помешала адмиралу пойти на сотрудничество с графом для решения важной задачи. — Мы втроем внимательно рассмотрим ситуацию, и завтра утром я постараюсь представить вам рекомендации..
— Это более чем удовлетворительно, сэр Томас, — ответил Кромарти.
— Тем временем, — произнес тихим голосом Белая Гавань, — думаю, хорошо бы послать приказы о повышении боевой готовности с пояснениями, что за этим стоит, командирам всех наших станций.
Напряжение в комнате снова возросло; Капарелли вздохнул.
— Не вижу другого выхода, — согласился он. — Мне не хотелось бы нагнетать обстановку. У нервного командира гораздо больше шансов допустить ошибку, о которой все мы будем сожалеть... Но они заслуживают нашего доверия... и предупреждения. Учитывая обычную задержку сообщений, мы должны довериться их личной инициативе, а они не смогут принять разумное решение, если мы не предоставим им полную информацию. Я проинструктирую их, чтобы они также были готовы к провокациям и сделали все, что в их силах, сводя к минимуму любую конфронтацию. Но для этого мы должны предупредить их.
— Согласен. И да поможет нам Бог! — тихим голосом произнес премьер-министр.

Глава 12

— Спасибо, Мак. Как всегда, восхитительно, — поблагодарила Хонор стюарда, когда тот разлил вино.
Коммандер Мишель Хенке, сидевшая на другом конце стола, присоединилась к комплиментам, и МакГиннес с улыбкой пожал плечами.
— Что-нибудь еще, мэм?
— Нет, все отлично. — Он начал собирать десертные тарелки, но она махнула рукой. — Оставь их пока, Мак. Я тебя позову.
— Конечно, мэм.
МакГиннес с легким полупоклоном исчез, а Хонор, вздохнув, откинулась на спинку стула.
— Если он будет кормить тебя так каждый вечер, ты скоро станешь похожа на древний докосмический дирижабль, — предупредила ее Хенке, и Хонор рассмеялась.
— Нимиц, может, и станет.
Хонор нежно улыбнулась древесному коту. Тот лежал на животе, растянувшись во всю длину на полке над ее письменным столом и свесив все свои шесть лап. Такое непередаваемое тихое урчание мог издавать только плотно поевший кот, пребывающий в гармонии со всей Вселенной.
— Да и как мне потолстеть? — продолжала она, качая головой. — Пол регулярно швыряет меня по всему залу! Да и адмирал уже измотал!
— Полностью согласна, — горячо подхватила Хенке.
Они обе страдали от бесконечного потока бумажной работы. Мишель хотела сказать что-то еще, но замолчала и с хмурым видом откинулась на спинку стула, поигрывая фужером.
— И все же мы делаем успехи, — заметила Хонор. — Через неделю-другую верфь вернет нам “Нику”. Думаю, будет немного легче, когда мы полностью сформируем эскадру в космосе со всеми подразделениями, завершим организационный период и примемся за дело.
— Гм. — Мишель рассеянно кивнула, по-прежнему глядя в фужер с вином, затем подняла голову и неожиданно спросила: — А адмирал Паркс?
— А что с ним?
Тон Хонор стал сдержанным, и Хенке хмыкнула.
— Я случайно выяснила, что ты — единственный капитан флагманского корабля в этой оперативной группе, которого ни разу не пригласили на борт “Грифона” для участия в совещании. Это что, простая оплошность?
— У него не было никакой причины приглашать меня на “Грифон”, — недовольно сказала Хонор, и Мишель хмыкнула погромче.
— Довольно странно, когда адмирал не приглашает к себе капитана вновь прибывшего боевого корабля даже для визита вежливости, Хонор. А если этот капитан к тому же капитан флагманского корабля вновь создаваемого подразделения и ее не приглашают ни на одно совещание руководителей эскадры, это становится более чем странным.
— Возможно. — Хонор сделала глоток вина и, вздохнув, отставила бокал в сторону. — Нет, не “возможно”. Вначале я думала, что нахожусь в немилости из-за третьего энергоблока, но это предположение утратило смысл неделю назад.
— Верно. Я не знаю, в чем проблема, но очевидно, что она существует. И наши люди начали это замечать. Им не нравится, что адмирал с пренебрежением относится к их капитану.
— Но это не отражается на них! — резко ответила Хонор.
— Они беспокоятся не об этом, — тихо ответила Хенке. Харрингтон недовольно заерзала.
— Но ведь я ничего не могу с этим поделать. Он выше меня по званию, если ты помнишь.
— А ты говорила об этом с адмиралом Сарновым?
— Нет, и даже не собираюсь! Если у адмирала Паркса какие-то проблемы со мной, то это мое дело, а не адмирала Сарнова.
Мишель кивнула. Но не в знак согласия, а просто потому, что не сомневалась в ответе Хонор.
— Тогда что у нас завтра по расписанию? — спросила Хенке.
— Больше тренажеров, — ответила Хонор, соглашаясь переменить тему разговора с едва заметной улыбкой благодарности. — Учения с конвоируемой транспортной колонной. Во-первых, мы должны защитить ее “от налетчиков, действующих в неизвестном составе”, а затем развернуться и атаковать их против эскорта из дивизиона дредноутов.
— Ух! Надеюсь, то, что доставит этот “конвой”, оправдает наши мучения.
— Солдат, не спрашивай “зачем”! — важно сказала Хонор. Мишель расхохоталась.
— Итак, поскольку завтра нас пригласят совершить великую жертву в честь Родины и Короны, я лучше возьму пример с Нимица и немного посплю.
Мишель начала подниматься, но Хонор жестом остановила ее.
— Что-то еще? — удивленно спросила Мика.
— Вообще-то говоря... — заговорила Хонор, и голос ее прервался. Она опустила глаза на льняную скатерть и стала водить по ней вилкой.
Хенке откинулась на спинку стула, с удивлением наблюдая, как лицо ее командира покрывается яркими красными пятнами.
— Помнишь, когда мне нужен был совет, там, на острове Саганами? — спросила Хонор спустя некоторое время.
— Какой совет? По вычислениям?
— Нет, — еще больше смутилась Хонор. — Личный.
Мика ухитрилась не вытаращить глаза и кивнуть после почти незаметной паузы, вызванной сомнениями. Хонор пожала плечами.
— Даже больше. Речь идет... о вещах, которым я никогда не обучалась, а сейчас хочу научиться.
— Каким вещам? — осторожно спросила Мишель.
— Самым разным!
Хонор снова поразила ее — она издала короткий, почти без выдоха смешок и выронила из рук вилку. Лицо ее все еще пылало, но смех будто разрушил какой-то внутренний барьер. Улыбнувшись, она продолжила.
— В общем, мне нужно помочь с макияжем.
— Макияжем?
Слово — от неожиданности — вырвалось наружу чересчур резко, но Хенке успела подавить в голосе оттенок скептицизма. И обрадовалась, что успела, — заметив блеск в темных глазах Хонор.
— Конечно, в прошлом я в любой момент могла бы обратиться за помощью к маме, она пришла бы в восторг и принялась меня учить... Может, именно в этом и кроется проблема. Она бы решила, что “ледяная дева” наконец растаяла, и только Господь знает, чем бы это закончилось. — Хонор снова засмеялась. — Я тебе никогда не рассказывала, что она хотела мне подарить на выпускной вечер?
— Нет, кажется, не рассказывала, — сказала Хенке, чувствуя, как нарастает внутри удивление. При всей их близости личная жизнь Хонор была защищена крепостными стенами, и, как подозревала Мишель, проникнуть внутрь способен был только Нимиц. Эта Хонор — задыхающаяся, с горящими глазами — была ей совершенно не знакома.
— Она хотела купить мне в Лэндинге вечер с одним из лучших мужских “эскортов”. — Хонор покачала головой и захихикала над обалдевшей Мишель. — Неужели не понимаешь? Великовозрастная высоченная деревенская разиня-энсин с меховой шкуркой вместо волос — рядом с очаровательным самцом! Боже, я бы, наверное, умерла! И только представь, что бы подумали соседи, если б увидели нас вместе!
Хенке рассмеялась, представив себе эту картину, потому что Сфинкс, несомненно, был самой целомудренной из всех планет Королевства. На Мантикоре лицензированная профессиональная проституция была фактом жизни. Совсем не обязательно пользоваться ее услугами, но все знали, что “кто-то другой” ими пользуется. На Грифоне куртизанки также не считались исключительным явлением, но на Сфинксе они были поистине чрезвычайно редкими птицами. Но она легко поверила, что Алисон Харрингтон именно так и поступила бы. Мать Хонор была иммигранткой с планеты Беовульф системы Сигмы Дракона, а сексуальные нравы, процветавшие там, могли напугать даже коренного мантикорца, не говоря уж о жителе Сфинкса.
Женщины внимательно посмотрели друг на друга, обе увидели одно и то же: почти дьявольский восторг на лице подруги — и смешки превратились в гомерический хохот. Но потом веселье Хонор пошло на спад, и она, глубоко вздохнув, откинулась на спинку стула.
— Иногда я жалею, что не позволила ей сделать это, — задумчиво сказала она. — Я могла бы довериться ей: она выбрала бы для меня самого лучшего, и, может быть, тогда...
Она замолчала и махнула рукой. Понятно. Мишель знала Хонор уже почти тридцать стандартных лет, и за все это время в ее жизни не было ни одного мужчины. Ни единого намека на какой-нибудь роман! — что казалось еще более странным, если учесть, как легко она сходилась и как близко дружила с офицерами-мужчинами.
А может, и не странно. Хонор, конечно, не считала себя пугалом, но, к сожалению, с юности воспринимала себя как высоченную разиню и лошадь с мордой, вырубленной топором. Конечно, она была не права, но Мишель понимала, как легко ошибиться — в ту или другую сторону, — оценивая собственную внешность. Да еще этот чертов Павел Юнг, единственный мужчина на острове Саганами, проявлявший интерес к мисс гардемарину Харрингтон, — и этот мужчина попытался изнасиловать ее, когда она не ответила на его чувства. Хонор похоронила этот эпизод в памяти, но только Господь знает, как он повлиял на девушку, которая уже поверила, что она безобразна.
И все же Мишель Хенке подозревала, что была еще одна причина, в которой сама Хонор себе отчета не отдавала. Дело было в Нимице. Мика Хенке помнила ту отчаянно одинокую девушку, которую определили ее соседкой по комнате на острове Саганами, но одинокой она была только по отношению к людям. Что бы с ней ни происходило, Хонор всегда твердо знала — и это была не вера, но доказанный факт, — что существует во Вселенной создание, которое любит ее... И создание это было эмпатом. Хенке знала нескольких людей, которых приняли древесные коты, и каждый из них, казалось, требовал от личных отношений больше обычного. Они требовали доверия. Абсолютного, всеохватывающего доверия. Очень немногие человеческие существа способны на такое. Хенке это всегда понимала. Именно поэтому ей так сильно хотелось завоевать дружбу Хонор. Но она ощущала, хоть и смутно, что эта потребность в доверии способна разрушить чувства, более глубокие, чем дружба, потому что спутник древесного кота всегда видел своего партнера-человека насквозь: откровенен ли? достоин откровенности? В каком-то смысле ценой, которую они заплатили за узы, связывавшие их с котами, была некоторая холодность и отчужденность от других людей. Особенно от возлюбленных, с их непостижимой способностью причинять боль.
Кое-кто из людей, принадлежащих древесным котам, решался на короткие случайные связи, намеренно удерживая отношения на самом поверхностном уровне, чтобы не тревожить своих стражей, но для Хонор такой способ был неприемлем. Она не могла так поступить. И, что более важно, она и не смогла бы. Вопреки материнскому влиянию в душе она была слишком сфинксианкой... слишком упрямой и честной.
— Ну, что было, то прошло, — вздохнула Хонор, прерывая размышления. — Я не могу вернуться в прошлое и переделать его, но боюсь, оно лишило меня необходимых навыков, которые другие люди считают естественными. — Хенке заметила, что она дотронулась до левой половины лица, и криво усмехнулась. — Например, макияж.
— Знаешь, на самом деле ты в нем не нуждаешься, — мягко сказала Мишель.
И это была правда. Она никогда не видела, чтобы Хонор красила губы, но это не уменьшало ее яркости и точеной привлекательности.
— Миледи, — со страстью возразила Хонор, то ли смущаясь, то ли смеясь, — мое лицо нуждается в любой помощи, какую вы можете оказать.
— Ты не права, но я не буду с тобой спорить... — Мишель склонила голову набок, слегка улыбнулась. — Надо полагать, ты хочешь, чтобы я помогла тебе восполнить — гм! — пробелы в твоем образовании? — Хонор кивнула, и в глазах Хенке вспыхнула ласковая насмешка. — Или лучше сказать — недостачу в твоем арсенале? — подразнила Мишель и рассмеялась, поскольку Хонор вновь покраснела.
— Всего понемногу, — с достоинством ответила она, собрав все свое самообладание.
— Ну что же... — Мишель задумчиво поджала губы. — Ты знаешь, у нас совершенно разные типажи.
— Что это значит?
— О боже! — простонала Хенке, подняв глаза к небу: какая фантастическая невинность! Какое крайнее невежество в науке кокетства!
Хонор выглядела удивленной, и Мишель замотала головой.
— Значит, так. Доверься мне. Вообще-то моя мать всегда настаивала на том, чтобы все ее дочери в тонкостях овладели искусством охоты за мужчинами. Думаю, я смогу помочь тебе, но для этого мне надо устроить налет на корабельный магазин. Ничего из моей косметики тебе не подходит, это ясно. — Она нахмурилась и мысленно пробежала перечень самого необходимого, потому что в точности ей было известно только одно: в аптечке Виктории косметика отсутствовала напрочь. — Как скоро ты хочешь достичь желаемого результата? — спросила она.
— Примерно в течение недели? — почти нерешительно предположила Хонор, и Хенке, к ее чести, ухитрилась не улыбнуться.
— Думаю, мы справимся. Итак, сегодня четверг? Что ты скажешь, если в будущую среду я отложу свои дела где-нибудь перед ужином и обучу тебя превращаться в ослепительную красавицу?
— В среду?
Хонор снова покраснела. С рассеянным видом она отвела взгляд и принялась внимательно изучать настенный портрет королевы. Мишель пришлось срочно подавить очередной приступ смеха, потому что вот уже шесть недель по средам Хонор регулярно обедала вечером с Полом Тэнкерсли.
— Среда подойдет, — согласилась она через минуту.
— Договорились. А пока что, — Хенке поднялась, — мне понадобится увольнительная, завтра, на несколько часов. Встретимся для обсуждения занятий на тренажерах-имитаторах в шесть тридцать?
— Почему нет? — Хонор, казалось, почувствовала облегчение, заговорив о работе, она медленно отвела глаза от портрета королевы Елизаветы и улыбнулась. — И... спасибо, Мика. Большое спасибо.
— Ну вот еще! Для чего же тогда друзья? — рассмеялась Мишель, затем расправила плечи и щелкнула каблуками, завершая разговор. — С этими словами позвольте откланяться, доброй ночи, мэм.
— Доброй ночи, Мика, — сказала Хонор, и ее улыбка сопровождала коммандера до самого люка.

* * *

— ... и я думаю, леди и джентльмены, что это касается практически всех, — сказал Йенси Паркс. — Благодарю вас, и всем доброй ночи.
Собравшиеся офицеры эскадры поднялись и, вежливо кивнув, покинули зал. Все, кроме одного, и Паркс удивленно поднял брови, увидев, что контр-адмирал Марк Сарнов остался в кресле.
— Вы что-то хотите, адмирал? — спросил он.
— Да, сэр, — спокойно ответил Сарнов. — Я могу поговорить с вами? — Он быстро посмотрел на коммодора Капра и капитана Хёрстона, затем снова на Паркса. — Наедине, сэр.
Паркс резко вдохнул. Он чувствовал, что Капра и Хёрстон тоже удивлены. Сарнов говорил скромно и уважительно, но настойчиво, а зеленые глаза были чересчур спокойны. Капра хотел что-то сказать, но адмирал жестом остановил его.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

— Венсан, Марк, вы не оставите нас на минуту? Когда мы с адмиралом Сарновым закончим, я присоединюсь к вам в кают-компании и мы продолжим анализ передислокаций.
— Конечно, сэр.
Капра встал, глазами дав знак операционисту флота подняться, и оба вышли из зала. Дверь за ними закрылась. Паркс, откинувшись в кресле, поднял руку открытой ладонью к Сарнову:
— Так о чем вы хотели поговорить со мной, адмирал?
— О капитане Харрингтон, сэр, — ответил Сарнов. Глаза Паркса сузились.
— А что с капитаном Харрингтон? Есть проблемы?
— Не с нею, сэр. Ее работой я доволен. Но есть причина для разговора.
— Вот как?
— Да, сэр. — Сарнов с вызовом встретил взгляд своего командира. — Могу я узнать, сэр, почему капитан Харрингтон — единственный флагманский капитан, ни разу не приглашенный для совещания на борт “Грифона”?
Паркс с невозмутимым выражением лица глубже откинулся назад и забарабанил пальцами по ручке кресла.
— Капитан Харрингтон, — сказал он, выдержав минуту, — была полностью занята возвращением в строй своего корабля и знакомством с обязанностями капитана флагманского корабля, адмирал. И я не видел причин отвлекать ее от неотложных забот для участия в рядовых совещаниях.
— При всем моем уважении, сэр Йенси, я не думаю, что это правда, — сказал Сарнов. Паркс побагровел.
— Вы называете меня лжецом, адмирал Сарнов? — сухо спросил он.
Подчиненный, не отводя глаз, покачал головой.
— Нет, сэр. Возможно, мне следовало сказать так: я не верю тому, что ее плотное расписание — единственная причина, по которой вы лишили ее доверия.
Паркс со свистом втянул воздух сквозь зубы, глаза его заледенели — как и голос:
— Даже если допустить, что это правда, я с трудом понимаю, каким образом мои отношения с капитаном Харрингтон касаются вас, адмирал.
— Она капитан моего флагмана, сэр, и чертовски хороший капитан, сэр, — ответил Сарнов тем же спокойным тоном. — За прошедшие одиннадцать недель она не только освоила свои обязанности по эскадре, к моему полному — абсолютному — удовлетворению, наблюдая одновременно за ремонтом собственного корабля. Она продемонстрировала почти невероятное искусство в тактических маневрах, заслужила уважение всех моих капитанов и взвалила на свои плечи добрую половину забот капитана Корелл. Скажу больше, она выдающийся офицер с огромным опытом, которым мог бы гордиться любой капитан, ей практически нет равных. А исключение Харрингтон из числа участников совещаний оперативной группы может означать только то, что вы не очень доверяете ей.
— Я никогда не говорил и даже не намекал, что не доверяю капитану Харрингтон, — холодно сказал Паркс.
— Наверное, никогда не говорили, сэр, но, вольно или невольно, вы дали это понять.
Паркс выпрямился в кресле, лицо его окаменело. Было ясно, что он в ярости, а в глазах можно было прочесть даже нечто большее, чем ярость, когда он подался вперед, к Сарнову, и сказал:
— Позвольте мне прояснить одну позицию, адмирал. Я не потерплю нарушения субординации. Ясно?
— Я не собирался нарушать субординацию, сэр Йенси. — Обычно мелодичный тенор Сарнова стал плоским, почти болезненно нейтральным, но решительным. — Как командир вверенной мне эскадры линейных крейсеров, находящейся в вашем подчинении, я считаю своим долгом поддерживать своих офицеров. И если я вижу, что с одним из них поступают нечестно или несправедливо, моя обязанность — найти объяснение подобного отношения к нему или к ней.
— Хорошо. — Паркс снова откинулся на спинку стула, чувствуя, как внутри кипит гнев. — В таком случае, адмирал, я буду предельно откровенен. Мне не нравится, что капитан Харрингтон назначена в эту оперативную группу. Видите ли, я не доверяю ее способности размышлять здраво.
— Сэр, при всем моем уважении я не понимаю, как вы может судить о ее здравомыслии, ни разу не повстречавшись с нею.
Правая рука Паркса вцепилась в край стола, в глазах появилось угрожающее выражение.
— Ее личное дело ясно показывает, что она вспыльчива и порывиста, — холодно сказал он. — Она стала личным врагом Клауса Гауптмана, а мне вряд ли надо вам объяснять, насколько влиятелен картель Гауптмана. Или как сложно развивались отношения Гауптмана с флотом на протяжении многих лет. Учитывая напряженность на границе с НРХ, обострять отношения Королевского Флота Мантикоры с Гауптманом — я имею в виду, еще сильнее обострять их — очевидная глупость со стороны любого офицера. Потом, это нарушение субординации после “Василиска”, когда через голову адмирала Хэмпхилл она обратилась в Комиссию по развитию вооружения. Все, что она сказала, разумеется, следовало довести до сведения Комиссии, но сделать это в частном порядке и, по крайней мере, хотя бы в минимальном объеме соблюсти военную этику. Определенно, Харрингтон продемонстрировала полное непонимание ситуации, использовав один из самых важных органов власти, чтобы публично поставить в неловкое положение флагманского офицера на службе Короны! Этого ей было мало. Она оскорбила и избила дипломатического представителя правительства Ее Величества на Ельцине. Затем предъявила ультиматум главе дружественного государства. И хотя в ее личном деле нет соответствующей записи, всем известно, что после битвы при “Вороне”, если бы ее не удержали силой, она расстреляла бы находящихся под ее охраной военнопленных! Военные заслуги могут быть сколь угодно блестящими, но подобное поведение указывает на хроническую неуравновешенность. Эта женщина — настоящая пороховая бочка, адмирал, и я не хочу, чтобы она находилась под моим командованием!
Паркс разжал руку и откинулся назад, тяжело дыша, но Сарнов не желал уступать ни сантиметра.
— Я не согласен, сэр, — тихо сказал он. — Клаус Гауптман прибыл на “Василиск”, чтобы запугать ее и заставить пренебречь долгом офицера Короны. Она отказалась, и только благодаря действиям капитана Харрингтон — за что она и получила вторую высшую награду Королевства “За доблесть” — “Василиск” не принадлежит сейчас Народной Республике. Что касается ее выступления в Комиссии по развитию вооружения, она коснулась только тех вопросов, для обсуждения которых Комиссия ее туда пригласила, и сделала это деликатно и умно. А если выводы Комиссии поставили в затруднительное положение его председателя, то, конечно, это не является ошибкой или виной Харрингтон. На Ельцине, как офицер Ее Величества, — продолжил Сарнов ровным голосом, но его спокойствие никого не могло обмануть, — она оказалась в почти безнадежной ситуации. Ни один разумный человек не станет обвинять ее за неисполнение приказа мистера Хаусмана сдать Грейсон масадцам и Хевену, поскольку приказ был незаконным. Вместо этого она предпочла сражаться, несмотря на численное превосходство противника. Я не одобряю физическую расправу с Хаусманом, но я могу ее понять. А что касается “военнопленных”, которых она якобы пыталась убить, то позвольте напомнить вам, что этот самый “военнопленный” был высшим офицером базы “Ворон”. Именно он отдал приказ об убийстве, пытках и массовом изнасиловании военнопленных-мантикорцев. При тех обстоятельствах я лично расстрелял бы ублюдка, в отличие от капитана Харрингтон, которая прислушалась к союзникам, отговорившим ее от этого, так что его смогли по закону осудить и приговорить к смерти. Более того, оценка действий капитана Харрингтон правительством Ее Величества совершенно ясна. Позвольте вам напомнить, что она не только возведена в рыцарское достоинство и удостоена звания пэра как графиня Харрингтон, но является единственной иностранкой на Грейсоне, когда-либо представленной за героизм к Звезде Грейсона.
— Графиня! — фыркнул Паркс. — Да это всего-навсего политический жест, чтобы угодить грейсонцам и прибавить веса тем наградам, которыми они ее засыпали!
— Допустим, сэр, это больше, чем простой политический жест, хотя я не отрицаю, что Грейсон он порадовал. Хотя, если бы ей пожаловали титул, положенный почетному гражданину Грейсона и соответствующий размерам ее владений на Грейсоне, графиней ее делать не следовало. Она стала бы герцогиней Харрингтон.
Паркс пристально посмотрел на него и молча прикусил губу. Сарнов был прав, и он понимал это. Младший по рангу адмирал выждал минуту и продолжил:
— Подвожу итоги, сэр. По всем имеющимся сведениям, с теми, кто не устраивал ей провокаций, она всегда была вежлива и учтива. Нет никаких данных о ее небрежном отношении к своим обязанностям. А на ваше высказывание о том, что вы не хотите, чтобы она служила под вашим командованием, я могу сказать только, что рад заполучить такого подчиненного. И если она останется моим флагманским капитаном, то ее положение и заслуги требуют, чтобы к ней относились с должным уважением.
Оба замолчали, и Паркс, видя в глазах Сарнова ультиматум, почувствовал, как медленной, бурлящей лавой в нем поднимается гнев. Избавиться от Харрингтон можно было, только избавившись от Сарнова, и Паркс это понимал. Он знал это с самого начала — с той минуты, когда Адмиралтейство решило назначить к нему обоих и отдало Харрингтон “Нику”. Хуже того, Сарнов был вполне способен подать официальный протест, если Паркс попытается уволить Харрингтон, а за исключением ее очевидной неспособности или нежелания обуздывать дурной характер, у него не было никаких оснований для ее увольнения. Особенно если учесть, что Сарнов будет характеризовать соответствие Харрингтон занимаемой должности в исключительно превосходных степенях.
Он бы очень хотел в ответ уволить контр-адмирала за нарушение субординации и отослать обоих, но не мог. Глубоко в душе он понимал, что им движут его собственное самолюбие, гнев и разочарование. Не только потому, что ему придется теперь терпеть Харрингтон, но и потому, что он сам себя загнал в идиотское положение, позволив этому нахальному молодому человеку читать лекции о флотских правилах приличия... и ведь тот был абсолютно прав, черт его побери!
— Хорошо, адмирал Сарнов, — произнес он после бесконечной минуты грозовой тишины, — чего вы хотите от меня?
— Я прошу только, сэр, чтобы капитан Харрингтон пользовалась таким же уважением и таким же доступом к разработке операций нашей группы, какие гарантированы любому другому капитану флагманского корабля, находящегося под вашим командованием.
— Ясно. — Паркс расслабил мышцы, посмотрел на контр-адмирала с явным неудовольствием и вздохнул. — Очень хорошо, адмирал. Я предоставлю капитану Харрингтон возможность доказать мне, что я ошибался на ее счет. И я надеюсь, что ей это удастся. Ради вас обоих.

Глава 13

Три телохранителя президента Гарриса вышли из лифта, чтобы осмотреть коридор. Сам президент, как обычно, терпеливо ждал. Родиться Законодателем, а особенно одним из Гаррисов, означало с рождения быть окруженным служащими Министерства госбезопасности. Он всегда так жил, а с тех пор, как унаследовал президентский пост, охрана стала еще более плотной, те, кто ее обеспечивал, сменились. Благополучие президентов Народной Республики было слишком важным делом, чтобы доверять его гражданам этой самой Республики.
Персонал личной охраны президента набирали из полка наемников с планеты Новая Женева. Солдаты и телохранители на Новой Женеве были высокопрофессиональны, отлично тренированы и отличались преданностью работодателям. Эта преданность была их поистине профессиональным качеством, главной причиной, по которой правительства предпочитали платить высокие гонорары наемникам, а не полагаться на собственных граждан. А тот факт, что и в глазах граждан НРХ, и в своих собственных они были чужаками, совершенно исключал возможность иной точки приложения их лояльности. Никакая сила не могла использовать личную охрану против президента, охранять которого они клялись ценой собственной жизни.
К сожалению, это означало также, что личная охрана не пользовалась особой симпатией силовых структур НРХ, которые полагали (и совершенно справедливо), что использование услуг новоженевцев означает отсутствие доверия со стороны правительства.
Начальник личной охраны Гарриса выслушал по рации доклад наблюдателя — коридор безопасен — и дал знак своему помощнику двигаться дальше. Президент вышел из лифта. Его приветствовал бригадный генерал морской пехоты.
Выражение лица генерала было вежливым, но Гаррис почувствовал, что тот еле сдерживает внутреннюю неприязнь к людям из охраны президента, которые вторглись в его владения. И подумал, что бригадного генерала можно понять. Высокий черный шпиль Октагона, сердца военных операций НРХ, казался крайне неподходящим местом для засады убийцы. С другой стороны, Гаррис готов был стерпеть и более неприятные вещи, чем простая обида флотского офицера, тем более что после убийства Франкеля все звенья МГБ резко ужесточили режим охраны. Но подчеркивать это незачем, и президент протянул генералу руку.
— Добро пожаловать, мистер президент, — немного натянуто сказал офицер.
— Благодарю вас, бригадный генерал... Симпкинс, так ведь?
— Так точно, сэр.
Бригадный генерал Симпкинс улыбнулся, обрадованный тем, что глава государства запомнил его имя, и Гаррис улыбнулся в ответ.
Как будто охрана могла допустить, чтобы он неожиданно, как бы случайно, встретился с человеком, о котором ему заранее не доложили! Но обращение по имени уменьшило обиду Симпкинса, и когда он приглашал Гарриса следовать за ним по коридору, голос его звучал уже более естественно.
— Адмирал Парнелл ждет вас. Позвольте проводить вас?
— Конечно, генерал. Пойдемте. Путь оказался недлинным, и дверь в конце его ничем не отличалась от других, кроме вооруженной охраны, стоявшей по бокам. Один из охранников открыл дверь президенту, и люди, уже собравшиеся в небольшой комнате, встали, когда он вошел.
Незаметным жестом он остановил своих телохранителей у порога. Они посмотрели на него огорченно, как делали всегда, когда он отправлялся куда-нибудь без них, но повиновались молчаливому приказу с привычной покорностью. По мнению президента Гарриса, любая секретная информация, известная более чем одному человеку, автоматически подвергалась опасности утечки, независимо от того, насколько близко подобрался к ней враг, а информацией, которую предстояло сейчас обсудить, рисковать ни в коем случае было нельзя. Вот почему в комнате находились только три человека. Остальные члены кабинета будут, без сомнения, обижены, когда обнаружат, что их обошли, но с этим президент тоже заранее смирился.
— Господин президент! — приветствовал его адмирал Парнелл.
— Амос. — Гаррис пожал руку командующего флотом и обратился к военному министру и министру иностранных дел. — Элейн, Рон, рад вас видеть.
Его гражданские коллеги поклонились в ответ на его приветствие, и он снова обратился к Парнеллу.
— У меня мало времени, Амос. Мой секретарь составил фальшивое расписание, согласно которому в данный момент я нахожусь в другом месте — на тот случай, если это кого-нибудь заинтересует. Но мне нужно вскоре снова объявиться на людях во избежание подозрений, так что давайте начнем.
— Конечно, сэр.
Адмирал жестом пригласил гостей занять свои места, а сам встал во главе стола.
— Итак, мистер президент, я буду очень краток, поскольку могу оперировать только общими понятиями. Расстояния, с которыми нам придется иметь дело, означают, что доставка сообщений туда и обратно займет слишком много времени, следовательно, любое детальное управление отсюда невозможно. Мне надо передислоцироваться на Барнетт.
Гаррис кивнул в знак согласия. Действительно, Хевен находился на расстоянии трехсот световых лет от Мантикоры и более ста пятидесяти — от западной границы своих владений. Даже курьерским кораблям, которые обычно летали в опасной тета-полосе гиперпространства, требовалось почти шестнадцать дней, чтобы доставить сообщение из столицы Хевена на базу Барнетт, — они преодолевали расстояние в сто двадцать семь световых лет.
— Я полагаю, вы мне кое-что расскажете, прежде чем отправитесь туда, — сказал президент.
— Конечно, сэр.
Парнелл нажал кнопку на панели управления, и над столом появилась огромная голографическая карта. Она вся была усеяна крошечными искрами разноцветных звезд и других объектов, но взгляд притягивали мерцающие красные точки вдоль всей границы между НРХ и Мантикорским Альянсом.
— Красные точки указывают места запланированных провокаций, мистер президент, — Парнелл нажал другую кнопку, и некоторые красные точки обрели зеленую кромку. — Это системы, в которых, по нашим сведениям, первоначальные операции прошли успешно. Конечно, у нас есть график последующих вторжений, потому что даже начальный успех еще не гарантирует, что все получится как надо, но пока все выглядит очень хорошо. Время и деньги, которые мы инвестировали в сеть “Аргус”, щедро окупились информацией, которой располагали наши стратеги на момент начала операции. На текущий момент, по всей видимости, мы идем почти точно по графику и, судя по донесениям, не имеем потерь. В то же время, мистер президент, важно помнить, что в любом месте границы на нас могут напасть, как бы ни были хороши наша разведка и наши стратеги. Это неизбежно при таких размерах и масштабе действий.
— Понятно, Амос... — Гаррис посмотрел на голографическую карту, смакуя широту размаха операции, потом обратился к Рону Бергрену: — У нас есть подтверждения, что противник пойдет по нужному нам пути, Рон?
— Вообще-то нет, Сид. — Бергрен слегка пожал плечами и провел рукой по усам. — Каналы нашей разведки имеют гораздо меньшую скорость передачи информации, чем донесения Флота. Я уж не говорю о том, что шпионам значительно сложнее добыть нужную информацию, чем адмиралу — опросить своих командиров. Боюсь, что разведка Флота и мои люди были в целом правы, когда указывали, что мы не можем рассчитывать на независимое подтверждение. Но, судя по косвенным данным, мантикорские средства массовой информации нервничают. Они не в курсе, что именно происходит, а это значит, что существует исключительно строгий правительственный контроль над информацией. С учетом этого, а также моего понимания Кромарти и его правительства я бы сказал, что наши шансы даже лучше, чем мы рассчитывали. Теперь многое зависит от рекомендаций их военных.
Министр иностранных дел вопросительно посмотрел на Элейн Думарест, и настал черед военного министра пожимать плечами.
— Я могу только повторить, что разведка Флота свое слово уже сказала. Замена Вебстера на Капарелли в качестве Первого Космос-лорда — очень обнадеживающий знак. Судя по его досье, по сравнению с Вебстером он больше похож на слона в посудной лавке. Его коллеги придерживаются о нем высокого мнения как о хорошем тактике, но он хуже координирует и распределяет сферы ответственности, и к тому же аналитические способности у него слабее, чем у Вебстера. Он не склонен просить чужого совета, предпочитает быстрые лобовые решения, и это дает основания предположить, что его действия не выйдут за рамки той общей схемы, на которую мы рассчитываем.
— Боюсь, это лучшее, что мы сможем сказать по этому вопросу, мистер президент, — сказал Парнелл, оказывая уважительную поддержку своему начальнику. — Мы покажем ему приманку, на которую, мы надеемся, он клюнет, — но никто не может гарантировать, что он непременно это сделает. Я мог бы сказать точно, если бы Капарелли был предоставлен самому себе, но ведь он работает не в вакууме. Всегда существует возможность, что кто-нибудь — например, адмирал Гивенс (которая, судя по докладам, работает очень хорошо) — поймет то, чего не поймет Капарелли, и убедит его прислушаться. Тем не менее им придется поступить так, как мы хотим, кто бы из монти не стоял у руля.
— А я боялся, что вы будете настаивать на ограниченном характере наших действий. — Кривая улыбка Гарриса смягчила возможную колкость его слов, он вздохнул. — Вот что я больше всего ненавижу в моей работе. Жить было бы гораздо проще, если бы другие люди были всегда глупы и предсказуемы!
Его подчиненные вынужденно улыбнулись, а президент посмотрел на часы.
— Ну ладно, мне скоро уходить. — Он искоса посмотрел на командующего. — Амос, мы рассчитываем, что на Барнетте ты закончишь подготовительный этап. Постарайся предупредить нас заранее, чтобы к моменту Икс мы успели подобрать все хвосты. Но, как я понимаю, у тебя может не хватить на это времени. Вот почему я прямо сейчас даю тебе полномочия приступить к последнему этапу, когда ты сочтешь ситуацию благоприятной. Не подведи нас.
— Я отдам все свои силы, мистер президент, — пообещал Парнелл.
— Я уверен в этом, Амос. — Гаррис перевел глаза на Бергрена. — Рон, перепроверьте все позиции по линии внешней политики. Когда начнется стрельба, наши отношения с нейтральными государствами, особенно с Солнечной Лигой, резко осложнятся. Мы делаем все, чтобы избежать утечки информации, но на всякий случай примите меры. Если все же что-то пойдет не так, используйте наших послов и атташе. Мы должны быть уверены, что наша версия событий попадет в нейтральные средства массовой информации прежде, чем кто-нибудь из их проклятых корреспондентов просочится в тот район и выдаст “независимый” репортаж. На следующей неделе я введу в курс Джессапа, после чего его люди в информационных агентствах смогут приступить к составлению первых материалов, а затем передадут вашим людям в посольства. Бергрен кивнул, и президент повернулся к Думарест:
— Вы сказали, что все еще сомневаетесь, стоит ли вам сопровождать Амоса на Барнетт, Элейн. Вы уже определились?
— Да. — Думарест потрогала нижнюю губу и нахмурилась. — Мои чувства говорят, что я должна ехать, но, честно говоря, не стоит висеть у него над душой. К тому же, если мы оба исчезнем, кто-нибудь может заинтересоваться, куда это мы подевались, и, сопоставив факты, сообразит, в чем дело. Думаю, с учетом этих обстоятельств мне лучше остаться дома.
— Я и сам придерживаюсь того же мнения, — согласился Гаррис. — И конечно, вы мне нужны. Подключайтесь к Джессапу и Рону, поможете им толково сочинять наши выпуски новостей. Я не хочу, чтобы это выходило за рамки кабинета министров до тех пор, пока мы не запустим нашу операцию, а потом нам будет катастрофически не хватать времени. Чем больше нужных мыслей мы заранее забьем в подготовленные для писак подробные руководства и официальные сообщения, тем лучше.
— Конечно, мистер президент.
— Тогда с этим все, я думаю. За исключением, — он снова перевел глаза на Парнелла, — пустячка.
— Пустячка, мистер президент? — удивленно переспросил Парнелл.
Гаррис натянуто рассмеялся.
— Это не связано с операцией, Амос. Мы говорим о Робе Пьере.
— А что с господином Пьером, сэр? — Парнеллу не удалось замаскировать недовольство в голосе, и Гаррис снова засмеялся, уже более естественно.
— Он ведь может стать настоящим геморроем, а? К сожалению, у него слишком большое влияние на Кворум, чтобы я мог его игнорировать, — и этот сукин сын знает об этом. В настоящий момент он изводит меня из-за нескольких писем к сыну, которые служба безопасности флота вернула, так и не доставив адресату.
Парнелл и Думарест обменялись красноречивыми взглядами, но в глазах адмирала не было и намека на сочувствие. Все знали, что в Народной Республике исчезают даже очень известные люди, и нервничающих родственников при слове “безопасность” бросало в пот. Флотская служба безопасности пользовалась лучшей репутацией, чем большинство органов безопасности НРХ (а Полиция чистоты помыслов имела наихудшую славу во всех отношениях), но и она несла на себе отпечаток инфернальности спецслужб. И хотя лично Парнелл ненавидел и Роба Пьера, и его сына Эдварда, но о любви старшего Пьера к своему единственному ребенку знали сотни людей. И какие бы чувства ни испытывал Парнелл, он все же руководил операциями Флота, а Пьер-младший был его офицером, и Парнелл отвечал за него, как и за любого другого подчиненного ему офицера.
— Мне не докладывали об этом, мистер президент, — сказал Парнелл после минутного молчания. — Но эскадра адмирала Пьера участвует в наших текущих операциях, и мы перекрыли каналы связи для обеспечения секретности.
— Вы можете сделать исключение в данном случае? — спросил Гаррис таким тоном, что было ясно: он не будет настаивать, если Парнелл ему откажет, и адмирал с чистой совестью замотал головой.
— Я бы предпочел не делать этого, сэр. Во-первых, потому что действительно важно сохранить операцию в секрете. А во-вторых, если быть до конца откровенным, накопилось очень много нареканий на то, что отец адмирала Пьера нагло пользуется своим влиянием для продвижения сына по служебной лестнице. А это особенно неуместно, потому что, несмотря на мою личную неприязнь к адмиралу Пьеру, он и в самом деле является очень способным офицером, хотя и излишне вспыльчивым и высокомерным. Но если я сделаю для него подобное исключение, это вызовет недовольство у остальных офицеров.
Гаррис согласно кивнул, нисколько не удивившись. Законодатели часто использовали влияние для помощи детям в их карьере и очень ревниво относились к своим прерогативам. Президент являлся частью этой системы и не мог ее осуждать (в конце концов, вспомнить только, как много семья вложила в него), но он с сожалением смотрел, как эта традиция оборачивается против даже весьма достойных “чужаков”. Однако он не стал бы лить слезы по поводу Роба Пьера. Человека, которого он очень точно назвал настоящим геморроем. Хуже того, глубоко законспирированные агенты Палмер-Леви в Союзе гражданских прав сообщали о нарастающем недовольстве тем, что Роб норовит намазать маслом обе стороны своего бутерброда, пытаясь объехать лидеров СГП на кривой. Из осторожности он ограничил свои контакты с “легализованной” фракцией СГП в Народном Кворуме. Президент уже предвкушал, как, выразив сострадание, поставит Пьера-старшего в известность, что “интересы оперативной безопасности” делают невозможным удовлетворение его запроса.
— Хорошо, я скажу ему, что ничего не вышло. — Гаррис поднялся и снова протянул руку. — И на этом позвольте проститься. Удачи, Амос. Мы на вас надеемся.
— Да, мистер президент. — Парнелл пожал протянутую руку. — Благодарю вас и за добрые пожелания, и за ваше доверие.
Гаррис попрощался с министрами и вышел за дверь, к ожидающей его охране.

Глава 14

Капитан Брентуорт, не вставая с командирского кресла, взял планшет для сообщений. В капитанской рубке “Джейсона Альвареса” было тихо, но под этой тишиной скрывалось легкоуловимое напряжение, похожее на тихое ворчание камышовых котов. Он очень хотел бы знать, как долго надо терпеть, чтобы притупилось пронзительное, болезненное воспоминание.
Он напечатал ежедневный рапорт, подтвердил его, приложив палец к панели для считывания отпечатков, и вручил планшет связисту, кивнув в знак благодарности. Затем по привычке посмотрел на оперативный экран.
Фактически все корабли флота Грейсона (силы, по галактическим стандартам, небольшой, но куда более мощной, чем даже год назад) образовывали огромную тонкую сферу: сто пятнадцать световых минут в окружности, радиус четырнадцать световых минут, центр — звезда Ельцина. Новые сенсоры — мантикорского производства — покрывали даже большую зону действия, однако их присутствие было лишь маскировкой.
Разведка монти была абсолютно уверена: хевы до сих пор и понятия не имеют о том, что Мантикора нашла способ передавать сообщения с удаленных сенсорных станций на сверхсветовой скорости. Их радиус действия по-прежнему не превышал двенадцати световых часов, но специально спроектированные излучатели на борту новейших мантикорских платформ и управляемых беспилотных капсул позволяли генерировать гравитационные импульсы направленного действия. А поскольку гравитационные волны распространяются быстрее световых, можно было рассчитывать на своевременное предупреждение о появлении неприятеля.
Флот Грейсона был посвящен в эту тайну, ибо существование гравитационных передатчиков стало козырем леди Харрингтон в ее легендарной обороне системы Грейсона, но Мантикора и ее союзники лезли вон из кожи, чтобы скрыть сверхсветовую связь от Народной Республики. Именно этой причиной объяснялось сегодняшнее размещение флота вокруг Грейсона.
Распылив свои силы, они фактически лишали себя возможности задержать нарушителей, если у тех окажется больше одного корабля, но перехват и не был их целью. Они должны были держаться на виду — этакие легавые собаки для тяжелых эскадр монти, державшихся в тени. Любой хевенитский капитан, сунувший нос в систему Ельцина, увидит хлипкий заслон грейсонцев задолго до того, как заметит первый из мантикорских кораблей, и, совершенно очевидно, сделает вывод, что засекли его грейсонцы и быстренько доложили о нем союзникам. После чего будет проклинать судьбу, приведшую одну или две эскадры КФМ (несомненно, по чистой случайности, в результате каких-нибудь обычных учебных маневров) в удобную позицию для перехвата, который они не замедлили осуществить после сигнала грейсонцев...
Брентуорт неприятно улыбнулся при этой мысли. Сенсорные платформы засекали любое перемещение в нормальном пространстве в радиусе более тридцати световых часов и гравитационными импульсами передавали полную информацию в центральный командный пункт. А с этими данными Гранд-адмирал Мэтьюс и адмирал д'Орвиль, командующий флотом монти, смогли бы передислоцировать войска, чтобы встретить нарушителей в том месте и в то время, которое выберут сами... и с теми силами, которые потребуются.
Конечно, сохранялся риск того, что хевы сбегут, едва завидев тяжелые мантикорские корабли. На достаточно большом расстоянии от Ельцина при скорости меньше трех десятых световой они могут сразу прыгнуть в гиперпространство. Однако если скорость будет выше указанной, им придется сначала уменьшить ее до безопасной. А с такими оговорками бегству в гиперпространство будут предшествовать некоторые неприятности... и разве это так уж плохо?
Простой капитан, безусловно, не должен был быть посвящен в планы высшего командования, но Брентуорт имел связи, какими мало кто мог похвастаться. Он знал, что Мэтьюс и д'Орвиль специально сконцентрировали здесь серьезные силы, чтобы не оставить хевам другого выбора, кроме отступления... но он также знал, что если вектор приближения сделает бегство невозможным, то адмиралы Альянса намереваются уничтожить противника.
Именно поэтому после хладнокровного расстрела каравана судов “Майк-Гольф-19” капитан Брентуорт каждую ночь просил Бога прислать ублюдков на скорости достаточно большой, чтобы они не смогли уйти в гиперпространство прежде, чем их перехватят супердредноуты.

* * *

— ...местам! По местам! Все по местам! Это не учения! Повторяю, это не учения!
Хриплый голос, записанный на пленку, и резкий пронзительный вой тревоги звучали в каждом уголке КЕВ “Звездный рыцарь”, а команда тем временем с грохотом мчалась на места по боевому расписанию. Капитан Шеймус О'Донелл быстро отступил в сторону, чтобы избежать столкновения с ракетчицей, которая тут же скрылась в туннеле, ведущем на ее пост, затем вошел в лифт и нажал кнопку. Он еще застегивал защитный костюм, когда дверь открылась на капитанском мостике и старпом с видимым облегчением выбрался из командирского кресла.
О'Донелл опустился в кресло едва ли не раньше, чем коммандер Роджерс из него встал. Он привычными движениями на ощупь застегивал шлем, а глаза уже были прикованы к высвечивающейся на тактическом экране информации, и губы Шеймуса все сильнее сжимались.
“Звездный рыцарь” был первым кораблем новейшей серии самых мощных тяжелых крейсеров мантикорского космофлота. При весе в триста тысяч тонн наступательной мощностью он уступал только линейному крейсеру, а в благоприятных условиях мог даже вступить в бой с таким кораблем, имея шанс на победу. В конце концов так и было. Однажды.
Но сегодня на него надвигалась слишком явно превосходящая сила.
— Идентификация? — бросил он тактику.
— Ничего определенного, сэр, но предварительные анализы характеристик объекта говорят, что это хевы.
В сдержанном докладе тактического офицера послышалась скрытая тревога, и О'Донелл хмыкнул в ответ.
— Никакого отклика на наши позывные, связь?
— Никак нет, сэр.
О'Донелл снова хмыкнул, и мысли его пошли вскачь. Систему Пойктерс едва ли можно было назвать имеющей большое стратегическое значение. Мощная база, построенная на Талботе, превратила Пойктерс всего лишь во фланговый дозор для размещенной в регионе оперативной группы. Но Пойктерс по-прежнему оставалась обитаемой системой с населением почти в миллиард человек. И Звездное Королевство обязано было защищать этих людей. Именно поэтому здесь и находились “Звездный рыцарь” и остальные корабли эскадры, но все корабли в данный момент были разбросаны в пределах нескольких световых минут.
— Система обработки информации дала положительный ответ об опознании, сэр, — доложил артиллерист. — Это хевы, ошибки нет. Корабли класса “Султан”.
— Проклятье! — тихо выругался О'Донелл. Несколько мгновений он барабанил пальцами по ручке своего кресла, затем взглянул на главного артиллериста. — Вектор противника?
— Почти совпадает с нашим, сэр: один-семь-три, ноль-один-восемь относительная. Их базовая скорость точка-ноль-четыре-три световой, а ускорение в данный момент — четыре-семь-ноль g. Расстояние — один-точка-три-ноль-восемь световой минуты. Они вывалились из гиперпространства менее двух минут назад, сэр. Но мы даже не предполагали, что они могут появиться.
О'Донелл кивнул, молчаливо проклиная судьбу, которая вывела его на эту позицию. Впрочем, судьба ли это? Эскадра в течение нескольких месяцев придерживалась одного и того же расписания патрулей. Может, хевы незаметно провели дальнюю разведку и проанализировали их перемещения? Он надеялся, что нет, — ибо если они это сделали, то сейчас шли на умышленный перехват, а “Звездный рыцарь” никак не мог противостоять сразу четырем линейным крейсерам.
Он смоделировал позицию на экране и стал искать пути к отступлению. Его корабль шел почти прямо им в пасть на предельной скорости, более 33 000 километров в секунду, а диаметр сферы эффективного действия ракет при таких условиях составлял порядка 19 миллионов километров. Это означало, что, если он не найдет способа увернуться, менее чем через две с половиной минуты “Рыцарь” попадет в сектор обстрела. Но компьютерная программа маневрирования подтвердила то, что он уже и сам знал: избежать встречи он не мог. У него было небольшое преимущество в ускорении: около пятидесяти с лишним g — но даже если бы он летел прочь от врага, понадобилось бы более семнадцати часов, чтобы начать отрываться. И даже при максимальном торможении “Рыцарь” проскочит мимо врага через тринадцать минут, даже меньше. Но если целью хевов является атака, их бортовые орудия разнесут его корабль в клочья намного раньше.
— Рулевой, поверните корабль и выводите нас на ноль-девять-ноль по ноль-девять-ноль на максимальном ускорении, — приказал он.
— Есть, сэр. Идем ноль-девять-ноль на ноль-девять-ноль, ускорение пять-два-три g, — подтвердил рулевой.
О'Донелл впился взглядом в экран, наблюдая за реакцией хевов. “Звездный рыцарь” лег на бок, подставив врагам непроницаемое брюхо импеллерного клина и резко, в косом развороте, ушел вниз и вправо. Это была явная попытка избежать боя, и она могла бы сработать... если бы хевы не разделились и не устремились в погоню.
— Связь, отправьте рапорт коммодору Уиверу, — сказал О'Донелл, не отрывая взгляда от экрана. — Сообщите ему, что мы четко опознали четыре хевенитских линейных крейсера класса “Султан”, ворвавшихся в систему Пойктерс. Приложите наши координаты, тактический анализ и направление в данный момент. Запросите помощи и сообщите ему, что я пытаюсь избежать боя.
— Есть, сэр.
О'Донелл рассеянно кивнул, все еще вглядываясь в экран, в следующее мгновение его руки непроизвольно сжались. Светящиеся точки вражеских импеллерных клиньев легли на новые векторы — не только относительно “Звездного рыцаря”, но и по отношению друг к другу. Они меняли курс для перехвата... и, рассредоточившись, приближались под такими углами, что он никак не мог загородиться клином от всех сразу.
— Внесите поправку в сообщение, связь, — тихо сказал он. — Сообщите командующему Уиверу, что я, наверное, не смогу уклониться от боя. Скажите ему, что мы сделаем все, что в наших силах.

* * *

Контр-адмирал Эдвард Пьер с кровожадной улыбкой откинулся на спинку своего командирского кресла: четыре его корабля приближались к гипергранице системы Талбота. Много лет ему твердили, как хороши мантикорцы, какие у них традиции военных побед, как потрясающе они подготовлены, как хитроумны их специалисты по тактике, как легко их аналитики и планировщики справляются с любыми уловками. И весь этот треп всегда его чрезвычайно раздражал. Он не видел ни одного их кладбища, но если они так чертовски хороши, почему тогда Народная Республика Хевен пользуется каждой возможностью отгрызть очередной кусок звездной недвижимости, оказавшийся в пределах досягаемости, а они — нет? И почему они так чертовски боялись нажать на курок, если их преимущество так велико?
Пьер не был похож на большинство старших офицеров флота Народной Республики, это не очень ему нравилось, но в то же время он необычайно гордился своей непохожестью. Политическое влияние его отца могло объяснить быстрый подъем Эдварда по служебной лестнице. Но борьба Роба Пьера за то, чтобы выцарапаться из пресловутой Доли, еще с молодости наполнила его жгучим презрением к “его” правительству, и сын унаследовал это презрение вместе с привилегиями власти. Это была одна из многих причин, по которым адмирал Пьер примкнул к существующей на флоте фракции “немедленной войны”.
Невидимая стена разделяла флот Народной Республики Хевен. Тот, кто хотел добиться более высокого звания, чем контр-адмирал, должен был родиться Законодателем. Один этот факт мог заставить Пьера ненавидеть большинство стоящих над ним офицеров, но у него были и другие причины для ненависти. Адмиралы-Законодатели, находясь под защитой своих привилегий и потому неподвластные конкуренции, становились толстыми и ленивыми. Они слишком долго жировали — и теперь до поноса боялись рискнуть своей властью, здоровьем и комфортом, выступив даже против моносистемного государства, такого как Мантикора. Пьер презирал их за это и пришел в восторг, когда его выбрали для этой миссии, — это был шанс показать, насколько безосновательны их страхи.
Он еще раз посмотрел на часы и остался доволен. Корабли шли четко по графику, а мантикорцы, при всей их чрезмерно раздутой репутации, оказались слепы — как вдребезги пьяный пролетарий в день получки. Пьер не был знаком с деталями (званием не вышел, сердито подумал он), но он знал, что уже в течение двух лет разведывательные корабли народного флота незаметно пролетали сквозь мантикорские приграничные системы по баллистическим траекториям заглушив все системы, составляя расписание маршрутов патрулирования. А идиоты-монти, казалось, даже не подозревали об этом. Если бы они хоть что-то соображали, то их патрули не следовали бы строгому расписанию, потому что это делало их слишком уязвимыми для такого налета, какой планировал сегодня Пьер. На самом деле для двух налетов: коммодор Юранович и вторая половина эскадры как раз сейчас должны были уничтожить мантикорский крейсер.
Пьер намеревался сделать то же самое в ближайшие — он снова посмотрел на часы — два с половиной часа или около того.

* * *

Коммандер Грегори, капитан легкого крейсера ЕВ “Афина”, стоял рядом со своим Тактиком и, глядя на изображение на экране, качал головой. К ним быстро приближался дредноут “Беллерофонт”, догоняя корабль Грегори, который неторопливо полз по очередному длинному, скучному отрезку патрульного маршрута.
Грегори знал, что “Беллерофонт” должен был вернуться домой, но не предполагал, что тот уходит сегодня. Конечно, своим внушительным видом дредноут нарушил монотонность патрульной службы.
Левиафан весом в шесть с половиной мегатонн подплывал все ближе и ближе, преодолевая пять тысяч километров, разделявшие его и “Афину”; на его фоне легкий крейсер казался карликом. На таком расстоянии даже такой огромный корабль для невооруженного глаза был всего лишь точкой отраженного солнечного света, но на дисплее изображение было абсолютно четким. Грегори снова покачал головой, убедившись, что “Беллерофонт” движется к “Афине”. Он превосходил ее по массе в пропорции шестьдесят к одному, а уж разница между их бортовыми орудиями была, без преувеличения, невероятной. Коммандер не променял бы свой легкий элегантный корабль и на дюжину неуклюжих дредноутов, однако мысль о том, что такая огромная боевая мощь находится на его стороне, придавала уверенности.
“Беллерофонт” догнал “Афину” и с преимуществом в скорости почти 12 000 км/с двинулся дальше, к гипергранице. Грегори ухмыльнулся и приказал офицеру связи зажечь бегущие огни “Афины” для приветствия при встрече на близком расстоянии — салют, которым так редко обменивались корабли в открытом космосе. “Беллерофонт” ответил на приветствие и продолжал движение на ускорении в 350 g, a коммандер вздохнул.
— Да, вот от чего дух захватывает! — сказал он артиллеристу. — Плохо только, что это единственное развлечение, которое нам сегодня светит.

* * *

— Гиперграница через тридцать секунд, адмирал Пьер.
— Благодарю вас. — Пьер кивнул, подтверждая полученную информацию, и на линейном крейсере “Селим” зазвучал, предупреждая команду, сигнал боевой тревоги.

* * *

— Выход из гиперпространства! Вижу неопознанный след! — выкрикнул тактик “Афины”. Его голос выдавал удивление, но он уже склонился над панелью, обрабатывая данные.
— Где? — резко спросил коммандер Грегори.
— Направление ноль-ноль пять на ноль-один-один. Расстояние сто-восемь-ноль миллионов километров. Господи, шкипер! Он прямо над “Беллерофонтом”!

* * *

— Вижу цель! Вражеский корабль идет ноль-пять-три на ноль-ноль-шесть, дистанция пять-семь-четыре тысячи километров.
Пьер дернулся в своем командирском кресле и развернулся к операционисту эскадры. Ее сообщение было неожиданным и крайне неприятным. Они должны были выйти на расстоянии одиннадцати световых минут от цели. О чем, черт возьми, говорит эта женщина?!
— Контакт подтверждаю! — выкрикнула тактик “Селима”, а затем... — О господи боже мой! Это дредноут!
Неверие сковало мозг адмирала. Этого не могло быть — только не здесь, будь оно все проклято! Но он уже развернул кресло обратно, к своему экрану, и сердце его ушло в пятки, когда он увидел, что система обработки информации выдала подтверждение.
— Уходим в гиперпространство!
— Мы еще восемь минут не можем это сделать, сэр, — доложил побледневший капитан “Селима”. — Генераторы не завершили цикл.
Пьер уставился на капитана, и мысли его закружились, как самолет на привязи. Казалось, он пытался навсегда заучить слова капитана, а его корабль тем временем шел навстречу врагу на скорости более сорока тысяч километров в секунду, и адмирал сглотнул ледяной комок панического страха. Они — покойники! Они все покойники, если только команда дредноута не напугана так же, как сам Пьер. Попытаться развернуть корабли и влепить бортовой залп в устье клина?.. Если, застигнутые врасплох, они замешкаются, если достаточно долго будут добираться до боевых постов...
— Лево руля! — рявкнул он. — Все батареи — огонь по готовности!

* * *

— Боже правый, да это же хевы! — прошептала младший тактик “Беллерофонта”.
С точки зрения Устава, такой доклад о противнике был неприемлем, но лейтенант-коммандер Авшари не стал делать замечания. К тому же Устав не предусматривал до такой степени безумную ситуацию.
Лейтенант-коммандер смотрел, как зеленые огоньки на его приборной панели превращаются в желтые и красные, и молил Бога, чтобы капитан оказался на месте. Или старпом. Или хоть кто-нибудь старший по званию, потому что он совершенно не понимал, что происходит, и сознавал это. Их полету полагалось быть совершенно обычным заданием, прекрасная возможность для молодых вахтенных приобрести запись в личном деле о нескольких часах дежурства на капитанском мостике. Но Авшари был всего лишь (Боже, смилуйся!) офицером связи, и к тому же в Академии его оценки по тактике были катастрофически плохи! И что, черт возьми, он должен теперь делать?
— Бортовая защита включена! Энергетические батареи правого борта перешли на компьютерное управление, сэр! — доложила молодой лейтенант-тактик.
Авшари с облегчением мотнул головой. По крайней мере, теперь ясно, в какую сторону поворачивать.
— Круто лево руля!
— Так точно, сэр. Есть лево руля!
Дредноут начал поворачивать, и одновременно с завершением поворота завыли новые сигналы тревоги.
— Противник открыл огонь! — выкрикнула тактик.
На срочно активированную защитную стену “Беллерофонта” обрушился залп лазеров и гразеров. Большинство выстрелов не привели ни к чему, боковая стена только прогнулась, уменьшив мощь удара, но на дисплее контроля повреждений вспыхнуло с полдюжины красных огоньков, обозначая незначительные повреждения массивной брони. На этот раз Авшари точно знал, что ему делать.
— Мисс Вулвершем, вы уполномочены вести ответный огонь! — Офицер связи “Беллерофонта” выкрикнул приказ строго в соответствии с Уставом, и лейтенант Арлен Вулвершем ударила по кнопке.

* * *

Когда дредноут быстро развернулся и его защитная стена небрежно отразила залп бортовых орудий, адмирал Пьер застонал. Он никогда не видел, чтобы корабль такого размера маневрировал так быстро и уверенно. Ему понадобилось лишь десять секунд, чтобы подставить под удар уже защищенный борт, — его капитан, должно быть, обладал чутьем и реакцией кошки!
Теперь он разглядел на своем дисплее импеллерный след предполагаемой жертвы — больше чем в миллионе километров за кормой дредноута — и интуитивно понял, что произошло. Разведка сработала превосходно, но он столкнулся с рейсом вне расписания. Дурацкий, обыкновенный транзитный переход, который невозможно было предсказать! А теперь невозможно избежать последствий.
— Всем подразделениям — поворот на борт! — рявкнул Пьер.
Но, как ни кричи, он понимал, что все бесполезно — на таком близком, ничтожном для ракет расстоянии. Даже если бы его корабли успели развернуться непробиваемыми импеллерными клиньями к противнику, это была бы только отсрочка неизбежного, защита от энергитических батарей дредноута, но не от лазерных головок его ракет...
И тут он понял, что отсрочки не будет.
Энергии бортового залпа корабля Ее Величества “Беллерофонт” было достаточно, чтобы испарить небольшую луну.
Четверть секунды спустя 141-й и 142-й дивизионы линейных крейсеров флота Народной Республики Хевен прекратили свое существование.

Глава 15

Хонор улыбнулась в темноте легкой сонной улыбкой, прислушиваясь к медленному, ровному дыханию рядом с собой, и нежно погладила обнимавшую ее руку. Это была робкая, недоверчивая ласка, и сознание собственного изумления заставило ее улыбнуться еще шире.
Из темноты послышался неясный шум, и глаза ее безошибочно отыскали источник. Когда она уснула, спальная каюта была заперта Теперь сквозь приоткрытую дверь проникла тонкая полоска света. Она была слабой и едва освещала сумрак каюты, но и этого было достаточно. Два зеленых глаза сверкнули на Хонор с прикроватного столика, и она ощутила глубокое, мягкое одобрение. Она снова коснулась обнимавшей ее руки, губы задрожали от смешавшихся отголосков сегодняшней радости и застарелой боли, принесенной нахлынувшими мучительными воспоминаниями. В первый раз за многие годы она решилась заглянуть в лицо фактам, которые так долго изгоняла из сознания.
Девочке, которая считает себя уродливой, трудно быть дочерью Алисон Харрингтон. Хонор любила свою мать и понимала, что мать тоже любит ее. Несмотря на профессию, такую же ответственную, как и у флотского офицера, Алисон никогда не была слишком занятой, чтобы лишать дочь тепла, любви и поддержки... но мать была хорошенькой и миниатюрной. А Хонор понимала, что никогда не сможет сравняться с ее красотой, что навсегда останется уродливым переростком и будет тайно ненавидеть себя за то, что никак не может простить матери свою неуклюжесть.
А потом был Павел Юнг.
Ее улыбка испарилась. Ненавистный Павел Юнг сделал все возможное, чтобы уничтожить у нее все иллюзии, которые она когда-то питала, и превратил томительные мечты в безобразные и отвратительные кошмары. Но она, по крайней мере, знала, что он — враг, знала, что его атака была рождена ненавистью и оскорбленным самолюбием, а она не заслужила такого отношения. Он запачкал и осквернил ее чувства, но не уничтожил их окончательно. Нет, для этого у нее нашелся “друг”.
На Хонор нахлынули давняя скорбь и едва не раздавивший ее в те дни стыд. Это было мучительное воспоминание, спрятанный на самое дно секрет безнадежно несчастной юности. Ну почему она так долго — до тех пор, пока не стало слишком поздно, — не принимала во внимание, что Нимиц терпеть не может Кэла Панокулоса. До того момента, когда она, улыбаясь, вошла без стука в спальную комнату человека, который, как она думала, любил ее... И подслушала, как этот человек — казалось, смывший с ее кожи грязные прикосновения Юнга — насмехался над ней, рассказывая по телефону своему товарищу по Академии, который знал их обоих, какая она “неуклюжая”.
Она закрыла глаза от приступа давно подавляемой боли. Даже спустя столько лет она не могла признать, как жестоко ее тогда ранили. Просто столкнувшись с предательством, она бы выдержала, но этот чудовищный удар, нанесенный юной девушке, которая уже перенесла позор попытки изнасилования, доконал ее. Слишком долго она жила с сознанием того, что ее мать — красавица, а сама она безобразна. Слишком долго она надеялась встретить того, кто докажет ей обратное. Она ждала так отчаянно, что пренебрегла предупреждениями Нимица, — и лишь для того, чтобы открыть для себя, как безжалостно одно человеческое существо может ранить другое.
Больше никогда. Она поклялась себе, что никогда больше этого не случится, а также, что она никогда не позволит Кэлу узнать о том, что она услышала. Она просто ушла, потому что иначе он стал бы лгать и отрицать сказанное — либо засмеялся бы и признался... и в любом случае тогда она убила бы его голыми руками. Однако в известном смысле она была ему почти благодарна. Кэл предостерег ее на будущее, показал, что ни один мужчина не способен испытывать больше, чем грубый и случайный постельный интерес к такой неуклюжей и безобразной девушке, какой она себя считала. Так что Хонор выкинула из головы все мысли на эту тему.
Она снова коснулась теплой, мягкой руки, обнимавшей ее, прижала к себе, впитывая тепло, словно от языческого амулета, защищающего от злых духов, и крепко закрыла глаза. Она всегда знала, что большинство людей вокруг нее — достойные люди. Никого другого древесный кот и не признал бы, но она все же ушла в глухую защиту. Она тщательно скрывала от всех не только часть своей души, но и причину, по которой ей приходилось прятаться. Даже от лучших из людей. Она должна была так поступать. Друзья — да, были. Друзья, вместе с которыми и ради которых она могла бы умереть. Но не любовники. Никогда. Она исключила для себя этот риск, исключила до такой степени тщательно, что осталась вполне довольна жизнью, ни разу не позволив себе толком разобраться в том, что она сделала. Потому что не могла позволить никому, особенно себе самой, узнать, что глубоко внутри решительного флотского офицера по-прежнему скрывается опозоренная девочка. Потому что не могла допустить, чтобы хоть кто-то догадался о том, что во Вселенной существует нечто, способное ранить ее так сильно, напугать ее так основательно, что она не отваживалась столкнуться с этим еще раз.
В результате она шла своим путем, с холодным и свободным сердцем, слегка забавляясь романтическими приключениями, которые оставляли ее совершенно равнодушной. Она знала, что мать беспокоится, но мать была последним человеком, с которым Хонор могла бы говорить на подобные темы, и Алисон Харрингтон так никогда и не узнала, что произошло с ее дочерью на острове Саганами. А не зная этого, Алисон, так разительно не похожая на обычную уроженку Сфинкса, никак не могла догадаться о том, в чем ее дочь не собиралась сознаваться даже самой себе.
Хонор это устраивало. Она действительно была довольна своей грустной жизнью, потому что у нее был Нимиц, и она смирилась с тем, что никого другого рядом с ней никогда не будет, да и не нужен ей больше никто.
До этого момента.
Тихое дыхание Пола Тэнкерсли не изменилось, но рука его среагировала даже сквозь сон — она скользнула по ребрам Хонор, и ладонь чашечкой накрыла ее грудь, будто маленький теплый котенок. Не страстно, но очень нежно. Его теплое тело прижалось к ее спине, дыхание согревало ее затылок и шею, и она закуталась в его объятия, каждым нервом отзываясь на ровный, потрясающий жар его кожи и шелковистое прикосновение волос.
Этим вечером она и хотела прийти сюда, и ужасно боялась. Теперь это казалось глупым, но увенчанный славой герой войны, капитан, чей мундир сверкал от блеска орденских лент, Хонор до последней секунды паниковала и мучилась вопросом, не взять ли ей с собой Нимица. Она чувствовала, что не может обойтись без кота. Да, она верила Полу, она желала его, но в не меньшей степени ей нужна была способность Нимица защитить ее — не столько от Пола, сколько от собственного страха перед новым предательством. Она стыдилась мучительной неуверенности, но никак не могла от нее избавиться, даже зная, что мало кто понимает, насколько котам по барабану человеческая сексуальность. И еще она боялась, что Пол подумает, будто она принесла любителя наблюдать эротические сцены.

Предыдущая страница 7 Следующая страница


Маленькая победоносная война 8

Однако Пол нисколько не возражал против Нимица, он и по поводу ее макияжа ни словом не обмолвился, хотя глаза его загорелись при виде результата, которого добилась Мика. Во время ужина Нимиц транслировал Хонор все эмоции Тэнкерсли, и на этот раз она с готовностью воспринимала информацию, не одергивая кота. Она ощущала приятное, но острое покалывание, нетерпеливое желание Пола бьшо похоже на дымную молнию старого виски, и под этим ощущением скрывалось еще множество слоев. Она была абсолютно уверена, что никогда ни один человек не будет испытывать по отношению к ней ничего подобного.
Частивший пульс постепенно успокоился — или, может быть, просто забился иначе, и уже по другой причине: она подумала, что сегодня впервые с радостью позволяет заботиться о ней кому-то другому. Тому, кто понял все тайны, которые всегда смущали и пугали ее. И, как ни странно, она усмехнулась, когда после ужина Пол сообщил коту о том, что двери спальни предназначены для того, чтобы обеспечивать уединение.
Это был тот самый момент, думала она теперь, наслаждаясь уютной темнотой, когда она поняла, абсолютно, без тени сомнения, что не ошиблась в Поле Тэнкерсли, ибо Нимиц, взмахнув хвостом, просто встал на задние лапы, чтобы дотянуться до ручки двери. Повернув ручку, он невозмутимо вышел в главную каюту и оставил их с Полом наедине. Он не мог бы предъявить лучшего доказательства тому, что доверяет этому человеку.
И, все-таки, вначале она была скованной и зажатой. Старые комплексы ранили слишком глубоко, постоянно напоминая о ее невежестве. Ей исполнилось уже сорок пять стандартных лет, а она не знала, что надо делать. Не знала даже, с чего начать! Смелость, которая понадобилась ей, чтобы намекнуть на это мужчине, значительно превосходила ту, с которой она повела “Бесстрашный” навстречу “Саладину” в системе Ельцина, но она знала, однако, что если не рискнет сейчас, то никогда больше не отважится на новую попытку.
Даже без Нимица она чувствовала удивление Пола ее неопытностью, но в нем не бьшо ничего от мелкой юношеской насмешки Кэла Панокулоса, ничего от презрения и жестокости Павла Юнга. Были лишь любопытство и нежность, неторопливость и смех, а после...
Глаза защипало от слез, она улыбнулась в темноте и приподняла его руку. Не высоко. Только чтобы мягко коснуться легчайшим поцелуем тыльной стороны его ладони. Затем она снова положила ее на свою грудь и закрыла глаза...
Тишину оборвал резкий музыкальный звонок. Хонор попыталась выбраться из постели и привычным для капитана непроизвольным движением потянулась к аппарату у кровати. Но что-то было не так. Она запуталась в чьих-то руках и ногах и, извиваясь, освободилась от объятий за секунду до того, как открыла глаза и поняла наконец, что звонил не ее телефон.
Она прищурилась и тихо рассмеялась. Боже! Она представила себе, как отреагировал бы тот, кто звонил сейчас Полу, если бы ответила она, особенно учитывая явное отсутствие пижамы!
Звонок прозвучал снова, и Пол что-то раздраженно пробормотал во сне, фыркнул и крепче прижался к ее спине, а телефон зазвонил в третий раз.
Итак, одно было совершенно ясно: он был еще большим соней, чем она. Информация, несомненно, полезная, но она не могла помочь вытащить корабль с ремонтного стапеля. Хонор тихонько толкнула Пола в бок, когда вновь раздался высокий продолжительный звонок. Пол фыркнул еще раз, уже громче, и быстро поднялся на локте.
— Что?.. — начал он и прервался, потому что снова прозвучал звонок. — О черт! — пробормотал он. — Я же сказал на коммутаторе...
Он покачал головой, и концы его длинных волос щекочущим шелком коснулись голого плеча Хонор. Пол встряхнулся, окончательно приходя в себя.
— Извини. — Он поцеловал ее в плечо (она была готова замурлыкать, как Нимиц) и быстро сел. — Они бы не соединили меня, если бы не думали, что это важно, — продолжил он. — Ну, не дай бог им ошибиться! Когда я думаю о том, сколько времени и сил я потратил, чтобы сегодня ночью все получилось хорошо...
Его низкий голос произвел многозначительное мычание, и Хонор улыбнулась.
— Тебе лучше ответить, прежде чем кто-нибудь начнет вскрывать дверь лазером, — сказала она.
Пол засмеялся и дотянулся через нее к аппарату, включая звук и отключая изображение на экране.
— Тэнкерсли слушает, — сказал он.
— Капитан, это коммандер Хенке, — прозвучало мягкое контральто Мишель.
Хонор моментально вскочила, потому что официальность слов и тона Мики говорили сами за себя, а на фоне ее голоса было слышно, как адмирал Сарнов отдает четкие и быстрые приказы своему штабу.
— Слушаю, капитан. — Пол был удивлен не меньше Хонор, но без колебаний поддержал официальную манеру держаться. — Чем могу служить?
— Я пытаюсь отыскать капитана Харрингтон, сэр. Я знаю, что вчера вечером она собиралась поужинать с вами. Она случайно еще не у вас? — спросила Мика все тем же холодным, профессионально бесстрастным голосом, черт бы ее подрал!
Хонор поднялась с кровати и начала собирать разбросанную по ковру униформу, покраснев от удивительно приятного смущения — Пол включил в каюте свет и смотрел на нее жадным, внимательным взглядом.
— Ну да, конечно! — невинно ответил он кузине. — Вообще-то, я думаю, она готова выйти прямо сейчас.
Хонор, стоявшая в одних трусиках, занеся одну ногу, чтобы надеть брюки, прервала процедуру одевания и показала ему неприличный жест. Лицо его сморщилось от удовольствия.
— Вы хотите поговорить с ней?
— Да, пожалуйста.
Это замечательно, подумала Хонор, как сдержанно умеет Мика говорить, совсем не меняя тона, чтобы в голосе не проскользнуло ничего лишнего... Она застегнула брюки и села перед аппаратом, бедром оттолкнув Пола, и губы ее дрогнули в улыбке, когда он вытянулся в бесстыдной, роскошной наготе, глядя на нее смеющимися глазами.
— Да, Мика.
Хонор никак не могла удержаться от смеха, но веселье испарилось вместе со следующей фразой Хенке.
— Капитан, адмирал Сарнов любезно попросил меня передать вам, чтобы вы немедленно вернулись на корабль.
— Конечно. — Хонор прищурила глаза. — Что-то случилось?
— Мы только что получили общий сигнал с флагмана флота, мэм. Все флаг-офицеры и капитаны флагманских кораблей должны срочно прибыть туда.
Хенке уже ждала у входного люка “Ники”, когда Хонор торопливо подлетела к ней из стыковочного туннеля, ведущего к ремонтной базе. Рядом со старпомом стоял МакГиннес, через руку у него был переброшен кофр для одежды. Лица обоих были встревоженными. Вахтенные на входе встали по стойке смирно, но Хонор знаком разрешила им расслабиться и быстрыми широкими шагами прошла к лифту, а ее оруженосцы бегом последовали за нею.
— Адмирал Сарнов держит свой бот в носовом отсеке, — сказала Хенке, когда все трое вошли в кабину лифта.
Двери закрылись, и Хонор нажала нужную кнопку. И заморгала от удивления: Хенке почти тотчас остановила лифт между этажами.
— Ты же сказала, что адмирал ждет нас, Мика!
— Сказала, но прежде, чем ты отправишься на “Грифон”...
Старпом сунула руку под мундир, в маленькую поясную сумку, и достала гигиеническую салфетку. Хонор густо покраснела, когда Хенке стала оттирать остатки туши, теней и губную помаду. Коммандер даже не улыбнулась, но ресницы ее предательски подрагивали, и Хонор покосилась на МакГиннеса.
Лицо стюарда абсолютно ничего не выражало. Или нет, не совсем так. Он выглядел как человек, который одновременно невероятно доволен и опасается того, что случится, если кто-то его удовольствие заметит. Хонор перехватила его взгляд и удерживала в течение нескольких ослепительных мгновений, пока Хенке трудилась над ее лицом. МакГиннес прокашлялся и спрятал глаза, занявшись сумкой для одежды. В кофре обнаружился самый лучший мундир Хонор, и капитан удивленно подняла брови, глядя на стюарда.
— Капитан Хенке сказала, что вам, возможно, потребуется переодеться, мэм. А я, конечно, знал, — МакГиннес сделал ударение на этом слове, — что вы захотите выглядеть сегодня как можно лучше.
— Я не нуждаюсь в парочке мамаш-наседок! И я буду весьма признательна...
— Стой спокойно!
Безжалостная рука крепко держала ее подбородок, поворачивая голову в сторону, а салфетка заглушила возмущенный голос. Сделав последний взмах по губам, Хенке посмотрела на свою работу и одобрительно кивнула.
— Сойдет! Мундир, Мак!
— Да, мэм.
Хонор передала Нимица МакГиннесу, пересадив кота на согнутую в локте руку стюарда, затем отбросила снятый китель, одновременно разуваясь. В первый раз она почувствовала неловкость, переодеваясь в присутствии МакГиннеса, но он, казалось, и не подозревал о причине ее смущения. Хонор усмехнулась про себя. Все эти годы в спортзалах и раздевалках она занималась вместе с мужчинами — побеждая их или терпя от них поражения, — но только сегодня она вдруг поняла, что все-таки не является для них “своим парнем”!
Она сняла брюки, подавляя жгучее желание повернуться к МакГиннесу спиной, и взяла новую пару, с золотыми лампасами по наружным швам.
— Черт! — вздохнула Мишель, когда Хонор застегнула брюки. — У тебя на воротнике косметика. Постой-ка!
Хонор замерла, а пальцы Хенке деловито прошлись мягкой салфеткой по высокому воротнику ее белой блузы.
— Сойдет! — повторила старпом. — Только будь аккуратна и ничего не трогай.
— Слушаюсь, мэм, — кротко пробормотала Хонор. Хенке усмехнулась, взяла из рук МакГиннеса китель и помогла капитану надеть его.
— Едем, — сказала Хонор, снова обувшись.
Она поправила брюки, застегнула китель, и лифт двинулся дальше. Взяв расческу, она быстро и безжалостно провела ею несколько раз по волосам, наблюдая, как дворецкий засовывает в сумку снятую одежду. Глаза капитана смеялись.
Тихий звонок предупредил их о прибытии на место. Хонор сунула расческу в карман и одернула полы кителя. Нимиц прыгнул ей на плечо и замурлыкал в ухо. Она надела берет; времени как раз хватило на то, чтобы быстро осмотреть и оценить свое отражение в полированной стене лифта, в следующий миг на экране вспыхнули слова “шлюпочный отсек номер один”.
— Спасибо вам — вам обоим, — краешком рта произнесла Хонор и вышла в открывшуюся дверь.
— А, вот и вы, леди Хонор!
Тень напряжения на темном лице Сарнова выдавала его удивление внезапным вызовом на флагманский корабль, и Хонор поначалу решила, что адмирал иронизирует. Но он улыбнулся, и его следующие слова были произнесены так, что исключали любое подозрение в упреке.
— Я не ожидал, что вы успеете вернуться на борт так быстро по первому же требованию.
Он кивнул в сторону открытого шлюза бота, и капитан Корелл, пригнувшись, взошла на борт. Хонор последовала за начальником штаба, Сарнов шел за ней. Они заняли свои места, бортинженер закрыла люк, быстро, но тщательно осмотрела замок и доложила взлетно-посадочной палубе в микрофон гарнитуры:
— Люк заперт.
Хонор положила Нимица на колени. На передней стенке кабины вспыхнули взлетные огни. Автоматические захваты разошлись в стороны, двигатели малой тяги вывели катер из амортизирующего буфера, и маленькое судно, подгоняемое все возрастающей мощностью гравитационного генератора, вылетело из отсека, как ошпаренный кот.
Вспомогательные двигатели вынесли бот за пределы импеллерного клина корабля, пилот включил основной привод, и Сарнов с большим облегчением вздохнул. Маленькое космическое судно летело теперь с ускорением более 200 g. Хонор взглянула на адмирала, тот улыбнулся и постучал по своему хронометру:
— Я не люблю прибывать на совещание последним, — признался он, — и если пилот адмирала Констанзакис не исхитрится вывести свой бот в гиперпространство, мы опередим ее по меньшей мере на пять минут. Молодец, капитан. Я даже не думал, что вы сумеете вернуться вовремя.
— Я летела как ветер, сэр, — сказала она с легкой ответной улыбкой, и он рассмеялся.
— Я так и подумал.
Он поднял глаза на начальника штаба, но капитан Корелл была занята планшетом, лежащим у нее на коленях, и адмирал склонился ближе к своему флагманскому капитану и понизил голос.
— И позвольте мне сказать, леди Харрингтон, — продолжал он изумительно серьезным тоном, — мне кажется, вы никогда еще не выглядели более привлекательно.
Брови Хонор взлетели вверх при таком совершенно неожиданном (и небывалом!) комплименте, а Сарнов усмехнулся в подрагивающие усы.
— Я вижу, ужин пошел вам на пользу, — еще тише сказал он... и подмигнул.

Глава 16

Когда Хонор поздно ночью угодила в суматоху “Грифона”, ее собственное ощущение беспокойства эхом отразило царящую вокруг атмосферу. Конечно, на любом военном корабле работа не прекращается никогда, но даже космонавты стараются придерживаться рамок “дня” и “ночи”, продиктованных стрелками часов. Для людей, которым приходится нести вахту во всякое время суток, эти понятия были чисто символическими — но человеческому существу очень легко потерять ощущение времени, не сверяясь с часами. По общему правилу “день” флагманского корабля определяется признаком “адмирал на ногах”. Когда адмирал удаляется на отдых, так же поступают и большинство сотрудников штаба и всего, что с ним связано. Пожалуй, сам темп жизни флагманского корабля замедляется, и все с облегчением и благодарностью переводят дух.
Но в эту ночь никто не мог расслабиться. Все отсеки “Грифона” были ярко освещены, везде суетились члены экипажа, занятые встречей гостей, флагманские офицеры прибывали один за другим, и Хонор не завидовала дежурному по шлюпочному отсуку. Ловко управлять таким количеством маленьких кораблей было титанической задачей, даже располагая всеми возможностями супердредноута для причаливания и стыковки.
Шествуя впереди капитана Корелл, по пятам за Capновым, Хонор вышла из люка командирского бота “Ники” и, несмотря на напряженность, спрятала улыбку, когда поставленная их встречать лейтенант вытянулась по стойке смирно. Остальная команда по встрече последовала ее примеру, боцманские дудки вывели приветственную трель, космические пехотинцы отдали честь. Все было отработано до мелочей, но озабоченное выражение лица лейтенанта означало, что на подходе другой бот... и он причалил, как только бот “Ники” освободил место.
— Добро пожаловать на борт, адмирал Сарнов, леди Харрингтон, капитан Корелл. Я — лейтенант Эйзенбрэй. Адмирал Паркс приветствует вас и приглашает следовать за мной в конференц-зал.
— Спасибо, лейтенант.
Сарнов жестом попросил ее показать дорогу, и Хонор расслышала вздох облегчения лейтенанта Эйзенбрэй, когда та вывела их из стыковочного отсека в коридор. Здесь слонялся в ожидании следующей группы еще один лейтенант, стараясь не слишком бросаться в глаза. Эйзенбрэй кивнула коллеге и коротко показала на дверь. Бот “Ники” как раз отчаливал. Лейтенант тут же исчез, Эйзенбрэй быстро повела своих подопечных прочь, и Хонор все-таки удалось не засмеяться, когда Корелл, покосившись на лейтенанта, закатила глаза.
Главный конференц-зал “Грифона”, несмотря на солидные размеры, был до отказа забит людьми, и все присутствующие повернули головы, чтобы взглянуть на вошедших вслед за Сарновым Хонор и Корелл. Здесь присутствовало несколько дюжин адмиралов, коммодоров и капитанов, все они блистали галунами, и Хонор, глядя на гектар парадной формы, ожидавший ее, вознесла молчаливую, но прочувствованную благодарность Хенке и МакГиннесу.
Она перевела кибернетический глаз в режим незначительного увеличения и, приближаясь к собравшимся, разглядывала их. На лицах большинства она видела отражение собственного замешательства и любопытства. Большинства, но не всех — и те, кто не выглядел озадаченным, скрывали свои истинные чувства под маской. Пожалуй, это была тревога. Даже страх.
Адмирал Паркс склонился над голографическим экраном вместе с каким-то коммодором — вероятно, коммодором Капра, начальником его штаба, подумала Хонор, заметив свисающий с левого плеча офицера шнур аксельбанта. Адмирал тоже посмотрел на вошедших. Посмотрел и поднял руку, прервав Капра на полуслове.
Глаза Паркса сузились, он выпрямился. Это трудно было заметить на таком расстоянии, слишком большом для любого, кто не обладал преимуществом Хонор в искусственной зоркости, но голубые глаза адмирала лишь на мгновение задержались на ней, и он тотчас поджал губы. Затем он перевел взгляд на Сарнова, и рот его сжался еще сильнее.
Хонор вернула глаз в режим обычного зрения и постаралась сделать лицо бесстрастным, но в голове уже прозвучал сигнал тревоги, и Нимиц беспокойно зашевелился. Конечно, не в обычаях адмиралов сиять от счастья при встрече с каждым своим подчиненным, но Хонор припомнила разговор с Хенке за ужином неделю назад. Паркс, судя по всему, не слишком обрадовался адмиралу Сарнову, но ведь Хонор он видел впервые. Может, это означало, что она каким-то образом явилась источником его нерасположения к адмиралу?
По крайней мере, Сарнов не казался слишком обеспокоенным гипотетической неприязнью. Он провел Хонор и Корелл через весь зал к Парксу, и голос его, когда он обратился к адмиралу, был вежливым, но спокойным:
— Адмирал Паркс!
— Адмирал Сарнов!
Паркс ответил на приветствие тоном, который прозвучал нарочито буднично — вопреки тревожной атмосфере чрезвычайной флотской конференции. Он пожал руку Сарнову, затем кивнул его подчиненным.
— Позвольте представить капитана Харрингтон, сэр. С капитаном Корелл, я полагаю, вы уже встречались.
— Да, встречался, — ответил Паркс, кивнув в сторону Корелл, но глаза его были прикованы к Хонор, и она почувствовала едва заметное колебание, перед тем как он протянул ей руку. — Добро пожаловать на борт “Грифона”, леди Харрингтон.
— Благодарю вас, сэр.
— Вы можете занять свои места, — продолжил Паркс, переключив внимание на Сарнова. — С минуты на минуту я жду адмиралов Констанзакис и Миязаву, и я хотел бы начать, как только они прибудут.
— Конечно, сэр, — поклонился Сарнов в знак согласия.
Он указал своим подчиненным на огромный стол для заседаний, а сам остановился поговорить с незнакомым Хонор адмиралом.
Они с Корелл отыскали кресла, у которых лежали карточки с их именами, и Хонор огляделась вокруг, проверяя, нет ли кого поблизости.
— Что это все означает, Эрни? — тихо прошептала она.
Корелл, в быстром взгляде которой отразились ее собственные настороженность и недоумение, пожала плечами.
— Не знаю, — ответила она. Хонор удивленно подняла брови, но капитан лишь повторила жест. — Я и в самом деле не знаю, Хонор. Мне известно только, что наш адмирал был недоволен Парксом из-за...
Какой-то офицер сел в кресло прямо напротив них, и она смолкла, глазами попросив Хонор не продолжать.
Хонор не возражала. Не время и не место было для такого разговора, но если проблема существует, она обязательно выяснит, в чем она заключается. И как можно быстрее.
В этот момент в зал вошла — или, скорее, вбежала рысцой — адмирал Констанзакис. За ней следовал адмирал Миязава. Констанзакис была чуть пониже Хонор, только куда более плотная и коренастая. Она превосходила Хонор по весу по меньшей мере в полтора раза. Зато рост Миязавы был только сто шестьдесят сантиметров, а вес явно не превышал пятидесяти килограммов. Вместе они выглядели как мастиф и пекинес, но внезапно возросшее подспудное напряжение — вышестоящее начальство осознало, что все подчиненные наконец-то прибыли, — подавило всякое желание посмеяться над вошедшей парочкой.
Адмирал Паркс прошел на свое место и подождал, пока опоздавшие займут свои кресла, затем слегка постучал — без всякой надобности — по столу и откашлялся.
— Леди и джентльмены, благодарю всех вас за своевременное прибытие. Я приношу свои извинения за то, что собрал вас в неожиданно срочном порядке. Как вы, без сомнения, и предположили, я не сделал бы этого без неотложной причины. Венсан!
Он дал знак коммодору Капра. Начальник штаба поднялся и обратился к присутствующим:
— Леди и джентльмены, мы только что получили срочное важное донесение из Адмиралтейства...
Напряжение возросло еще больше, а начштаба включил информационный экран и начал читать:
— Командующему станцией “Ханкок”, для последующей передачи приказа всем командирам станций и оперативных групп. От адмирала сэра Томаса Капарелли, Первого Космос-лорда, Адмиралтейство. Нами получены сообщения о широко распространенных и, вероятно, согласованных инцидентах вдоль внешнего сектора приграничных систем Альянса. Несмотря на то что причастность НРХ не может быть подтверждена во всех инстанциях, подразделения флота Народной Республики Хевен были определенно — повторяю, определенно — опознаны в трех вторжениях в пространство Альянса: на Кандор, на станцию “Кляйн” и в систему Цукермана.
Неясный звук пробежал вокруг стола, звук коллективного вздоха, но Капра продолжал читать все тем же спокойным голосом:
— В настоящее время у нас нет подтвержденных сообщений об открытых боевых столкновениях между КФМ и НРХ, но подразделения флота Народной Республики Хевен, нарушившие территориальные границы Цукермана, прежде чем уйти, нанесли значительный ущерб сенсорным платформам одного квадранта. Кроме того, системы члены Альянса понесли потери судов и людей в ряде инцидентов, которые не могут быть отнесены на счет однозначно опознанных сил. На данный момент подтверждены следующие потери КФМ от неизвестных отрядов: эсминцы “Непокорный” и “Разрушитель”, а также полностью уничтоженный конвой “Майк-Гольф-девятнадцать”.
Раздавшийся на этот раз звук не был похож на вздох. Это был недовольный гул, хриплый и угрожающий, и лицо адмирала Паркса посуровело, когда он услышал его.
— В настоящий момент Управление разведки Флота не может с полной уверенностью предложить мотив, который заставляет Народную Республику искать преднамеренной конфронтации, — продолжал Капра. — Однако в свете явно установленного участия флота НРХ в нападениях на Кандор, “Кляйн” и Цукерман мы не видим другой альтернативы, кроме той, чтобы допустить, по меньшей мере, возможность — повторяю, возможность — ответственности НРХ за все эти инциденты. Таким образом, вам предписывается принять все приемлемые и разумные меры предосторожности в пределах района, за который вы отвечаете. Вы должны избегать любого действия, кото-рое может в одностороннем порядке усугубить или обострить ситуацию, но вашей основной заботой должна стать безопасность вверенного вам района и защита наших союзников.
Коммодор на мгновение остановился, затем продолжил еще более ровным и серьезным тоном:
— Данное официальное сообщение должно рассматриваться как приказ находиться в боевой готовности “альфа-два” согласно плану действий “Бейкер”. И да пребудет Господь со всеми вами! Подписано: адмирал сэр Томас Капарелли, Первый Космос-лорд, Королевский Флот Мантикоры, от имени Ее Величества Королевы.
Капра выключил планшет с сообщением и, осторожно положив его на стол, в полной тишине опустился в свое кресло. От “альфа-два” до открытых военных действий оставался всего один шаг, и план “Бейкер” разешал любому командующему эскадрой открывать огонь, даже упреждающий, если он считает, что его подразделению угрожает опасность. Отправляя такие приказы командиру каждой станции, адмирал Капарелли совершенно официально передавал право развязать войну, которой все офицеры КФМ опасались не один десяток лет, любому капитану, какому-нибудь командиру эскадры легких крейсеров, пикетирующих безымянную звездную систему в самом отдаленном уголке космоса. Ледяной озноб пробежал по спине Хонор.
Она проглотила комок в горле и ощутила глубоко в животе холодный, опустошающий страх. В отличие от большинства сидящих за этим столом офицеров она совсем недавно была участницей жестокой битвы. Она полностью понимала, что означает это послание, а вот они — нет. Совершенно не понимали. Да и не могли понять, не имея такого боевого опыта, как у нее.
— В силу обстоятельств, — голос адмирала Паркса разорвал тишину, — нам следует немедленно пересмотреть нашу собственную позицию и ответственность. В частности, потому, что некоторые из вторжений “неизвестных сил” почти наверняка являются причиной потерь флота Халифата на Занзибаре. — Адмирал обвел взглядом стол, затем откинулся на спинку кресла и с подчеркнутой невозмутимостью сложил руки на груди.
— Вместе с официальным посланием, которое только что прочел коммодор Капра, мы получили сообщение, где подробно перечислены дополнительные силы, направляемые адмиралом Капарелли на “Ханкок”. В добавление к достаточному количеству тяжелых и легких крейсеров в целях полного укомплектования состава наших эскадр и флотилий Адмиралтейство посылает к нам Восемнадцатую линейную эскадру под командованием адмирала Данислава. — На лицах одного или двух человек отразилось что-то вроде облегчения, и Паркс слегка улыбнулся. — К сожалению, потребуется время, чтобы сосредоточить дредноуты адмирала Данислава. Адмирал Капарелли полагает, что мы можем ожидать их прибытия не ранее чем через три недели. В то же время, — продолжал адмирал, не обращая внимания на новые признаки беспокойства среди своих слушателей, — наши легкие крейсера продолжают патрулировать подходы к “Сифорду-9”. Когда наши патрули доложили о недавнем прибытии туда третьей эскадры супердредноутов, они не сообщили о каких-либо значительных изменениях в схеме боевых действий флота Народной Республики. Поскольку все упомянутые инциденты в этом районе были атаками на Занзибарский флот, и хевениты, если они действительно несут за это ответственность, тщательно скрыли все признаки своей причастности — значит, отсутствие активности со стороны адмирала Роллинза показывает, что они еще не готовы активизировать действия в нашем районе. Или же, — он оскалил зубы в невеселой улыбке, — те же самые признаки могут указать на то, что они планируют большую атаку в нашем районе и просто старательно скрывают от нас любые намеки, по которым можно судить об их намерениях.
Кто-то издал звук, уже не похожий на вздох, но немного не дотянувший до стона, и в мрачной улыбке Паркса промелькнул оттенок веселья
— Вот что получается, леди и джентльмены. Если бы легко было найти отгадку, каждый бы смог играть. — Замечание адмирала вызвало неловкие смешки в зале, а он; наклонившись вперед, облокотился о стол. — Тем лучше. Теперь все мы понимаем уязвимость зоны нашего военного присутствия. Я уверен, что Адмиралтейство тоже понимает это. К сожалению, мы находимся здесь, а их светлости — там. Кроме того, им еще предстоит разобраться со всеми другими уязвимыми районами. Так что, я думаю, нам следует предположить, что все наши силы, которые мы имеем в наличии сегодня, плюс Восемнадцатая эскадра и будут в нашем распоряжении, когда все начнется. Учитывая это, каковы будут ваши мнения?
Адмирал нахмурил брови и оглядел флагманских офицеров. Снова наступила тишина, и тогда Марк Сарнов поднял вверх указательный палец, привычным жестом привлекая к себе внимание. Паркс слегка поджал губы, но кивнул контр-адмиралу.
— Я хотел повторить мое предложение относительно передового развертывания наших сил перед “Сифордом”, сэр Йенси. — Сарнов тщательно подбирал тон и слова. — Если это будет сделано, наши крейсерские пикеты смогут отследить любое движение противника за пределы системы и доложат нам, прежде чем мы начнем действовать. Это, вероятно, не будет иметь значения, если хевениты двинутся на “Ханкок”, потому что наши корабли перехватят их первыми и поднимут нас по тревоге. Но если противник атакует одного из наших союзников в этом регионе, то окно перехвата резко сузится. Собственно, если враг двинется на Йорик, у нас практически нет шансов перехватить его на подступах к этой системе.
Паркс приготовился отвечать, но адмирал Констанзакис заговорила первой:
— При всем моем уважении, сэр Йенси, я думаю, что это неправильное действие, — сказала она напрямик. — Адмирал Капарелли специально инструктировал нас, чтобы мы избегали любого одностороннего обострения ситуации. Я с трудом представляю себе, какую еще реакцию может вызвать перемещение целой оперативной группы к самому краю территориальных границ “Сифорда”!
— Послание адмирала Капарелли шло сюда в течение недели, дама Криста, так что информация, на которой оно основывалось, уже устарела. — Сарнов повернул голову и посмотрел в карие глаза вице-адмирала. — Не исключено, и даже весьма вероятно, что за это время обстановка ухудшилась В этих условиях необходимость принять “приемлемые и разумные” меры, гарантирующие, что адмирал Роллинз и его корабли не смогут покинуть “Сифорд” не будучи перехваченными, перевешивает возможность того, что наши действия могут быть расценены как провокация — особенно теми людьми, которые именно кризиса и добиваются.
— Но вы говорите о блокировании “Сифорда”, — запротестовал адмирал Миязава. — Это не только провокация, это откровенно враждебный акт.
— Я не имею в виду блокаду. — Мягкий тенор Сарнова оставался спокойным, но в нем появилась некоторая резкость. — Все, что я предлагаю, сэр, — это объединить наши силы со сторожевыми отрядами, уже охраняющими систему, и никак не мешать перемещениям хевов. Самый неприятный факт элементарен: когда любой флот входит в гиперпространство, нам остается только гадать, где они из него вынырнут. По моему мнению, единственный способ обеспечить появление наших сил там где они необходимы — это держаться как можно ближе к силам противника, чтобы они не могли проскользнуть мимо нас.
— Спокойно, леди и джентльмены! — Адмирал Паркс на минуту задержал взгляд на Сарнове, затем продолжил: — Адмирал Сарнов предложил нам блестящий вариант. Только адмирал Констанзакис и адмирал Миязава, к сожалению, тоже правы — что иллюстрирует невозможность составления подробных планов при отсутствии точной информации. Однако следует отметить, что, анализируя всю поступающую информацию, наши сенсорные платформы на внешних границах не зафиксировали никаких признаков патрулирования хевенитами станции “Ханкок”, так что, скорее всего, адмирал Роллинз ничего о нас не знает. А раз они не могут видеть наши главные силы, расположившиеся у них на пороге, Роллинз также остается в неведении относительно наших намерений. В этом случае они, вероятно, играют в такую же угадайку, что и я.
Он снова мрачно улыбнулся, и Констанзакис хмыкнула в ответ, как бы соглашаясь с ним.
— Если мы согласимся на предложение о передовом развертывании, адмирал Сарнов, мы получим определенное преимущество: мы будем точно знать, что силы противника делают на “Сифорде-9”, и сможем открыть огонь в любой момент по нашему выбору. И это очень важный плюс. С другой стороны, адмирал Констанзакис права, указывая на возможность обострения конфликта. Кроме того — и это представляется мне еще более важным, — перебросив наши основные силы для наблюдения за известным нам противником, не оставим ли мы беззащитным сам “Ханкок” или кого-то из наших союзников в регионе? Если все наши корабли первой линии будут привязаны к “Сифорду-9”, противник сможет разгромить кого-то одного или даже всех наших союзников сравнительно небольшими силами, и тогда “Сифорд” окажется магнитом — он прикует нас к себе в критический момент, когда действия развернутся совершенно в другом месте. Правильно?
— Вероятность обходного маневра, конечно, существует, — допустил Сарнов. — Но если хевениты используют для такой операции недостаточно сил, они почти наверняка потерпят крах, когда нам удастся все же перехватить их. Если они примут во внимание закон Мерфи* [Закон Мерфи гласит если какая-то неприятность может случиться, она случается (Прим. пер.)] — а я полагаю, они с ним знакомы, — то я сильно сомневаюсь, что они пойдут на риск, зная, какая согласованность и сверхточная координация необходимы в действиях на таком огромном расстоянии.
— Итак, вы думаете, что если они двинутся на наш регион, то все начнется с “Сифорда”.
— Скорее всего, сэр. Я не спорю, они могут выбрать и другой путь. Но если они это сделают, то все равно используют силы, по их мнению достаточные, чтобы с гарантией взять над нами верх. В сложившихся обстоятельствах, я считаю, будет все-таки лучше прикрыть наших союзников легкими пикетами, пока мы сосредоточиваемся у “Сифорда”. Если откуда-нибудь поступит сигнал о нападении, тогда мы должны будем окружить и сокрушить силы Роллинза у “Сифорда”, прежде чем отреагируем на любую другую угрозу. В конце концов, самой важной целью для нас должна стать ликвидация их численного преимущества, с тем чтобы заставить их действовать так, как выгодно нам, и как можно быстрее и решительнее.
— Вы говорите так, будто мы уже находимся в состоянии войны, адмирал! — раздался возмущенный голос Миязавы. Маленький адмирал готов был вскочить, ноздри его раздувались.
— Насколько нам известно, сэр, так оно и есть, — ответил Сарнов.
— Хватит, джентльмены, — спокойно сказал Паркс. Несколько минут он смотрел на обоих, затем вздохнул и потер лоб. — По многим причинам, адмирал Сарнов, я предпочел бы принять ваше предложение, — сказал он так, будто это признание удивило его самого, но, покачав головой, продолжил: — Однако я считаю, что мы точно так же должны избегать дальнейшего обострения конфликта. И в отличие от вас я не могу отделаться от подозрения, что вне зависимости от того, знают они закон Мерфи или нет, хевениты попытаются оттянуть нас с главных позиций, чтобы небольшими силами проскользнуть у нас за спиной. Кроме того, моей первой и самой главной задачей является защита гражданского населения и территориальной целостности наших союзников. По всем этим причинам я боюсь, что предложение о передовом развертывании не может быть принято.
Сарнов резко поджал губы и, кивнув, откинулся на спинку кресла. Адмирал Паркс еще с минуту смотрел на него, затем скользнул взглядом по лицу Хонор и снова заговорил:
— В настоящий момент, если не брать в расчет дальнейшее укрепление “Сифорда-9”, наши силы, по меньшей мере, равны силам противника в данном регионе. Как указал адмирал Сарнов, если хевениты предпримут внезапную атаку на Йорик, они могут проскользнуть мимо нас незамеченными, что сделает наше превосходство весьма спорным. С другой стороны, атака на Ализон или Занзибар вынужденно пройдет почти у нас под носом, давая нам прекрасную возможность перехватить хевенитов рядом с целью. В соответствии с вышесказанным, — он глубоко вздохнул, подчеркивая важность своих слов, — я намерен послать эскадры супердредноутов адмирала Констанзакис и адмирала Миязавы, а также эскадру дредноутов адмирала Толливера к Йорику. Таким образом, двадцать четыре корабля стены будут прикрывать самый уязвимый участок в случае, если противник проскользнет мимо нас, и защитят Йорик от нападения легковооруженных сил, находящихся в том районе. Адмирал Костмейер, — повернулся Паркс к командующему Девятой линейной эскадрой, — вы отведете ваши дредноуты к Занзибару. Меня беспокоят потери, понесенные войсками Халифата, а с учетом мощного прикрытия на Йорике они являются второй по уязвимости целью.
Костмейер кивнул в знак согласия, но совсем невесело, и Паркс еле заметно улыбнулся:
— Я не оставлю вас перед лицом подобной угрозы в полном одиночестве, адмирал. Я собираюсь отозвать и вновь объединить линейные крейсера адмирала Тайрела, чтобы как можно быстрее послать их к вам на помощь. Разместите в системе сенсорные платформы и активно используйте линейные крейсера для патрулирования по своему усмотрению. Если на вас нападут превосходящие силы, сдайте систему, но сохраните группировку и, по возможности, не отрывайтесь далеко от противника, пока остальная оперативная группа не сможет прийти к вам на помощь.
— Сдать систему? — Костмейеру не удалось скрыть удивления в голосе.
Паркс холодно улыбнулся:
— Наша задача — защитить Занзибар, адмирал, и мы это сделаем. Но, как сказал адмирал Сарнов, мы должны вступить в бой как единое целое, и отход с целью контратаковать всеми силами и возвратить систему, по-видимому, приведет к меньшим потерям для населения и инфраструктуры, чем отчаянная, но безуспешная оборона.
Хонор прикусила губу и погладила Нимица. Смелость, которая потребовалась бы любому командующему, чтобы приказать одному из своих адмиралов добровольно сдать врагу звездную систему союзника, могла вызвать у нее только уважение. Даже если бы Паркс оказался прав и его объединенных эскадр хватило бы для того, чтобы вновь вернуть систему в целости и сохранности, его действия произвели бы сенсацию и стали бы катастрофой для карьеры. Но, несмотря на всю его решимость, приказ распылить силы Мантикоры перед лицом возможной атаки противника пугал ее. Все ее чувства подсказывали, что не Паркс, а Сарнов прав относительно того, как лучше всего заставить противника действовать, и, пожалуй, еще сильнее насторожило ее то, что получили назначения все тридцать два линейных корабля станции “Ханкок”. То есть все... кроме Пятой эскадры.
— В то же время, — спокойно продолжал Паркс, будто прочитав ее мысли, — вы и ваша эскадра, адмирал Capнов, остаетесь здесь, на “Ханкоке”, как ядро легкой оперативной группы. Вашей задачей будет защита станции от атаки противника, но, что более важно, “Ханкок” должен по-прежнему функционировать как центр всего нашего формирования. Я оставлю более подробные приказы адмиралу Даниславу, потому что намереваюсь держать здесь также и его эскадру. Вы оба будете нашим центральным звеном для связи, а также защиты Ализона от прямых атак противника. Еще одну флотилию легких крейсеров я отправлю для усиления пикетов у “Сифорда”. Это позволит им одновременно сохранить достаточные силы, чтобы последовать за противником в случае, если тот предпримет обманный маневр, — и вовремя предупредить вас, чтобы вы смогли прийти на помощь адмиралу Костмейеру в случае нападения Хевена на Занзибар. Я отдаю себе отчет, что, если помощь понадобится вам, адмиралу Костмейеру будет гораздо труднее совершить бросок. Но, поскольку адмирал Роллинз не знает, что мы вывели значительные силы с “Ханкока”, ему придется произвести разведку в системе, прежде чем он решит атаковать ее, — так что начало его разведывательных действий вовремя предупредит нас об опасности. Я думаю, мы успеем вернуть какой-то из наших удаленных отрядов назад на “Ханкок”.
Паркс замолчал, глядя в лицо Сарнову, затем спокойно продолжил:
— Я понимаю, что оставляю вас здесь беззащитными, адмирал. Даже после прибытия адмирала Данислава вы вряд ли будете располагать значительным численным превосходством, если подразделения адмирала Роллинза проскользнут мимо нас до того, как мы закончим передислокацию и прикроем вас. Я бы предпочел не ставить вас в такое положение. Но, боюсь, риска не избежать. Основная функция этой базы — защита наших союзников и поддержание контроля над всем пространством региона. Если мы потеряем Занзибар, Ализон и Йорик, “Ханкок” будет полностью изолирован и отрезан от помощи — а в этом случае он просто утратит свое значение.
— Понимаю, сэр.
В четком ответе Сарнова не слышалось враждебности, однако Хонор заметила, что он не высказал своего согласия с Парксом.
— Ну что ж, отлично... — Паркс потер переносицу и посмотрел на операциониста своего штаба. — Итак, Марк, давайте коснемся самых важных моментов.
— Есть, сэр Во-первых, адмирал, я думаю, нам нужно рассмотреть вопрос, как лучше распределить имеющиеся у нас в наличии подразделения прикрытия между адмиралом Костмейером и остальными эскадрами линии обороны. Затем...
Капитан Хёрстон продолжал говорить профессионально бодрым тоном, но Хонор почти не обращала на него внимания. Нет, она слушала, запоминая детали на будущее, но думала о своем и чувствовала, что капитан Корелл позади нее тоже замерла.
Паркс совершал ошибку. Из лучших побуждений, логически обоснованную, но все равно ошибку. Она остро это почувствовала и осознала — в тот самый миг, когда запутанная тактическая проблема внезапно стала простой и ясной.
Она могла быть пристрастна. Больше того, она надеялась и даже молилась, чтобы оказаться действительно пристрастной, но дела обстояли именно так, как она только что поняла. И она задавалась вопросом: насколько окончательное решение Паркса зависело от логики, а насколько — от желания, сознательного или нет, задвинуть адмирала Сарнова и его беспокойного флагманского капитана куда-нибудь подальше, чтобы они перестали нарушать его душевное спокойствие.

Глава 17

Лица присутствующих в конференц-зале “Ники” были унылыми. Хонор откинулась на спинку стула, а коммандер Хаусман тем временем отводил душу:
— ... понимаю серьезность ситуации, адмирал Сарнов, но и сэр Йенси, конечно, должен понимать, что мы, скорее всего, не сможем защитить эту систему от массированной атаки противника! У нас еще нет нужной огневой мощи, и...
— Достаточно, капитан.
Голос Сарнова был совершенно бесстрастным. Хаусман, клацнув зубами, захлопнул рот, а адмирал одарил собравшихся коммодоров, капитанов и штабных офицеров предполагаемой оперативной группы “Ханкок-001” мрачной улыбкой.
— Я просил вас, леди и джентльмены, высказать свое откровенное суждение по данному вопросу и по-прежнему хочу его услышать. Но, прошу вас, давайте говорить по существу. Речь идет не о том, насколько допустимы приказы. Наше дело — их выполнять. Верно?
— Абсолютно, сэр! — Коммодор Ван Слайк покосился на начальника своего штаба с очевидным для всех собравшихся неодобрением и решительно кивнул.
— Хорошо.
Сарнов сделал вид, что не заметил, как покраснел Хаусман, и посмотрел на коммодора Бэнтон, старшего дивизионного командира.
— Изабелла, вы с коммандером Тернером выполнили ту задачу, которую я обсуждал с вами и Эрни в понедельник?
— Почти, сэр, и похоже, капитан Корелл и леди Хонор правы. Компьютерное моделирование показывает, что система эффективна, хотя нам придется уточнить, какие потребуются изменения в контроле за ведением огня и какое количество пригодных аппаратов находится в космическом пространстве. Боюсь, что “Грифон” не располагает информацией, которая нужна нам прямо сейчас. — Бэнтон позволила себе улыбнуться, и улыбка ее была так похожа на улыбку Сарнова, что несколько человек рассмеялись, — В настоящий момент, сэр, я вынуждена сказать, что, если адмирал Паркс не изменит своего мнения и не решит забрать их с собой, контейнеров должно как раз хватить, чтобы справиться с задачей. Я передала капитану Корелл последнюю информацию, когда мы сегодня вечером вернулись на корабль, и в данный момент коммандер Тернер работает над изменением компьютерной программы.
Сарнов перевел взгляд на Корелл, и та кивнула в знак подтверждения. Некоторые, особенно коммандер Хаусман, смотрели скептически, но Хонор почувствовала легкое удовлетворение. Идея, может, и была тактической древностью, однако тот факт, что она давно вышла из употребления, в первую очередь означает: хевы ничего подобного не ждут.
“Подвеска” была не более чем примитивным дроном, управляемым с материнского корабля который тащил его за собой силовым лучом на буксире. На каждой было смонтировано по нескольку (обычно по шесть) одноразовых пусковых установок, таких же, как и на ЛАКах. Идея была проста: объединить огневую мощь подвесок и собственных пусковых корабля, чтобы огромное количество снарядов одним залпом проломило защиту противника. Но подвески не использовались флотом в боях уже больше восьмидесяти земных лет, потому что успехи в противоракетной защите сделали их использование неэффективным.
Дело в том, что у старых образцов подвесок не было мощных ускорителей придававших первоначальный импульс ракете, таких как на больших кораблях. Уже на старте ракеты с подвесок начинали отставать, и в конце концов залп расслаивался — к цели подходили две волны ракет, с которыми противоракетная защита расправлялась по отдельности. Если же снизить начальную скорость корабельных ракет, то низкая скорость всего залпа в целом не только дает врагу фору для маневра и развертывания системы РЭП* [радио-электронного противодействия], но и значительно увеличивает время нахождения ракет в зоне эффективного противодействия — что почти сводит на нет возросший вес залпа.
За последнее столетие радиус действия и эффективность противоракетной обороны во много раз увеличились. Ракеты ЛАКов и подвесок практически не могли рассчитывать на прорыв активной защиты, и это было единственной причиной, по которой Адмиралтейство двадцать мантикорских лет назад остановило производство ЛАКов. Кроме того, данные КФМ относительно противоракетной активной защиты флота Народной Республики Хевен, полученные во многом благодаря капитану Хонор Харрингтон, доказывают, что противоракетная защита хевенитов хоть и слабее, но все равно с легкостью справится с ракетами старых подвесок.
Но Комиссия по развитию вооружения, не без противодействия со стороны собственного главы, леди Сони Хэмпхилл, воскресила концепцию подвесок и придала новый мощный импульс к ее развитию. Хэмпхилл считала негодной всю концепцию целиком, признав ее полностью “реакционной”, но ее преемник в Комиссии энергично продвигал проект. Хонор никак не могла понять логику, заставлявшую Хэмпхилл возражать. Учитывая ее пристрастие к тактике постоянного наращивания сил и средств, Хонор скорее ожидала, что Кошмариха так и кинется на идею подвесок... если только в сознании леди Сони не стоял знак равенства между “старым” и “заведомо примитивным” вооружением.
Насколько Хонор было известно, возраст идеи не обязательно делал ее непригодной, особенно в сочетании с новыми пусковыми установками, за усовершенствованием которых следила сама Хэмпхилл. Конечно, Хэмпхилл не намеревалась использовать их в комплексе с таким антиквариатом, как подвески. Она искала способ достичь большей эффективности ЛАКов — в рамках стратегического принципа, прозванного ее критиками “Сонькиной сворой”. Новые пусковые установки были гораздо дороже, чем традиционные, но остались одноразовыми, что было основным аргументом в противодействии Хэмпхилл “растрате” их на подвески; почему-то затраты совершенно не беспокоили ее, когда дело касалось ЛАКов. Себестоимость строительства одного ЛАКа с новыми пусковыми установками увеличится настолько, что сравняется с четвертью стоимости эсминца, особенно учитывая необходимые усовершенствования в системе ведения огня. Однако Хэмпхилл упорно лоббировала возобновление производства канонерок — и добилась успеха.
Как и большинство ее единомышленников по jeune ecole* [В переводе с французского — молодая школа], Хэмпхилл считала ЛАКи расходным однозалповым средством (так что любви экипажам она, понятное дело, не внушала), но она, по крайней мере, прекрасно понимала, что ЛАКи сильны тогда, когда их много и они сосредоточены там, где нужно. А то, что большая эффективность отнюдь не означала более высокие шансы выжить, она полагала второстепенным — в отличие от Хонор. Формальная правота адмирала Хэмпхилл не волновала ее. Пусть эксперты твердят, что за одни и те же деньги ЛАКи наносят врагу больший урон, чем тяжелые корабли, — Хонор имела довольно трезвое представление о том, как оценивают капитаны ЛАКов свои шансы окончить бой живыми.
Впрочем, речь не о том. Те самые усовершенствования, вернувшие в строй ЛАКи, можно было применить и к пассивным подвескам — и вопреки возражениям Хэмпхилл так и было сделано. Конечно, новые подвески — с десятью, а не шестью пусковыми каждая — предназначались для кораблей стены, в избытке снабженных резервной аппаратурой контроля ведения огня, а отнюдь не для линейных крейсеров. Но, как оказалось, Тернер нашел решение и этой проблемы; кроме того, ракеты новых подвесок были даже мощнее, чем стандартные ракеты типа “корабль-корабль”, которые входили в боекомплект крейсеров. Конечно, сами подвески были неуклюжи, а буксировка искажала компенсаторное поле корабля и тем самым уменьшала максимальное ускорение процентов на двадцать пять — а может, и больше. Они были также весьма уязвимы, так как не имели ни боковых защитных стен, ни противорадиационного экрана; но если они открывали огонь первыми, это не имело никакого значения...
— Хорошо, Изабелла. — Голос Сарнова вернул Хонор к происходящему. — Если мы убедим его оставить их здесь, тогда каждый из наших линейных крейсеров сможет взять по меньшей мере по пять, а более новые корабли — и по шесть подвесок. Даже тяжелые крейсера смогут тащить две или три. — Он чуть заметно улыбнулся. — Это не поможет в длительном сражении, но первые наши залпы должны повергнуть кое-кого с другой стороны в смятение — не столкнулись ли они с дредноутами вместо простых линейных крейсеров!
На лицах сидящих вокруг стола людей промелькнули недовольные улыбки. Хаусман все еще не мог успокоиться, однако он очень старался выдержать тон, когда снова заговорил:
— Вы, несомненно, правы, адмирал, но меня беспокоит идея длительного сражения. Ведь мы должны защищать ремонтную базу и, значит, не способны организовать по-настоящему маневренную защиту: противник всегда может прижать нас к стенке, если нападет прямо на базу. А когда подвески будут израсходованы, наши линейные крейсера сами окажутся под сильным давлением со стороны неприятельских кораблей стены, сэр.
Хонор прищурила глаза, рассматривая лицо Хаусмана. Какое мужество требовалось коммандеру, чтобы продолжать спорить с двумя флагманскими офицерами, когда один из них — его непосредственный начальник — почти прямым текстом попросил подчиненного заткнуться. Ей было интересно, откуда оно взялось у Хаусмана. Была ли это смелость, рожденная убеждениями, или просто заносчивость? Ей было трудно быть объективной, потому что она не любила его, и она напомнила себе, что сомнения, возможно, следует толковать в его пользу.
Сарнов, казалось, был менее склонен к снисходительности.
— Я это понимаю, мистер Хаусман, — ответил он. — Боюсь наскучить, но позвольте мне повторить, что целью нашей конференции является решение проблем, а не простое их перечисление.
Хаусман, казалось, замкнулся в себе, ссутулился в своем кресле, с лица пропало всякое выражение, когда Ван Слайк одарил его еще одним ледяным взглядом, но тут кто-то откашлялся и попросил слова.
— Адмирал Сарнов?
— Да, коммодор Прентис..
— У нас есть еще одно важное преимущество, сэр, — указал командующий Пятьдесят третьим дивизионом линейных крейсеров. — Все наши сенсорные платформы снабжены системами, работающими на сверхсветовой скорости, а учитывая возможности “Ники” и “Ахиллеса”...
Коммодор пожал плечами, и Сарнов коротко кивнул. “Ника” была одним из первых кораблей, оборудованных новейшей системой связи на основе технологии гравитационных импульсов, а “Ахиллес” снабдили такой системой во время последнего капитального ремонта, так что импульсные излучатели обоих линейных крейсеров могли посылать сообщения на сверхсветовой скорости любому кораблю с гравитационными датчиками. Для проведения сеанса связи им приходилось на довольно долгий период останавливать двигатели, потому что ни один датчик не мог отличить импульсы связи от фоновых шумов, но зато они обеспечивали Сарнову такую зону охвата для командования и контроля, что хевы и мечтать не могли выиграть в этом состязании.
— Джек абсолютно прав, адмирал, простите за мои слова.
На этот раз Ван Слайк, заговорив, даже не взглянул на Хаусмана, что означало, что их ожидает живая дискуссия по возвращении на родной флагманский корабль.
— Если мы не можем померяться с ними силами лицом к лицу, значит, мы должны использовать любые средства дальнего действия, чтобы компенсировать разницу.
— Согласен. — Сарнов оперся о спинку стула и провел рукой по усам. — О каких еще преимуществах, уже имеющихся или тех, которые мы можем создать, кто-нибудь хочет напомнить?
Хонор тихо откашлялась, и Сарнов посмотрел на нее, подняв бровь:
— Да, леди Хонор?
— Мне пришла в голову одна мысль, сэр, по поводу минных заградителей класса “Эребус”. Вы не в курсе, что адмирал Паркс намеревается делать с ними?
— Эрни?
Сарнов переадресовал вопрос своему начальнику штаба, и капитан Корелл, просматривая данные в своем планшете, провела тонкой рукой по волосам. Дойдя до конца, она подняла глаза и отрицательно покачала головой:
— В оперативной памяти флагманского компьютера ничего нет, сэр. Конечно, мы еще не получили окончательных данных. На флагмане, как и у нас, еще не закончили работу.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Может быть, неплохо бы сделать запрос, сэр? — предложила Хонор.
Сарнов кивнул в знак согласия. Минные заградители не были официально приписаны к “Ханкоку”, они просто находились здесь по пути следования в Ривспорт, когда Паркс получил послание адмирала Капарелли и приостановил их дальнейшее движение к месту назначения. Это была, вероятно, лишь непроизвольная реакция, но если бы он смог их убедить задержаться здесь на неопределенное время...
— Предположим, удастся убедить адмирала Паркса предоставить их нам. Как вы думаете их использовать, капитан? — спросила коммодор Бэнтон. — Я полагаю, мы можем заминировать подступы к базе, но насколько это будет эффективно? Хевы, естественно, заметят мины, когда вплотную приблизятся к базе.
Возражение имело смысл, потому что мины были просто старыми добрыми рентгеновскими лазерами с ядерной накачкой. По устройству они напоминали лазерные боеголовки ракет, только во много раз больше и без систем маневрирования и наведения. Поэтому их применяли против кораблей, идущих на малом ходу, а значит, устанавливали обычно в районах с относительно неподвижными целями — такими как узлы Мантикорской туннельной Сети, планеты, орбитальные базы... где, как только что заметила Бэнтон, атакующие наверняка их заметили бы. Но Хонор имела в виду совсем не размещение мин на виду у противника.
— На самом деле, мэм, я посмотрела тактико-технические данные механизмов заградителей и думаю, мы сможем их использовать более выгодно, чем сейчас.
— Неужели? — Бэнтон склонила голову набок — не в сомнении, а в раздумье.
Хонор настаивала:
— Да, мэм, минные заградители класса “Эребус” быстроходны — почти как линейные крейсера — и предназначены для быстрого массированного минирования. Если мы заставим хевов поверить в то, что это именно линейные крейсера, то сможем использовать их вместе с остальными нашими силами, сбрасывая мины прямо хевам под ноги...
Она многозначительно умолкла, а Бэнтон внезапно и от души рассмеялась.
— Мне это нравится, адмирал! — обратилась она к Сарнову. — Это чертовски хитрый маневр, и это должно сработать!
— Но этот спектакль продержится ровно до той минуты, когда хевы откроют огонь, и тогда обман обнаружится, — заметил коммодор Прентис. — Минные заградители не оборудованы системой активной обороны, у них нет даже защитных стен. Вы просите их капитанов пойти на ужасный риск, леди Хонор.
— Мы сможем их эффективно прикрыть от ракетной атаки, включив в наше построение, сэр, — возразила Хонор. — Их всего пять. Ввести по одному в каждое подразделение, а одного лишнего прикрепить к “Нике” или “Агамемнону”. Хевы не смогут вычислить, откуда ведется заградительный огонь, так же как не смогут опознать их на таком удалении. Ведь в любом случае, для того чтобы успешно провести минирование, мы должны использовать их, прежде чем окажемся в зоне действия энергетического оружия.
— А если они заметят мины? — вслух размышлял Прентис, не вступая в спор.
Хонор слегка пожала плечами.
— Системы подрыва мин опираются исключительно на пассивные датчики, сэр. У них нет никаких активных излучателей, а как радарные цели они практически неразличимы. Я сомневаюсь, что хевениты смогут заметить их на расстоянии более миллиона кликов, особенно если они будут заняты погоней за нами.
Прентис кивнул с возрастающим энтузиазмом, и Сарнов сделал жест в сторону Корелл:
— Запишите предложение леди Хонор, Эрни. Я доложу эту идею сэру Йенси, а вы займитесь коммодором Капра. Вытрясите из него душу, если надо, но я хочу получить разрешение использовать эти корабли в случае нападения на “Ханкок”.
— Слушаюсь, сэр.
Пальцы Корелл заскользили по клавиатуре планшета, а адмирал откинулся на спинку стула и медленно повертел головой.
— Отлично. Давайте предположим, что мы смогли оттяпать у Ривспорта минные заградители и смогли убедить адмирала Паркса оставить нам достаточное количество подвесок — хотя бы для начальных залпов. Я не вижу другого пути, кроме как держать наши главные ударные силы на центральных позициях — прямо здесь, около базы, что позволит нам ответить на угрозу с любого направления. В то же время я хочу во что бы то ни стало скрыть существование наших импульсных излучателей. Я уверен, — он позволил себе криво улыбнуться, — что их светлости оценят, если мы справимся с этим. Но это означает, что нам придется дать хевам какое-то очевидное объяснение: как мы смогли узнать, где они находятся. У нас будет не так много легких подразделений, как мне хотелось бы, и я думаю, нам придется разделить их на пикеты.
Все закивали головами, а Сарнов выпрямился на стуле.
— Коммодор Ван Слайк, ваша эскадра является нашим вторым по силе вооружения подразделением, так что вы должны держаться ближе к линейным крейсерам. Эрни, — он снова повернулся к начальнику штаба, — я прошу вас и Джо разработать оптимальный способ использования легких крейсеров и эсминцев для покрытия периметра системы.
— Слушаюсь, сэр. Мы сделаем все, что в наших силах, но мы никак не сможем полностью обеспечить охраной всю зону наших действий таким небольшим количеством подразделений. Слишком велика площадь.
— Я знаю. Сделайте все, что можно, и сосредоточьтесь на самых вероятных направлениях подходов с “Сифорда”. Даже если у нас будет некому выстрелить по ним в момент подхода, мы сможем сманеврировать и вовремя подвести подкрепления, использовав импульсные излучатели.
Корелл кивнула и застучала по клавишам, делая пометки в своем планшете, а адмирал улыбнулся подчиненным.
— Я начинаю чувствовать себя увереннее, — объявил он. — Ненамного, как вы понимаете, но это уже кое-что. Теперь я хочу, чтобы вы дали мне почувствовать себя еще лучше, предлагая наиболее разумный способ использования наших тактических ресурсов, которыми, надеюсь, мы будем располагать. Прошу высказываться, леди и джентльмены.

* * *

В капитанской рубке “Ники” было тихо. Двадцать шесть часов безумных совещаний и бешеной штабной работы превратили намерения в реальность, и теперь флот вице-адмирала сэра Йенси Паркса приступил к исполнению приказов.
Кажется, никого не тянуло на посторонние разговоры, когда адмирал Сарнов и его штаб наблюдали, как дредноуты и супердредноуты выстраиваются в свободный походный порядок, выдерживая большую дистанцию между соседними импеллерными клиньями. Голографическая схема на борту флагманского корабля вспыхнула дрожащими огоньками светлых кодов — это включились двигатели. Широко разбросанные ожерелья легких крейсеров и эсминцев светились далеко впереди и на флангах, прощупывая датчиками бесконечную темноту, они охраняли своих огромных подопечных. Более четкие импеллерные следы двигателей крейсеров, все же значительно уступающих кораблям стены, образовывали плотное кольцо вокруг каждой эскадры. И вся эта гигантская формация внезапно пришла в движение, похожая на новорожденное созвездие, плывущее по небесной сфере.
Впечатляющее зрелище, подумала Хонор, стоя рядом с Сарновым и вглядываясь вместе с ним в экран. Захватывающее! Но вся эта тяжеловесная махина направлялась прочь от них, и горстка сигналов, излучаемых линейными крейсерами Пятой эскадры, казалась съежившейся и покинутой. Их оставили в одиночку защищать станцию “Ханкок”. Хонор почувствовала, как где-то глубоко внутри возникло гнетущее чувство — бросили! — и строго отругала себя за это.
— Ну, вот они и уходят, — тихо сказала капитан Корелл.
Стоявший позади коммандер Картрайт хмыкнул что-то в подтверждение.
— По крайней мере, они оставили нам подвески и минные заградители, — заметил операционист эскадры спустя минуту.
На этот раз хмыкнул Сарнов. Адмирал навис над голографической сферой и долго молчал, затем вздохнул:
— Да, Джо, они их оставили, но я не знаю, как они сработают.
Он намеренно и почти вызывающе повернулся спиной к экрану и посмотрел на Хонор. Он улыбался, но усы его задрожали, а лицо выглядело гораздо более усталым и измученным, чем когда-либо.
— Не удивляюсь вашему приходу, Хонор, — сказал он тихо.
Она покивала головой. Он не часто опускал почтительное обращение “леди”. Когда он называл ее просто по имени, она слушала его очень внимательно, потому что знала: это означает, что он разговаривает со своим alter ego по тактике, а не просто с капитаном флагманского корабля.
— Блестящая идея была с минными заградителями, — продолжал он, — и вы с Эрни также оказались правы, предположив, что мы сможем изменить нашу систему управления огнем, чтобы работать с подвесками. Но даже несмотря на то что Хаусман может оказаться ослом — да нет, черт возьми, даже несмотря на то что он осел, — он тоже прав. Мы способны поразить противника своими активными действиями вначале, мы даже ухитримся нанести ему несколько хороших ударов, которых они не ожидают. Но если они введут в бой корабли стены и продолжат наступление, нам придется кисло.
— Мы всегда можем отступить и оставить систему, сэр, — криво усмехнувшись, предложил Картрайт. — В конце концов, если адмирал Паркс собирается сдать Занзибар, вероятно, он не будет выражать недовольство, если мы предпримем небольшой — гм! — тактический отход от “Ханкока”.
— Таких бунтарских высказываний я еще не слышал, Джо. — Сарнов снова устало улыбнулся и покачал головой. — Но, боюсь, у нас так не получится. Видишь ли, адмирал пропустил пару пунктов: например, как эвакуировать персонал ремонтной базы в случае нашего отступления.
Еще более гнетущее, леденящее чувство зашевелилось в сердце Хонор. Это была та мысль, которую она старалась гнать прочь. Растущее значение “Ханкока” невероятно увеличило штат рабочей силы на станции, и громоздкая ремонтная база служила домом почти одиннадцати тысячам мужчин и женщин. Эскадра и корабли подразделений охранения могли вместить у себя на борту от силы шестьдесят, ну, семьдесят процентов этих людей — при условии, что ни один корабль не будет выведен из строя или серьезно поврежден в первом же бою. Да и то придется катастрофически перегрузить все системы. Но даже при самом благоприятном раскладе тридцать или сорок процентов работников верфи придется просто-напросто бросить. И она знала одного офицера, который упрется в то, что его обязанность — оставаться на базе до тех пор, пока там находится хоть один человек.
— Да, тут он, похоже, слегка промахнулся, а? — недовольно пробурчала капитан Корелл.
На этот раз Сарнов рассмеялся. Смех получился не очень радостным, но был в нем какой-то отзвук искреннего веселья, и Хонор почувствовала, как что-то странно изменилось за фасадом самоуверенности, который он демонстрировал на совещаниях эскадры.
— Я тоже заметил, — согласился он и, широко зевнув, прикрыл рот рукой. — С другой стороны, он прав по поводу того, что ценность “Ханкока” относительна. Если мы потеряем всех союзников в этом регионе, необходимость в базе отпадет. А если быть точным, нам никак не удержать ее, если противник займет сильные блокирующие позиции, позволяющие отрезать нас от тыла и нападать беспрепятственно. Кроме того, адмирал должен сопоставить возможные потери тридцати или сорока тысяч мантикорцев на “Ханкоке” с риском для миллиардов мирных граждан в обитаемых системах, которые мы здесь охраняем. — Он покачал головой в раздумье. — Нет, я не могу придраться к его рассуждениям в этой части. Холодный расчет, согласен с вами, но иногда адмирал обязан быть именно расчетлив и холоден.
— Но он мог бы избежать этого, сэр. — В голосе Корелл чувствовалось почтительное упрямство, и Сарнов посмотрел в ее сторону.
— Ну-ну, Эрни. Я у него самый молодой адмирал. Человеку, стоящему внизу служебной лестницы, легко вылезать с агрессивными советами: в конце концов, не его голова полетит с плеч, если какой-то командир примет его совет и потерпит неудачу. И дама Криста была права: мы могли спровоцировать столкновение, которого на самом деле не хочет ни одна сторона.
— Может быть. Но что бы вы сделали на месте Паркса? — бросил вызов Картрайт.
— Неуместное предположение. Я — не на его месте. Но если бы оказался, я бы подумал, не принять ли мой совет. И я не могу уверенно ответить на этот вопрос. Тяжелая это ноша — вице-адмиральский берет, Джо.
— Прекрасный уход от ответа, — кисло отозвался Картрайт.
Сарнов пожал плечами. — Часть должностных обязанностей, Джо. Часть должностных обязанностей... — Он снова зевнул и устало махнул рукой в сторону Корелл. — Мне нужно немного поспать, Эрни. Вы с леди Хонор присмотрите тут вместо меня за порядком несколько часов, ладно? Я попрошу моего помощника поднять меня, когда придет время совещания по оборонительным учениям.
— Так точно, сэр, — ответила Корелл, и Хонор молчаливым кивком поддержала ее.
Когда адмирал уходил из рубки, в нем не ощущалось и следа обычной пружинистой энергии, без которой Хонор уже не представляла своего адмирала. Трое подчиненных переглянулись.
— Вот идет человек, — тихо сказала капитан ее превосходительство Эрнестина Корелл, — которого только что блистательно подставил его собственный командир.

* * *

Вице-адмирал Паркс стоял у дисплея и наблюдал, как начали расходиться в разные стороны его подразделения. Лицо адмирала было мрачным. Ему не нравилось то, что он сейчас делал. Если хевениты нападут на Capнова до прихода Данислава...
Он подавил эту мысль, внутренне содрогнувшись. Ноющая боль от сознания того, что, возможно, Сарнов был прав и что он сам себя уговорил ответить ему далеко не лучшим образом, беспокоила его, но слишком много в сложившейся ситуации было непредсказуемого, слишком много случайностей. И этот проклятый Сарнов чересчур агрессивен. Паркс позволил себе фыркнуть. Неудивительно, что контр-адмирал так хорошо ладит с Харрингтон! Ну что ж, по крайней мере, если уж ему пришлось послать одну из своих эскадр в — возможно! — смертельный бой, то он выбрал самую подходящую для этой задачи команду.
Вряд ли он мог надеяться, что эта мысль поможет ему спокойно спать в том случае, если окажется, что он ошибался.
— Адмирал Костмейер достигнет гиперграницы на своем участке через двадцать минут, сэр. Мы доберемся до нее через семьдесят три минуты после адмирала.
Паркс взглянул на докладывающего начальника штаба. Капра выглядел даже более измученным, чем сам адмирал после утрясания всех деталей в последний момент. Вокруг глаз Капра лежали темные круги, но сам он был свежевыбрит, а мундир выглядел так, будто он надел его всего десять минут назад.
— Скажите мне, Капра, — мягко спросил Паркс, — как вы думаете, я правильно поступил?
— Откровенно, сэр?
— Как всегда, Венсан.
— В таком случае, сэр, я вынужден сказать, что... я не знаю, сэр. Я в самом деле не знаю. — Усталость коммодора проявлялась даже в том, как он покачал головой. — Если хевениты проведут войска мимо “Ханкока”, чтобы взять Ельцин, Занзибар и Ализон, у нас будет до черта времени, чтобы выбить их оттуда, а заодно и с “Сифорда”, угрожающего нашему тылу. К тому же мы уступаем инициативу. Мы реагируем на действие, а не диктуем условия. — Он пожал плечами. — Может быть, если бы мы больше знали о том, что происходит во всех регионах, нам было бы легче принимать решения, но должен вам сказать, сэр, я не в восторге от того, как мы оголили “Ханкок”.
— Я тоже. — Паркс отвернулся от главного экрана и, вздохнув, опустился в командирское кресло. — Рассмотрим самый худший случай. Роллинз будет исходить из того, что мы все еще здесь, до тех пор пока не проведет разведку “Ханкока” и не узнает, что нас там нет. Вряд ли он станет тянуть с этим несколько месяцев. Однако он не сможет передвинуть свои главные силы для поддержки разведывательных отрядов незаметно для наших пикетов. А если он пошлет их без прикрытия, то Сарнов как раз и перестреляет их по одному, до того как они приблизятся на достаточное расстояние, чтобы убедиться, что нас там нет. Но даже если он упустит кого-то, им потребуется по меньшей мере по три земных дня на дорогу туда и обратно, а затем еще три или четыре дня, чтобы Роллинз выступил. А мы как раз сможем вернуться с Йорика за три-семь дней, начиная с той минуты, когда один из наших пикетов войдет в гиперпространство около “Сифорда”, чтобы предупредить нас, что вражеский флот начал движение.
— Восемь, сэр, — тихо поправил Капра. — Им придется довольно долго следить за ним, чтобы убедиться, что он направляется не на Йорик, прежде чем мы сможем оставить систему.
— Ну ладно, восемь. — Паркс устало покачал головой. — Если только Сарнов сможет удержать их в течение четырех дней...
Его голос прервался, и он почти умоляюще посмотрел в глаза начальника штаба. Четыре дня. На первый взгляд немного. Если бы только единственной эскадре линейных крейсеров не предстояло сражаться против четырех эскадр кораблей стены...
— Таково мое решение, — сказал Паркс наконец. — Может быть, ошибочное. Я надеюсь, что нет, и, правильное оно или неправильное, я должен с этим жить. По крайней мере, хевениты не знают, что у нас происходит. Если Данислав поторопится и прибудет сюда раньше, чем они разберутся в ситуации, ему и Сарнову может и повезти.
— Тогда, по крайней мере, у них хватит места, чтобы забрать строителей с верфи, если им придется уйти, — сказал Капра все тем же тихим голосом.
— И чтобы забрать строителей, если им придется уйти, — согласился Паркс и со вздохом закрыл глаза.
Огромный флот исчез в необъятных просторах гиперпространства, оставив в кильватере крохотную горстку линейных крейсеров, которым и предстояло принять на себя обязанности, только что брошенные остальными.

Глава 18

Когда шаттл приземлился на центральном космодроме “ДюКвесин”, главной посадочной площадке третьей по величине базы космического флота НРХ, адмирал Парнелл выглянул в иллюминатор. Широко раскинувшийся военный объект, названный в честь главного архитектора, создавшего из Республики империю, представлял главную — собственно, единственную заслуживающую упоминания — отрасль промышленности на Энки, одинокой обитаемой планете системы Барнетта. На Энки постоянно размещалось более миллиона морских пехотинцев и флотского персонала, система была переполнена боевыми кораблями всех размеров, их надежно защищали огромные стационарные укрепления.
Парнелл рассматривал боевые корабли с капитанского мостика тяжелого крейсера, который доставил его на Барнетт. Зрелище произвело на него сильное впечатление. Однако не только это чувство томило его: он понимал, какому высокому риску подвергает свой флот, и был очень недоволен.
Разговаривая месяц назад с президентом Гаррисом, он на самом деле совсем не хотел атаковать Мантикору. В отличие от других жертв Хевена, Звездное Королевство имело и время, и политическую волю, чтобы приготовиться к войне. Вопреки путаному пацифизму некоторых деятелей народ там был объединен вокруг высокомерной, почти неудержимо решительной королевы. Богатство позволило им накопить устрашающее количество боевой мощи, а непомерно огромные просторы объединенной системы позволяли смело смотреть в глаза возросшей угрозе со стороны флота Народной Республики Хевен. В отличие от предыдущих жертв Хевена, Альянс невозможно было уничтожить быстро и просто. Короткий удар прямо в сердце, попытка двинуться сразу на Мантикору, оставив без защиты фланги и тыл флота, неминуемо привели бы к катастрофе.
Нет, если им так необходимо Звездное Королевство, они должны сражаться за него. Первым делом сломить оборону границ и в ходе сражений уничтожить большое количество кораблей монти.
Адмирал выбрался из кресла, когда заработали посадочные механизмы. Взяв портфель, он кивнул охранникам, сопровождавшим его повсюду, и спустился по трапу шаттла с улыбкой, скрывающей его внутренние мрачные предчувствия.
Огромный конференц-зал базы “ДюКвесин” был оборудован гораздо лучше, чем Центральное бюро планирования дома, в Октагоне. Штаб Парнелла молчаливым полукругом выжидал за его спиной, пока он изучал информационное табло. В его привычках было самостоятельно знакомиться со свежей информацией. Он знал, что это раздражает некоторых штабистов, но поступал так не потому, что сомневался в их компетентности. Если бы он не доверял им, их бы, во-первых, здесь и не было, но ведь даже лучшие люди иногда ошибаются. В свое время он многих поймал на этом, а когда понял, что не может усваивать такое огромное количество деталей, десятилетиями тренировался, чтобы научиться быстро формировать общее представление о проблеме.
Подтвержденные сообщения о расстановке сил мантикорского флота оказались более скудными, чем хотелось бы, но содержащаяся в них информация о противнике выглядела обнадеживающей. Докладывали о явных признаках движения вдоль всей границы. Операция “Аргус” прошла даже лучше, чем он рассчитывал, когда ему впервые предложили эту идею. “Аргус” едва ли можно было назвать быстрым способом сбора информации, но добытые с его помощью сведения оказались на удивление подробными. Без тщательного изучения рядовых тактических схем монти вся операция в целом была бы обречена. Кроме того, он сознавал, что “Аргус” помог ему чувствовать себя увереннее. Постоянно улучшающееся техническое обеспечение Мантикоры начало придавать проблеме сходство с проблемой Сизифа и его камня, и Парнелл был рад узнать, что вера мантикорцев в свое техническое превосходство бумерангом ударила по ним самим.
Он с удовлетворением отметил прибытие свежих мантикорских сил на Цукерман, Доркас и Майнет. В других сообщениях говорилось, что КФМ существенно усилил свои конвои и пограничные патрульные отряды. Это было замечательно. Каждый корабль, перемещенный в любой из этих районов, уменьшал на единицу количество сил противника, о котором Парнеллу придется беспокоиться, когда начнется представление.
Информация с “Сифорда-9” обрадовала его меньше. Конечно, огромные размеры космического пространства, занятого проклятым Альянсом, означали в первую очередь, что любая информация приходит к нему уже устаревшей, но все же данные были удручающе неопределенными. Ну что же, Роллинз понимает, насколько критической становится ситуация, и, несомненно, он старается добыть более точные сведения даже сейчас.
Командующий пробежал глазами самые свежие оценки разведки флота (“интуитивные догадки” — поправил он себя, криво усмехаясь) текущего состояния дел мантикорского флота метрополии. Невозможно было проверить, насколько они точны, хотя в данный момент это не играло никакой роли. Он повернулся к большому табло, на котором были расписаны первые два этапа спланированных нападений и уже полученные к настоящему моменту результаты, и впервые после того, как вошел в командный центр, нахмурился и оглянулся через плечо на стоявших сзади подчиненных:
— Коммодор Перо.
— Слушаю, сэр, — ответил начальник штаба.
— Что случилось на Талботе? — спросил Парнелл. Перо поморщился.
— Мы не знаем, сэр. Монти ничего не сообщали, но корабли адмирала Пьера, вероятно, попали в ловушку.
— И довольно неприятную, раз пропали все корабли? — пробормотал Парнелл как бы самому себе. Перо кивнул еще более сокрушенно.
— Должно быть, вы правы, сэр.
— Но как, черт возьми, это могло случиться? — Парнелл потер подбородок и нахмурился, глядя на пометку “сведений нет”, горевшую под названиями четырех лучших линейных крейсеров флота Народной Республики Хевен. — Они должны были избегать всего, с чем не в силах справиться. Противник мог знать, где и когда он должен был появиться?
— Нельзя полностью исключить такую вероятность, сэр, но даже адмирал Пьер не знал своей задачи, пока не вскрыл запечатанный конверт с приказом. И часть операции на Пойктере прошла без единой зацепки. Коммодор Юранович прихлопнул крейсер класса “Звездный рыцарь” именно там, где и ожидал его найти. Как вы можете убедиться, — Перо указал нужные строчки на экране под названиями кораблей, посланных в рейд на Пойктерс, — он потерпел гораздо больший ущерб, чем мы рассчитывали: боюсь, “Барбаросса” и “Синжар” какое-то время простоят в ремонте. Но нет даже намека на то, что нападения ждали. Поскольку обе части операции были подготовлены с одинаковым уровнем секретности, нам остается предположить, что противник тоже не ожидал появления Пьера.
— Значит, вы списываете потерю на случайное стечение обстоятельств, — решительно заявил Парнелл. Перо слегка пожал плечами.
— В настоящий момент, сэр, нам не на что больше сослаться. Мы ждем следующего поступления сведений от “Аргуса” с Талбота, в конце следующей недели. Тогда, по крайней мере, мы сможем получить дополнительную информацию для размышления. За районом предполагаемого перехвата должны следить наши птички.
— Гм! — Парнелл еще сильнее потер подбородок. — И никакой реакции с Мантикоры по поводу “Звездного рыцаря”?
— Ни слова. Они закрыли сеть туннелей для наших кораблей, выдворили все наши дипломатические курьерские суда из пространства Альянса без каких-либо официальных объяснений и начали преследовать и беспокоить наши караваны, маршрут которых проходит через территорию Альянса. На Каске уже имел место инцидент, но мы не знаем, кто был инициатором. Каска, может быть, официально нейтральна, но они всегда сильно косились в сторону Мантикоры, и некоторые наши аналитики полагают, что первый этап наших действий может привести к тому, что касканцы сами в панике начнут дергаться и попросят у монти защиты. Наш командир конвоя обменялся выстрелами на дальнем расстоянии с мантикорской эскадрой крейсеров, а затем ушел. — Перо неопределенно пожал плечами. — Трудно ругать его за это, сэр. У него не было ничего тяжелее эсминца, и противник раскатал бы его в тонкий блин, если бы он остался и принял бой.
Парнелл кивнул гораздо спокойнее, чем требовало его внутреннее состояние. Ситуация накалялась, но противник так и не предъявил официального дипломатического протеста. Это было и хорошо, и плохо. Это могло означать, что неприятель хорошо представляет себе, что происходит, и предпочитает отмалчиваться, чтобы сохранить в секрете ответные действия до тех пор, пока не схватит их за руку. Но это с тем же успехом может означать, что противник не знает, что происходит... или не догадывается, сколько неприятностей скоро обрушится ему на голову. Если монти подозревают, что инциденты и провокации могут быть началом более крупной операции, то они, скорее всего, придерживают протесты до тех пор, пока не разберутся, что это за операция.
Так или иначе, Мантикора, очевидно, решила, что протесты сейчас бесполезны, и то, что ее флоты перемещаются по всему пространству, а не только в нескольких отдельных точках, очевидно, доказывало, что командиры станций монти получили новые приказы. Разрозненные донесения о маршрутах мантикорских кораблей также подтверждали, что идет массированная передислокация. И если она зашла уже достаточно далеко...
Его глаза опять вернулись к графе, где начисто отсутствовала информация с “Сифорда-9”. Он поморщился.
— Ну что ж, леди и джентльмены, — произнес он, повернувшись наконец лицом к штабным офицерам, — давайте приниматься за дело.
Он прошел в конференц-зал, подчиненные проследовали за ним, и коммодор Перо начал подробный доклад. Парнелл слушал внимательно, изредка кивая. Он чувствовал, как с каждой минутой все ближе подступает решительный момент.

* * *

На первый взгляд, никакой возможности определить местоположение и атаковать объект в гиперпространстве просто не могло существовать. Максимальный радиус надежной работы сканера составлял всего двадцать световых минут, а гиперпространство так обширно, и даже точные сведения о запланированном времени прибытия и отхода конвоя не слишком помогали.
Но внешность может быть обманчива. Точнее будет сказать: гиперпространство обширно, однако фактически все маршруты движения в нем проходят по магистралям гравитационных потоков, где корабли черпают энергию и развивают умопомрачительно высокое ускорение с помощью парусов Варшавской. От одной звездной системы к другой проходит не очень много возможных маршрутов по гравитационным потокам, и оптимальные точки их пересечений известны большинству астронавтов. Так же, как и те точки, которых следовало избегать из-за высокого уровня гравитационной турбулентности. Если корабль-перехватчик знал расписание нужного ему корабля, он уже не нуждался в точной информации о маршруте. Он мог работать с теми же астрономическими таблицами, что и шкипер жертвы, и рассчитать вероятный маршрут движения, вполне пригодный для осуществления перехвата.
Для тех, кто не был наделен счастливым даром предвидения, существовали и другие способы. Многие торговые корабли, например, предпочитали передвигаться по гравитационным потокам прямо до конечного пункта назначения. Энергетические затраты оказывались в этом случае ниже, а движение по потоку до самой гиперграницы сокращало нагрузку на технику и людей. А это означало, что налетчики часто скрывались в засаде близ участков, где поступающие потоки пересекали гиперграницу звезды, и неторопливо расправлялись с подвернувшейся добычей.
А если и это не помогало, то всегда существовал метод слепой удачи. Корабли наиболее уязвимы во время и сразу после перехода обратно в нормальное пространство. Базовая скорость низкая, системы управления все еще переваривают внезапный водопад информации нормального пространства — и это продолжается в течение десяти минут, если не больше. А пока цикл гипергенераторов не завершен, они в случае нападения даже не могут вернуться обратно в гиперпространство и сбежать. Выход непосредственно в плоскость эклиптики — штука совершенно заурядная, так что любой терпеливый налетчик мог подвести свой корабль по орбите прямо к гипергранице звезды, снизить мощность (и излучение) до минимального уровня и просто дождаться, пока какой-нибудь большой и неосмотрительный грузовой корабль не попадет в пределы досягаемости. Очень трудно заметить такой маленький объект, как военный корабль, если он не производит никаких сигналов, которые могли бы его выдать, и в большинстве случаев первым сообщением о проблемах несчастного торгового судна был первый ракетный залп по нему.
Но тяжелый крейсер флота Народной Республики Хевен “Меч” и корабли сопровождения не нуждаются в неверных охотничьих приемах, подумал капитан Тейсман.
Благодаря разведке флота коммодор Райхман знала точное расписание своей жертвы. Собственно, тактик Тейсмана засекла караван из пяти кораблей и их охрану несколько часов назад, когда эскадра “Меча”, притаившись в удобном “пузыре” локального гравитационного потока, позволила им пройти мимо и осталась незамеченной, а затем пустилась за ними в погоню.
Тейсману не нравилось это поручение, потому что ему не нравились ни коммодор Аннета Райхман, ни предложенная ею тактика. Будь у него возможность выбора, он предпочел бы перехватить конвой в шести световых годах дальше по маршруту, когда кораблям противника придется преодолевать переход между двумя гравитационными потоками на импеллерных двигателях. Райхман решила по-другому — и глупо, по его мнению, — однако это объясняло его неприязнь только отчасти. Он был все-таки флотским офицером, а флотский офицер по природе своей стремится защищать торговые корабли. Тот факт, что два судна обреченной эскадры не являлись строго говоря грузовиками только ухудшал ситуацию. Но за время службы его много раз просили делать то, что ему не нравилось, и если уж он вынужден был что-то делать, то делал это добросовестно... если Райхман позволит.
Тейсман стоял на капитанском мостике “Меча”, изучая свою цель, и молча хмурился в ожидании следующего приказа коммодора. Монти были хороши, это он мог подтвердить неприятным личным опытом, однако Райхман выглядела очень уверенной в себе. Возможно, более уверенной, чем позволяла ситуация. И правда, конвой каравана состоял всего из двух легких крейсеров и трех эсминцев, но битва в гиперпространстве не была обычным сражением. Многие стандартные оборонительные преимущества тяжелых кораблей здесь сходили на нет, и беззаботность Райхман по отношению к повышенной уязвимости собственной эскадры очень беспокоила Тейсмана.
Однако тактическая ситуация развивалась в целом так, как предсказывала коммодор. Имея в своем распоряжении незначительные силы, командир конвоя сосредоточил их впереди торговых судов, предупреждая опасность лобового удара, в то время как за тылом следил только один корабль охранения, прикрывая направление, которое подвергалось, по его мнению, минимальной угрозе. Только Райхман не нужен был лобовой перехват. Максимальная безопасная скорость в гиперпространстве для торгового судна составляла жалких 0,5 световой. В нормальном пространстве она соответствовала эффективной скорости в сотни раз превышающей скорость света, но все рассматриваемые величины были относительными, а лучшая конструкция и антирадиационная защита позволяли кораблям Райхман достичь скорости, на двадцать процентов превышающей указанную. А это означало, что в данный момент они догоняют караван на скорости почти 30 000 км/с и что замыкающий эсминец должен их увидеть ровно... почти... сейчас.

* * *

Лейтенант-коммандер МакАлистер дернулся в своем командирском кресле, когда на схеме внезапно вспыхнули сигналы тревоги. Датчики его эсминца должны были расшифровать параметры новых источников энергии намного быстрее, даже в условиях гиперпространства, сейчас перед ним были предварительные данные, но цифры опознавательных кодов менялись и путались буквально у него на глазах. Те, кто находился позади, располагали довольно мощными средствами радиоэлектронного противодействия и умели ими пользоваться.
Его глаза наткнулись на характеристики вектора перемещения, и он проглотил ругательство. Преследователи находились всего в трехстах миллионах километров позади. Сохраняя нынешнюю скорость, они догонят конвой не позже чем через три часа, и, будь оно все проклято, у торговцев нет никаких шансов удрать.
Он тихо выругался, нервно гладя подлокотники кресла. Тот, кто подкрался к ним, должно быть, обладал военным защитным экраном, позволяющим развить такую бешеную скорость. Следовательно, это военные корабли. Факт использования ими радиоэлектронных средств противодействия, мрачно подумал он, уже установлен. И само их использование подтверждает их враждебные намерения. Но чьи это корабли? И насколько мощные? Был лишь один способ выяснить.
— Боевая тревога, — мрачно сказал Мак-Алистер своему старшему тактику, завыли сигналы, а командир уже повернулся к офицеру связи. — Рут, отправьте сообщение капитану Зилвицкой. Передайте ей, что у нас за кормой обнаружились привидения, приложите полученные тактические данные и скажите, что я разворачиваюсь для однозначного опознания объектов.
— Есть, сэр.
— Рулевой, разверните нас на сто восемьдесят градусов. Торможение максимальное.
— Есть, сэр.
— Мэнни — Мак Алистер посмотрел на астронавигатора. — Я хочу сделать полный разворот и подойти к ним на дистанцию в десять световых минут. Мы не сможем снять у них отпечатки пальцев, но уж точно сможем вычислить их размеры.
— Есть, сэр.
Космический пилот склонился над панелью, как раз когда в рубке появилась, прервав отдых, старпом МакАлистера уже в скафандре. На плече ее болтался скафандр лейтенант-коммандера. Он улыбнулся старпому с мрачной благодарностью и, взяв скафандр, указал на экран.
— Кажется, нас приглашают поразвлечься, Мардж. — Он направился в маленькую кают-компанию переодеться. — Заступай на мое место, пока я привожу себя в порядок.

* * *

— Эсминец разворачивается к нам, сэр, — доложила тактик.
Капитан посмотрел на Анетту Райхман. Коммодор даже не моргнула. Несомненно, она, как и Тейсман, ожидала этого. На самом деле, он ждал этого даже раньше и почувствовал слабую симпатию к экипажу обреченного кораблика.
— Итак, мэм, они видят нас, — чуть помедлив, сказал он. — Какие будут приказания?
— Никаких. Я сомневаюсь, что они успеют приблизиться на расстояние выстрела, прежде чем получат точную информацию о нас, но мы можем надеяться. Кроме того, — улыбка коммодора была начисто лишена веселья, — не похоже, что ублюдки сумеют удрать от нас, так ведь?
— Нет, мэм, — тихо сказал Тейсман. — Я полагаю, нет.

* * *

КЕВ “Вспыльчивый” тормозил, приближаясь к привидениям с отрицательным ускорением более 5100 g, по мере того как паруса Варшавской наполняла энергия гравитационного потока. Девятнадцать минут спустя он развернулся, ускоряясь прочь от противника, пока не набрал первоначальную скорость. Враг сокращал дистанцию на тридцать тысяч километров за каждую секунду и находился сейчас в ста пятидесяти восьми миллионах километров.
Когда датчики проникли наконец сквозь помехи, лицо лейтенант-коммандера Мак-Алистера застыло.
— Пошлите еще одно сообщение старой леди, Рут, — очень тихо произнес он. — Скажите ей, у нас на хвосте шесть хевенитских тяжелых крейсеров, похоже, класса “Ятаган”. Думаю, они достигнут радиуса накрытия целей каравана через... — он снова взглянул на схему, — два часа тридцать минут.

* * *

Капитан Хелен Зилвицкая сжала зубы, когда пришел доклад МакАлистера относительно угрозы, находящейся в тридцати с половиной световых минутах позади ее крошечной эскадры. Шесть кораблей противника против ее пяти, и каждый из них тяжелее и гораздо лучше вооружен. Даже превосходство в технике ее кораблей не помогло бы ей выиграть бой в нормальном пространстве, тем более едва ли имело значение здесь, потому что преимущества могли проявиться в ракетном сражении, а ракеты были бесполезны в гравитационном потоке. Ни один импеллерный двигатель не сможет здесь работать — мощные гравитационные силы моментально сожгут его. А это означает, что любая ракета испарится в ту секунду, когда включится ее двигатель, и ни один из кораблей Зилвицкой не сможет воспользоваться “броней” импеллерных клиньев и защитных стен.
Зилвицкая даже не рассматривала возможность выйти из волны. Это позволило бы ей активизировать импеллерную защиту и использовать ракеты, но порученный ей караван находился внутри волны на расстоянии четырех световых часов. Им потребуется восемь часов, чтобы выбраться наружу, и у них не было этих восьми часов.
Хелен почувствовала напряжение команды на капитанском мостике, ощутила их страх как свой собственный, но никто не произнес ни слова. Было так больно, что она закрыла глаза. Среди ее подопечных — огромных, неуклюжих кораблей — два были комбинированными грузопассажирскими судами. Они направлялись на станцию “Грендельсбейн” с жизненно необходимыми аппаратурой и оборудованием для верфи... а также с шестью тысячами бесценных гражданских и военных технических специалистов вместе с семьями. Включая капитана второго ранга Антона Зилвицкого и их дочь.
Об этом лучше не думать. Нельзя позволять себе думать об этом. Только не это — если, конечно, она хочет попытаться спасти их. Существовал только один путь к спасению каравана, и Хелен охватило жуткое чувство вины, когда она наконец посмотрела в глаза своим офицерам.
— Связь, сообщение для всех подразделений... — Даже для собственных ушей голос звучал хрипло и странно. — Начать запись: от командира конвоя — всем другим кораблям. Мы обнаружили шесть боевых кораблей. По всей видимости, хевенитские тяжелые крейсера приближаются к нам сзади. На текущий момент расстояние между нами один-три-точка-шесть световой минуты, скорость сближения — тридцать тысяч километров в секунду. Следуя настоящим курсом, они нагонят нас через два часа четырнадцать минут. — Она глубоко вздохнула и пристально вгляделась в свой экран. — Принимая во внимание предупреждения Адмиралтейства, я обязана предположить, что они собираются атаковать. Всем кораблям конвоя! Собраться вокруг меня и приготовиться к бою с противником. Корабли каравана рассредоточиваются и продолжают движение самостоятельно. Зилвицкая передачу закончила.
— Записано, мэм. — Голос офицера связи был ровным.
— Отправляйте... — Слово получилось глухим и неразборчивым, и капитан решительно откашлялась. — Рулевой, приготовьтесь к развороту.
— Есть, мэм.
Хелен не отрывала глаз от экрана, пытаясь не думать о двух самых важных людях во всей Вселенной или о том, как они отреагируют на ее последнее холодное официальное сообщение. Она оторвала глаза от экрана и заморгала, чтобы зрение прояснилось. Перед ней стоял старпом.
— Скажи им, что ты любишь их, Хелен, — тихо сказал он.
Невыносимое страдание заставило ее стиснуть кулаки.
— Я не могу, — прошептала она. — Если никто из вас не может сказать вашим...
Голос капитана прервался, и старпом сильно сжал ее плечо.
— Не валяй дурака! — Он говорил резко, почти жестоко. — На корабле нет ни одного человека, кто не знал бы, что твоя семья здесь, и кто хоть на минуту подумал бы, что только ради них ты идешь на это! А теперь ступай на коммутатор и скажи им, что ты любишь их, черт возьми!
Он снова потряс ее за плечо, и она отвернулась, почти с отчаянием глядя на остальных офицеров и рядовых в рубке, как бы умоляя простить ее.
Но их не надо было умолять. Она поняла это по их глазам, прочитала по лицам — и глубоко вздохнула.
— Рулевой, — ее голос внезапно стал четким, — разворачивайте нас. Джефф, — она посмотрела на офицера связи, — пожалуйста, соедините меня по каналу личной связи с “Карнарвоном”. Я буду говорить из кают-компании.
— Есть, мэм, — мягко ответила офицер связи. Хелен Зилвицкая встала и с высоко поднятой головой направилась к двери.

* * *

Томас Тейсман стиснул зубы, когда отметки на экране повернули им навстречу и выстроились в боевом порядке. Он плотно сцепил руки за спиной и заставил себя бесстрастно посмотреть на коммодора Райхман. Она была абсолютно уверена, что капитан мантикорцев прикажет всем кораблям каравана, и военным, и торговым, рассредоточиться. В конце концов, полагала она, гравитационный поток лишает их главного преимущества — они не смогут использовать ракеты. Только ракеты позволили бы легким кораблям нанести хоть сколько-нибудь существенный вред противнику. Это и было главной причиной, по которой перехват решено осуществить здесь, а не в промежутке между потоками, как предлагал Тейсман. Ни один командир, полагала Райхман, не станет бессмысленно жертвовать своими кораблями, если рассредоточение давало шанс выжить хотя бы четырем кораблям из десяти.
Томас Тейсман мог бы просветить ее, но Аннет Райхман никогда прежде не участвовала в боях с мантикорцами. А поскольку Тейсман проиграл сражение с ними, она относилась к его предупреждениям с плохо скрываемой снисходительностью.
— Какие будут приказания, мэм? — спросил он.
— Мы атакуем в лоб, — ответила она, секунду помолчав.
“Будто бы у нее есть выбор!” — с досадой подумал Тейсман. — Слушаюсь, мэм. Вы хотите поменять наш боевой порядок? — как можно безразличнее спросил он, хотя ноздри его затрепетали.
— Нет! — выкрикнула она.
Тейсман поднял голову и посмотрел поверх ее плеча. Его холодный взгляд заставил офицеров штаба Райхман и его собственных офицеров тихонько разойтись по капитанской рубке, так чтобы они не могли слышать командиров. Тогда он наклонился к ней и тихо заговорил:
— Коммодор, если вы намерены бить их только из носовых орудий, прикрываясь парусами, то они наверняка развернутся боком и выдадут нам по полной с самой эффективной дистанции.
— Чушь! Это самоубийство! — выкрикнула Райхман. — Мы разнесем их на части, как только они высунут нос из-за своих парусов!
— Мэм, — сказал он мягко, как ребенку, — мы превосходим эти корабли по массе в соотношении семь к одному, и придется войти в зону действия энергетического оружия. И они прекрасно понимают, что это значит, так же как и мы. Им остается одно. Они развернутся для бортового залпа, и все, что у них способно хотя бы пукнуть, вмажет по нашим передним альфа-узлам. Если они выведут из строя хотя бы один альфа-узел, наш передний парус схлопнется, а в гравитационной волне на такой глубине...
Тейсман не закончил фразу. Без переднего паруса, уравновешивающего задний, ни один космический корабль не может маневрировать в гравитационной волне. Он окажется в ловушке единственно возможного вектора движения, единственно возможной скорости. Он даже не сможет вывалиться из гиперпространства, потому что не способен контролировать свои перемещения, пока не ликвидирует поломку, и малейший всплеск турбулентности может разнести его на части. А это означает, что потеря одного-единственного паруса будет стоить Райхман по меньшей мере двух кораблей, потому что любой корабль, потерявший парус, придется взять на буксир кораблю с работающим двигателем.
— Но... — Райхман замолчала и снова проглотила слюну. — Что вы посоветуете, капитан? — спросила она спустя несколько секунд.
— Сделать то же самое. Мы понесем ущерб, может быть даже потеряем несколько кораблей, но зато сохраним паруса, увеличим мощность залпа — и наверняка уничтожим их быстрее, чем они нанесут нам непоправимый ущерб.
Он бесстрастно смотрел ей в глаза, подавляя желание заорать на нее, потому что давно предупреждал, что такое может произойти... Она склонила голову.
— Хорошо, капитан Тейсман, — сказала она. — Приступайте.

* * *

Антон Зилвицкий сидел на обитой чем-то мягким палубе с закрытыми глазами и крепко обнимал четырехлетнюю девочку, которая плакала, уткнувшись в его китель. Она была слишком мала, чтобы осознать все происходящее. “Но она и так уже достаточно поняла”, — подумал он опустошенно, услышав за спиной голоса — голоса офицеров капитанского мостика “Карнарвона”, офицеров с вытянувшимися лицами, столпившихся вокруг центрального дисплея огромного транспортного корабля.
— Господи, — прошептал старпом. — Только посмотрите на это!
— Еще один! — внезапно воскликнул еще кто-то. — Это был крейсер?
— Нет, я думаю, эсминец...
— Смотрите, смотрите! Это хевенитский ублюдок! А вот еще один!
— О господи! Это точно крейсер! — охнул кто-то, и Зилвицкий зажмурился как можно крепче, борясь с подступившими слезами. Ради дочери.
Он понимал, что “Карнарвон”, выбирая без остатка всю мощность двигателя, на бешеной скорости удирал прочь от своих собратьев, надеясь в рассредоточенности обрести призрачное спасение. Если было выведено из строя два хевенитских корабля, тогда по меньшей мере одно пассажирское судно вполне может уцелеть... но какое?
— Мой бог, она достала еще одного! — выдохнул чей-то голос, и Антон крепче прижал к себе ребенка.
— А что с этим? — спросил кто-то.
— Нет, он еще цел. Это только его парус, а вот это, должно быть... Господи!
Голоса неожиданно смолкли, и сердце у него сжалось. Антон понял, что означала эта тишина, и медленно поднял голову. Большинство офицеров смотрели в сторону, все, кроме шкипера “Карнарвона”. По лицу женщины текли слезы, однако она не уклонилась от его взгляда.
— Она погибла, — тихо сказала она. — Они все погибли. Но сначала она уничтожила три их корабля, и по крайней мере один уцелевший потерял парус. Я... я не думаю, что противник будет продолжать погоню только одним кораблем, даже если он не поврежден. Да еще с калекой на буксире.
Зилвицкий кивнул, не в силах понять, как мир может носить столько горя. Плечи затряслись, когда прорвались наконец долго сдерживаемые слезы. Дочурка обвила руками его шею.
— Что с-случилось, папа? — прошептала она. — Они... они могут ранить мамочку? Они хотят нас поймать?
— Ш-ш-ш-ш, Хелен, — произнес Антон сквозь слезы.
Он прижался щекой к ее волосам, вдыхая свежий, детский запах, и снова закрыл глаза, слегка покачивая девочку.
— Они не поймают нас, детка, — прошептал он. — Нас уже спасли. — Он издал мучительный вздох. — Мамочка нас спасла.

Глава 19

“Ника” направлялась домой, и Мика Хенке, покосившись на своего капитана, с трудом подавила улыбку. Хонор редко показывала, что она довольна своей работой, особенно на капитанском мостике. Удовлетворение от работы офицеров и команды — это да, а вот ее собственные успехи считались чем-то само собой разумеющимся. Но сегодня она сидела, скрестив ноги и откинувшись на мягкую спинку командирского кресла, на верхушке которой без зазрения совести прихорашивался Нимиц, и легкая улыбка играла на ее губах.
Хенке усмехнулась, перевела взгляд на старшего тактика, Эву Чандлер, и победно подмигнула. Миниатюрная рыжеволосая девушка улыбнулась в ответ и вскинула над головой сцепленные руки. Мишель услышала, как за спиной кто-то фыркнул.
Ну что ж, у них были все основания быть невероятно довольными собой. И своим капитаном, подумала Хенке. Эскадра хорошо поработала за неделю, прошедшую после отбытия вице-адмирала Паркса. Все возрастающая энергия и точность их действий то и дело вызывали улыбку одобрения у адмирала Сарнова, и “Ника” сошла со стапеля как раз вовремя.
Хенке была не единственной из офицеров Хонор, кто был в курсе беспокойства капитана Дорне: мол, вынужденное бездействие флагманского корабля и соответственно растренированность окажутся помехой его “Агамемнону”, но “Ника” оказалась гораздо успешнее многих тех, кто постоянно совершенствовался и практиковался. Хонор была слишком загружена делами эскадры, чтобы вести на “Нике” ежедневные тренировочные занятия. Кроме того, такого рода текущая деятельность вообще-то входила в обязанности старпома. И долгие, изнуряющие часы на моделирующих тренажерах, которыми Хенке измучила команду “Ники”, сторицей окупились во время вчерашних маневров. “Ника” нисколько не была помехой “Агамемнону”. А если быть честным, корабль Дорне проиграл вчистую, и Хенке с нетерпением ждала следующей встречи со старпомом “Агамемнона”.

Предыдущая страница 9 Следующая страница


Маленькая победоносная война 10

“Ника” показала лучшие результаты на стрельбах и обставила даже “Непобедимого” капитана Домье на целых восемь процентов, к большой досаде экипажа Домье, но и это не было самым большим ее достижением. Нет, подумала Хенке с ленивой улыбкой, на самом деле они показали, чего стоят, тогда, когда адмирал Сарнов разделил пополам их небольшую оперативную группу для учебных боевых действий.
Коммодор Бэнтон руководила вторым и третьим дивизионами эскадры, а также их прикрытием, тогда как Сарнов командовал первым и четвертым, но так было записано лишь в протоколе. А на деле Сарнов через пять минут после начала игры сообщил Хонор, что и он, и капитан Рубинштейн, старший офицер Пятьдесят четвертого дивизиона, только что убиты и что она принимает командование.
Это была единственная вводная, которую ей дали, но Хонор, очевидно, предвидела такой оборот, потому что без всяких колебаний стала раздавать приказы. Она воспользовалась сверхсветовыми передатчиками сенсорных платформ, для того чтобы обнаружить корабли Бэнтон, разделила свое подразделение на два дивизиона по два корабля в каждом, разогналась до скорости перехвата, затем заглушила двигатели и двигалась в радиолокационном и гравитационном безмолвии. Но на этом она не остановилась, потому что понимала: “Ахиллес” Бэнтон располагает теми же самыми возможностями, для того чтобы засечь и проследить движение ее кораблей. Поэтому Хонор, зная, что коммодор должна проследить ее курс до момента выключения двигателя, запустила электронные обманки, запрограммированные на имитацию двигателей крейсеров. Тщательно продуманный маршрут обманок должен был, во исполнение злодейски задуманного плана, привести Бэнтон в точку, выбранную самой Хонорй.
Коммодор попалась на удочку — отчасти потому, что, вероятно, не ожидала, что кто-то будет тратить обманки (по восемь миллионов долларов за штуку) на обычных учениях, и взяла курс на перехват. К тому времени, когда Бэнтон поняла, что происходит на самом деле, Хонор баллистическим курсом с ювелирной точностью вывела оба своих дивизиона на нужные позиции, до самого последнего момента продержав отключенными импеллерные клинья и защитные стены. Дивизионы действовали отдельно друг от друга, с явным пренебрежением к обычным тактическим рекомендациям. Она взяла захваченное врасплох подразделение Бэнтон в широко раскрытые клещи. Традиционный боевой порядок, которого придерживались корабли Бэнтон, сыграл против них, столкнувшись с неординарным расположением противника. Попав меж двух огней, корабли Бэнтон заметались, их активная защита оказалась перегруженной, а передовые корабли целые две минуты не могли убраться с линии прицела, блокируя огонь задних кораблей. И в дополнение к царящему хаосу сработала программка коммандера Чандлер, использовавшая стандартные системы РЭП экорта, чтобы изменить их электронную эмиссию так, что тяжелые крейсера вдруг превратились в линейные.
Программка сработала в самый неподходящий для тактиков Бэнтон момент. Поскольку корабли Хонор оставались невидимыми до тех пор, пока не заработали их двигатели, артиллеристы не могли сформировать рабочую схему и определить цели, чтобы открыть огонь. А искажение отметок запутало их до такой степени, что “Нике”, “Агамемнону”, “Натиску” и “Непобедимому” удалось “убить” флагманский корабль Изабеллы Бэнтон и “ранить” ее товарища по дивизиону “Кассандру” без всякого ущерба для себя. “Дерзкий” и “Нетерпимый” после этого лезли вон из кожи, действуя на грани невозможного, — в общем-то, это был звездный час капитана Тринха, — но они уже не могли выиграть. В конечном счете все корабли Бэнтон были полностью истреблены, “Агамемнон” и “Непобедимый” понесли умеренный ущерб, а “Нике” досталось всего два лазерных удара. “Натиск” ушел совершенно целым и даже подобрал обманки, использованные Хонор. Он упустил всего две штуки. Беспилотным устройствам требовалась профилактика перед следующим использованием, но их возвращение сэкономило флоту около сорока восьми миллионов долларов, и Хенке подозревала, что команда Рубинштейна имеет больше оснований для радости, чем ее собственная.
Адмирал Сарнов не сказал ни слова, но его усмешка, когда он легким шагом шел по палубе “Ники”, чтобы наблюдать за заключительной стадией “битвы”, была весьма красноречивой. Кроме того, коммодор оказалась разумной женщиной. Она оценила ситуацию и послала личные поздравления Хонор еще до того, как компьютер закончил подсчитывать потери.
Самые удачные два дня, если взять все вместе, решила Хенке. С тех пор как адмирал Паркс исчез в гиперпространстве, уже целую неделю не было никаких происшествий. Дышать стало легче, но решимость экипажа предотвратить любые придирки, с которыми Паркс мог бы пристать к их адмиралу и капитану флагманского корабля, не уменьшилась... и успехи последних двух дней продемонстрировали, что первый шаг в этом направлении уже сделан.
Конечно, самодовольно подумала она, кому-то этот шаг удался лучше, чем остальным. Эва Чандлер уже облизывалась в ожидании следующего состязания с артиллеристом “Непобедимого”. Королевский кубок за стрельбу — это кое-что! Иван Равич мурлыкал от счастья, словно древесный кот, поймавший пучок сельдерея. Новая энергетическая установка “Ники” работала безупречно, и они запросто обставили “Агамемнон”, не выдержавший состязания с ускорением великолепно отлаженного двигателя “Ники”. Все заметили, что даже Жорж Моне, офицер связи, улыбнулся один или два раза — впервые в истории экипажа.
Помимо этого, коммодор Бэнтон обещала поставить всем пиво.
Хонор заметила блеск в глазах Мики и ласково улыбнулась, когда ее старпом склонилась над панелью управления. Мишель имела полное право почивать на лаврах. В конце концов, это ее программа тренировок обеспечила “Нике” такой высокий уровень боевой готовности.
Но не только учения сыграли свою роль. Тренировки и компьютерное моделирование, конечно, полезны, но они не могли обеспечить это неопределимое “нечто большее”, отделяющее “великолепный экипаж” от “просто хорошего”. У “Ники” это “нечто большее” было. Может быть, его порождала загадочная esprit de corps — честь мундира, каждый раз переливающаяся в новый корабль, окрещенный этим именем, неуловимое ощущение, что у “Ники” существуют особые традиции, которые необходимо с честью поддерживать. Или, может, оно приходило из совершенно другого, неизвестного источника. Хонор не знала, но чувствовала это вокруг себя, как потрескивание молнии, умолявшее прибегнуть к нему, и она прибегала. Она даже не думала о маневрах, на сознательном уровне. Нет, не думала, просто они помнились ей со спокойной, безупречной точностью. И ее люди имели полное право быть довольными собой.
Конечно, помогло то, что коммодор Бэнтон оказалась хорошим человеком. Хонор могла вспомнить некоторых флагманских офицеров, которые отреагировали бы на такой разгром, который пришлось испытать Изабелле Бэнтон, гораздо менее радостно, особенно когда она обнаружила, что побита не своим адмиралом, а капитаном его флагмана. Но Хонор догадывалась, что Бэнтон разделяет ее собственные подозрения: почему все-таки адмирал объявил себя убитым. Да, Хонор назначили капитаном его флагманского корабля, но она все же была моложе шести из семи капитанов остальных линейных крейсеров под его командованием, и ей в первый раз пришлось показывать штабу, чего она стоит не на компьютерных моделях. Сарнов специально отошел в сторону, чтобы дать ей возможность добиться признания в глазах всей эскадры, и ей хотелось облизываться, совсем как Нимиц сейчас, настолько хорошо все прошло.
Действительно, подумала она, снова наклоняясь вперед и подперев сложенными пальцами острый подбородок, именно “прихорашиваться” она и будет, и совсем скоро... помимо всех прочих дел. Сегодня была среда, и эскадре до ужина предстояла встреча с персоналом ремонтной базы. Она намеревалась прибыть к Полу с бутылкой любимого ее отцом “Делакура” и выяснить, к чему относились насмешливые намеки Пола по поводу обтирания горячим маслом.
Уголки ее рта задрожали при этой мысли, на правой щеке появилась ямочка, и Хонор почувствовала, как вспыхнуло жаром лицо. Но это ее совершенно не беспокоило.
— Капитан, я вижу следы выхода из гиперпространства по вектору два-ноль-шесть, — объявила коммандер Чандлер. — Один движущийся импеллер, расстояние шесть-точка-девять-пять световой минуты. Слишком плотный след для курьера, мэм.
Хонор оглянулась на тактика с легким удивлением, но Чандлер даже не заметила этого, потому что погрузилась в компьютерные расчеты, анализируя параметры контакта. Прошло несколько секунд. Она выпрямилась и удовлетворенно кивнула:
— Это определенно почерк мантикорского двигателя, мэм. Похоже на тяжелый крейсер. Я не узнаю точно, пока его не засекут радиолокаторы.
— Понятно. Проследи за ним, Эва.
— Слушаюсь, мэм.
Гм, крейсер? Хонор снова откинулась на спинку кресла. Один крейсер еще не делал погоды, но Ван Слайк был бы рад и ему. Этот корабль довел бы наконец его эскадру до полного кадрового состава, а остальная оперативная группа, вероятно, увидела бы в нем первую ласточку из более мощного подкрепления, которое им было обещано. Более того, крейсер мог иметь на борту почту, а даже малейший обрывок свежей информации мог принести заметное облегчение.
Хонор взяла Нимица на колени и, почесывая его за ухом, стала обдумывать предстоящее селекторное совещание, которое адмирал Сарнов назначил на завтрашнее утро. На нем она хотела обсудить много вопросов, и не в последнюю очередь то, насколько удачно ей удалась эта хитрость с обманками. Она удобно устроилась в кресле, продумывая, как получше и потактичней сформулировать эти вопросы.
Часы отстучали еще несколько минут, и тихие, размеренные звуки обычной работы на капитанском мостике шелестели вокруг, как успокаивающая мантра. В уме она проигрывала мысли и фразы, перебирая их с каким-то замедленным, почти кошачьим удовольствием. Однако мечтательность в ее глазах была обманчива. Приятный звонок, прозвучавший на пульте сектора связи, мгновенно вернул ее к реальности, и она перевела взгляд на узкую спину лейтенант-коммандера Моне.
Офицер связи нажал кнопку и на несколько секунд застыл, слушая голос в наушниках. Хонор прищурила глаза, когда его плечи задергались. Если бы она не знала, что этот солидный человек совершенно лишен чувства юмора, она бы подумала, что он смеется.
Он нажал еще несколько кнопок, затем развернул кресло к капитану. Его лицо было на редкость серьезно, но карие глаза слегка блеснули, когда он обратился к ней:
— Срочное сообщение, капитан. — Он помедлил секунду. — От капитана Тэнкерсли, мэм.
Слабый розовый румянец загорелся на скулах Хонор. Неужели весь экипаж знает про ее... отношения с Полом?! Но даже если и знает, их отношения абсолютно никого не касаются, черт побери! И в них нет ничего постыдного или тайного: Пол работал на верфи, так что даже запрет на близкие отношения с офицерами своей команды не имел к ним никакого отношения.
Но когда она уже приготовилась наградить офицера связи сердитым взглядом, ей на помощь пришло чувство юмора. Ну конечно, они все знали, даже адмирал Capнов знал! Она никогда не понимала, что о полном отсутствии в ее жизни любви широко известно, и если она хотела сохранить свою тайну, то должна была подумать об этом раньше. А блеск в глазах Моне объяснялся вовсе не неприличными мыслями — хотя и этого вполне можно было ожидать. Она вдруг поняла, что такое же доброжелательное изумление ощущает во всех офицерах ее молчаливой команды капитанского мостика. Все они, как и Моне, искренне радовались за нее.
— А! Ну, выведите его на мой экран, — сказала она, внезапно осознав, что уже слишком долго молчит.
— Это частный вызов, мэм.
Голос Моне был таким вкрадчивым, что Хонор в ответ улыбнулась краешком рта. Она поднялась из кресла, баюкая на руках Нимица и отчаянно сражаясь с непослушной ямочкой на щеке.
— В таком случае, я пройду к терминалу кают-компании.
— Конечно, мэм. Я переключу туда.
— Благодарю вас, — ответила Хонор со всем достоинством, которое ей удалось призвать, и направилась к люку.
Он плавно сдвинулся в сторону, Хонор шагнула за порог и внезапно задумалась: зачем все-таки Пол вышел на связь? “Нике” оставалось минут тридцать до базы, а на таком расстоянии запаздывание связи все еще составляло семнадцать секунд. Это, естественно, исключало нормальный разговор в режиме реального времени. Так почему Пол не подождал еще четверть часа, чтобы поговорить без помех?
Теряясь в догадках — брови ее приподнялись от удивления, — она усадила Нимица на стол, а сама села на капитанское место во главе стола и включила терминал. Экран вспыхнул, на нем появилось лицо Пола.
— Привет, Хонор. Извини, что отвлекаю тебя, но думаю, тебе лучше знать об этом...
Она нахмурила брови, и лицо ее помрачнело.
— Мы только что получили сигнал от тяжелого крейсера, — продолжил его записанный голос и прервался. — И это “Колдун”, Хонор, — сказал Пол.
Она застыла.
Тэнкерсли смотрел с экрана так, будто видел ее реакцию, и в глазах его было сочувствие и предостережение.
— Им командует Юнг, — мягко сказал Пол. — И он по-прежнему старше тебя по званию.* [строго говоря по званию Хонор и Юнг равны, но, поскольку Юнг был произведен в капитаны первого ранга раньше он считается старшим] Будь осторожна, ладно?

* * *

Корабль республиканского флота “Наполеон” медленно плыл сквозь темноту вдали от тусклого огонька красного карлика, главного в системе двойной звезды. Двигатель легкого крейсера был заглушен, активные поисковые системы отключены, а капитан, нервничая, сидел в капитанской рубке все время, пока корабль молчаливым призраком скользил внутри орбиты самой дальней и самой холодной планеты Ханкока. На экране капитан видел два четких импеллерных следа мантикорских эсминцев, но самый ближний находился на расстоянии более двенадцати световых минут от “Наполеона”, и у хевенита не было ни малейшего намерения привлекать к себе его внимание.
Коммандер Огилви не задумывался об операции “Аргус”, когда впервые получал инструкции для участия в ней. Осознание того, что это наилучший способ спровоцировать войну — причем его корабль принимал на себя первый удар, — пришло к нему чуть позже и потом только укреплялось. Операция “Аргус” длилась уже страшно долго, и тот факт, что ни один из участвующих в ней кораблей еще не был замечен, не означал, что так будет продолжаться вечно. И оставалось только продолжать делать свою работу — еще, еще, еще... чтобы адмирал Роллинз получил наконец все нужные ему сведения, а “Наполеон” успел в ту же секунду убраться с “Ханкока” к чертовой матери.
— Выходим к первой станции, сэр.
Голос офицера связи звучал так же несчастно, как чувствовал себя сам Огилви. Коммандер постарался придать себе как можно более уверенный вид, когда оторвал взгляд от экрана и кивнул ему в ответ. “Нельзя же показывать подчиненным, что их капитан боится не меньше, чем они”, — подумал он с кривой усмешкой.
— Приготовиться к загрузке информации, — сказал он.
— Есть, сэр.
В рубке было очень тихо. Офицер включил резервные коммуникационные лазеры. В нынешних обстоятельствах любая утечка излучения могла выдать корабль, но местоположение разведстанции было обозначено со скрупулезной точностью. Люди, спланировавшие операцию “Аргус”, знали, что границы всех мантикорских звездных систем охраняются сенсорными платформами, что радиус их действия и чувствительность датчиков неизмеримо превосходили приборы Народной Республики, — но ни одна система слежения не способна уследить за всем сразу. Те, кто просчитывал схемы работы и планы размещения разведстанции, принимали все это во внимание — до сих пор, по крайней мере — и по праву получали свою корочку хлеба.
Огилви усмехнулся подвернувшейся поговорке: “Аргус” стоил миллиарды. Малозаметные разведстанции доставляли сюда с расстояния в два световых месяца. Они выныривали из гиперпространства вдали от звезды, немного разгонялись на минимальной тяге, по инерции проплывали мимо мантикорских датчиков и наконец тормозились в нужном месте; крохотный всплеск энергии двигателя, который выводил их на выбранные позиции, был так мал, что становился совершенно незаметным уже в нескольких тысячах километров.
Но протащить сюда разведстанции было самой простой частью операции. Непрофессионалы обычно забывают о том, насколько огромна и пуста любая звездная система. Даже самый большой космический корабль на ее фоне покажется всего лишь пылинкой. Пока разведстанция не излучала и не оставляла энергетического следа, привлекающего к себе внимание, она могла оставаться невидимкой. Системы датчиков слежения были самыми крохотными и оборудованы самыми хитроумными системами подавления излучений, какие когда-либо производил Хевен. Или, уточнил для себя Огилви, тайно покупал у Солнечной Лиги. Наибольший риск был связан с маломощными лазерными лучами, которые осуществляли передачу со станций-шпионов на центральное запоминающее устройство корабля, — но даже здесь опасность была сведена до абсолютного минимума. Передача осуществлялась только в импульсном режиме с предварительным сжатием данных. Даже если бы кто-то случайно оказался на пути луча, ему потребовалось бы невероятное везение, чтобы понять, что он что-то услышал. А программное обеспечение разведстанций не позволяло им выходить на связь, если датчики обнаруживали какой-либо объект, который мог бы перехватить их сообщение. Однако у мантикорцев все-таки оставался очень маленький шанс обнаружить крошечные разведстанций: сами они были бы бесполезны без корабля, который собирал их информацию. Это и было слабое звено системы. Потому что даже самый маленький космический корабль все-таки больше любой сенсорной системы, а собирая информацию, корабль вынужден был становиться источником излучения, пусть и едва заметного.
— Лазер готов, сэр. Подходим к точке передачи сигнала через... девятнадцать секунд.
— Начните, когда прибудем к месту назначения.
— Есть, сэр. Выполняю.
Прошли томительные секунды, офицер облизнул губы:
— Приступаем, сэр.
Огилви напрягся и до неприличия поспешно перевел глаза на экран. С мучительным напряжением он смотрел на мантикорские эсминцы, но те продолжали свой путь в блаженном неведении, а затем...
— Сеанс окончен, сэр! — Офицер связи отключил лазер, не успев утереть пот со лба, и Огилви улыбнулся, несмотря на напряжение.
— Дело сделано, Джейми. — Огилви потер руки и, усмехнувшись, посмотрел на артиллериста. — Ну что, мисс Остел, посмотрим, что нам попалось?
— Прекрасная идея, сэр.
Тактик усмехнулась в ответ и запросила у компьютера расшифровку только что снятых данных “Аргуса”. Несколько минут прошло в молчании, потому что последний “сбор урожая” происходил полтора месяца назад. Нужно было проанализировать большой объем информации. Вдруг Остел выпрямилась и резко подняла глаза от экрана.
— У меня вырисовывается кое-что интересное, сэр.
Скрытое волнение в ее голосе как ветром вынесло Огилви из кресла, неожиданно для него самого. В несколько быстрых шагов он пересек рубку и склонился над плечом Остел, пока она продолжала стучать по клавишам. Ее монитор несколько секунд мигал, затем изображение появилось снова, и в углу засветился индикатор даты и времени.
Огилви резко выдохнул, когда перед ним на экране развернулась запись сигнатур. Два десятка кораблей стены — нет, еще больше! Господи, этих ублюдков было более тридцати! Боже, да это же были целиком все корабли стены Мантикоры...
Задержав дыхание, он таращился на экран, не в силах поверить своим глазам, а в это время огромный флот неторопливо выстраивался в походный порядок. Затем скорость воспроизведения записи резко возросла, и невероятное сборище импеллерных сигнатур на головокружительной скорости двинулось сквозь звездную систему.
Это, должно быть, какие-то маневры. Только такое объяснение и имеет смысл, безмолвно повторял Огилви снова и снова, словно творя заклинание, которое способно предотвратить неминуемое разочарование.
Но разочарование не пришло. Громадные дредноуты и супердредноуты шли не сворачивая, плавно уносясь прочь от “Ханкока”, пока не достигли гиперграницы.
А затем исчезли. Просто исчезли, все до одного, черт возьми. И Огилви медленно и с почти болезненной осторожностью выпрямился.
— Они вернулись, Майдж? — полушепотом спросил он. Артиллерист, округлив глаза, отрицательно покачала головой.
— Но ведь, если бы они вернулись, наша станция в этом секторе обязательно засекла бы их, разве нет? — настаивал коммандер.
— Не обязательно, сэр. Монти могли вернуться курсом, лежащим вне зоны охвата. Если мы исключаем вариант, что они знают о системах слежения и намеренно устроили этот трюк, чтобы обмануть нас, — то они должны вернуться из любого маневра примерно тем же курсом, но в обратном направлении. Если же они сделают так, датчики нашей станции смогут их засечь, сэр.
Огилви кивнул и потер переносицу. Это невероятно. Мысль о том, что мантикорцы могут проводить какие-то учения в удалении от “Ханкока” в такое напряженное время, на первый взгляд была смехотворна. Но какой бы невозможной она ни казалась, они, кажется, сделали кое-что более нелепое. Они увели весь флот. Станция “Ханкок” осталась абсолютно беззащитной.
Он еще раз глубоко вздохнул и посмотрел на астронавигатора.
— Как скоро мы сможем убраться из этой чертовой дыры?
— Чтобы наш след не засекли при входе в гиперпространство?
— Конечно, чтобы не засекли!
— Гм... — Пальцы космического пилота запорхали по клавиатуре — она решала задачу. — Двигаясь в этом направлении, за девяносто четыре и восемь десятых часа мы выйдем за пределы досягаемости известных мантикорских следящих систем, сэр.
— Проклятье! — прошептал Огилви.
Он нервно потирал руки, пытаясь совладать с нетерпением. Важно было избежать любого риска. Ему придется подождать. Заставить себя затаиться еще на четыре дня, прежде чем он сможет устремиться домой с этими невероятными новостями. Но как только они окажутся на “Сифорде”...
— Отлично, — твердо сказал он. — Режим полного молчания. От корабля не должно исходить ни одного импульса. Джейми, отменяем загрузку данных остальных станций. Майдж, вы должны глаз не спускать с показаний пассивных датчиков и докладывать мне о малейшей угрозе. Полученная информация уже окупила все затраты на эту операцию с самого первого дня, и мы доставим ее домой, даже если нам придется прорываться в гиперпространство под самым носом у мантикорцев.
— Разве мы не нарушим тем самым режим секретности операции “Аргус”, сэр? — возразил его старпом.
— Я не хочу привлекать к нам никакого внимания, — глухо сказал Огилви. — Но то, что мы можем потерять сейчас, слишком важно, так что если нам хотя бы покажется, что монти могут нас засечь, мы рванем отсюда в ту же секунду, и черт с ней, с этой операцией “Аргус”. Это именно то, чего ждал адмирал Роллинз, и мы, с Божьей помощью, доложим ему об этом.

Глава 20

Хонор кивнула стоящим в карауле морским пехотинцам и, ни слова не говоря, вошла в свою каюту. Ее лицо не выдавало никаких эмоций, однако Нимиц на ее плече сидел напряженно, и доброжелательная улыбка МакГиннеса застыла, как только он увидел своего капитана.
— Добрый вечер, мэм, — приветствовал ее стюард.
Она повернула голову на звук голоса, и глаза ее заблестели, будто только сейчас заметили присутствие Мака. Он увидел, как она на мгновение поджала губы, затем глубоко вздохнула и улыбнулась ему. Для того, кто ее не знал, эта улыбка могла показаться почти естественной.
— Добрый вечер, Мак. — Она пересекла каюту и бросила берет на рабочий стол. Пробежав рукой по волосам, она отвела взгляд, пересадила Нимица с плеча на подушку и села в кресло, развернув его в сторону МакГиннеса.
— Мне нужно закончить отчет о маневрах, — сказала она. — Просмотри сообщения, пока я с этим разделаюсь, ладно? Скажи, если попадется что-нибудь от капитана Хенке, адмирала Сарнова и его штаба или кого-нибудь из шкиперов, а всех остальных соединяй со старпомом, если она сможет справиться.
— Конечно, мэм.
МакГиннес был удивлен необычным приказом, но не подал вида, и она снова улыбнулась:
— Спасибо.
Она включила компьютер, а он откашлялся.
— Может быть, чашку какао, мэм?
— Нет, благодарю, — сказала она, не отрывая глаз от экрана.
МакГиннес посмотрел на ее склоненную голову и обменялся молчаливым взглядом с Нимицем. В движениях кота чувствовалось напряжение, но он встряхнул ушами и дернул головой, указывая мордой на дверь капитанской буфетной. Стюард слегка расслабился, снова кивнул и удалился, тихий, как порыв ветра.
Хонор пристально рассматривала буквы на экране, когда услышала, что за ним захлопнулась дверь. Она закрыла глаза и прижала сверху ладонями. Для нее не прошел незамеченным молчаливый обмен взглядами между котом и человеком. Где-то глубоко внутри она обижалась на это, самую малость, но вообще-то была им очень благодарна.
Она опустила руки и, вздохнув, откинулась на спинку стула. Нимиц, не поднимаясь с подушки, завел тихую кошачью песенку, и она, устало улыбнувшись, подняла на него глаза.
— Я знаю, — тихо сказала она.
Он перепрыгнул к ней на стол и сел прямо, глядя в ее темные глаза зеленым, как трава, взглядом. Она протянула руку, чтобы погладить его мягкую кремовую с серым спинку. Пальцы Хонор легко взъерошили мех, но древесный кот не был настроен на ласки. Она ощутила его беспокойство, направленное на нее.
Всю жизнь, сколько Нимиц был с ней, Хонор всегда знала, что он что-то делает, помогая ей преодолеть приступы гнева или отчаяния, но она никогда не могла понять, как это у него получается. Как ей было известно, никто из людей, которых принимали древесные коты, не мог этого понять, но узы, связывающие ее с Нимицем и странно усилившиеся после событий на Грейсоне, сейчас, несомненно, работали. Она чувствовала ментальные прикосновения кота — как будто любящая рука проникла глубоко внутрь сознания, чтобы сгладить острые углы переживаний. Но кот не убирал их полностью. Может, это было выше его сил, а может, он знал, что она не хотела о них забывать. А может, все было даже проще: такой поступок противоречил бы его принципам. Этого она не знала, но снова закрыла глаза, мягко положив руку на его меховую спинку, пока он такой же мягкой лаской врачевал ее душевные раны.
Это нечестно! Несправедливо! Она была так счастлива вопреки напряжению критической ситуации с Хевеном, и вот теперь... Как будто Юнг узнал, что у нее теперь все хорошо, и специально направился сюда, чтобы все разрушить. Ей хотелось кричать и ломать вещи, бушевать, излить свою ярость на Вселенную, которая позволила случиться такой подлости.
Но ведь Вселенную нельзя всерьез обвинять в несправедливости, подумала она, и губы ее задрожали. Она просто не позволяет получить много чего бы то ни было — не важно, каким способом.
Сильная и нежная лапа коснулась, как пушинка, ее правой щеки, и Хонор снова открыла глаза. Нимиц опять мурлыкал, и она искренне улыбнулась ему. Она взяла кота на руки, прижала к груди и, когда ее внутренняя боль отступила, почувствовала его облегчение.
— Спасибо, — тихо сказала она, пряча лицо в теплый мех. Кот мягко заурчал, и она крепче прижала его, а затем снова опустила на подушку. — Ну что, паршивец, я опять на коне. — Кот махнул хвостом в знак согласия, и ее улыбка превратилась в смех. — Послушай, мне правда надо закончить этот отчет, прежде чем я смогу отправиться на ужин. Так что сиди здесь и следи за мной, ладно?
Он устроился поудобней, не сводя с нее глаз, а она уже просматривала набранные ранее абзацы отчета.
Прошло несколько минут, полчаса. В каюте были слышны только глухой гул компьютера и мягкий шелест пальцев по клавиатуре. Она так погрузилась в работу, что едва обратила внимание на тихий звонок кома.
Звонок раздался снова, и она состроила гримасу, открывая нужное окно на своем терминале, чтобы принять сообщение на рабочем месте. Строчки отчета исчезли, им на смену явилось лицо МакГиннеса.
— Прошу прощения за беспокойство, мэм, — официально обратился он, — но на линии адмирал.
— Спасибо, Мак. — Хонор выпрямилась и снова провела рукой по волосам. “Может, это была хорошая идея — отпустить волосы настолько, чтобы можно было их укладывать”, — рассеянно подумала она и набрала команду “Прием”.
— Добрый вечер, Хонор.
Тенор адмирала Сарнова звучал чуть ниже, чем обычно, и она сдержала ироничную улыбку. Ей было интересно, слышал ли он истории про нее и Павла Юнга.
— Добрый вечер, сэр. Чем могу служить?
— Я все еще работаю с сообщениями, доставленными “Колдуном”. — Он посмотрел ей в лицо, когда произнес название корабля Юнга, но Хонор и бровью не повела, и адмирал неуловимо кивнул ей, скорее мысленно, чем взглядом давая ей понять, что знает о происшедшем. — Накопилось слишком много вопросов, которые мы должны обсудить на совещании нашей эскадры, — продолжил он нейтральным тоном. — Но сначала я должен представить нашей оперативной группе капитана Юнга.
Хонор согласно кивнула. Приглашение Юнга на борт ее корабля вызывало досаду, но она знала, что так положено. Марк Сарнов никогда не поступит, как сэр Йенси Паркс, и не станет игнорировать своего капитана, кем бы он ни был. До тех пор, пока этот самый капитан не нарвется по-крупному.
— Понимаю, сэр, — сказала она, немного помолчав, — “Колдун” уже состыковался с базой?
— Да.
— Тогда я позабочусь о приглашенных, — сказала она ровным голосом.
Сарнов хотел что-то сказать, но передумал. Она видела, как он взглядом пытается внушить ей, что приглашения можно послать и по каналам адмиральского штаба, и в свою очередь мысленно начала уговаривать его не делать это предложение вслух.
— Благодарю вас, Хонор. Я очень признателен вам, — произнес он спустя какое-то время.
— Нет проблем, сэр, — солгала она, и строчки отчета вернулись на экран, как только она прервала связь.
Несколько секунд она невидящим взглядом смотрела на разбегающиеся буквы, затем вздохнула. Как бы то ни было, но дело закончено, сказала Хонор самой себе и сохранила текст отчета. Еще несколько минут ей удалось убить на отсылку копий Сарнову и Эрнестине Корелл, но она ясно понимала, что делает это из простого желания отсрочить неизбежное. Наконец она набрала код для связи. Через мгновение на экране высветилось лицо Мики Хенке.
— Капитанский мостик, старпом слушает, — начала говорить коммандер и улыбнулась. — Привет, шкипер. Чем могу помочь?
— Пожалуйста, Мика, пусть Жорж свяжется с ремонтной базой. Попроси их отправить сообщение на крейсер “Колдун”. — Хонор увидела, как округлились глаза Хенке, но продолжала все тем же ровным голосом: — Он только что прибыл, первым из нашего пополнения. Передай, пожалуйста, поздравления его капитану от меня и адмирала Сарнова, — она почувствовала, что формула вежливости имеет горький привкус, — и пригласи его срочно прибыть к нам на борт для совещания с адмиралом.
— Слушаюсь, мэм, — спокойно ответила Хенке.
— После того как Жорж пошлет сообщение, скажи боцману, что нужно организовать конференцию и прием. И как только придет ответ с “Колдуна”, дай мне знать, когда следует ожидать прибытия его капитана.
— Есть, мэм. Вы хотели бы, чтобы я приветствовала его, мэм?
— В этом нет необходимости, Мика. Просто дай мне знать, когда он должен появиться на борту.
— Конечно, мэм. Я сразу же сообщу.
— Спасибо, — ответила Хонор и отключила связь.

* * *

Капитан лорд Павел Юнг был скован и молчалив; он стоял в служебной транспортной капсуле ремонтной базы, наблюдая за сменяющимися на дисплее цифрами, отмечающими местоположение капсулы, мчавшейся по туннелю. Он был одет в свой лучший парадный мундир, дополненный богато украшенным золотым поясом и немного анахроничной шпагой. Его отражение смотрело на него с полированной стены.
Он рассматривал себя молча, и взгляд его, особенно по контрасту с великолепным облачением, был горьким. Хорошо пошитый — и очень дорогой! — мундир благодаря искусному крою маскировал округлившуюся талию, а аккуратно подстриженная борода скрывала двойной подбородок. Внешний вид Юнга был безукоризнен, но ему потребовалось собрать в кулак все свои взвинченные нервы, чтобы не зарычать на отражение в стене.
Дерзкая сука! Раздражающе дерзкая сука! Ее поздравления, ни больше ни меньше! И так, между прочим, вместе с поздравлениями адмирала Сарнова!
На этот раз он действительно зарычал, но тут же скрутил разыгравшиеся чувства и снова овладел собой, только его мускулы напряглись и конвульсивно задергались от ненависти. Хонор Харрингтон. Леди Харрингтон. Плебейка, потаскушка, сломавшая его карьеру, — и теперь она флагманский капитан оперативной группы!
Зубы его заскрежетали — он вспомнил. Проклятье, когда он впервые увидел ее на острове Саганами, он ее почти не заметил. Она была ему не ровней по всем статьям, и одно это должно было вывести ее из поля зрения, даже будь она чем-то большим, чем замарашка со Сфинкса. Она была некрасива и простодушна, волосы только что не сбриты, нос клювом — вряд ли кто взглянул бы на нее еще раз. И уж конечно, ничего общего с теми женщинами, которые ему нравились! Но что-то было в том, как она двигалась, странная грация в том, как она держалась, и это вызвало его интерес.
Он стал следить за ней. Конечно, она стала любимицей Академии, она и ее проклятый кот. О, она притворялась, будто не знает, что преподаватели делают ей поблажки и сюсюкают с этой маленькой шестилапой тварью, но он-то все видел. Даже чиф МакДугал, деревенщина, этот командир инструкторов по физподготовке, души в ней не чаял. И интерес гардемарина лорда Юнга возрос до такой степени, что он наконец признался себе в этом.
А эта сука подзаборная его отвергла. Она унизила его — унизила его! — на глазах у друзей. Она постаралась сделать вид, будто не понимает, что делает. Но она все прекрасно понимала. А когда он собрался поставить ее на место с помощью нескольких тщательно выбранных слов, неизвестно откуда появился ублюдок МакДугал и написал рапорт, что Юнг приставал к младшему гардемарину!
Ему никто не отказывал. Во всяком случае, после той пилотши на отцовской яхте, когда ему было шестнадцать лет, и уж ее-то он отодрал как следует при первом же удобном случае. Да и отец тогда позаботился, чтобы она держала рот на замке. И с Харрингтон должно было произойти то же самое. Но не произошло. О черт, с Харрингтон не получилось.
Низкий, резкий, яростный стон завибрировал у него в горле, едва он вспомнил о своем унижении. Он все тщательно спланировал. Он потратил несколько дней, высчитывая удобный момент в ее расписании, пока не узнал об индивидуальных занятиях поздно ночью. Она любила поднимать тяжести, а в такой поздний час в ее распоряжении оказывался весь спортзал, и он улыбался, представляя себе, как поймает ее одну в душе Он даже принял меры предосторожности, введя снотворное в сельдерей, которым один ее приятель кормил проклятого древесного кота. Не так много, чтобы убить маленькое чудовище, черт его побери, но достаточно, чтобы кот уснул и она оставила его в своей спальне.
Все шло замечательно. Действительно, он застал ее в душе, голую, и увидел испуг и стыд в ее глазах. Он наслаждался ее паникой, подбираясь все ближе сквозь брызги, и любовался тем, как она пятится и очень смешно пытается прикрыть руками свою наготу. Он уже ощущал вкус реванша... но тут что-то переменилось Едва он протянул руки, собираясь швырнуть ее об стенку душевой кабины, как паника в ее глазах превратилась в нечто иное, и скользкое мокрое тело вывернулось из его хватки.
Он был удивлен, с какой силой вырвалась она из его цепких рук Это была его первая мысль. А затем он взвыл от боли — Харрингтон врезала ему в солнечное сплетение. Он сложился пополам, боль вызвала рвотный рефлекс, а она коленом врубилась ему в пах, как стенобитным орудием.
Он тогда пронзительно закричал. А сейчас у него на лбу выступил пот — так ярко помнились ему пережитый позор, острая боль в паху и — довлеющее над всем остальным — непереносимое, ужасное унижение: побежден. Но этой суке было мало просто остановить его. Ее жестокий, бесчестный прием застал его врасплох и парализовал, а она продолжала наносить удары с омерзительной эффективностью.
Локтем она до крови разбила ему губы. Ребром ладони сломала нос. От еще одного сокрушительного удара у него хрустнула ключица, а ее колено снова дернулось вверх — на этот раз к его лицу. И он упал. Она выбила ему два передних зуба, сломала шесть ребер и оставила кричать окровавленным ртом от боли и ужаса под холодными струями воды, а сама схватила одежду и убежала.
Один бог ведает, как он добрался до госпиталя. Он даже не мог вспомнить, как, пошатываясь, вышел из спортзала, как встретил Риадона и Кавендиша. Это уже потом они вместе состряпали вместе что-то вроде объяснения. Не очень убедительного, но вполне сносного для того, чтобы, вкупе с его именем, отразить грозящее наказание. Хотя бы в главном. Этот ханжа, ничтожество, педант Хартли даже вызвал его в кабинет и заставил его — его! — просить прощения у этой суки в присутствии своего адъютанта.
Им пришлось довольствоваться выговором за “недостойное поведение”. Юнг не сомневался, что шлюха его заложила, просто никто не осмелился дать делу ход. Кто бы поставил на ее слово против слова наследника Северной Пещеры? Но он все-таки вынужден был извиниться перед ней. А самое паршивое — беспредельный страх перед этой чертовой Харрингтон. Он испытывал ужас от мысли, что она может снова причинить ему боль, и ненавидел ее за это больше, чем за само избиение.
Он злобно оскалил зубы на свое отражение. Он сделал все, что смог, чтобы насолить ей впоследствии, использовал влияние семьи, чтобы сломать ее карьеру, как она и заслуживала. Но у этой потаскухи всегда было слишком много заступников, как, например, старый говнюк Курвуазье. Конечно, Юнг прекрасно понимал, что связывает этих двоих. Он так и не смог ничего доказать, несмотря на то что потратил уйму денег и времени, но он и без того знал, кто служит Курвуазье подстилкой. Только одним можно было объяснить, почему старый ублюдок так заботился о ее карьере, и — от победного восторга его улыбка стала мерзкой — по крайней мере, Курвуазье в конце концов получил все, чего заслуживал. Плохо только, что масадцы не добрались до Харрингтон, ужасно плохо!
Он встряхнулся, отбросив приятное видение и возвращаясь к тоскливой реальности неудачных попыток разделаться с сукой раз и навсегда. Им с отцом удалось создать достаточно препятствий, чтобы задержать ее продвижение по службе, но эта стерва всегда оказывалась посреди жуткого скандала и каким-то образом всегда добивалась того, чтобы ей поверили. Как в случае с аварией энергоблока, когда она служила тактиком на “Мантикоре”. Она получила очередное звание и монаршью благодарность за то, что вытащила из опасной зоны трех никчемных придурков, затем умудрилась пропихнуть свое имя в официальные сообщения за спасение еще каких-то говнюков, слишком глупых, чтобы спасаться самим, когда в 275 случилась лавина в Аттике на Грифоне.* [Эти события описаны в рассказе “Трудная дорога домой”] И, черт возьми, куда бы он ни посмотрел, везде была рожа Харрингтон, и все вокруг говорили ему, какая она замечательная.
Он думал окончательно разделаться с ней на “Василиске”, и тут она обломала попытку хевов захватить систему. Снова чертова слепая удача, но разве это имело значение? Конечно, нет! Но ей досталась вся слава, а его официально судили за “ошибку в правильной оценке угрозы закрепленной за ним станции”! А когда она отправилась навстречу новой славе на Ельцин, эти сиротские ублюдки из Адмиралтейства захреначили его водить рядовые конвои в Силезскую конфедерацию и инспектировать занюханные гравитационные потоки, обновляя карты астрокомиссии — самая паршивая работа, какую они могли для него изобрести. Собственно, он как раз должен был уйти в Силезию с очередным караваном, когда разрастающийся кризис вынудил Адмиралтейство в последнюю минуту послать “Колдуна” для усиления “Ханкока”.
Теперь еще и это. Она — капитан флагмана. Ему придется выполнять приказы этой коварной суки, и он не сможет даже воспользоваться своим знатным происхождением, чтобы поставить ее на место. Она обогнала его и в общественной иерархии ко всему прочему! Он мог унаследовать одно из старейших графств королевства, но она уже была полноправной графиней. Вероятно, самая свежеиспеченная парвеню в сословии пэров, но все же графиня.
Мигание индикаторов дисплея показало, что транспортная капсула приближается к месту назначения. Ему все же удалось стереть с лица досаду. Четыре года. Четыре долгих, бесконечных стандартных года терпел он свой позор, унизительные ухмылки младших по званию, вламывая как лошадь, чтобы искупить недовольство Адмиралтейства по поводу “Василиска”. И этим он тоже был обязан Харрингтон, но все же когда-нибудь он позаботится о том, чтобы она сполна расплатилась за все. Ну а сейчас ему предстоит вытерпеть очередное унижение и притвориться, что между ними никогда ничего не было.
Дверь плавно ушла в стену, и он, сделав глубокий вдох, вышел в галерею космопорта. Небывалая горькая ненависть промелькнула в его глазах, когда он увидел великолепный корабль, стоящий в доке. Корабль Ее Величества “Ника”, гордость флота. “Ника” должна была принадлежать ему, а не Харрингтон, но проклятая сука отобрала у него даже это!
Он поправил шпагу и твердым шагом направился к караулу морских пехотинцев у переходного туннеля “Ники”.

* * *

Хонор стояла сбоку от входа, дожидаясь, пока Юнг преодолеет туннель. Ладони ее взмокли. В животе кипела тошнотворная ненависть, страшно хотелось вытереть руки. Но она стерпела. Она просто стояла не двигаясь, со спокойным лицом. Плечо ее ощущало непривычную легкость и странную незащищенность без теплой тяжести Нимица. Но она и помыслить не могла взять с собой кота на эту встречу.
Юнг появился из-за последнего поворота, плывя в невесомости туннеля, и она непроизвольно поджала губы при виде его парадной униформы. Вот уж это совсем в его духе — так вырядиться, презрительно подумала она. Он всегда должен был поражать низших, с его точки зрения, существ семейным влиянием и богатством.
Юнг приблизился к красной черте, обозначающей границу зоны невесомости, и схватился за поручень, собираясь пройти через стыковочный узел в зону гравитации “Ники”. В этот момент ножны шпаги попали ему между ног. Чуть не упав, он неловко оступился — как раз в тот момент, когда зазвучали боцманские свистки и команда по встрече с застывшими лицами вытянулась по стойке смирно. В глазах Хонор сверкнуло мгновенное злое удовлетворение. Юнг от досады побагровел. Но он сумел выпрямиться самостоятельно, и к тому времени как он аккуратно передвинул свою шпагу на место, она подавила невольную улыбку.
Он приветствовал ее, все еще красный как рак, и ей не нужен был Нимиц, чтобы ощутить ненависть этого человека. Пусть он старше по званию, но на ее корабле считался только гостем, и она знала точно, какую горечь он ощущал, когда она ответила на его приветствие.
— Разрешите взойти на борт, капитан? — Тенор его был очень похож на голос адмирала Сарнова, но абсолютно лишенный обертонов.
— Разрешаю, капитан, — ответила она так же официально, и он прошел через люк. — Если вы проследуете со мной, капитан, то адмирал ждет вас в конференц-зале.
Юнг коротко кивнул в знак согласия и вошел вслед за ней в лифт. Пока она нажимала нужные кнопки, он стоял у противоположной стены кабины, спиной к стене, и тишина висела между ними, как ядовитое облако.
Он рассматривал ее, наслаждаясь своей ненавистью, как редким сортом вина, чей горький букет нес в себе сладкое, страстное обещание, что день его торжества все же настанет. Она, казалось, совершенно не замечала его взгляда, стояла себе совершенно непринужденно, заложив руки за спину, смотрела на маленький дисплей, начисто игнорируя своего спутника. Он словно клещами сжал эфес шпаги.
Некрасивая девчонка, которую он помнил по Саганами, исчезла, и Юнг понял, что ненавидит высокую, красивую женщину, пришедшую ей на смену, даже сильнее. Скромное изящество искусно нанесенной косметики подчеркивало ее красоту, и даже сквозь ненависть и застарелый страх, вызванный тем, что он оказался в пределах ее досягаемости, он почувствовал волну желания. Жажда обладать ею и покорить эту дрянь превзошла на один балл желание раз и навсегда поставить ее на место.
Лифт остановился, дверь открылась, и Хонор изящным жестом пригласила Юнга на выход. Бок о бок с ней он прошествовал по коридору к кают-компании флагманского корабля, и, когда они вошли, адмирал Сарнов поднял глаза.
— Капитан Юнг, сэр, — представила Хонор, и тот отдал честь.
Сарнов молча и довольно долго рассматривал Юнга, затем выпрямился. Юнг встретил его взгляд равнодушно, но что-то в зеленых глазах адмирала предупредило его, что еще один флаг-офицер принял сторону этой сучки. Чем же она его купила?
— Капитан, — поздоровался Сарнов. Юнг заиграл желваками под прикрытием своей бороды, потому что адмирал не назвал его лордом.
— Я полагаю, что вам есть что сказать по поводу того, как наша ситуация видится из Мантикоры, — продолжил Сарнов, — и я очень хочу вас выслушать. Садитесь, пожалуйста.
Юнг опустился в кресло, аккуратно поправляя шпагу. Она была громоздкой, зато придавала владельцу блеск превосходства, особенно когда он сравнил свой роскошный наряд с простым повседневным мундиром адмирала. Сарнов взглянул на него, а затем перевел глаза на Харрингтон.
— Я знаю, что у вас есть предварительная договоренность о встрече на базе, леди Хонор.
Челюсти Юнга плотно сжались, потому что на этот раз адмирал употребил в обращении титул — ее титул!
— Мы с капитаном Юнгом, несомненно, будем заняты здесь какое-то время, так что я не задерживаю вас. Не забудьте о селекторном совещании. — Легкое подобие улыбки коснулось его губ. — Возвращаться на борт не обязательно, если только не возникнет срочная необходимость. Так что можете использовать коммуникатор базы, если вам это удобно.
— Благодарю вас, сэр. — Хонор вытянулась, затем взглянула на Юнга. — Всего доброго, капитан, — сказала она нейтральным голосом и исчезла.
— А теперь, капитан Юнг, — Сарнов снова сел и откинулся на спинку стула, — к делу. Вы доставили мне сообщение от адмирала Капарелли, в котором говорится, что он весьма подробно обсуждал с вами ситуацию, прежде чем послать вас сюда. Так что, полагаю, вы можете начать с того, что передадите мне в точности то, что сказал Его Светлость.
— Конечно, адмирал. — Юнг развалился в кресле и скрестил ноги. — Прежде всего...

Глава 21

Роберт Стэнтон Пьер замедлил движение своего маленького, не поддающегося описанию аэромобиля, выскользнул из общего транспортного потока и перевел бортовой компьютер для захода на посадку под контроль башни Хоскинс. Он сидел, разглядывая раскинувшиеся внизу сверкающие океаны и горы огней Нового Парижа, столицы Народной Республики, и на лице его было угрюмое суровое выражение — чего он не мог позволить себе при дневном свете.
Ночное движение, да еще в столь поздний час, нельзя назвать напряженным. Жаль, Пьеру хотелось бы обратного: множество снующих во всех направлениях транспортных средств позволило бы ему затеряться в общей суете. Но его официальное расписание было таким плотным, что он никак не мог ускользнуть в течение дня, особенно если учесть, что головорезы из Министерства госбезопасности Палмер-Леви следили за ним, как ястребы.
Конечно, они вовсе не были ястребами — этими прекрасными охотничьими птицами. Плотно сжатые губы Пьера дрогнули в кривой усмешке, несмотря на сдерживаемую внутри боль. Покажите им то, что они ожидают увидеть, и можете рассчитывать, что они это увидят и не будут искать ничего другого. Вот почему он был уверен, что они знают о его встречах с ПГП. Партия гражданских прав так долго была частью системы, что у ее руководства, как правило, правая рука понятия не имела, что делает левая. И этот бардак низводил организацию до уровня прикрытия настоящей деятельности Пьера. И не то чтобы ПГП не могла оказаться полезной, если — и когда — придет время. Просто она была совсем не той ПГП, о которой Палмер-Леви (или, кстати сказать, большинство партийных лидеров) была хоть немного осведомлена.
Система автоматического контроля подвела аэромобиль к шпилю башни, и Пьер переключил внимание на нее.
Башня Хоскинс, высотой более четырехсот этажей и диаметром один километр, была огромным шестиугольным стаканом из стекла и керамобетона, с аэропорталом для воздушного транспорта. Она вздымалась в небо, прочь от зелени, оставшейся далеко внизу. Некогда башни Нового Парижа — каждая как самостоятельный маленький город со своими законами — были его гордостью. Но якобы почти неразрушимый керамобетон башни Хоскинс начал трескаться и осыпаться спустя жалкие тридцать лет после окончания строительства. С близкого расстояния можно было увидеть, что облицовка башни, как проказой, покрыта пятнами небрежно положенной штукатурки и следами поспешного ремонта, однако издалека она смотрелась вполне прилично. Пьер знал, что верхние двадцать три этажа закрыты и стоят пустыми уже больше пяти стандартных лет из-за серьезных аварий канализационной системы. Хоскинс по-прежнему болтался в списке заявок на вызов ремонтных бригад, которые, может быть, однажды и найдут время заняться здешними трубами. Если, конечно, бюрократы не перестанут отвлекать их на более срочные аварийные участки — как, например, плавательный бассейн президента Гарриса... а может, ремонтники решат, что жить на долю куда легче, и просто уволятся.
Пьер не любил башню Хоскинс. Она напоминала слишком много эпизодов из его прошлого, а тот факт, что даже менеджер долистов при всем своем влиянии не мог обеспечить ремонт канализационной системы, приводил его в бешенство. Но это был его район столицы. Он контролировал голоса избирателей, проживающих в Хоскинсе, и его обязанностью было следить, чтобы они получали свою долю благ от системы социального обеспечения. Поэтому он был для них очень важным человеком, и это обеспечивало ему здесь такую защиту, которой даже Палмир-Леви не могла добиться... или сломить.
Пьер скривил губы, когда система управления направила аэромобиль в пустое внутреннее пространство башни и повела вниз по вертикальному скудно освещенному туннелю. Несмотря на физическую молодость, продленную пролонгом, его возраст все-таки составлял девяносто один год, и он еще помнил другие времена. Время, когда он пробивал свой путь из долистов, когда разложение не проникло так глубоко в Республику. Это было время, когда аварию в башне Хоскинс ликвидировали бы за несколько дней. А если бы обнаружили, что бюрократы, отвечающие за ее возведение, использовали некачественные материалы и нарушили инженерные правила при строительстве огромного здания с целью прикарманить огромные прибыли, то судебное разбирательство и тюремное заключение были бы неизбежны. Теперь никто об этом даже не беспокоился.
Он нажал крохотную кнопку, и воздушная машина вырвалась из цепких рук системы управления посадкой. Это было незаконно и практически невозможно, но, как и повсюду в Народной Республике, существовали обходные пути для имеющих деньги и желание пользоваться ими.
Он ушел резко в сторону, подвел аэромобиль к покинутой квартире на триста девяносто третьем этаже и посадил на террасу. Терраса не была предназначена для таких посадок, но именно для этого воздушный автомобиль был таким маленьким и легким.
Пришло время, подумал Пьер отключая системы аэромобиля, отремонтировать башню Хоскинс... помимо всего прочего.

* * *

Уоллес Каннинг вскинул голову, движение было быстрым и нервным. Его каблуки звонко щелкали на голом полу, эхом отзываясь в огромных пустых коридорах, будто за ним шагал невидимый легион. За последние три года у него было много подобных встреч, некоторые проходили и в более необычных условиях. От паники не осталось и следа, пульс тоже пришел в норму, едва в сердцевине раскатов глухого эха он различил звук одиноких шагов, вдалеке появилась полоска света.
Он пошел вдоль стены, наблюдая, как полоска превращается в прыгающий из стороны в сторону луч: по лестнице спускался человек. На полпути вниз луч ярко вспыхнул и прижал Каннинга к стене, и он отвернулся, защищая глаза от яркого света. Луч на секунду уперся в Уоллеса, а затем метнулся обратно, осветив валявшиеся на ступеньках куски штукатурки, упавшие с потолка. Наконец он допрыгал до подножия лестницы, вернулся к Каннингу, и Роб Пьер, переложив фонарик в левую руку, протянул вперед правую.
— Рад тебя видеть, Уоллес, — поздоровался Пьер. Каннинг с улыбкой кивнул в ответ.
— Я тоже, сэр, — ответил тот.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Было время, когда, назвав “сэром” простолюдина, будь он хоть трижды менеджером долистов, Каннинг бы подавился. Но те дни давно прошли, ибо Уоллес Каннинг пал слишком низко. Его дипломатическая карьера закончилась крахом и унижением, и даже его семья, кровно связанные с ним Законодатели не смогли спасти его от последствий. Хуже того, они даже не попытались.
Каннинг стал наглядным уроком, предупреждением для оступившихся. Его лишили места и положения, сослали в общежитие пролетариата, наподобие башни Хоскинс, запихнули в толпу тех, кто ежемесячно выстраивался в очередь на улице, чтобы получить базовое жизненное пособие. Они превратили его в долиста. Но долиста, очень непохожего на других. Его произношение и манера строить фразы, даже то, как он двигался, как смотрел на окружающих, — все выдавало в нем чужака в глазах его новых товарищей. Отвергнутый прежними знакомыми, он оказался в изоляции и среди тех, с кем его уравняли. Казалось, ему оставалось только ненавидеть и жалеть самого себя.
— Остальные уже прибыли? — спросил Пьер.
— Да, сэр. Я осмотрел помещения наверху и решил использовать теннисный корт вместо главной аудитории, потому что у корта нет стеклянной крыши, и мне пришлось только затемнить два ряда окон.
— Хорошо, Уоллес.
Пьер одобрительно похлопал молодого человека по плечу. Многие из так называемых лидеров, с которыми Пьер собирался встретиться сегодня ночью, несколько часов тряслись бы из-за такой ерунды, как перенос места встречи на сорок-пятьдесят метров. Каннинг же просто взял и сделал. Может, это и мелочь, но руководство и инициатива как раз и состоят из таких мелочей.
Каннинг повернулся, собираясь уйти, но рука, которая легла ему на плечо, заставила его задержаться. Он снова повернулся к Пьеру: даже странные тени на освещенном снизу лице не могли скрыть беспокойства его собеседника.
— Ты уверен, что готов к этому, Уоллес? — Голос Пьера был мягким, почти ласковым, но в нем звучала настойчивость. — Я не могу полностью гарантировать, что все эти люди на самом деле те, за кого себя выдают.
— Я доверяю вашей проницательности, сэр. — Каннингу тяжело было так сказать, а еще тяжелее было так думать, но все-таки он говорил правду. Он во многом все еще отличался от Пьера, но безоговорочно верил ему. Он заставил себя усмехнуться. — В конце концов, я знаю, что вы переманили на свою сторону по крайней мере одного шпиона Министерства госбезопасности. Хотелось бы думать, это означает, что вы переманили обоих.
— Боюсь, есть только один способ проверить, — вздохнул Пьер и обнял за плечи бывшего Законодателя. — Ну что ж, за дело!
Каннинг кивнул в знак согласия и отвел в сторону толстое полотнище, висевшее поперек огромной арки. Арка служила входом в низкий и широкий коридор между турникетами и окошками билетеров, и по нему Пьер проследовал за своим гидом в другой конец помещения, где висел такой же занавес из толстой ткани.
Каннинг и его отвел в сторону, и политик выключил фонарик, перед тем как войти в тускло освещенный зал. Голый пол делал звук шагов неестественно громким, в воздухе висел затхлый, нежилой запах покинутого дома. Да и само здание было похоже на громадный, гниющий изнутри ствол дерева. Тусклое свечение немногочисленных световых трубок указывало им путь, и они прошли по гулкому коридору, миновав баскетбольную площадку и покрытый толстым слоем пыли бассейн, к центральной части давно безжизненного спортивного комплекса.
Каннинг отодвинул еще одну занавеску, и Пьер прищурился. Оказывается, Уоллес ухитрился заменить лампы верхнего освещения, украденные местными обитателями сразу же после того, как теннисный корт перестал работать. Результаты его трудов превзошли все ожидания Пьера. Затемненные окна служили защитой этому свету, пряча его от постороннего взгляда, но огромный теннисный корт превратился в ярко освещенную сцену. Это было весьма символично — встретиться в разрушенном монументальном памятнике бесхозяйственности и коррупции, но рабочие бригады Каннинга сумели в самом его центре создать островок света и порядка. Они вытерли пыль и подмели, даже вымыли зрительские места, убрали отовсюду паутину — и это было символично. Несмотря на то что каждый присутствующий подвергался большому риску, здесь не возникло атмосферы тайного убежища и навязчивого страха, которые сопровождали встречи других подпольных групп.
Конечно, думал Пьер, пока они спускались между рядами сидений к ровному полю корта, паранойя и конспирация имеют право на существование, особенно в таких операциях, как эта, но в решительные моменты требовалось другое настроение. Если сегодня ночью он добьется успеха, окупится любой риск, которому они с Каннингом подвергли себя, готовя эту встречу и формируя умонастроения, сделавшие ее возможной.
А если не добьется, то они с Уоллесом, вероятно, очень скоро исчезнут.
Пьер спустился к площадке корта и прошел к небольшому столу, который Каннинг установил в центре. Более семидесяти мужчин и женщин смотрели на него со зрительских мест, и на каждом лице отражалась своя уникальная смесь беспокойства и возбуждения. Двенадцать зрителей в переднем ряду выглядели особенно напряженными, потому что только им из восьмидесяти членов Центрального комитета ПГП Пьер доверял настолько, что пригласил сюда.
Пьер сел на приготовленный для него стул и положил руки на столешницу, Каннинг встал у него за спиной. Пьер сидел молча, медленно оглядывая лица сидящих перед ним людей, ненадолго задерживаясь на каждом из них, пока не дошел до последнего. Только после этого он откашлялся.
— Благодарю вас за то, что пришли. — Голос его эхом отозвался в огромном помещении, и он криво усмехнулся. — Я понимаю, что это не самое удобное место для встречи, а также отдаю себе отчет, что рискую, собирая вас всех в одном месте, однако я чувствую, что это было необходимо. Некоторые из вас никогда прежде не встречались, но уверяю вас, я лично встречался с каждым, кого вы не знаете. Если бы я им не доверял, их бы здесь не было. Конечно, я могу ошибаться, но...
Он пожал плечами, и один-два человека в аудитории сумели улыбнуться. Но Пьер наклонился вперед, лицо его стало суровым, и даже легкомыслие как ветром сдуло.
— Причина, по которой я пригласил вас сегодня, очень проста. Хватит болтать о переменах, пора действовать.
Тихий вздох был ему ответом, и он медленно наклонил голову.
— Каждый из нас руководствуется собственными мотивами. Я вас всегда предупреждал, что не все наши товарищи движимы альтруизмом или приверженностью высокой идее. Грубо говоря, эти качества порождают жалких революционеров. — При этих словах несколько человек вздрогнули, а Пьер холодно улыбнулся. — Чтобы преуспеть в нашем деле, требуется особая личная заинтересованность. Высокая идея — это очень хорошо, но нужно еще что-то, и я выбрал вас, поскольку у вас это “что-то” есть. Хотя частные обиды, гнев, вызванный несправедливостью, причиненной вам или вашим близким, или простое честолюбие сами по себе значат гораздо меньше, чем тот факт, что вами движут сильные чувства — и разум, облекающий эти чувства в плоть. Я верю в вас.
Он откинулся назад, все еще держа руки на столе, и выдержал паузу. Когда он снова заговорил, его голос был холодным и резким.
— А теперь к делу, леди и джентльмены. Я не буду притворяться, что мною руководили благородные мотивы и альтруизм, когда я начал контакты с ПГП и Союзом гражданских прав. На самом деле совсем наоборот: я заботился о том, чтобы защитить свою собственную власть — а почему я не должен был этого делать? В течение шестидесяти лет я обеспечивал себе теперешнее положение в Кворуме. Для меня совершенно естественно защищать его всеми способами. Но это была не единственная побудительная причина. Все, у кого есть глаза, видят, что НРХ в опасности. Наша экономика — на краю гибели, наша промышленность неуклонно разрушается в течение последних двух стандартных столетий. Мы ведем паразитический образ жизни, обеспечивая себе средства к существованию за счет других звездных систем, которые наше правительство завоевывает, чтобы пополнить казну. Однако увеличение размеров территории делает нас только слабее. Законодатели разбились на фракции, каждая из которых защищает свой собственный маленький интерес, флот тоже политизирован. Наши так называемые лидеры сражаются за лучший кусок пирога, пока инфраструктура Республики гниет под ними, как эта башня, в которой мы сейчас находимся. И кажется, никого это не беспокоит. А может быть, никто не знает, как это остановить.
Он замолчал, давая время слушателям подумать над его словами, затем продолжил, чуть тише, но более решительным голосом:
— Я старше многих из вас. Я помню времена, когда правительство несло ответственность, по крайней мере, перед Народным Кворумом. Теперь нет. Я член Кворума, и я говорю вам, что он стало театром марионеток. Нам диктуют, что и когда мы должны сказать. И за это мы получаем свой кусок пирога. Мы позволяем Законодателям составлять планы и определять политику соответственно их интересам, а не нашим. Планы, которые ведут Республику прямиком к катастрофе.
— К катастрофе, господин Пьер?
Он посмотрел, кто задал вопрос. В первом ряду сидела миниатюрная светловолосая женщина. На ней была яркая безвкусная одежда, какую носили все долисты, но чуть менее причудливого покроя, чем это было принято, и лицо женщины вопреки существующей моде не было чрезмерно накрашено.
— Катастрофе, мисс Рэнсом, — спокойно повторил Пьер. — Оглянитесь вокруг. Пока правительство увеличивает базовое жизненное пособие быстрее, чем растет инфляция, народ счастлив. Но посмотрите на остальные структуры: здания разрушаются, предприятия разоряются, в системе образования раздрай, разбой и насилие в башнях пролов стали ежедневным фактом жизни. А деньги идут только на БЖП, общественные мероприятия... и Министерство госбезопасности. Они идут на то, чтобы мы были толстыми и счастливыми, а Законодатели сохраняли власть, но не на инвестиции в экономику и ремонт. Оставим гражданскую экономику и посмотрим на военную. Флот высасывает львиную долю общего бюджета, а наши адмиралы так же корыстны и коррумпированы, как и наши политики. Хуже того, они еще и некомпетентны.
Последняя фраза получилась резкой и раздражающей слух, и многие переглянулись, когда Пьер ударил кулаком по столу. Но Рэнсом не успокаивалась.
— Так вы полагаете, что выход в том, чтобы демонтировать всю систему в целом? — спросила она. Пьер хмыкнул.
— Мы не сможем, — сказал он и ощутил волну облегчения, прокатившуюся по аудитории. — И никто не сможет. Этой системе понадобилось для становления более двух столетий. При всем нашем желании мы не можем разобрать ее за одну ночь. БЖП — это факт нашей жизни, так и должно быть в ближайшем будущем. Необходимость грабить другие планеты — давайте будем честными, именно это мы делаем, — чтобы хоть как-то пополнить казну, еще десятки лет будет неизбежной, какие бы изменения в экономике мы ни проводили. Если мы слишком быстро выбьем опорные кирпичи, все здание рухнет нам на головы. Эта планета даже не может прокормить себя без притока продовольствия извне! Как вы думаете, что произойдет, если мы вдруг обнаружим, что лишились внешних поставок продуктов питания?
Никто не ответил ему, и он мрачно кивнул.
— Совершенно верно. Те из нас, кто хочет радикальных реформ, должны понимать, какая это долгая и трудная задача. А те, кто более заинтересован во власти, а не в реформах — а такие люди в этом зале присутствуют, — добавил он с легкой улыбкой, — должны отдавать себе отчет в том, что без реформ им не удержаться у власти и десяти лет. Реформаторам нужна власть, чтобы действовать. Тем, кто борется за власть, реформы нужны, чтобы выжить. Запомните это, вы все! Время для политических дискуссий настанет после того, как провалятся Законодатели, но не раньше. Надеюсь, это понятно?
Он холодным взглядом окинул аудиторию, которая ответила одобрительным шепотом.
— Очень хорошо. — Он сжал пальцами переносицу и, не опуская руки, продолжал говорить. — Вам всем, конечно, интересно, почему я собрал вас именно сейчас. Ну что ж. — Он опустил руку, и взгляд его потяжелел. — Причина вот в чем. Вы все слышали сообщения об инцидентах между нами и монти, верно? — Все закивали головами. Он горько хмыкнул. — Конечно, слышали. Комитет по открытой информации трубит о них на всех углах, заклиная духа кризиса оставить народ в покое. Но они умалчивают о главном — о том, что мантикорцы не несут никакой ответственности за случившееся. Мы злонамеренно организовали все эти столкновения, чтобы подготовить полномасштабную атаку на Мантикорский Альянс.
Кто-то громко втянул воздух и захлебнулся. Пьер продолжил:
— Да, это так. Они наконец раскочегарились — после того как все эти годы позволяли мантикорцам становиться все сильнее и сильнее, окапываться все глубже и глубже. И это не будет повторением прежних наших войн: монти для этого слишком упорны, а наши адмиралы, повторяю, безвольны и некомпетентны.
Его лицо исказило страдание, но он быстро собрался и снова наклонился над столом:
— Идиоты из Октагона настрогали план кампании и втюхали его правительству. У меня нет всех деталей, но даже самый лучший план, существующий на бумаге, я не доверил бы для исполнения нашему флоту. И не только против такого сильного врага, как мантикорцы. И я знаю точно, что они уже потерпели несколько поражений на самых первых этапах. Поражений, которые они скрывают даже от Кворума.
Он мрачно посмотрел на слушателей, и голос его сорвался на карканье от плохо скрываемой ненависти, а глаза засверкали.
— Среди этих поражений одно коснулось меня лично. Мой сын и половина его эскадры были наголову разбиты — уничтожены, — выполняя одну из их мелких провокаций. Их списали, пустили в расход, в никуда, и эти ублюдки отказались даже подтвердить, что с ними что-то произошло! Если бы у меня не было своих источников среди военных...
Он замолчал и уперся взглядом в свои сжавшиеся кулаки. В аудитории стояла мертвая тишина.
— Теперь вы знаете, что движет мной, леди и джентльмены, — произнес он наконец холодным и спокойным голосом. — Последняя капля, которая толкнула меня от планов и размышлений к действию. Но моя личная заинтересованность в деле не означает, что я сообщил вам ложную информацию или собираюсь броситься в дикую безрассудную авантюру. Я хочу, чтобы ублюдки, ни за что убившие моего сына, заплатили за его гибель, а для этого я должен победить. Значит, вы должны победить вместе со мной. Вы согласны?
Пьер поднял глаза на своих слушателей, наблюдая за их реакцией. Он увидел страх и беспокойство. А еще — искушение. И понял, что убедил их.
— Очень хорошо, — сказал он мягко, и в голосе его уже не было боли. — Между нами говоря, по мнению многих моих сторонников, включая уже упомянутые источники среди военных, у нас есть шанс добиться успеха. Не сразу. Нам нужны подходящие условия, правильный ход событий, но все это придет. Я уже чувствую, что это близится. А когда это произойдет, у нас найдется туз в рукаве.
— 'Туз в рукаве? — спросил кто-то, и Пьер коротко рассмеялся.
— На самом деле даже несколько, но я имел в виду нечто особенное. — Он кивнул на Каннинга, все еще стоявшего рядом. — Те из вас, кто до сегодняшнего дня не знал мистера Каннинга, познакомились с ним сейчас. Но вот чего вы не знаете о нем (и он разрешил рассказать вам), так это то, что он работает на Констанцию Палмер-Леви в качестве шпиона Министерства госбезопасности.
Человек двенадцать в смятении вскочили с бессвязными выкриками. Двое рванули к выходу, но над общей суматохой, как удар хлыста, прозвучал голос Пьера:
— Всем сесть!
Его властный холодный голос привел их в чувство, и в зале снова воцарилась тишина. Пьер сердито оглядел присутствующих и продолжил:
— Вы думаете, Уоллес разрешил бы мне сказать это, если бы действительно собирался предать нас? Кстати, не думаете ли вы, что МГБ позволило бы нам собраться? Ради бога, это он делал все приготовления к сегодняшнему дню!
Пьер сверлил их взглядом, буквально излучая презрение к их страхам. Он не упомянул о том, что, позволив Каннингу заняться подготовкой собрания, провел таким образом окончательную проверку бывшего Законодателя на благонадежность.
Повскакивавшие люди снова заняли свои места, двое ударившихся было в бегство робко присоединились к остальным. Пьер подождал, пока все рассядутся, и одобрительно кивнул.
— Вот так лучше. Конечно, он был внедрен в ПГП как тайный агент. Разве можно винить его за то, что он согласился? У него все отобрали, опозорили и унизили. А затем предложили возможность вернуться к прежнему положению. Почему он должен быть лояльным по отношению к вам? Вы были для него врагами, не так ли? Предатели и смутьяны, желающие разрушить мир, в котором он вырос! Но его хозяева из МГБ не рассчитали, что может произойти, когда он окажется среди нас. — Он взглянул на Каннинга и увидел, что тот от напряжения стиснул челюсти. — Он точно знал, что им манипулируют, он понимал, на каких струнах они играют. У него больше не было причин сохранять лояльность и по отношению к ним. Так что он слушал и доносил, как обычный добросовестный шпион, но даже занимаясь всем этим, он постоянно размышлял, о чем же он все-таки докладывает — и на кого он работает. Никто из тех, чьей помощи он был вправе ожидать, и пальцем не пошевелил ради него. Как вы думаете, что он должен был думать об этой системе?
Все уставились на Каннинга, и бывший дипломат, подняв голову, ответил им пылающим взглядом.
— А однажды он увидел, что я встречаюсь с руководителями ячейки СГП, и умолчал об этом. Я знаю это точно, потому что я видел его доклад. — Он слегка улыбнулся наивному удивлению некоторых слушателей. — О да! Уоллес — не единственный мой человек в Министерстве госбезопасности. Так что, когда он решился признаться мне, кто он такой, я знал, что он говорит правду, по крайней мере о своих отношениях с МГБ. Это было три года назад, леди и джентльмены. И за все это время я ни разу не уличил его во лжи или обмане. Конечно, он знал, что его проверяют. Несомненно, если бы он был двойным агентом, ему пришлось бы напрягать все силы, чтобы сохранить свое прикрытие. Он не смог бы продержаться так долго. Особенно в тех соблазнительных ситуациях, которые я создавал для него все эти годы, чтобы испытать, не предаст ли он меня. У него, как и у всех нас, есть свои личные мотивы, но я полностью доверяю ему, и он может помочь нам в нашем деле.
— Как? — спросил кто-то. Пьер пожал плечами:
— Он ближе всех шпионов Палмер-Леви, когда-либо внедренных в мое окружение, сумел подобраться к моим контактам с СГП. Потому что месяц назад я сделал его своим штатным помощником. Они знают, что он находится в крайне выгодном положении, а мы заботимся о том, чтобы все, о чем он докладывает, было похоже на правду. И конечно, — легкая улыбка снова вспыхнула на лице Пьера, — они даже не представляют себе, как много он не договаривает.
Кто-то рассмеялся, внезапно осознав юмор ситуации, и Пьер кивнул.
— Именно так. Они до того верят ему, что сделали его главным источником информации обо мне, и он рассказывает именно то, что я хочу вложить в их уши. В МГБ работают не только идиоты, а в нынешней ситуации обеспечение нашей собственной безопасности важнее, чем когда бы то ни было. Но у нас есть бесценный источник дезинформации, который к тому же прекрасно осведомлен о механизме работы нашего правительства. Теперь вы понимаете, почему я называю его тузом в рукаве?
Ответом ему был тихий шепот одобрения. Он подождал, пока все умолкнут, наклонился к столу и негромко продолжил:
— Итак, настало время принять ответственность на себя. Близится война с Мантикорой. При всем желании мы не сможем ее остановить, но если флот облажается, это приведет к катастрофе. А катастрофы, леди и джентльмены, — это ворота революции, но если мы собираемся воспользоваться этой возможностью, нам надо начать готовить ее сегодня же. Вы, здесь присутствующие, при поддержке моих людей среди военных и в Министерстве госбезопасности, представляете все элементы, необходимые для успеха, — если вы готовы включиться в работу со мной прямо сейчас.
Он достал из пиджака лист бумаги, развернул его и посмотрел на слушателей холодным испытующим взглядом.
— Это клятва, которую надо принести, леди и джентльмены.
Он поднял бумагу, демонстрируя всем несколько аккуратно напечатанных строчек — и две подписи чуть ниже. Пьер оскалил зубы.
— Мы с Уоллесом уже подписались, — сказал он тихо. — Если в МГБ узнают об этом, мы с ним — покойники, зато это доказывает, что мы пойдем до конца. Теперь ваша очередь. — Он положил листок на стол и приготовил ручку. — Когда вы поставите свою подпись, пути отступления будут отрезаны. Не важно как, но я гарантирую вам, что, если хоть один из нас предаст остальных или — не важно, под нажимом или случайно — выведет на нас Министерство госбезопасности, мы узнаем, кто это сделал. Таким образом, мы все берем на себя обязательство идти до самого конца.
Он положил ручку на документ и отвалился на спинку стула, молча разглядывая присутствующих. Не на одном бледном лице выступил пот, и тишина затягивалась, но тут послышался скрип стула.
Корделия Рэнсом первой подошла к столу и поставила свою подпись.

Глава 22

Хонор лежала на кровати, уткнувшись лицом в подушку, а сильные ловкие пальцы массировали ей плечи и спину. За прошедшие годы ей пришлось вытерпеть множество растираний и сеансов массажа, но Пол оказался одним из самых умелых массажистов, с которыми она сталкивалась... пусть даже прикосновения его были несколько непрофессиональны.
Она рассмеялась, подумав об этом, и выгнулась с тихим мурлыкающим звуком, когда чудесные пальцы скользнули вниз, лаская ее грудь. Абсолютно непрофессионально, блаженно подумала она, наслаждаясь прикосновениями, и почувствовала на шее легкое дыхание, а затем ласковое касание его губ.
— Чувствуем себя немного лучше, а? — прошептал он, осторожно разминая ей поясницу и талию.
— М-м-м-м, намного лучше, — вздохнула она и рассмеялась. — Ты действительно жуткий тип, Пол Тэнкерсли.
— Жуткий? — повторил он обиженным тоном, и она утвердительно кивнула.
— Именно. Только посмотри, каким способом ты отвлекаешь меня от работы.
— Ах, вот как! — прошептал он, скользнул пальцами по бедрам и, наклонившись, поцеловал в спину. — Сладкое отвлечение. Приятное с полезным.
— Не думаю, что ты так уж прав, — возразила она, перевернувшись, и протянула к нему руки. — Но, с другой стороны, кого это волнует?
— Ну, что скажешь?
Пол налил еще вина и, подав ей бокал, вытянулся рядом на кровати. Хонор приподнялась, чтобы он мог обвить ее рукой, и снова опустилась — в его объятия. Он был чуть пониже, но существенная часть высокого роста Хонор приходилась на длинные ноги, так что в кровати они подходили друг другу тик в тик.
— О чем? — спросила она.
— Ты не хочешь поговорить о том, что тебя беспокоит, а, капитан?
Она повернула к нему голову, и глаза ее потемнели, но сочувственная улыбка Пола смягчила внезапную боль оживших воспоминаний. Она собиралась заговорить, но тут к ним на кровать, в ногах, вспрыгнул Нимиц.
— Я вижу, кто-то еще хочет поучаствовать в разговоре, — сказал Пол, криво усмехнувшись.
После той первой ночи он больше не выгонял Нимица из спальни, и Хонор часто спрашивала себя, почему он так поступил в первый раз — для нее или для себя. Но, какой бы причиной он ни руководствовался тогда, Пол все больше привязывался к коту, да и кот считал его своим, а этого мало кто добивался. Поэтому теперь Пол просто кивнул гостю и усмехнулся, когда Нимиц осторожно прошелся по прикрытому простыней телу Хонор и растянулся на коленях у них обоих.
— Гедонист! — упрекнул он с усмешкой, когда кот довольно заурчал. Но улыбка сползла с его лица, и он снова посмотрел на Хонор. — Ты можешь рассказать, как прошел визит?
— Что об этом говорить? — Хонор опустила глаза, уставившись на свои пальцы, перебирающие край простыни. — Он здесь. И я здесь. Как-то нужно поддерживать с ним отношения. — Она пожала плечами. — Если я должна, значит, буду.
— Так просто! — проворчал Пол, и она взглянула на него с едва заметной улыбкой.
— Может быть, не совсем. Но... — Она снова пожала плечами.
Пол нахмурился.
— Хонор, ты все еще боишься его? — мягко спросил он.
Она вспыхнула, но взгляд не отвела, а Нимиц в знак поддержки заурчал; ее колено ощутило вибрацию.
— Я не... — начала она и вздохнула. — Да. Думаю, боюсь, — согласилась она, теребя край простыни. — Не того, что он может сделать, конечно, а связанных с ним воспоминаний. Несколько лет из-за него меня преследовали ночные кошмары, и всякий раз, когда я думаю о нем, они возвращаются снова. Кроме того, — она опустила глаза, — мне страшно знать, что я могу ненавидеть человека так сильно, как ненавижу его.
— Примерно так я и думал. — Он прижал ее голову к своему плечу и зашептал на ухо: — С другой стороны, представь только, как он себя чувствует сейчас.
— Меня его чувства нисколько не интересуют! — резко сказала она. Пол рассмеялся.
— А зря. Только представь, Хонор! В настоящий момент Павел Юнг, должно быть, один из самых несчастных офицеров на флоте. И это твоя вина.
Она резко села — простыня соскользнула и накрыла Нимица — и с удивлением посмотрела на Пола.
— Правда, Хонор. Посмотри, после “Василиска” он не продвинулся по служебной лестнице ни на шаг, а твоя карьера напоминает взлет ракеты. Его отослали на задворки охранять торговые караваны и обновлять карты на дальних звездных маршрутах, а ты оказалась в гуще событий. Более того, каждый человек на флоте знает, что он пытался сделать с тобой и как ты раскатала его в блин. А сейчас где он оказался? Приписан к оперативной группе, в которой ты являешься капитаном флагмана! — Пол покачал головой и криво усмехнулся. — Ничего унизительнее я и представить себе не могу.
— Допустим, но...
— Как по мне — никаких “но”, — Он рукой закрыл ей рот. — Кроме того, упускаешь из виду еще одно. Ты понимаешь, какой он трус?
— Трус?
— Жуткий. Хонор, я был его старпомом в течение двух стандартных лет. За такой срок волей-неволей узнаешь человека, а Павел Юнг — просто гадина. Он пользуется всеми преимуществами своего высокого положения, но и за миллион лет он ни за что не поставит на карту свою карьеру, как сделала ты на “Василиске”. А если бы это он оказался на Ельцине, то поставил бы новый рекорд скорости в гиперпространстве, удирая оттуда. Короче говоря, моя дорогая, его моральной — да и физической — удали не хваит и на насекомое, а ты здорово избила его, когда тебе было всего девятнадцать лет. Поверь мне, самый страшный его кошмар — это оказаться рядом с тобой на расстоянии вытянутой руки, так он боится повторения той ночи!
Хонор внезапно поняла, что сидит с открытым ртом, и тут же его прикрыла. Пол расхохотался. Она продолжала смотреть на него во все глаза, пытаясь понять, что именно из того, что он наговорил, сказано всерьез и много ли он сказал лишь для утешения, выдавая желаемое за действительное. Напряжение медленно схлынуло — она постепенно осознала, что все его слова были правдой. Пол мог ошибаться, но он не сказал ни слова лишь для того, чтобы успокоить ее.
Она снова легла ему под бочок, уютно свернулась и попыталась посмотреть на все с точки зрения Павла Юнга. Никогда раньше она не пыталась этого сделать. Пол лежал рядом, не мешая ей думать. Она прокручивала в памяти ту неприятную ночь в душевой, изучая ее с разных сторон. И на этот раз она разглядела под ненавистью страх — даже ужас, — вспыхнувший, когда она сбила его с ног. На память пришло и другое: как Юнг избегал спортивных состязаний, как тушевался в тех редких случаях, когда кто-либо равный ему по рангу отпускал мелкие колкости в его адрес...
Ей никогда не приходило в голову, что Юнг может бояться ее. Она-то после той ночи его уж точно не боялась. Не физически, конечно... Но если он...
— Может быть, ты прав, — задумчиво сказала она Полу.
— Конечно, прав. Я всегда прав, — ответил он с подчеркнутой высокопарностью и охнул, потому что Хонор ткнула его пальцем в бок. — Может быть, и мне тебя надо бояться, ты слишком вспыльчивая женщина! — выдохнул он, потирая больное место. Оба рассмеялись. — Ну вот, уже лучше. Только запомни, что всякий раз, когда он будет смотреть на тебя или получать приказ с флагманского корабля, он будет вспоминать, что ты с ним сделала. И что произошло, когда он попытался нанести тебе удар в спину. Один умный человек сказал, что лучший способ отомстить врагу — это жить хорошо. Так что живи и радуйся!
— Я постараюсь, — сказала она серьезно и вздохнула. — Правда, мысль о том, что он где-то рядом, пусть даже такой несчастный, не делает меня счастливее.
— Обратное значило бы что с тобой что-то не в порядке, — ответил он так же серьезно.
И столкнул Нимица с кровати. Кот, ловко перевернувшись в воздухе, с громким шумом приземлился на все свои шесть лап. Пол весело посмотрел на Хонор.
— А пока что, если ты ищешь чего-нибудь, что сделает тебя счастливее, я готов... если ты не против, — промурлыкал он.

* * *

— Полагаю, все в сборе, так что приступим.
Марк Сарнов, появившийся на экране коммуникатора, приветствовал собрание капитанов и флаг-офицеров. Терминал в каюте Пола был слишком мал, чтобы и всех остальных показывать в нормальную величину, но его размеров хватало, чтобы Хонор смогла разобраться, кто есть кто. Большой адмиральский экран, конечно, позволял видеть все в деталях, и она обрадовалась, что ее мундир нынче ночью не помялся.
— Первый вопрос в повестке, разумеется, — разбор вчерашних учений, — продолжил Сарнов. — Которые, должен заметить, для некоторых из нас прошли заметно лучше, чем для других.
Его жизнерадостный тон смягчал возможный упрек, но коммодор Бэнтон криво усмехнулась.
— Вы хотите сказать, сэр, что некоторых из нас придется перевести в дворники, — ответила она. Она нашла лицо Хонор на экране и покачала головой. — Леди Хонор, Вы меня сделали как первоклашку.
— Мне повезло, мэм.
— Повезло! — фыркнула Бэнтон, потом пожала плечами. — Допустим, повезло, но некоторые люди, кажется, сами куют свою удачу. Поверьте мне, в следующий раз я собираюсь надрать вам уши, а не быть девочкой для битья.
Послышался одобряющий шепот, и лицо Хонор вспыхнуло.
— Я согласен с мнением коммодора Бэнтон, — решительно сказал Сарнов, — и это подводит меня к следующему вопросу, который бы я хотел обсудить. Мы уже обсуждали, как можно использовать подвески для повышения плотности ракетных залпов. Что, если мы попробуем использовать обманки так, как это сделала леди Хонор?
— Вы имеете в виду, подобраться на расстояние ракетного выстрела для перехвата по баллистической траектории, пока противник будет смотреть в другую сторону? — спросил коммодор Прентис, задумчиво нахмурив лоб. — Не слишком ли большой риск, против стены, сэр? А вдруг они засекут нашу систему контроля за ведением огня, прежде чем мы произведем залп...
— Подожди, Джек, — прервала его Бэнтон. — Адмирал говорит о другом. Допустим, противник заметит нас на расстоянии ракетного выстрела, значит, мы имеем две или три минуты, чтобы задействовать импеллеры. Если мы будем держать их в максимальной готовности, то импеллерный клин установится за девятнадцать секунд. Защитные стены тоже. И у нас еще остается время на выстрел.
— Правильно, — сказала капитан Рубинштейн, — но остается еще...
Началось обсуждение, и Хонор была рада послушать других. Лично ей идея нравилась, по крайней мере как один из возможных вариантов. Слишком много в бою зависит от оперативной ситуации, чтобы заранее составлять детальные планы, но Хонор одобряла, что Capнов подключал своих офицеров к решению трудных тактических задач. Если капитаны будут понимать логику действий своего адмирала, заранее проанализировав различные ситуации, то, вероятно, в бою будут реагировать быстрее, не дожидаясь подробных приказов.
Дискуссия перешла к обсуждению мелких деталей маневров и закончилась предложением Эрнестины Корелл и коммандера Тернера об усовершенствовании системы контроля за ведением огня для подвесок. Ну что же, решила Хонор, все выглядит хорошо. Правда, сохранялся оттенок беспокойства: оперативная группа слишком хорошо сознавала, как слабо она была вооружена. Впрочем, именно это и заставляло офицеров Сарнова лезть вон из кожи, пытаясь как-то улучшить сложившуюся ситуацию.
— ... что позволит объединить их в единое целое, — сказал, подводя черту, Сарнов. — Капитан Корелл к полудню предоставит каждому из вас новые схемы ведения огня, а с вами, Изабелла, и коммандером Тернером я хотел бы обсудить окончательную версию программы, меняющей сигнатуры в системе огневого контроля. Вы можете выйти со мной на связь в... тринадцать ноль-ноль?
— Конечно, сэр.
— В таком случае, леди и джентльмены, доброго всем утра. Приятного аппетита за завтраком. — Все заулыбались и приготовились прервать связь. Хонор помедлила, держа палец на кнопке, и тут Сарнов посмотрел прямо на нее.
— Задержитесь на минутку, леди Хонор, — попросил он.
Она вопросительно посмотрела на адмирала. Лица остальных быстро исчезали с экрана. Они остались одни, и Хонор удивленно подняла брови:
— Что-то случилось, сэр?
— Да, Хонор. — Он сел поудобнее и, вздохнув, провел рукой по усам. — Я подумал, что вы должны знать об изменениях, которые произошли в иерархии подразделения коммодора Ван Слайка.
— В самом деле, сэр? — Она постаралась, чтобы ее голос прозвучал естественно.
— Да. Капитан Юнг старше по званию всех офицеров этого подразделения, и это автоматически делает его заместителем Ван Слайка.
— Понимаю, — спокойно сказала Хонор.
— Я был уверен, что вы поймете, — нахмурился Capнов и пожал плечами. — Эта ситуация совсем не радует меня, но ее никак нельзя изменить. Боюсь, впрочем, что нам придется помочь Ван Слайку побыстрее привести его в кондицию. И я хотел, чтобы вы услышали об этом от меня.
— Благодарю вас, сэр. Я ценю это.
— Да. — Сарнов снова пожал плечами и выпрямился. — Ну что же, хватит неприятных новостей. Вы не откажетесь пообедать со мной? Возьмите с собой коммандера Хенке, и мы устроим рабочую встречу за едой.
— Конечно, сэр. Мы придем.
— Отлично.
Сарнов кивнул ей и отключил связь, а Хонор, расслабившись в кресле, взяла на руки Нимица.
— Ну что, позавтракаем перед уходом? — позвал Пол из маленькой смежной обеденной каюты.
— Конечно, — ответила она. — Надеюсь, у тебя найдется немного сельдерея для одного пушистого разбойника?

* * *

Павел Юнг прошел по туннелю от катера к стыковочному причалу КЕВ “Крестоносец”. Этот корабль был меньше и старее его собственного “Колдуна”, но даже Юнг не мог придраться ни к встречающей команде, действовавшей без единой ошибки, ни к состоянию вылизанной до последнего пятнышка галереи. Он одобрительно кивнул, потому что ухоженный корабль функционирует значительно лучше.
— Добро пожаловать на борт, лорд Юнг. Я — коммандер Ловат, старший помощник. Коммодор просил меня проводить вас в кают-компанию.
— Конечно, коммандер. — Юнг оглядел причудливо уложенные каштановые волосы Ловат, оценил аккуратную фигуру и подарил ей приветливую улыбку. Он не прочь был бы заполучить ее в помощницы к себе, подумал он, следуя за ней к лифту, и позволил взгляду украдкой приклеиться к ее бедрам.
Ловат, не вступая в разговор, привела его к кают-компании и нажала кнопку, чтобы открыть перед ним дверь.
— Мы на месте, сэр.
Голос ее был приятным, но равнодушным, и, когда дверь открылась, Юнг улыбнулся еще обаятельней.
— Благодарю вас, коммандер. Надеюсь, мы еще встретимся. — Он слегка задел ее, проходя мимо, вошел в кают-компанию — и остановился, потому что встречал его не коммодор, а коммандер с аксельбантом штабного офицера.
— Доброе утро, лорд Юнг, — приветствовал капитан. — Я — Артур Хаусман, начальник штаба коммодора Ван Слайка. Сожалею, но коммодору пришлось в последнюю минуту задержаться. Это выяснилось, когда вы уже были в пути, и он просил меня встретить вас и заверить, что постарается прибыть как можно быстрее.
— Хорошо.
Юнг, стараясь скрыть недовольство, подошел к столу и сел на первый попавшийся стул. Его всегда раздражала необходимость иметь дело с офицерами низшего ранга, но он понимал, что вины Хаусмана в этом нет.
— Пожалуйста, садитесь, коммандер, — сказал он, указав на другой стул, и Хаусман сел.
Юнг внимательно разглядывал штабного офицера из-под полуопущенных век. Хаусман. Один из Вальдхайм-Хаусманов из Новой Баварии, никаких сомнений — характерная внешность. Юнг узнал его и внутренне поморщился: Хаусманы были известны своими крайне либеральными взглядами, они постоянно скулили о “маленьких людях” и “ответственности перед обществом”. Однако, как заметил Юнг, ни одному из них это не мешало пользоваться всеми преимуществами, полученными благодаря знатности и богатству. Собственная болтовня просто наполняла их самодовольством и благодушием, и они с презрением взирали на тех людей, которые жили точно так же, как они, но только не провозглашали высокопарные пошлости.
— Я полагаю, сэр, вам сообщили не так уж много, когда посылали сюда? — Хаусман попытался завязать вежливый разговор.
— Да, это так, — пожал плечами Юнг. — Но вы ведь не жалуетесь, когда Адмиралтейство отдает вам срочный приказ исключительной важности. Вы просто выполняете его.
— Именно так. Но зато вы, по крайней мере, избавлены от того, что всем нам пришлось перенести вчера, сэр.
— Вчера? — Юнг наклонил голову, и Хаусман невесело улыбнулся.
— Мы были в составе прикрытия отряда коммодора Бэнтон, — начал объяснять Хаусман.
Юнг по-прежнему смотрел на него без интереса, и улыбка коммандера стала совсем кислой.
— Когда наш доблестный флагманский капитан запустила свой маленький сюрприз, сэр, “Крестоносец” смело вместе со всеми ее крейсерами.
Юнг застыл на стуле, его ментальные антенны зашевелились, распознав ядовитые интонации Хаусмана. Интересно, подумал Юнг, понимает ли капитан, как много сведений он только что выдал, а в следующее мгновение уголком сознания задумался о том, почему Хаусман ненавидит Харрингтон.
И тогда в памяти что-то щелкнуло. Хаусман!
— Да, — ответил Юнг, откинувшись на спинку стула и закинув ногу на ногу, — учения я пропустил. Но капитана Харрингтон я знаю уже давно. Собственно, еще с Академии.
— Вот как, сэр? — Отсутствие удивления в голосе Хаусмана заставляло предположить, что его откровенность была неслучайной, и следующие слова подтвердили это. — Я знаю ее всего несколько месяцев. Но конечно, я слышал о ней и раньше. Нельзя же заткнуть уши, понимаете, сэр?
— Я тоже кое-что слышал. — Юнг обнажил зубы, пытаясь улыбнуться. — Как я понимаю, за последние несколько лет она сделала себе имя собственными руками. — Он пожал плечами. — Она всегда была... решительной, можно сказать. Я всегда знал, что она немного вспыльчива, но я не думаю, что это может стать помехой в бою. Во всяком случае, если вы не теряете голову.
— Согласен с вами, сэр. С другой стороны, я не уверен, что вспыльчивость — именно та черта, которая необходима флагманскому капитану. Это сказано слишком... мягко, если вы понимаете, что я имею в виду.
— Очень хорошо понимаю — Юнг снова оскалил зубы. Поощрять критику старшего по званию офицера бьшо совершенно недопустимо, но Хаусман — не просто офицер. Он начальник штаба коммодора с которым Харрингтон сталкивается регулярно, а Ван Слайк должен быть сверхчеловеком, чтобы не прислушиваться к своему начальнику штаба и его мнению относительно капитана флагманского корабля
— Пожалуй, вы правы, коммандер, — сказал он, настраиваясь на долгий — и полезный — разговор. — Я помню, на острове Саганами у нее была привычка давить на коллег. Конечно, в пределах правил, но я всегда думал...

Глава 23

В неярко и приятно для глаза освещенной Центральной военной палате, известной своим обитателям как Яма, защебетал тихий сигнал. Адмирал Капарелли поднял голову, бросил взгляд на главный экран в дальнем конце Ямы, чтобы узнать, где за последнее время имели место новые инциденты, затем запросил более подробную информацию на свой терминал и впился глазами в полученные данные.
— Плохо? — тихо спросила адмирал Гивенс, сидевшая по другую сторону меньшего по размерам сектора голографической схемы, и Капарелли неопределенно пожал плечами.
— На мой взгляд, скорее досадно, чем серьезно. Еще одна вылазка “туда-обратно” на Талботе. Правда .. — невесело улыбнулся он, — сообщению уже одиннадцать дней. С тех пор ситуация могла превратиться в нечто большее, чем досадное недоразумение.
— Гм... — Гивенс поджала губы и задумалась, глядя на голограмму, разделявшую их. Ее глаза сосредоточились на чем-то, что могла видеть только она одна.
Капарелли терпеливо ждал, пока она поймает кончик нужной мысли. Прошло несколько секунд, даже целая минута, пока он прислушивался к тихим фоновым звукам Ямы. Потом она вздрогнула и снова посмотрела на него сквозь крошечные звезды голограммы.
— Есть идея?
— Скорее, общее замечание.
— Ну что же, не тяни, пока это созреет, Пат.
— Да, сэр. — Она улыбнулась ему мимолетной улыбкой и снова стала серьезной. — Мне пришло в голову — вернее, это мучает меня уже несколько дней: а что, если хевы слишком умны даже для самих себя?
— Что? — Капарелли откинулся в кресле и удивленно поднял бровь. — Как это?
— Думаю, они перестарались с точностью взаимодействия. — Гивенс показала рукой на экран. — Уже в течение нескольких недель они нагнетают напряжение. Сначала это были просто таинственные налетчики, которых мы не могли однозначно идентифицировать, но даже когда мы узнали, что это хевы, боевые действия не начались. Затем они начали беспокоить наши патрули. Теперь они нападают на конвои и сторожевые пикеты звездных систем, применяя тактику “бей и беги”. Но всякий раз, когда они повышают ставки, они начинают действовать из одной точки, а затем круги расходятся к северу и югу.
— Что из этого следует?
— Из этого следует, что каждый следующий шаг по нагнетанию напряжения невозможен без особого разрешения из какой-то центральной командной точки. Посмотрите на расчеты по времени, сэр. — Она протянула руку к голограмме, пробежалась пальцами выше и ниже границы, — Предположим, что каждое серьезное изменение в тактике производится по указу из какого-то места, удаленного от границы НРХ на пятьдесят или шестьдесят световых лет, как, например, Барнетт. Задержка во времени между инцидентами по обе стороны и первым инцидентом почти равна полетному времени от Барнетта до этих точек.
Она убрала руку и, покусывая нижнюю губу, хмуро посмотрела на экран.
— Таким образом, они координируются из одной центральной точки, — согласился Капарелли. — Но мы все время так и думали, Пат. Мы ведь делаем то же самое. И как понимать, что “они слишком умны даже для самих себя”.
— Мы поступаем не так, сэр. Мы посылаем информацию по каналам связи и руководим общим развертыванием, но мы доверяем командирам на местах принимать решения самостоятельно — по причине запаздывания связи. Мне кажется, что хевы дают отмашку каждой новой волне с Барнетта — а это предполагает удвоение пути туда-обратно в командной и контрольной связи, а не нормальный встречный информационный поток. Они ждут рапортов об исполнении, затем высылают приказ начать новый этап, потом ждут свежих докладов, прежде чем разрешить следующий шаг. Они ведут себя, как бронтозавры, вот почему кажется, что вся система устроена так громоздко.
— Гм.

Предыдущая страница 11 Следующая страница


Маленькая победоносная война 12

Настал черед Капарелли пристально смотреть на экран. Идея Гивенс, конечно, объясняла возросшую неповоротливость хевенитов. Все началось как серия молниеносных уколов, выросших в цепь постоянно усиливающихся ударов, четко рассчитанных по времени. Но, с другой стороны, все явственнее ощущалось, что какой-то стратег как будто пытался встроить в систему выключатели, чтобы при необходимости прервать операцию. Очень возможно, что Пат права: координация этой фазы осуществляется на Барнетте. Но из этого не следовало, что эта схема останется в силе, когда они решат спустить курок. Если вы приняли на себя ответственность, выключатели не нужны: все или ничего, если твердо знаете главное, чего хотите добиться, то вы стремитесь к максимально гибкой организации командования.
Если вы твердо знаете, чего хотите добиться...
Капарелли медленно покрутился на стуле из стороны в сторону, затем снова поднял глаза на Гивенс.
— Вы полагаете, что они будут продолжать в том же духе, когда начнется стрельба всерьез?
— Я не знаю. Это возможно, учитывая их прошлые схемы действий. Вспомните, сэр, мы для них первый противник, не ограниченный рамками одной звездной системы. Все их прежние оперативные планы подразумевали контролируемые из близко расположенного командного центра сосредоточенные удары по относительно небольшим целям — в масштабах пространства. Даже для их лучших штабистов такой образ мышления стал привычным. Они могли недооценить сложность, обусловленную масштабами предстоящих действий. Вот к какому выводу я пришла. Независимо от того, что именно собираются сделать хевы после открытого нападения, они будут действовать под жестким контролем. Следовательно, когда они наконец начнут действовать в полную силу, они должны подчиняться подробному оперативному плану. А после изучения их предыдущих кампаний я могу поспорить, что данная операция имеет сдерживающий фактор — время, которое требуется для точного согласования. Даже если я ошибаюсь на этот счет, в тот момент, когда мы сделаем хоть что-нибудь неожиданное, они будут ограничены в своих ответных действиях временем полета к Барнетту и обратно.
— Предположим, что они еще не разослали приказ начать следующий этап, даже если мы сидим тихо-тихо.
— Предположим, — согласилась Гивенс. — Но пока они не дошли до этого, будет полезнее рассмотреть, какую дополнительную информацию можно им подкинуть, чтобы нарушить эту цепочку команд.
— Например?
— Я не знаю, — призналась Гивенс. — Я не желаю упускать ни единой возможности дать им отпор. Худшее, что мы можем сделать, — это позволить им утюжить нас точно по расписанию. Мне бы хотелось хорошенько встряхнуть их и вывести из равновесия.
Капарелли кивнул и вместе с ней принялся заново изучать голограмму. Он непроизвольно перевел глаза на три самые опасные точки: Ельцин, станцию “Ханкок” и район Талбот-Пойкстер. Несмотря на то что размах и накал хевенитской войны нервов неуклонно нарастали, Мантикора на сегодня сохраняла свои позиции в нынешних стычках. Потеря “Звездного рыцаря” со всей командой была более чем компенсирована, хотя и случайно, когда “Беллерофонт” полностью уничтожил два дивизиона хевенитских линейных крейсеров на Талботе. Трагическая гибель всей эскадры капитана Зилвицкой — которую посмертно наградили медалью “За доблесть”, высшей наградой Королевства за личный героизм, — не только спасла все корабли, шедшие в конвое под ее защитой, но и обошлись флоту Народной Республики Хевен почти вдвое дороже потерь Мантикоры. Правда, другие атаки Хевена были более успешными, так как они каждый раз имели преимущество в инициативе. Капарелли с грустью подумал, что хевы, кажется, произвели дьявольски хорошую разведку в предположительно надежных звездных системах. Тем не менее в целом успехи хевенитов не перевесили — по холодной, жестокой логике войны — их менее многочисленные, но более впечатляющие потери.
К сожалению, это не означало, что провалилась вся операция хевов в целом. Несмотря на то что передислокация мантикорского флота была гораздо менее решительной, чем первоначально предполагалось, но на всем пространстве Альянса наблюдалось общее движение, осуществлялась перестановка оперативных групп и эскадр. Адмирал Капарелли чувствовал себя выведенным из равновесия, вынужденно занимая оборонительную позицию, обреченную только реагировать, а не проявлять инициативу. И многие его командиры на местах тоже были этим огорчены. Они выполняли приказы, которые выглядели более чем сомнительными, по крайней мере с их точки зрения.
Его пальцы пробежали по кнопкам панели, и он нахмурился еще сильнее. Талбот-Пойкстер беспокоил его все больше: в регионе наблюдалась слишком большая активность флота НРХ. Обе звездные системы находились далеко от центра, и инциденты в их пределах могли быть просто классическим пробным шаром. Разведка боем, которая произошла с целью разбить местные сторожевые пикеты (или проверить их, подумал мрачно Капарелли) в ходе предваряющих атаку разведывательных операций. Если не принимать во внимание, что точный расчет времени доказывал: хевы уже произвели подробную разведку.
А Ельцин и “Ханкок” беспокоили адмирала как раз потому, что в этих районах ничего не происходило — после первоначальных атак на конвой близ Ельцина и загадочных потерь Халифа на Занзибаре. Может быть, он беспокоился, потому что ошибочно воспринимал их как самые уязвимые точки, но отсутствие активности вокруг этих двух звезд заставляло его задуматься: а почему, собственно, хевениты не хотят привлекать к ним внимание?
Вдобавок Первому Космос-лорду добавило головной боли решение адмирала Паркса оставить “Ханкок” практически беззащитным. Он понимал рассуждения Паркса, но был не уверен, что разделяет их. Он даже дошел до того, что составил депешу, предписывающую Парксу вернуться в “Ханкок”, однако сдал ее в архив, не отправив, и распорядился, чтобы адмирал Данислав ускорил передислокацию. По традициям КФМ Адмиралтейство не оспаривало распоряжений на местах без веских оснований, предоставленных разведкой. А их-то у адмирала и не было... и единственное, чем обладал сэр Томас Капарелли в избытке, — так это отсутствием нужной информации.
— Они собираются это сделать, Пат, — пробормотал он, все еще не сводя глаз с экрана. — Они действительно собираются это сделать.
Впервые один из них сказал это вслух, но Гивенс только кивнула.
— Да, сэр, это так, — согласилась она таким же тихим голосом.
— Их надо каким-то образом вывести из равновесия, — глухо сказал Первый Космос-лорд, с силой барабаня пальцами по клавишам панели. — Каким-то образом обратить эту ситуацию против них, чтобы они вцепились в собственную задницу.
Гивенс прикусила нижнюю губу, затем глубоко вздохнула и снова потянулась к голографической схеме. Она, как чашечкой, зачерпнула ладонью звезду Ельцин. Капарелли сузил глаза, вглядываясь.
— Кажется, это может получиться, сэр, — тихо сказала она.

* * *

— Позвольте мне убедиться, что я вас правильно понял. — Голос герцога Кромарти был ровен. — Вы предлагаете, чтобы мы намеренно спровоцировали НРХ атаковать звезду Ельцина?
— Да, сэр.
Капарелли уверенно встретил взгляд премьер-министра.
— И чем вы руководствуетесь? — настаивал Кромарти.
— В сущности, сэр, мы надеемся поймать хевов в ловушку.
Капарелли откашлялся и включил мелкомасштабное голографическое изображение системы Ельцина. Их встреча происходила в строго секретной совещательной комнате за стеной кабинета Кромарти.
— В настоящее время у звезды Ельцина сосредоточена наша самая мощная после флота метрополии группировка, ваша светлость, — объяснил адмирал. — Мы приложили все усилия, чтобы сохранить в секрете точное количество наших сил в этой системе. Судя по тому, насколько, по данным разведки, хевы осведомлены обо всех наших рутинных перемещениях во всех системах, вполне возможно, что они знают о Ельцине гораздо больше, чем нам бы хотелось, но план адмирала Гивенс обещает нам возможность обернуть ситуацию против них.
Он нажал на клавишу, и крошечная звездная система над столом внезапно осветилась еще более мелкими светло-зелеными вспышками.
— За прошедший год грейсонцы с нашей помощью укрепили свою оборону, ваша светлость. Мы еще очень далеки от завершения всего, что запланировано, но, как вы можете видеть, достигли значительных успехов. Сам Грейсон хорошо защищен орбитальными крепостями. Они невелики по нашим меркам, потому что остались со времен холодной войны Грейсона и Масады, но их много, и они серьезно перестроены и перевооружены. Вдобавок к этому грейсонский флот сейчас равен по мощности как минимум тяжелой оперативной группе нашего собственного флота — это поистине невероятное достижение для семнадцати месяцев и начального их технического уровня. Второй флот адмирала д'Орвиля — исключительно мощная группировка. С учетом сказанного, сэр, система стала крепким орешком, о который любой агрессор обломает зубы.
— Но она также имеет счастье принадлежать главному союзнику Звездного Королевства, адмирал. — Беспокойство и явственный намек на раздражение чуть изменили голос Кромарти. — Вы предлагаете преднамеренно спровоцировать врага атаковать одну из дружественных нам систем — и даже без согласования с ней.
— Я полностью понимаю смысл моего предложения, ваша светлость, но, боюсь, мы достигли состояния, когда у нас просто нет времени для консультаций. Если адмирал Гивенс права, а я думаю, что это так, хевениты действуют согласно некоему расписанию, которое они разрабатывали и совершенствовали в течение долгих лет. У нас есть собственные планы защиты, но позволять им начинать войну на их условиях, когда они сами смогут выбрать время и объект нападения, крайне опасно. При малейшей возможности нам надо подтолкнуть их к фальстарту или, по крайней мере, заставить атаковать цель по нашему выбору. Но для этого, ваша светлость, нам нужно скормить им кое-какую информацию. Мы хотим, чтобы у них хватило времени пересмотреть план операции и разослать новые приказы со своего центрального командного пункта до того, как наступит их запланированный час “икс”. Ключевое звено в наших планах — один из офицеров связи адмирала Гивенс в Бюро планирования операций. Посол хевенитов имел несчастье подкупить его. Он работает на них уже более двух стандартных лет, но они не знают, как мы надеемся, что на самом деле он работает на адмирала Гивенс. До настоящего времени его доклады хевам были стопроцентно точны, но он сообщал им только ту информацию, которая не могла нам навредить или относительно которой мы были уверены, что хевы могут ее получить другими путями.
Мы предлагаем использовать его для того, чтобы хевениты через посла Гоуэна узнали: активность вокруг станции Талбот беспокоит нас настолько, что мы переводим туда в качестве подкрепления несколько линейных эскадр д'Орвиля. Конечно, мы пришлем к Ельцину новые подразделения им на смену, но на это уйдет две-три недели.
В то самое время, когда наш контакт передаст информацию Гоуэну, мы отправим такие же инструкции адмиралу д'Орвилю по обычным каналам. Следовательно, каждый будет знать, что приказ подлинный... Но тот же самый курьерский корабль отвезет особый секретный приказ, инструктирующий адмирала д'Орвиля пренебречь указаниями о передислокации. Если хевы имеют неизвестные нам источники среди наших связистов, они перехватят официальный приказ и подтвердят донесение нашего двойного агента.
Текущий анализ операций хевенитов дает основания предполагать, что противник, скорее всего, координирует действия с базы в системе Барнетт. Если нам удастся достаточно быстро заслать дезинформацию на Барнетт, то, кто бы там ни командовал, у него появится иллюзия, что на Ельцин можно напасть до прибытия нашего пополнения. Только когда этот неизвестный командир поддастся искушению, он обнаружит, что ни один корабль д'Орвиля никуда не уходил.
— Я все понимаю, сэр Томас, но что, если противник атакует Ельцин такими силами, что захватит систему, несмотря на всю мощь адмирала д'Орвиля? И без того плохо, что мы просим наших союзников принять на себя основную тяжесть первого удара. А если этот удар окажется настолько сильным, что противник возьмет верх, несмотря на все наши усилия?
Капарелли окаменел лицом. Несколько секунд он молчал. Когда он снова заговорил, голос его был печальным.
— Ваша светлость, противник собирается напасть на нас. Ни я, ни один член моего штаба в этом не сомневаемся. А когда он это сделает, Ельцин станет первой жертвой. Это случится неминуемо, учитывая слабость нашей границы в этой точке. Я понимаю, какому риску подвергнутся грейсонцы в результате предлагаемой операции. Но, по моему мнению, втянуть хевенитов в нападение на нас именно там и на наших условиях — самая эффективная оборона. При благоприятном раскладе противник недооценит численность подразделений д'Орвиля и нападет недостаточными силами, тогда наши офицеры, д'Орвиль и Гранд-адмирал Мэтьюс, вручат им их собственные головы. Но даже если мы потеряем полностью флот д'Орвиля и весь Ельцин, мы нанесем противнику очень серьезный ущерб, а быстрая контратака с Мантикоры вернет нам систему, и соотношение потерь будет существенно в нашу пользу.
— Понимаю... — Кромарти потер подбородок и глубоко вздохнул. — Как быстро мне надо дать ответ, сэр Томас?
— Откровенно говоря, ваша светлость, чем скорее, тем лучше. Мы не знаем, хватит ли нам времени, чтобы завершить операцию, прежде чем противник атакует на другом участке нашей границы. Если у нас и есть время, то его не так много.
— Я понимаю, — повторил герцог. — Очень хорошо, адмирал. Я дам вам ответ как можно скорее.
— Благодарю вас, ваша светлость.
Капарелли вышел из совещательной комнаты, а премьер-министр облокотился на стол и подпер руками подбородок. Он долго и молча вглядывался в голограмму. Он был политиком с огромным опытом и великолепной подготовкой, и все же его лицо отразило внутреннюю борьбу. Наконец он протянул руку к терминалу связи и нажал кнопку.
— Слушаю, ваша светлость, — ответил голос.
— Мне нужна прямая сверхсекретная линия с флагманским кораблем адмирала Белой Гавани, Джанет, — тихо сказал он.

* * *

Хэмиш Александер, заложив руки за спину, расхаживал взад и вперед по кают-компании корабля Ее Величества “Сфинкс” и хмурился, слушая голос премьер-министра, доносившийся из коммуникатора.
— ... и ты представляешь себе ее размеры, Хэмиш. Ну и что ты думаешь?
— Я думаю, Аллен, ты не должен меня спрашивать об этом, — раздраженно ответил граф Белой Гавани. — Ты ставишь под сомнение авторитет Капарелли, советуясь со мной. Особенно игнорируя официальные каналы, то есть действуя у него за спиной!
— Что делать. К сожалению или к счастью (это зависит от точки зрения), ты — мой самый лучший советчик. Я знаю тебя и Вилли уже много лет. Если не тебя, то кого еще я могу спросить?
— Ты ставишь меня в чертовски трудное положение, — пробормотал Белая Гавань. — Ведь если Капарелли узнает об этом, я не удивлюсь его отставке.
— На такой риск я согласен. — Голос Кромарти стал тверже. — То, что он предлагает, граничит с предательством союзника, Хэмиш, а тебе посчастливилось быть не только уважаемым стратегом, но и офицером, который победил при Эндикотте и обеспечил наш союз с Грейсоном. Пойми, это касается людей, а не только боевой ситуации. Поэтому мне нужно твое мнение — тем или иным способом.
Граф Белой Гавани стиснул зубы, вздохнул и перестал шагать. Он признал приказ, пусть неприятный, но приказ.
— Хорошо, Аллен. — Он сел в кресло перед терминалом и глубоко задумался, затем пожал плечами. — Я думаю, он прав, — сказал он и улыбнулся кривой усмешкой, видя явное удивление Кромарти.
— Тебе не трудно развить свою мысль? — спросил герцог спустя несколько секунд.
— Хорошо, вот тебе другой способ: почему бы еще я поддержал человека, который мне не нравится? — Улыбка Белой Гавани стала шире, и он махнул рукой. — Если это сработает, получится точь-в-точь то, о чем говорит Капарелли, — это позволит нам открыть огонь первыми и ударить по ним значительно большими силами, чем они ожидают. Он также прав, что противник при любом раскладе собирается напасть на Ельцин, но его предложение дает нам лучшие шансы удержать систему. Даже в самом худшем варианте мы существенно проредим их атакующие силы и навяжем наиболее удобный для нас рисунок сражения. Это даст нам великолепный шанс одержать победу, которая в начале войны имеет неоценимое психологическое значение, а неприятель понесет большие потери даже в случае нашего проигрыша. Что касается грейсонцев, то они стойкий народ, Аллен. Они понимали, что помещают себя в центр мишени в тот день, когда подписали соглашение с нами, и все же пошли на это.
— Но поступить так, даже не предупредив их... Голос Кромарти оборвался, но очевидно было, что герцог крайне расстроен.
— Черт... — пробормотал Белая Гавань и замолчал. — Знаешь, — продолжил он через несколько секунд, — мне только что пришли в голову две мысли. Во-первых, ты можешь, если захочешь, предложить Капарелли способ сделать его стратегию еще более эффективной. — Кромарти вопросительно посмотрел, и адмирал пожал плечами. — Я знаю, что я противился рассредоточению Флота метрополии. Но предположим, что в то время, когда мы допустим утечку информации о том, что оголяем оборону звезды Ельцина, мы потихоньку переведем три-четыре эскадры Флота метрополии для усиления д'Орвиля. Если хевениты подумают, что мы вывели четыре эскадры с Ельцина, тогда как в действительности мы введем в систему подкрепление, то их оценка наших сил будет уж совершенно ни к черту.
— А если они следят за Флотом метрополии? Я не адмирал, но даже я знаю, что даже торговое судно способно засечь импеллерный след супердредноута — слишком велика исходящая энергия. С уверенностью можно сказать, что по крайней мере некоторые из наших якобы нейтральных торговцев активно шпионят в пользу Хевена.
— Правда, но ведь мы можем обставить это как учения, скажем, для двух эскадр, и официальным приказом отправить еще две на “Грендельсбейн”. А затем проделать такой же финт, какой предложил Капарелли для д'Орвиля. Никто, даже адмиралы, принимающие участие в учениях, не будут знать, куда они направляются, до тех пор, пока после входа в гиперпространство не откроют запечатанные предписания. И любые сведения, которые могут заполучить хевениты, будут согласовываться с официально отданными приказами. Вы даже можете проконсультироваться с Пат Гивенс: как она считает, не перестараемся ли мы если включим информацию об этих передвижениях в ее утечку информации, и не станет ли приманка чересчур очевидной?
— Гм... — Кромарти задумчиво нахмурился, сидя на другом конце коммутаторной связи. Было ясно, что идея послать на Ельцин подкрепление ему нравится, и он, обдумав ее за несколько секунд, кивнул. — Хорошо, я думаю, что предложу им это. Но ты говорил, что тебе в голову пришли две мысли. Какова же вторая?
— Если я не ошибаюсь, Майкл Мэйхью сейчас находится на Мантикоре. Я знаю, что он проходит аспирантуру в Королевском колледже. Он не уехал из-за кризиса? — Премьер-министр напрягся, затем покачал головой, и Белая Гавань пожал плечами. — В любом случае, у тебя есть прямой доступ к наследнику Протектора Бенджамина, говоря в терминах монархии крон-принцу Грейсона. Это не то же самое, что говорить непосредственно с главой государства, но, безусловно, лучшая замена из всех возможных.

* * *

— ... и я уверен, что вы поймете, почему я просил вас о визите, лорд Мэйхью, — тихо сказал герцог Кромарти. — Все мои старшие офицеры согласны, что это самый лучший стратегический выбор, но он также неизбежно означает, что ваше отечество подвергнется огромному риску. И в связи с катастрофическим дефицитом времени мы не можем обсудить проблему с Протектором Бенджамином.
Майкл Мэйхью кивнул. Он выглядел (да и был) невероятно юным для аспиранта, даже на Мантикоре. Собственно, он был достаточно молод, чтобы его тело легко восприняло комплекс мер по первоначальному пролонгу первого поколения — методики, которая была совершенно недоступна изолированному населению Грейсона до присоединения к Альянсу. Кромарти смотрел на задумчивое лицо юноши и спрашивал себя, готов ли Грейсон к долголетию, которое собирались унаследовать его дети.
— Я понимаю проблему, сэр, — сказал наконец Мэйхью. Он обменялся взглядами с послом Грейсона и пожал плечами. — Я не думаю, что у нас большой выбор, Эндрю.
— Я бы хотел, чтобы мы переговорили непосредственно с Протектором, — забеспокоился посол. Мэйхью снова пожал плечами.
— Я тоже. Но, думаю, я знаю, что он скажет... — Он повернулся к Кромарти, его юные глаза были спокойны. — Ваша светлость, мой брат знал, что делал, когда предпочел стать союзником Мантикоры, а не добычей Хевена или, что еще хуже, Масады. Мы всегда знали, что в решительный момент мы окажемся в эпицентре событий. Так что, если нас все равно атакуют, лучше постараться сделать то, что даст нам шансы на победу. Кроме того, — закончил он очень просто, и вспышка искреннего тепла осветила его спокойные глаза, — мы в долгу перед вами.
— Итак, вы одобряете наше решение?
— Да. Как Землевладелец Мэйхью и наследник Протектората Грейсона я официально требую, чтобы вы это сделали, господин премьер-министр.

* * *

— Я не верю, — пробормотал сэр Томас Капарелли.
Он сложил краткое, выразительное, написанное от руки предписание и засунул его обратно в конверт, испещренный желтыми и черными грифами секретности. И, бросив конверт в соответствующий ящик стола, посмотрел на Патрицию Гивенс. — Не прошло и пяти часов, как мы получили “полный вперед”.
— Неужели? — В голосе Гивенс послышалось удивление, и Капарелли рассмеялся.
— Более того, он приказал нам удвоить ставки.
Космос-лорд перебросил по столешнице проект приказа о передислокации в руки Гивенс и стал ждать, пока она прочтет.
— Четыре эскадры? — пробормотала Гивенс, рассеянно накручивая на палец прядь каштановых волос. — Ничего себе отвлекающий маневр!
— Вы можете сказать это еще раз. Супердредноуты. — Капарелли с легкой горечью улыбнулся. — Это двадцать шесть процентов супердредноутов Флота метрополии. Если на нас нападут, когда их здесь не будет...
Он внезапно прервался, отчаянно взмахнул обеими руками. Гивенс поджала губы.
— Может быть, сэр. А может быть, и нет. Мы все-таки не останемся совсем без прикрытия, а если хевы купятся на ложное перемещение, то наткнутся на шестьдесят супердредноутов, о присутствии которых даже подозревать не будут.
— Это так... — Капарелли задумался на несколько секунд, а затем кивнул. — Хорошо, давайте пойдем и на это. Я полагаю, с таким крупным подкреплением нам придется послать флаг-офицера высшего ранга.
— Кого вы имеете в виду, сэр?
— Кого же еще? — Капарелли снова кисло улыбнулся. — Разве у нас есть варианты, кроме Белой Гавани, а?
— Граф Белой Гавани? — Гивенс не смогла полностью скрыть удивление. Она знала, что Капарелли и Белая Гавань недолюбливали друг друга, а еще она знала, что Александер в настоящий момент является заместителем командующего Флота метрополии.
— Граф Белой Гавани, — повторил Капарелли. — Я знаю, мы проделаем брешь в командной структуре адмирала Вебстера, но мы и так развалим его оборону, забрав у него четыре эскадры. Белая Гавань — это не только разум и звание, необходимые для руководства, он к тому же самый популярный офицер — после Харрингтон — в глазах грейсонцев.
— Правильно, сэр. Но он также старше адмирала д'Орвиля. А это означает, что по прибытии он немедленно заменит его на посту главнокомандующего. Это не создаст проблемы?
— Не думаю. — На мгновение Капарелли задумался, затем покачал головой. — Нет, я уверен, что не создаст. Они с д'Орвилем дружат много лет, и оба понимают, насколько серьезна ситуация. И кроме того, — Первый Космос-лорд растянул губы в невеселой усмешке, — им хватит проблем на обоих. Особенно если все пойдет по плану.

Глава 24

Несмотря на поздний час, адмирал Парнелл бодро вошел в комнату для оперативных совещаний базы “ДюКвесин”. Глядя на него, никто не подумал бы, что он спал менее трех часов, но Парнелл отдавал себе отчет в том, насколько он устал. Очень хотелось принять — которую уже? — стимулирующую таблетку, но если он это сделает, то больше уже сегодня не уснет. Лучше попробовать горячий кофе. Вдруг поможет?
Коммодор Перо был уже на месте, он быстро повернулся к вошедшему боссу, сунув под мышку планшет для сообщений.
— Лучше, чтобы это оказалось на самом деле важным, Рассел.
Тон Парнелла был шутливым только наполовину. Перо кивнул головой.
— Конечно, сэр. Я никогда бы не побеспокоил вас, если бы это было не важно.
Голос Перо был спокойным, однако он, склонив голову набок, жестом пригласил адмирала проследовать в сверхсекретную совещательную комнату, и Парнелл, не сдержав удивления, непроизвольно поднял брови.
Перо закрыл за ними дверь, отрезав рабочий шум комнаты для оперативных совещаний, и набрал сложный секретный шифр на клавиатуре планшета, а затем прижал палец к считывающему устройству. Экран послушно ожил, и Перо без единого слова передал планшет адмиралу.
Парнелл нахмурился, увидев лицо руководителя дипломатического корпуса, затем взглянул на текст и замер. Он сел в кресло, медленно пробежал глазами короткие фразы и почувствовал, как испаряются остатки усталости.
— Господи боже, сэр. Они все-таки решились, — тихо сказал Перо.
— Может быть, — более осторожно сказал Парнелл, но нахлынувший восторг одолел его осторожность. Он положил планшет на стол и потер висок. — Насколько достоверен этот источник посла Гоуэна?
— Ни один источник развединформации не может быть абсолютно надежным, сэр, но вся информация, предоставленная им ранее, нас устраивала, и...
— Это может означать, что он работает под их контролем и они делают из нас дураков, — сухо перебил Парнелл.
— Это вечная проблема со шпионами, сэр, — согласился Перо. — Однако в данном случае мы получили кое-какие дополнительные сведения, подтверждающие его рапорт. — Парнелл удивленно поднял бровь, и Перо пожал плечами. — Если вы посмотрите следующую страницу депеши посла, вы увидите, что оба подразделения Флота метрополии, упомянутые в первом донесении нашего источника, отбыли в почти точном соответствии с представленным им расписанием, а направление движения такое, как если бы они выполняли приказ, о котором он сообщил. У Гоуэна были один-два дня, чтобы проверить это по другим каналам. Кое у кого из личного состава, вовлеченного в эту операцию, чересчур длинный язык. Трое из агентов посла — два официанта и парикмахер, все с Гефеста — доложили о подслушанных у клиентов жалобах, мол, им приказано уйти на “Грендельсбейн”.
— Что за клиенты? — настойчиво спросил Парнелл.
— Рядовые и старшины сэр, не офицеры. Все трое — постоянные клиенты. — Перо покачал головой. — Они, конечно, не были трепачами, введенными в игру в расчете на случай. Если мы не хотим предположить, что сеть Гоуэна полностью раскрыта и разведка монти точно знает, кому из мелких агентов надо сливать незначительные слухи...
Начальник штаба оборвал фразу и пожал плечами.
— Гм... — Парнелл снова уставился на экран планшета, страстно желая поверить — и борясь с этим желанием. Если бы только они смогли протянуть сеть “Аргуса” до Ельцина! Но все равно не хватило бы времени, даже если бы разведоперации не мешала бешеная строительная активность внутри системы. Грейсонцы, казалось, были настроены расплавить все астероиды ради своих орбитальных и планетарных проектов, и разведка флота Народной Республики решила, что они, скорее всего, рано или поздно наткнулись бы на одну из разведстанций, как бы хорошо замаскированы они ни были. Это было бы крахом всей операции “Аргус”. Вот почему Парнелл остался без “глаз” в системе Ельцина. Что ж, тем хуже для него. Он и без того разбаловался, пользуясь куда более подробной развединформацией, чем когда-либо смел надеяться.
— Есть что-нибудь от Роллинза? — спросил он.
— Нет, сэр. — Перо взглянул на высвеченные на экране дату и время и поморщился. — Корабли “Аргуса” не могут придерживаться точного расписания, но если они подошли так же близко, как обычно, Роллинз должен был скачать самую последнюю информацию с “Ханкока” не позднее, чем вчера.
— А это значит, что пройдет еще семнадцать дней, прежде чем ее получим мы, — проворчал Парнелл.
Он откинулся в кресле, теребя нижнюю губу. Ждать семнадцать дней — слишком долго. Барнетт находился на расстоянии ста сорока шести световых лет от Ельцина — трехнедельное путешествие для супердредноута, а в его распоряжении было окно дней в двадцать шесть, не больше. Парнелл не мог отложить принятие решения до тех пор, пока Роллинз доложит ему обстановку, а это означало, что ему придется улететь без трех линейных эскадр адмирала Руиса, все еще находящихся на пути к Барнетту. Парнелл мог использовать вместо них две эскадры, которые по первоначальному плану развертывания предназначались для усиления “Сифорда”, — а затем послать на “Сифорд” все подразделения Руиса... но если Руис задержится, Роллинзу может катастрофически не хватить сил для решения его собственных задач.
Парнелл все больше нервничал. Главный план предусматривал удар по Ельцину превосходящими силами с целью изолировать и уничтожить все находящиеся там мантикорские подразделения — первый шаг к деморализации и полной расправе с КФМ. Если Капарелли и в самом деле увел четыре эскадры, то выигрыш будет примерно вполовину меньше — если, конечно, их первоначальные оценки гарнизона Ельцина были точны. Парнеллу была ненавистна мысль об ускользающей добыче. С другой стороны, они могли получить бесценный моральный выигрыш, потому что незначительные силы монти им, скорее всего, удалось бы полностью уничтожить без существенных потерь со своей стороны. Подсознательно Парнелл как раз и стремился вступить в бой с относительно слабым противником, чтобы получить возможность на собственном опыте оценить различия в уровне технического развития. Имеющиеся донесения о боевых столкновениях доказывали, что технические достижения НРХ, как он и ожидал, серьезно уступают мантикорским; пожалуй, ситуация складывалась даже хуже, чем он ожидал, и от этого перспектива воспользоваться численным преимуществом становилась еще соблазнительней.
Но самым неприятным было то, что всю операцию следовало перенести на более ранний срок. Его собственным силам и группировке “Сифорда” предписывалось действовать согласованно, в соответствии с окончательным приказом об атаке, который должен был прийти с Барнетта. Если Парнелл выдвинется прямо сейчас, война начнется в то самое мгновение, когда он войдет в пространство Ельцина, а о ситуации в районе Сифорда-Ханкока он знает слишком мало, чтобы быть уверенным в том, что Роллинз будет располагать достаточным численным преимуществом — даже после прибытия Руиса — для выполнения своей задачи.
Парнелл вздохнул и снова потер висок. Во-первых, сказал он самому себе, именно для этого он и перебросил Генеральный штаб на базу “ДюКвесин”, во-вторых, президент Гаррис уполномочил его выбрать время начала войны без дополнительного согласования. Но он рассчитывал на последовательное наращивание сил и не готов был к молниеносным, предпринимаемым буквально в последнюю минуту изменениям.
Парнелл на секунду закрыл глаза, резко вздохнул и выпрямился на стуле.
— Мы атакуем Ельцин, — решительно сказал он.
— Так точно, сэр! — Голос Перо дрогнул от скрытого возбуждения. — А адмирал Роллинз, сэр?
— Отправьте к нему курьерский корабль. Даже два, на случай, если с одним что-то случится. Передайте ему, что через сорок восемь часов мы выступаем в полном составе.
— В полном составе, сэр?
— Исключая оперативную группу адмирала Коутсворта на “Сифорде”, — внес добавление Парнелл. Он потер подбородок и покивал. — Если противник настолько ослабил гарнизон, нам не понадобится для нападения привлекать подразделения “Сифорда”, у нас и так ожидается превосходство два к одному. С другой стороны, мы не знаем ситуацию в секторе Роллинза. Может, ему понадобится гораздо больше кораблей, чем мы предполагали, так что передайте ему, что предназначенные для него корабли отправятся с Барнетта ему на помощь через восемь дней или как только прибудет адмирал Руис — смотря что произойдет раньше. Я оставлю приказ о подчинении Руиса Коутсворту: они укрепят боевой порядок Роллинза, если понадобится.
— Так точно, сэр... — Перо с бешеной скоростью стучал по клавишам планшета.
— Как только вы отправите эту депешу, немедленно сворачиваем штаб. Если понадобится, я дам им сорок восемь часов на подготовку, но пусть они об этом не знают. Если можно, я бы хотел, чтобы они управились за двадцать четыре часа. Убедитесь, что они сделали копии всех разработанных симуляторов по Ельцину для каждой линейной эскадры. Я хочу, чтобы их гоняли всеми возможными способами на всем протяжении пути к цели.
— Так точно, сэр.
— Вы должны быть уверены, что адмирал Коутсворт особо проинструктирован отправить курьера к Роллинзу перед отбытием. Я знаю, что он сделает это в любом случае, но я хочу все официально зафиксировать. Роллинз должен знать его график движения — вне зависимости от того, будет с ним Руис или нет, — чтобы координировать с ним действия своей группы. Мы не можем позволить себе никаких сбоев, раз уж приходится менять планы на ходу.
— Так точно, сэр.
— И наконец, нам надо поставить в известность президента. Я напишу ему официальное послание, пока ты будешь запускать всю машину, и мне понадобится еще один курьер, чтобы отправить его в Хевен.
На этот раз Перо просто кивнул, все еще бегая пальцами по клавиатуре, и адмирал слегка улыбнулся.
— Я полагаю, мне следует придумать какие-нибудь драматические, достойные цитирования фразы для комитета по открытой информации и исторических книжек, но будь я проклят, если хоть одна из них пришла мне в голову. Кроме того, я допускаю, что правда прозвучит не слишком приятно.
— Какая правда, сэр?
— Правда, Рассел, состоит в том, что сейчас — вот именно сейчас — я напуган до усрачки. И почему-то я сомневаюсь, что даже комитет по открытой информации сможет выгодно это подать.
— Может быть, и не сможет, сэр... но вы чертовски хорошо выразили мои чувства. С другой стороны...
— С другой стороны, мы можем взять монти за задницу, если допустить, что наши сведения надежны, — согласился Парнелл. Он встряхнулся и встал. — Ну, а если ненадежны, то мы все равно засечем их вовремя и успеем смыться в гипер. В общем, одно из двух...

Глава 25

Маленький человек с неопределенной внешностью, появившийся в кабинете Роберта Пьера, был совсем не похож на великана-людоеда. Наоборот, Оскар Сен-Жюст отличался мягкими манерами, никогда в жизни не повышал голос, не пил и не ругался. У него была жена и двое замечательных детей, и одевался он как самый обыкновенный бюрократ невысокого уровня.
Кроме того, он был первым заместителем министра госбезопасности, вторым человеком в этой конторе после Констанции Палмер-Леви, и его мягкий голос отправил в небытие больше народа, чем он мог сосчитать.
— Полагаю, никто не знает, что вы здесь?
Пьер сидел за столом. Он откинулся назад, удивленно поднял брови и указал на свободный стул.
— Вы должны доверять мне больше, Роб, — с упреком отозвался Сен-Жюст.
— В ответственный момент моя вера в людей моментально отступает перед возрастающей паранойей, — ответил Пьер сухим тоном, в котором с трудом можно было уловить оттенок юмора.
— Понятно, понятно, — промурлыкал Сен-Жюст с улыбкой. Он удобно сел и скрестил ноги. — Смею предположить, вы пригласили меня, чтобы сказать, что все идет более-менее по графику.
— Скорее более, чем менее. Коммодор Дантон разобрался с оружием и шаттлами точно в срок.
— Прекрасно! — Сен-Жюст позволил себе улыбнуться, затем склонил голову набок. — А люди, которые будут его использовать?
— Корделия Рэнсом мобилизовала необходимые нам ячейки Союза гражданских прав и оборвала их связи с управляющими органами СГП. Сейчас она обучает их на тренажерах. Но я не намерен давать им настоящее оружие и технику до тех пор, пока не настанет время действовать.
— А Рэнсом понимает необходимость чистки? Из ее досье в Министерстве госбезопасности можно понять, что она искренне предана, Роб. И собираемся ли мы зачистить и ее тоже?
— Нет. — Пьер покачал головой и поджал губы, чувствуя отвращение к сущности своего же плана. — Она понимает, как все это должно происходить, и потом, как вы говорите, она предана делу. Ради него она готова пойти на жертвы, и я полагаю, в будущем нам придется отдать ей казначейство.
— Согласен, — отозвался Сен-Жюст.
— Я тоже согласен, по крайней мере, пока она действительно понимает необходимость градуализма.* [учение о постепенности в социальных преобразованиях (Прим. пер.)] А я думаю, она понимает.
— Если вас это устраивает, то и меня тоже устраивает. — Сен-Жюст задумчиво потер верхнюю губу. — А Палмер-Леви?
— Эта часть плана готова к выполнению уже сейчас — спасибо все той же Корделии, — улыбнулся Пьер. — Хотя можно было обойтись и без нее. Центральный исполнительный комитет СГП с радостью ухватился за эту мысль, несмотря на кризис. Думаю, что Палмер-Леви не стала у них такой популярной, какой бы могла стать после убийства Франкеля.
— Я вот тоже, — спокойно сказал Сен-Жюст. — Надеюсь, от избытка энтузиазма у нас не возникнет желание снять две головы, вместо одной?
— Если бы я допускал хоть малейшую вероятность этого, я бы вмешался лично, — покачал головой Пьер. — Нет, Корделия подчеркивает необходимость предоставить штурмовикам МГБ — это вам, Оскар, — время, чтобы преподнести народу наглядный урок. Вы знаете, в сфере агитпропа она действительно соображает. Может быть, нам удастся уговорить ее взять вместо казначейства комитет по открытой информации?
— Политические маневры я оставляю вам. Мое дело — безопасность и тактика, политика же...
Сен-Жюст пожал плечами и развел руками. Пьер оскалил зубы.
— Политики в скором будущем станут совершенно другими, Оскар. Вы дадите президенту Гаррису сто очков вперед.

* * *

Кевин Ашер беззвучно скользил по крыше башни Рошель, стараясь не морщиться: за ним следовали остальные боевики его команды. Очки ночного видения превращали верхушку башни в мерцающую нереальность, но он довольно долго тренировался в очках, чтобы не беспокоиться из-за странноватого изображения. Его куда больше беспокоил нелепый, но неизбежный шум, производимый его командой.
Он повернул крышку последнего вентиляционного отверстия и осмотрел открытое пространство между ним и краем башни. Ветер трепал одежду, и это была еще одна причина для беспокойства. Их первоначальный план побега предусматривал прыжок с крыши и свободное падение, а сильный порыв ветра может сдуть их во время полета назад, к башне...
Он отогнал в сторону посторонние мысли и высвободил оружие из кобуры. Во время срочной службы он прошел подготовку морского пехотинца, и пальцы сжимали рукоятку пульсера привычно и удобно. Ашер поискал глазами солдата Министерства госбезопасности, охраняющего крышу. Предстоящая часть задания ему особенно не нравилась, но СГП не могла оставить ни одного свидетеля этой операции.
Вот он. Очки помогли Ашеру обнаружить цель, и он откинул приклад, опустился на колено, совместил перекрестье прицела с объектом — точно так, как учили его инструкторы десять лет назад. Палец сам нажал на спусковой крючок.
Очередь из пяти невзрывающихся дротиков прошила солдата МГБ насквозь, брызнула кровь. Тот даже не успел вскрикнуть, и Ашер удовлетворенно фыркнул. Затем он крадучись двинулся по крыше дальше, поворачивая голову из стороны в сторону, держа пульсер обеими руками, на изготовку. Во время инструктажа перед заданием их уверяли, что охранник будет только один, но Ашер видел слишком много операций, провалившихся из-за ошибочных разведданных, чтобы просто принимать все на веру.
На этот раз, кажется, вводная оказалась правильной. Он махнул рукой, подав знак остальным двигаться вперед, а сам остановился у края крыши, чтобы проверить линию обзора. Отлично, подумал он, и обернулся проследить, как занимает позицию его команда.
Двое из расчета “Гадюки” стояли на коленях; короткие глухие выстрелы пневматического пистолета означали, что они зафиксировали основание пусковой установки. Двое других устанавливали на треножник ствол и блок наведения, а командир расчета работала с панелью управления. Она запустила самопроверку систем первой ракеты. Командир расчета хмурилась при малейшей неполадке, а на панели то и дело вспыхивали огоньки. Затем она отложила ракету в сторону. Запасная ракета проверку прошла благополучно, и женщина удовлетворенно кивнула.
Ашер оглядел своих подчиненных и подал сигнал троим, стоящим по периметру. Затем подозвал стоявшую позади него наводчицу и показал на башню в дальнем конце зеленого пояса.
— Убедитесь, что взяли прицел правильно, — спокойно сказал он.
Наводчица включила схему прицеливания, встроенную в ее очки, и стала медленно водить головой, совмещая схему и контуры башни, пока крестик прицела не установился точно над порталом для доступа воздушного транспорта.
— Взяла, — прошептала она. — Проверила и подтверждаю.
— Тогда устраивайтесь поудобнее. Она должна появиться в ближайшие десять минут, но может задержаться.
Женщина снова кивнула, присела, положила похожий на винтовку лазерный целеуказатель на парапет крыши и постаралась приладиться получше.
Ашер еще раз оглянулся на расчет “Гадюки”. Они были наготове, находились на достаточном расстоянии от края крыши, чтобы остаться незамеченными при беглом осмотре. Теперь оставалось беспокоиться только об одном — что они допустят промах. Но это маловероятно, если информация о воздушных потоках окажется такой же точной, как и остальные данные разведки.
Если.
Он, не торопясь, обошел крышу по периметру, обнаружил укромное место, защищенное от прямого ветра, которое к тому же давало полный обзор, и сел, приготовившись ждать.

* * *

— Итак, полагаю, на этом мы можем закончить, если, конечно, у вас нет еще каких-то соображений, которые мы должны обсудить, Оскар.
Сен-Жюст отрицательно покачал головой, и Констанция Палмер-Леви встала. Ее помощники последовали примеру начальства с видимым облегчением. Немногие разделяли ее страсть к поздним оперативным совещаниям, но с главой Министерства госбезопасности не поспоришь, приходилось задерживаться допоздна.
— Я перед уходом заскочу к статистикам и задам им жару, пусть займутся корреляцией с действиями СГП, — сказал ей Сен-Жюст. — Думаю, найдется кое-что полезное для вас. В любом случае, не помешает убедиться.
— Хорошо. — Палмер-Леви потянулась, зевая, и криво усмехнулась. — Кажется, уже страшно поздно, даже для меня, — призналась она.
— Тогда отправляйтесь домой и немного поспите, — посоветовал Сен-Жюст.
— Так и сделаю.
Палмер-Леви отвернулась и махнула рукой, созывая своих помощников.
Двое тут же выскочили из конференц-зала и, собирая по пути охранников, устремились к лифту.
Лифт доставил министра госбезопасности и ее телохранителей к воздушному гаражу на четырехсотом этаже башни. Команда техников копошилась вокруг ее лимузина, выполняя рутинную проверку — на случай появления неприятных сюрпризов. Палмер-Леви терпеливо ждала, пока они закончат. Слишком свежи были воспоминания об Уолтере Франкеле, чтобы она жалела о потерянном времени.
— Все чисто, мэм, — наконец доложил старший техник, накарябав свое имя на сенсорной панели запоминающего устройства. — Можете лететь.
— Спасибо, — ответила она и поднялась на борт.
Аэромобиль напоминал роскошный гражданский лимузин с соответствующей внутренней отделкой. Но при этом быстрый, с мощной броней, оборудованный хитроумным сенсорным устройством, основанным на разработках морской пехоты для разведывательных летательных аппаратов. Пилотировал его боевой ветеран, весь увешанный орденами. Палмер-Леви улыбнулась ему, заняв свое место, и он вежливо кивнул в ответ. Закрылся люк, взревели турбины, включилась антигравитационная система. Лимузин плавно, без малейшего толчка приподнялся и заскользил вдоль взлетной полосы к порталу.

* * *

— Вижу цель! — хрипло прошептала наводчица в микрофон.
Ашер с командой в готовности напряглись. Наводчица чуть сдвинулась в сторону, совмещая крестик целеуказателя с носом лимузина, показавшегося из портала.
— Получай! — выкрикнула она и нажала на курок.

* * *

Пронзительно взвыл сигнал тревоги, и пилот Палмер-Леви резко дернулся на сиденье. Он бросил взгляд на зловещие огоньки, вспыхнувшие на панели управления, и его лицо побледнело.
— Мы под лазерным прицелом! — выкрикнул он.
Пусковая установка точно молнией осветила крышу башни, когда выплюнула из ствола ракету “Гадюка”. Крохотный импеллерный двигатель почти мгновенно разогнал ее до двух тысяч g, а когда датчики засекли вспышку лазерного луча, отразившегося от аэромобиля там, внизу и впереди, нос ее опустился.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Пилот вывернул штурвал, бросив машину в безумный маневр уклонения, но “Гадюка” мертвой хваткой вцепилась в обнаруженную цель, а скорость лимузина была слишком низкой, чтобы ускользнуть. Пилот сделал все, что мог, но было слишком поздно, чтобы какое угодно “все что мог” оказалось достаточным.
Констанции Палмер-Леви досталось только одно мимолетное мгновение, чтобы понять, что произошло, затем в лимузин вонзился край импеллерного клина “Гадюки”.
Аэромобиль разнесло на ураган осколков. Водородные резервуары взорвались, превратившись в шары сверкающего голубого пламени, и министр госбезопасности вместе со своей охраной рассыпалась над Новым Парижем зловещим метеоритным дождем.

Глава 26

— Слава богу.
Коммандер Огилви вздохнул с облегчением, когда корабль флота Народной Республики Хевен “Наполеон” вышел из гиперпространства. Впереди сверкала главная планета системы “Сифорд-9”. Им действительно повезло, они ушли благополучно и никого не видели с того момента, когда вошли в гипер. Но безмятежные сны капитана нарушали кошмары, он предчувствовал какое-то несчастье, которое мог бы предотвратить, доставив добытые сведения.
Огилви взглянул на офицера связи.
— Запишите экстренное послание лично адмиралу Роллинзу, Джейми. Начать запись: сэр, последняя информация по операции “Аргус” подтверждает полный — я повторяю, полный — уход мантикорских кораблей стены с “Ханкока”. Анализ полученных данных позволяет предположить, что на “Ханкоке” остались только одна эскадра линейных крейсеров и отряды прикрытия. “Наполеон” находится на пути к точке рандеву с вашим флагманским кораблем. Расчетное время прибытия, — он взглянул на экран, — два-точка-два часа, с полной информацией. Огилви закончил Конец сообщения, Джейми.
— Есть, сэр.
Огилви кивнул и расслабился в кресле, позволив себе ощутить наконец, как он устал. Он живо вообразил, какую суматоху вызовет сообщение, которое сейчас уйдет на борт флагманского корабля адмирала Роллинза. Позади кресла раздался звук шагов. Он оглянулся — это был старпом.
— Почему-то мне не кажется, что это сильно подпортит нашу карьеру, сэр, — проворчал подошедший.
— Да, мне тоже трудно такое представить, — без улыбки согласился Огилви.
Старпом был родом из известной семьи Законодателей, и коммандер его недолюбливал. Хуже того, он не доверял его компетентности. Иногда казалось, что политические игры были единственным фактором, который всерьез принимали в расчет на народном флоте. И если это означало, что коммандер Огилви должен тащить на загривке своего старпома, то коммандеру Огилви рекомендовалось накачать крепкие мышцы.
Когда старпом вернулся на свое место, капитан с горечью думал о том, что если его действительно повысят в звании и дадут ему другой корабль, то самое лучшее в новом назначении — это возможность избавиться от одного безграмотного мерзавца.

* * *

Адмирал Юрий Роллинз качал головой, не в силах преодолеть оцепенение, вызванное растерянностью и недоверием. Картинки, добытые “Аргусом”, уже третий раз прокручивались на главной голографической сфере флагманского корабля.
— Я не могу в это поверить, — пробормотал он. — Какого черта Паркс поступает так глупо? Это, должно быть, ловушка.
— При всем моем уважении, сэр, я не понимаю, как это может произойти, — возразил капитан Холкомб. — Для того чтобы устроить ловушку, противник должен знать об “Аргусе”, а это совершенно невозможно.
— Не существует ничего невозможного, капитан, — ледяным голосом сказала контр-адмирал Чин.
Начальник штаба Роллинза покраснел от этого тона.
— Я вовсе не имел в виду, что разведывательные станции невозможно обнаружить, мэм, — ответил он немного натянуто. — Все, что я хотел сказать: если бы неприятель засек их, он бы наверняка уничтожил их без промедления.
— Вот как? Предположим, противник знал о разведстанциях, но предпочел хитрость грубой силе. Зачем разрушать их, если можно использовать нашу собственную разведку, чтобы слить нам дезинформацию?
— Маловероятно, — вступился Роллинз почти против воли. — Любое тактическое преимущество, которого добились бы монти, надеясь использовать в своих интересах разведстанции у “Ханкока”, нельзя оправдать тотальным стратегическим проигрышем в остальных звездных системах. Нет, — покачал он головой, — они бы не потерпели у себя под носом целую разведывательную сеть, если бы знали о ее существовании.
— Допустим, адмирал Паркс — единственный, кто засек наши разведстанции, — предположила Чин. — Если он узнал об их существовании совсем недавно, он вполне мог решиться использовать их на свой страх и риск, пока курьерские суда сообщают об опасности командирам других станций.
— Возможно, но опять же маловероятно. — Роллинз отвернулся от экрана и сунул руки в карманы кителя. — Если Паркс знает о разведстанциях, то, вероятно, знает и о том, что они расположены по периметру всей системы. А значит, он не сможет незаметно проскользнуть обратно и устроить засаду. И я не думаю, что он пойдет на преднамеренный риск, позволив нам беспрепятственно атаковать его территорию, в надежде перехватить нас с какой-то удаленной позиции.
— Я полагаю, нет. — Чин сложила руки и с осуждением посмотрела на экран. — В таком случае, я бы хотела понять, чего же он стремится достичь.
— Я думаю, есть еще одно доказательство того, что Паркс не знает об “Аргусе”, мэм, — высказал предположение капитан Холкомб.
Она с удивлением посмотрела на него, подняв бровь, и он пожал плечами.
— Если он ушел с “Ханкока”, он почти наверняка озабочен обороной систем Альянса в своем регионе. Если посмотреть под таким углом, он мог оставить “Ханкок” без прикрытия только в том случае, если был совершенно уверен, что мы об этом не узнаем. В конце концов, одной из главных задач “Аргуса” было свести к минимуму обычные разведывательные операции и усыпить бдительность самоуверенных мантикорских командиров в надежде, что они допустят подобную ошибку.
— Возможно... — Чин на секунду поджала губы, но согласилась. — Было бы слишком хорошо, если бы Паркс вдруг взял да и сделал именно то, чего мы ждем от него.
— А чего мы от него ждем? — рявкнул Роллинз, и оба подчиненных с удивлением посмотрели на адмирала. — Конечно, перед нами открывается великолепная возможность разнести “Ханкок” в пыль, но это также означает, что мы овладеем пустым пространством. Линейные крейсера? Тьфу! — Он вынул из кармана руку и энергично отмахнулся, а затем сунул ее обратно. — Нам нужны линейные эскадры, а они сейчас находятся где-то в другом месте. Кроме того, как долго, по вашему мнению, Паркс собирается торчать там, где он сейчас находится, — не важно, где это? Их Адмиралтейство ни за что не позволит ему оставить “Ханкок” без прикрытия на долгий срок, независимо от того, что еще он собирается сделать. А значит, если мы собираемся воспользоваться его отсутствием, мы должны действовать прямо сейчас.
— Без разрешения адмирала Парнелла?
Вопрос Чин был риторическим, и Роллинз кивнул.
— Совершенно верно. Время доставки сообщения на Барнетт, даже курьерским кораблем, — восемнадцать дней. Это тридцать шесть дней на получение ответа. Если мы будем ждать так долго, они наверняка успеют укрепить “Ханкок”.
— Мы не можем подождать до запланированной даты, сэр? — спросила Чин.
Роллинз нахмурился. Официально только ему и его штабу полагалось знать план операции, но он пригласил сюда Чин, невзирая на статус самого младшего командира линейной эскадры, потому что уважал ее мнение. А если он хотел использовать ее с толком, она должна была разобраться во всех деталях.
— Думаю, нет, — сказал он наконец. — Если допустить, что адмирал Парнелл не собирается переносить дату выступления, тогда мы должны отбыть через тридцать дней.
Чин кивнула. На лице ее не отразилось и следа удовлетворения, а ведь она только что узнала точную дату запланированного начала войны.
— В таком случае, конечно, вы правы, сэр. Мы не можем так долго ждать, если хотим ударить по ним прежде, чем они опомнятся.
— Я с самого начала говорил, что вся операция сверхцентрализована, — проворчал Холкомб. — Составлять оперативные планы для таких расстояний между районами боевых действий — это...
— Это то, с чем мы сейчас имеем дело, — резковато договорил за него Роллинз. Начальник его штаба захлопнул рот, а Роллинз пожал плечами. — В сущности, я бы согласился с вами, Эд, но нам придется исходить из существующего положения вещей.
— Итак, что вы планируете делать, сэр? — спросила Чин.
— Я не знаю, — вздохнул Роллинз. — Я полагаю, задача сводится к тому, чтобы выбрать, что важнее — ремонтная база “Ханкока” или его оперативная группа.
Он опустился в кресло и вытянул перед собой ноги, рассматривая палубу и взвешивая оба варианта.
Первоначальный план обещал успех операции против “Ханкока”. Прибытие с Барнетта адмирала Коутсворта увеличило бы их приписанные к “Сифорду” силы больше чем на пятьдесят процентов, и монти ничего не знали бы о приходе Коутсворта, пока он не ударил бы им в тыл, по Занзибару. И если Коутсворт атакует с тыла, а оперативная группа “Сифорда” — в лоб, то “Ханкок” будет зажат в тиски.
Но “Ханкок” стоял пустой, и весь оперативный план обессмыслился. Никто не мог сказать, где и в каком составе находятся сейчас монти, по крайней мере до тех пор, пока остальные разведчики “Аргуса” не доложат обстановку. Но при этом “Ханкок” оставался единственной мантикорской кораблестроительной и ремонтной базой в этом секторе. И если уж Роллинзу все равно предстоит выйти на охоту, то первым неоценимым шагом будет лишить монти возможности исправлять повреждения на ремонтной базе.
Он глубоко вздохнул и выпрямился. Холкомб и Чин, заметив движение, повернулись к нему.
— Мы сделаем это, — просто сказал Роллинз.
Холкомб одобрительно кивнул, а Чин выглядела так, словно чувствовала облегчение от того, что не ей пришлось принимать решение.
— Должны ли мы подождать информации от других разведывательных сетей “Аргуса”, сэр? — спросил Холкомб.
Чин ничего не сказала, но непроизвольно мотнула головой — “возражаю”. Роллинз согласился с ней.
— Нет! — Он резко поднялся со стула. — На ожидание уйдет еще шесть или семь дней, а если мы собираемся действовать, мы не можем тратить время зря.
— Так точно, сэр.
Адмирал зашагал взад и вперед, напряженно размышляя, затем остановился.
— Эд, я хочу, чтобы оперативная группа была готова выступить через двадцать четыре часа. Пошлите курьера на Барнетт, чтобы предупредить адмирала Парнелла о наших намерениях. И если Коутсворт еще не ушел, то пусть Парнелл отдаст ему распоряжение встретиться с нами на “Ханкоке”. Мы объединим наши силы и далее вместе двинемся на Занзибар. Затем мы можем сделать крюк, чтобы захватить Йорик или Ализон. К тому времени мы, вероятно, соберем достаточное количество разведданных, чтобы узнать, куда отправился Паркс и какими кораблями он располагает.
— Есть, сэр.
— Адмирал Чин, я хочу, чтобы ваша эскадра прощупала “Ханкок”, когда мы туда войдем.
Чин подтвердила приказ, но явно удивилась: ее дредноуты были менее мощными, чем остальные корабли эскадры.
— Я еще не сошел с ума, адмирал, — сухо сказал Роуллинз. — Ваши корабли легче, но их мощи более чем достаточно, чтобы справиться с линейными крейсерами. Если нам не придется иметь дел с более крупными кораблями, я, по крайней мере, хочу прихлопнуть как можно больше крейсеров противника, прежде чем они сбегут. Кроме того, если для нас все-таки приготовили какую-то неприятность, вы сможете развить большее ускорение, чем супердредноуты.
То есть, подумал он, сможет убраться оттуда быстрее всех остальных кораблей Роллинза; и по глазам Чин увидел, что она думает точно так же.
— А линейные крейсера адмирала Уэста? — спросила она.
— Мы придадим их вам, но не позволяйте ему забегать вперед. Его эскадра еще недоукомплектована, и я не хочу, чтобы он сцепился с мантикорцами при соотношении сил три к двум, пока вы будете догонять его, чтобы прийти на помощь.
— Будет сделано, сэр.
— Хорошо... — Роллинз опять засунул руки в карманы и покачался на каблуках, напряженно разглядывая голографическую сферу. Взгляд его был твердым.
— Очень хорошо, — повторил он после долгой паузы. — Начнем работать. Надо обсудить и утрясти чертову прорву мелочей, прежде чем мы сможем выступить.
Три офицера повернулись и вышли из каюты, не выключив голографическую схему. Схема беззащитной системы “Ханкока” спокойно светилась в глубине сферы.

Глава 27

— Все еще ни души.
Сэр Йенси Паркс описал очередной быстрый круг по капитанскому мостику своего флагмана. Его штаб старательно занимался обычными делами, избегая случайно попадаться ему на дороге. Никто и глаз поднять не смел — за исключением коммодора Капра, который смотрел на своего адмирала, стараясь сохранить безучастное выражение лица.
— Ждешь, будто второго пришествия. Ненавижу ждать! — кипел от злости Паркс.
— Может быть, поэтому они и не появляются, сэр Голос Капра был спокоен. Паркс фыркнул.
— Ну конечно! К сожалению, от этого не легче.
Паркс перестал шагать и повернулся к голографической сфере. Схема работала в астрографическом режиме и отражала последнюю полученную информацию о расположении сил противников. Адмирал яростно дернул подбородком в сторону маленького светлого пятнышка “Сифорда-9”.
— Этот ублюдок, вон там, точно знает, что он должен сделать, — сказал он, понизив голос так, чтобы его слышал только коммодор Капра. — Он знает, когда ему надо выступить, с чего начать, как развивать успех, а я — я ничего этого не знаю.
Он снова замолчал, покусывая губу. В желудке бурлила кислота. В военных играх и на учениях, как он внезапно обнаружил, на карту не ставилось ничего, кроме чьей-то репутации или карьеры В нынешней операции ставка была гораздо больше — жизнь или смерть, и не только для него, но и всех его подчиненных... и, весьма вероятно, всего королевства в целом.
Это было неприятное открытие... и оно заставляло его сомневаться в собственных способностях.
Он вздохнул и заметным усилием воли заставил мышцы расслабиться, затем повернулся и посмотрел Капра прямо в глаза.
— Может, Сарнов был прав? — высказал он свои мысли вслух.
Коммодор неловко пожал плечами.
— Вы знаете мою точку зрения, сэр. Мне никогда не нравилось, что мы оставляем “Ханкок” таким ослабленным, независимо от того, что мы собираемся делать — нападать или обороняться... — Он снова пожал плечами, почти беспомощно. — Я не знаю точно, сэр. Полагаю, что ожидание донимает и меня.
— Но вы начинаете думать, что он был прав, не так ли? — настаивал Паркс.
Коммодор отвел глаза в сторону, глубоко вздохнул и кивнул.
Паркс скривил губы, повернулся спиной к сфере, сложив руки за спиной.
— Если я кому-нибудь понадоблюсь, я буду у себя, Венсан, — спокойно сказал он и медленно ушел с мостика.

* * *

Корабль флота Народной Республики Хевен “Александр” втихомолку дрейфовал по дальним окраинам системы Йорик, выполняя очередной этап операции “Аргус”. Им предстояло обычное наблюдение за легковооруженными отрядами, которые всегда держали в этих местах мантикорцы. Но тактический экран “Александра” вдруг осветился алыми следами импеллерных двигателей, и капитан оцепенела, в ужасе вглядываясь в экран.
— Что за черт, Лео? — спросила коммандер Трент тактика.
— Не имею ни малейшего представления, мэм, — искренне сознался тактик. — С виду напоминает какую-нибудь сторожевую заставу, но я не могу понять, что они здесь делают. Это скорее похоже на то, что я ожидал бы увидеть на “Ханкоке”.
— Я тоже, — недовольно сказала Трент и посмотрела на лейтенант-коммандера Рэйвена.
Старпом сейчас нес вахту. Он сидел в командирском кресле посреди мостика, но его внимание было приковано скорее к капитану, чем к экранам.
— Что ты думаешь, Ясир? — спросила Трент, и тот дернул плечом в ответ.
— Я думаю, надо прервать сбор информации, мэм, — ответил он осторожным тоном человека, который понимает, как может отразиться это действие на карьере обоих. — Слишком интенсивное движение, и действуют они очень решительно. И все, что требуется, — это чтобы кто-то из них оказался не в том месте, и...
Он скорчил рожу, и Трент кивнула. Рэйвен был прав. Но присутствие такого большого числа мантикорских кораблей доказывало, что на Йорике происходит что-то необычное, а значит, информация “Аргуса” приобретает даже большую важность. Именно такое заключение вынесет любая следственная комиссия.
Она оперлась плечом о корпус тактического дисплея и в задумчивости закрыла глаза. Риск для самого “Александра” был минимальный: они по-прежнему находились вне гиперграницы и могли закрыться импеллерным клином в течение двух минут. Холодным гипергенераторам на разогрев требовалось несколько больше времени, но следы излучения от работающего на холостом ходу генератора непременно выдали бы корабль. В любом случае “Александр” окажется вне пределов досягаемости для любого вражеского патрульного корабля прежде, чем он приблизится на расстояние выстрела. Нет, под угрозой находилась вся разведывательная сеть “Аргуса”. Если обнаружат “Александра”, мантикорцы обязательно задумаются, с какой это целью легкий крейсер флота Народной Республики Хевен болтается по их территории. А если они начнут активные поиски, то даже крохотные разведывательные модули, производства Лиги, не смогут долго оставаться ненайденными.
— Мы продолжаем операцию, — наконец сказала капитан. — Все равно мы не можем запустить импеллеры и остаться незамеченными. Так что продолжим вести наблюдение. Но я хочу, чтобы наши наблюдатели были начеку. Если уловят хоть малейший намек на постороннее присутствие в этом районе, когда мы достигнем точки выхода на связь, мы пропустим сеанс скачивания информации.

* * *

Коммандер Трайбиц, удобно развалившись в командирском кресле, захихикал про себя, глядя на экран, и показал капитану сэру Роланду Т. Эдвардсу нос.
Корабль КФМ “Стрела” и два эсминца из его дивизиона были выбраны на роль агрессора в местных учениях. В настоящий момент “Стрела” и “Атака” занимались тем, что притворялись пустым местом в пространстве и наблюдали, как остальная флотилия занимается поисками. Все системы кораблей были практически обесточены, и за другими девятью эсминцами и легким крейсером, болтающимся в хвосте у эсминцев в роли торгового судна, следили только пассивные датчики. Должно пройти еще не меньше двух часов, прежде чем весь “конвой” приблизится на расстояние ракетного выстрела, и вот тут-то и выяснится, что все эсминцы смотрят совершенно не в ту сторону. Вот уж придется кому-то сидеть с красной рожей на будущем разборе учений, самодовольно подумал Трайбиц.
Конечно, была вероятность, что одному из эсминцев взбредет в голову сдать назад и посмотреть сюда, но даже и в этом случае вряд ли они его заметят. А если все-таки засекут, придется срочно набирать ускорение и надеяться на удачу. Впрочем, это был худший вариант сценария, и в действительности пока ничего похожего не намечалось. Капитан Эдвардс, очевидно, решил (не без помощи Трайбица), что “неприятель” находится сбоку от него. “Засада”, третий эсминец дивизиона Трайбица, отвлекая на себя внимание, преднамеренно допустил утечку информации — тщательно подготовленный обрывок разговора по дивизионному каналу связи. Так что Эдварде сейчас был уверен, что располагает точными координатами “вражеского” дивизиона.
Трайбиц втихомолку захихикал при этой мысли. Эдварде — обычная напыщенная задница. Ему и в голову не придет, что кто-то мог его обыграть, и...
— Прошу прощения, шкипер, но я только что засек что-то странное. Это... Вот оно опять!
— Что? — Трайбиц повернул кресло к тактику и нахмурился. — Что там такое, Бекки?
— Я не знаю, сэр. Это похоже... — Она замолчала и покачала головой, затем взглянула на офицера связи. — Хэл, поверни ноль-восемь-ноль на ноль-два-ноль. Я думаю, что это коммуникационный лазерный луч.
— Сделал, — доложил офицер связи. Трайбиц нахмурился еще больше.
— Лазерный луч? От кого?
— Пока больше ничего сказать не могу, шкипер, — отвечая, тактик продолжала работать с клавиатурой, переориентируя пассивные датчики. — Я ничего не понимаю. Если это лазерная связь, тогда она имеет крайне низкую мощность. Я с трудом ловлю сигнал, и он постоянно пропадает.
— Пульсирующий сигнал? — Трайбиц сдвинул брови, артиллерист не возразила.
— Я тоже засек его, сэр, — сказал офицер связи. — Ноль-восемь-ноль. — Он тоже нахмурился и осторожно подстроил реостат. — Это лазерная связь, верно. Мы зацепили только краешек. Если не ошибаюсь... я бы сказал, у их передатчика какая-то неполадка в системе слежения. Небольшая — луч скачет совсем немного, — но достаточная, чтобы периодически попадать на наши приемники. Сигнал шифрованный... и я не узнаю шифра.
— Что? — Трайбиц выбрался из кресла и быстро двинулся к тактическому сектору. — Вы там ничего не заметили, Бекки?
— Нет, сэр. Чем бы оно ни было, оно движется слишком тихо и далеко, чтобы найти его с помощью пассивных датчиков. Могу я включить активные?
— Подождите.
Трайбиц яростно потер бровь. Учения были забыты. “Стрела” находилась сейчас в десяти световых минутах от ближайшего старшего офицера. Если он решит свалить ответственность на другого, он подарит тому, кто находится на том конце лазерной связи, по меньшей мере двадцать минут, чтобы уйти из зоны действия активных датчиков, а Трайбиц понятия не имел, в каком направлении движется невидимка. Но он точно знал, что невидимка эта — не мантикорский корабль, если даже Хэл не смог опознать его шифровальный код.
Он снова опустился в командирское кресло и нажал на кнопку.
— Инженерная служба, лейтенант Райсман, — ответил голос.
— Раис, это капитан. Мы собираемся объявить полную боевую готовность. — Он услышал, как в рубке кто-то резко вздохнул, но не обратил на это внимания. — Забудь про учения. Как быстро мы сможем запустить импеллеры?
— Восемнадцать секунд — и вы на ходу, шкипер, — ровно ответил Райсман. Трайбиц кивнул.
— Тогда приготовься, — сказал он и оглянулся на артиллериста. — Я хочу, чтобы по моей команде вы, Бекки, вывели нас на полную боевую готовность, но систему ведения огня и сенсоры держите в режиме ожидания. Что бы это ни было, оно находится в радиусе действия маломощной лазерной связи. Это значит, что оно также может быть расположено в пределах досягаемости энергетического оружия, так что я не хочу, чтобы от нас улетел хотя бы лучик, пока не включатся клинья и защитные стены. Понятно?
— Так точно, сэр. А как быть с “Атакой”, сэр? Без включенного клина она окажется в положении сидячей утки, если кто-нибудь выстрелит в нее.
— Согласен, но если бы этот “кто-то” знал, что мы здесь, он прежде всего не вышел бы на связь. Не думаю, что они засекли нас. Если я прав, то они сейчас будут слишком заняты изучением мощного и шумного шлейфа наших излучений, чтобы заметить “Атаку”, а в это время та успеет понять, что на нее что-то движется, и запустит импеллеры. Тем не менее, Хэл, — он посмотрел на офицера связи, — достань ее лазером связи и прикажи приготовиться к бою, как только мы поднимем клин.
— Есть, сэр.
— Хорошо, Бекки. Боевая готовность!

* * *

— Контакт! — выкрикнул тактик “Александра”. — Вижу импеллерный клин, направление один-три-шесть на ноль-девять-два. — Она замолотила по клавишам консоли. — Эсминец монти в восемнадцати миллионах километров, капитан!
— Дерьмо! — Коммандер Трент стукнула кулаком по подлокотнику командирского кресла. — Боевая тревога! В активный режим не переходить! Подтвердите приказ!
— Есть не переходить в активный режим, — ответил тактик в тот самый момент, когда Ясир Рэйвен включил сигнал тревоги. Пассивный режим означал, что крейсер не может включить импеллерный клин или защитные стены, но пока еще сохранялась слабенькая возможность, что их корабль все-таки не засекут, и...
— Радарный импульс! — выкрикнул тактик сквозь вой сирены. — Они нас увидели, мэм! — Он замолчал, затем зачастил: — Обнаружен второй источник! Два эсминца на расстоянии восемнадцати миллионов километров!
Трент проглотила еще одно ругательство. На таком расстоянии и в этом направлении была только одна причина для мантикорского корабля выключить свой двигатель. Черт бы побрал такую удачу! Какого дьявола им надо было залечь, притаившись, в том самом месте, где на них наткнулся ее лазерный луч?!
— Вектор меняется, — объявил тактик напряженным голосом. — Они следуют курсом на перехват, мэм. Ускорение пять-два-ноль g.
— Запустить импеллер. — Трент повернулась к астронавигатору. — Рассчитайте перемещение, Джеки, и произвольно измените вектор движения за минуту до пересечения гиперграницы. Я хочу убраться отсюда в ту же секунду, когда позволят генераторы.
— Есть, мэм. Ввожу данные.
— Двигатель запущен, капитан!
— Рулевой! Уводите нас от них подальше. Выходим на один-два-пять, и право руля.
— Так точно, мэм. Есть выйти на уровень один-два-пять. Есть право руля.
Трент снова повернулась к экрану, вглядываясь в блестящие точки мантикорских эсминцев. Почти в одной световой минуте, дьявол их забери! Они слишком далеко, чтобы напасть на нее, но они ее уже заметили, а значит, сеть “Аргуса” засвечена.
Она заставила себя откинуться назад и, сжав губы, забарабанила пальцами по подлокотнику. Вот и близится время расплаты, и, что бы ни случилось потом, все дерьмо в галактике неизбежно выльется ей прямо на голову.

* * *

— Они включили двигатели, — доложила Трайбицу тактик едва слышным голосом. — Похоже на легкий крейсер класса “Завоеватель”, сэр. Он изменил направление и сейчас уходит прочь.
— Есть возможность зацепить его? — В голосе Трайбица слышалось больше надежды, чем ожидания, и Бекки покачала головой.
— Простите, сэр, ничего радостного. Он находится вне досягаемости наших ракет, а сейчас разворачивается, чтобы подставить нам брюхо.
— Черт! — проворчал командир. Он смотрел на экран, не обращая внимания на сбивчивые вопросы, сыплющиеся из коммуникатора от шкипера “Атаки”, а хевенитский крейсер уходил от него все дальше. При этом он набирал ускорение и был так далеко...
Отметка импеллерного двигателя ярко вспыхнула в момент входа в гиперпространство и исчезла с экрана. Капитан хмыкнул. Слишком далеко, чтобы пытаться ловить.
— Рулевой, сбросить скорость. — Он поглубже устроился в мягком кресле, мозг его продолжал бешено работать. — Хэл, отправьте сообщение о контакте капитану Эдвардсу со всеми данными от Бекки. Копию сообщения — адмиралу Парксу.
— Есть, сэр.
Дверь лифта с шипением открылась, и на мостик вывалился отпущенный отдохнуть старпом. Его скафандр выглядел здесь странно, поскольку поднятые по тревоге вахтенные не успели одеться. Трайбиц мрачно усмехнулся, увидев в руках старпома свой собственный скафандр.
— Спасибо, Фред, но я думаю, что все закончилось.
— Что закончилось? — недовольно спросил старпом. — Надеюсь, шкипер, ты понимаешь, что мы только что проиграли учения!
— Знаю, знаю... — Трайбиц поднялся и прошел к тактическому сектору, чтобы самому просмотреть полную запись этого странного происшествия. — Что вы обо всем этом думаете, Бекки?
— Ну, — тактик откинулась в кресле и почесала нос, — только одно я могу сказать с уверенностью, сэр. Корабль находился слишком далеко, чтобы засечь бортовыми датчиками хоть что-нибудь во внутренней части системы. Но тот неоспоримый факт, что лазер связи должен был его с чем-то соединить... — Она пожала плечами.
— Но какого черта они могли здесь...
Трайбиц покачал головой. Он никак не мог до конца поверить, что у хевов появилась система слежения, не воспринимаемая датчиками КФМ, — но Бекки сказала, что крейсер с чем-то связывался лазерным лучом. А поскольку его собственные датчики все еще не могли отыскать это самое что-то, они на собственном опыте убедились, что способности хевов к скрытности превосходят все, о чем Управление разведки Флота хотя бы догадывалось.
— Рулевой, — сказал Трайбиц, вглядываясь в тактический экран, — давайте вернемся туда, где мы засекли первый импульс, а затем пойдем курсом ноль-восемь-во-семь. На малом ходу. Я не хочу ничего пропустить.
— Есть, сэр. Ложимся на обратный курс.
— Хорошо. — Он ласково положил руку на плечо тактика. — Если там действительно что-то есть, Бекки, засечь его на этот раз будет на порядок сложнее. Забудь обо всем, что ты знаешь о хевенитах и их технических разработках. Представь, что там прячется кто-то из наших и очень не хочет быть обнаруженным, а потом найди его.
— Есть, шкипер. Если он там, я его найду, — пообещала Бекки, и он сжал ее плечо.
— Шкипер, вы не соизволите рассказать мне, что происходит? — взмолился старпом.
Трайбиц, несмотря на страшное нервное напряжение, ухмыльнулся, потому что голос капитана “Атаки”, все еще визжавший из коммуникатора, слово в слово повторил вопрос. Но усмешка тут же исчезла.
— Пройдем в кают-компанию, Фред, — вздохнул Трайбиц. — Там я постараюсь дать объяснения одновременно и тебе, и капитану Фарго.

* * *

— Боже мой! — Адмирал Паркс покачал головой, уставившись в сообщение на экране. — Я бы не поверил в это, если бы не увидел собственными глазами. Как, черт бы их побрал, хевы сумели это сделать, Венсан?
— Не знаю, сэр... — Капра беспокойно бродил по кают-компании. — О, я могу предложить несколько разных способов незаметно вывести космический модуль на нужную позицию, но я совершенно не представляю, как противнику удалось замаскировать систему настолько, чтобы мы не смогли обнаружить ее после выхода на позицию.
— Мне кажется, что предположение капитана Трайбица верно, адмирал, — сказал Зеро О'Малли. Разведчик непрерывно прокручивал взад и вперед для просмотра соответствующую часть послания Трайбица, постукивая по экрану световым пером. — Мы не можем знать что-то наверняка и в деталях, пока он не вернется сюда с этим чертовым разведмодулем и мы не разберем его по винтикам, но предварительное описание позволяет предположить, что речь идет не о единичной высокотехнологичной системе. Бог знает, как хевенитам удалось купить их в Солнечной Лиге!
— Но Лига наложила эмбарго на продажу военных технологий и нам, и Хевену, — заметил Паркс.
О'Малли кивнул. Принятие эмбарго на торговлю оружием было одним из самых действенных дипломатических шагов Звездного Королевства, потому что Мантикора, безусловно, обладала солидным технологическим превосходством над Хевеном. Добиться принятия эмбарго было трудно, и только благодаря тому, что Мантикора контролировала транспортные потоки Лиги через терминал Сигмы Дракона Мантикорской туннельной Сети, Министерство иностранных дел, просто-таки выкручивая партнерам руки, добилось успеха.
— Согласен, сэр, но, скорее всего, передача технологий была нелегальной. Лига создана на основе возмутительно неопределенных и необязательных соглашений, и некоторые из планет Лиги возмущались тем, как настойчиво мы добивались эмбарго. Так что или одна из планет, или недобросовестный военный поставщик, или даже продажный офицер флота Лиги вполне могли согласиться на нарушение закона.
— Зеро, скорее всего, прав, сэр, — вмешался капитан Хёрстон, — но сейчас нам почти безразлично, как именно они это сделали. Куда важнее, что они это сделали. — Штурман флота пробежал рукой по волосам, он говорил очень взволнованно. — И конечно, остается вопрос: где еще они сумели установить свои модули. Йорик — далеко не узловой элемент Мантикорского Альянса с позиций стратегии, а значит, у хевов не было первоочередной необходимости наблюдать именно за ним. А это, в свою очередь, позволяет предположить...
— Что они насовали их по всей границе, — мрачно закончил Паркс.
Хёрстон молча дернул головой.
Адмирал откинулся на спинку стула и потер ладонями глаза, изо всех сил желая, чтобы Хёрстон ошибся. Но ошибки быть не могло. Если хевениты следили своими чертовыми разведчиками-невидимками за Йориком, значит, так было повсюду.
Паркс сжал зубы и беззвучно выругался. Мантикора была слишком уверена в своем техническом превосходстве, отказываясь даже рассматривать возможность того, что Народная Республика, крайне обеспокоенная отставанием от основного врага, может предпринять шаги, чтобы исправить положение. И сам он оказался слеп — как и все остальные.
— Это все меняет, — сказал он наконец. — Уверенность в том, что адмирал Роллинз не узнает о выводе кораблей с “Ханкока”, исчезла... — Он постарался выразить голосом, что признает свою вину. — А это означает, что адмирал Сарнов был абсолютно прав по всем пунктам.
Он глубоко вздохнул и выпрямился на стуле, опустив руки. И продолжал уже твердым голосом:
— Ладно, ребята. Я свалял дурака, и надо быстро все исправить. — Он взглянул на Хёрстона. — Марк, я прошу порвать наши планы на случай чрезвычайных ситуаций, порвать в клочья, все до единого. Отработайте предположение, что хевениты следили за нашими перемещениями вдоль всей границы в течение по меньшей мере последних шести месяцев. Отыщите все узкие места в наших разработках, все, что требует изменений с учетом этой возможности противника. Зеб, — он повернулся к офицеру разведки, — вас я прошу заняться модулем-разведчиком, который доставит Трайбиц. Разберите его на кусочки. Выясните все, что можно, — не только, как он работает, но и вообще все, что можно вытащить из каждой детали, узнайте, кто первоначально изготовил эту проклятую штуку. И проследите, чтобы Трайбицу сообщили, что я намерен достойно наградить его за проявленную инициативу.
Шеф разведки кивнул, а Паркс обратился к капитану Бисли:
— Тереза, назначьте селекторное совещание на... — он взглянул на часы, — девять ноль-ноль. Я хочу, чтобы подключились все командиры эскадр, их штабные офицеры и капитаны флагманских кораблей. Отправьте курьерские суда на “Ханкок”, Занзибар и в Адмиралтейство. Проинформируйте всех о наших находках и передайте приказ адмиралу Костмейеру немедленно отправиться с Занзибара на встречу с нами в “Ханкоке”. Обеспечьте доставку адмиралу Сарнову копий всех наших депеш.
— Есть, сэр.
— Венсан, — Паркс повернулся к начальнику штаба, — я хочу, чтобы вы поработали с Марком над планом, но сначала представьте мне новую схему развертывания здесь. Учтите, что мы оставим для охраны системы флотилию эсминцев и эскадру легких крейсеров... и отыщите все эти чертовы станции-невидимки. Если хевениты все это время следили за нами, нужно немедленно вновь сконцентрировать все наши силы, так что проведите необходимую предварительную работу, чтобы мы могли начать выдвижение, как только я закончу совещание с командирами эскадр.
— Есть, сэр.
— Очень хорошо. — Паркс положил руки на стол и распрямил плечи. — Тогда приступаем. И будем надеяться, что с Божьей помощью мы успеем вернуться вовремя.

Глава 28

Хонор закрыла файл почтового сообщения, откинулась назад и отхлебнула какао со смешанным чувством облегчения и сожаления.
Вчера неожиданно прибыл легкий крейсер “Анубис” с депешами от адмирала Данислава. Таким образом, адмирал Сарнов (и капитан его флагмана) был теперь в курсе последней информации, имевшейся у Адмиралтейства, и информация эта была откровенно пугающей. Адмиралтейство считало, что НРХ готовится развернуть решительное наступление... и очень скоро.
Хонор была согласна с их выводом, и это согласие заставляло ее беспокоиться даже сильнее, чем идея Паркса рассредоточить группировку. Несколько утешало одно: Данислав подтвердил, что его эскадра дредноутов, усиленная дополнительным дивизионом (Адмиралтейство наскребло в резервах), прибудет максимум через семьдесят два часа. К сожалению, Данислав имел репутацию хотя и решительного, но лишенного воображения тактика... а по званию он был выше Сарнова.
Она поморщилась. Даже со своими десятью дредноутами Данислав слишком слаб, чтобы удержать систему против серьезного вторжения. Для этого требовалось неординарное мышление, побольше выдумки... Хонор надеялась, что у него хватит здравого смысла признать достоинства Сарнова и он хотя бы прислушается к рекомендациям младшего по званию.
В отличие от Паркса.
Она снова поморщилась и сделала еще глоток какао. Нимиц тихо мявкнул. Хонор улыбнулась, а он зевнул, повел ушами и вытянулся на своем лежбище, презрительно свернув хвост, тем самым выражая собственное отношение к Парксу.
— Полностью с тобой согласна, — сказала она коту со смешком.
При всем своем уважении к уму Нимица она не питала иллюзий относительно его способности судить о профессиональном соответствии адмиралов занимаемой командной должности. За исключением, конечно, тех случаев, когда их с котом мнения совпадали.
Она усмехнулась самой себе и постаралась расслабиться. Улыбка постепенно исчезла с лица. В последние несколько дней она испытывала какое-то странное, скрытое напряжение, наблюдая, как Павел Юнг обживается среди офицеров оперативной группы. Она ухитрялась избегать почти всех прямых контактов с ним, но сама мысль о том, что он находится совсем рядом, омрачала ее настроение так, что даже Пол и Мика забеспокоились. Хорошо хоть, что ей не приходилось сталкиваться с ним вне рамок официальных совещаний, но она при этом с неясным чувством вины сознавала, что Сарнов запросил биографические данные Юнга не по ее каналам, а по штабным. Эрни Корелл явно была в курсе дела, и хотя как начальник штаба всегда очень аккуратно выбирала слова, всякий раз, когда она упоминала в разговоре Юнга, тон выдавал, что она думает об этом офицере.
Хонор нахмурилась и почесала кончик носа, размышляя (далеко не в первый раз), как, интересно, удалось Павлу Юнгу так долго продержаться на королевской службе. Она видела, что отношение Корелл отражает мнение многих офицеров, в том числе мужчин, и понимала, что значит ее собственное суждение нельзя было назвать пристрастным.
Она вздохнула и отодвинула кресло дальше от стола. В свете всех этих неприятностей с Юнгом она изучила его биографию более тщательно, чем ей хотелось бы, и то, что она узнала, ужаснуло ее. Она всегда знала, что определенная группа аристократов (заметим, не только консерваторов) убеждена, что общие правила к ним не применимы, что они выше ограничений, которым вынуждены подчиняться все остальные, низшие существа, но семья Юнга была чем-то выдающимся даже среди этих прокисших сливок. Как следовало из всех документов, отец Павла, нынешний граф Северной Пещеры, такая же дрянь, как и сам Павел... и, судя по архивным данным, дед его, похоже, был даже более мерзким! Целых три поколения одной и той же семьи прошли свой жизненный путь, думая только о себе — как будто для того лишь, чтобы на личном примере доказать, до какой низости может дойти “знать”. И почему-то все сходило им с рук.

Предыдущая страница 13 Следующая страница


Маленькая победоносная война 14

Богатство, знатность по праву рождения, политическое влияние! — подумала она мрачно. Власть, которую они считали настолько само собой разумеющейся, что сопутствующая ей ответственность не оказывала влияния на их жизнь. Хонор чувствовала, что заболевает, глядя, как эти люди с легкомысленной беззаботностью злоупотребляют властью. Ее возмущало то, как остальные пэры в большинстве своем почти ничего не делали, чтобы защитить менее высокопоставленных людей от этого произвола, и порой это заставляло ее задумываться об устройстве общества в целом. Когда такие настойчивые (и обычно подавляемые) мысли одолевали ее, она объясняла себе: такие люди существуют только потому, что они скорее исключение, чем правило.
Она передернула плечами и попыталась вернуться к работе. Почему Юнг был такой сволочью и как умудрялся выходить сухим из воды, было сейчас не так уж важно. В отличие от последствий его действий. Одно она поняла ясно: Пол абсолютно прав, Юнг боится ее. Это было видно по глазам — теперь, когда она знала, какие признаки надо искать в тех редких случаях, когда он оказывался в пределах досягаемости. Ей было немного стыдно перед собой, что это открытие принесло ей настолько глубокое удовлетворение. И даже тот факт, что Юнг с Хаусманом очевидно пытались настроить против нее коммодора Ван Слайка, не мог подпортить ей мрачное удовольствие — хотя это наверняка произошло бы, честно признавалась она себе, если бы Ван Слайк обратил на злопыхателей хоть малейшее внимание.
Хонор мрачно улыбнулась и придвинулась к компьютеру — мысль о коммодоре вернула ее внимание к действительно важным проблемам. Она вывела на дисплей план расположения их оперативной группы и с чувством легкого удовлетворения стала изучать его снова.
За прошедшую неделю адмирал Сарнов изменил свое мнение по поводу развертывания группировки, и теперь оперативная группа больше не была тесно привязана к базе. Сарнов оставил около базы минные заградители, планируя использовать их для особых целей, более тонко и безопасно, чем придумала в свое время Хонор, а линейные и тяжелые крейсера он отвел подальше, чтобы перекрыть наиболее вероятное направление атаки с “Сифорда-9”.
В новой позиции был элемент риска, признавала Хонор. Если плохие ребята прилетят не с той стороны, эскадра не сможет встретить их как следует, хотя и будет находиться достаточно близко, чтобы успеть осуществить перехват на подлете к базе. Это направление было наименее выгодно, потому что из-за буксировки подвесок максимальное ускорение упало до 359 g и перехват мог произойти на опасно короткой дистанции, но все-таки сверхсветовая связь делала этот маневр принципиально возможным. С другой стороны, вряд ли адмирал Роллинз будет слишком хитрить. Если он верит, что у него хватит сил для захвата системы, значит, не чувствует особой необходимости в скрытных маневрах. Если он сомневается в своих возможностях, то будет всячески осторожничать и действовать строго по учебнику в любой атаке, на которую все же решится.
Хонор снова одобрительно кивнула. Тут в дверь позвонили, и она в удивлении подняла голову. Посмотрела на часы, вздернула брови, нажала на кнопку. Она даже не заметила, что давно наступило утро.
— Слушаю, — сказала она.
— Старший помощник, мэм, — доложил часовой у двери.
— Спасибо, капрал. Входите, старпом. Дверь почти мгновенно открылась, и Хонор улыбнулась Мика Хенке.
— Готовы к еженедельному докладу, мэм? Хенке помахала в воздухе планшетом. Хонор застонала.
— Готова, как и всегда, — вздохнула она и указала на кресло по другую сторону стола. — Садись, и давай посмотрим, как быстро мы сумеем управиться на этот раз.
— Ну ладно, — кивнула Хенке и застучала по клавиатуре планшета. — Это касается технического обеспечения и инженерной службы. А теперь, — она просмотрела следующую страницу на экране, — по поводу присвоения очередных званий. Старшина Мэнтон явно достоин более ранга главстаршины, но если мы его повысим, то вылезем за рамки штатного расписания инженеров-электронщиков.
— Гм...
Хонор побарабанила пальцем по колену, закинув ногу на ногу. Капитан королевского корабля обладал правом разрешать производство в очередное звание рядового и младшего офицерского состава в рамках штатного расписания, установленного комитетом по кадрам для команды корабля. Если очередное звание превышало предписанное штатным расписанием, требовалось как можно скорее передать “лишний” старший персонал в распоряжение Адмиралтейства для нового назначения. Это было источником постоянной головной боли, хотя Хонор и понимала, что таким образом капитанов удерживали от проявлений “фаворитизма”.
— Его работа — выше всяких похвал, Мика, — сказала наконец Хонор, — и, Бог свидетель, он замечательно работает с момента укомплектования нашего экипажа. Мне жаль терять такого специалиста, но и тормозить его карьеру я тоже не хочу. Кроме того, мы все равно нарушим штатное расписание, когда бы он ни получил очередной шеврон, даже если решим дожидаться рутинного решения комитета по кадрам и парень будет болтаться еще десять месяцев в прежнем звании. Если мы повысим его теперь, то, по крайней мере, обеспечим ему зарплату и ранг, которые он заслуживает.
— Согласна. Единственная проблема в том, что правила требуют увольнения с “Ники” либо его, либо главстаршины Фаннинга.
— Если только адмирал не разрешит нам задержать его “в интересах службы”, — размышляла Хонор. — В конце концов, он лучший гравитехник, какого я когда-либо встречала, и нам еще придется возиться с импульсным передатчиком, который с самого начала был его детищем, так что...
Не договорив, она скорчила гримасу — на пульте замигал сигнал вызова. Рывком установив спинку кресла в вертикальное положение, Хонор нажала кнопку. На экране терминала появилось лицо Эвелины Чандлер, и, увидев ее выражение, Хонор застыла.
— Да, Эва?
— Внешняя сеть датчиков засекла след выхода из гиперпространства, мэм. Мощное излучение, примерно в тридцати пяти минутах от планеты. Метка соответствует выходу из кратчайшего маршрута от “Сифорда”.
— Поняла... — Хонор ощутила внезапно вспыхнувшее напряжение Хенке и изумилась тому, как спокойно звучал ее собственный голос. — И насколько мощное это “мощное излучение”, Эва?
— Мы еще только снимаем предварительные показания приборов, мэм. В данный момент похоже на тридцать-сорок крупных кораблей плюс эскорт, — ровным голосом сообщила Чандлер.
Хонор решительно поджала губы.
— На флагманской схеме есть ваши данные?
— Да, мэм, мы сейчас сбрасываем им сведения, но...
В уголке экрана Хонор замигал сверкающий ярко-красный значок, и она, подняв руку, перебила артиллериста на полуслове.
— Это, вероятно, адмирал вызывает меня, Эва. Не исчезайте.
Она ответила на срочный вызов и, расправив плечи, встретила взгляд адмирала Сарнова, лицо которого появилось на экране вместо лица Эвы Чандлер, — густые брови насуплены, рот под пышными усами сурово сжат. Хонор заставила себя доброжелательно улыбнуться, хотя понимала, что от глаз адмирала ее напряжение не укроется.
— Доброе утро, сэр. Полагаю, вы уже видели данные слежения?
— Конечно, видел.
— Я как раз обсуждаю это с коммандером Чандлер, сэр. Я могу подключить ее к нашей линии?
— Безусловно! — согласился Сарнов.
Хонор, щелкнув переключателем, разделила экран пополам, сделав Чандлер участником трехстороннего совещания. А через несколько секунд второй щелчок разделил экран Хонор уже не на две, а на пять частей, подсоединив к конференции капитана Корелл, коммандера Картрайта и лейтенанта Саутмана, начальника разведки Сарнова.
— Отлично! Итак, что нам известно в точности? — отрывисто, но четко прозвучал голос Сарнова. Чандлер откашлялась, Хонор дала ей слово.
— У нас немного информации, сэр, — доложила офицер-тактик. — В настоящий момент речь идет о тридцати пяти крупных кораблях. Менее точные подсчеты по кораблям прикрытия, но эту информацию сейчас анализирует система идентификации. — Чандлер взглянула на окно перекрестной проверки, выведенное на ее экран. — У них примерно семьдесят эсминцев и крейсеров. Последние данные по крупным кораблям — двадцать два супердредноута, семь дредноутов и шесть линейных крейсеров.
Чандлер мрачно посмотрела в глаза Сарнову, а лейтенант Саутман сложил губы, словно собираясь присвистнуть.
— Что, Каспер? — спросил адмирал. Лейтенант дернул плечом.
— Эти сволочи привели к нам все, что у них было, сэр. Вряд ли он рставил дома больше пары кораблей стены — если, конечно, исходить из предположения, что это действительно адмирал Роллинз.
— Исходить из предположения! — почти фыркнула Корелл.
Сжатые губы Саутмана дрогнули — он почти улыбнулся.
— Я думаю, мы можем считать наши подозрения оправданными, мэм, — подтвердил он. — А что касается моего вопроса, то, по самым пессимистичным оценкам, у них было только двадцать шесть крупных кораблей, и некоторые из них нуждались в ремонте. Таким образом, если только они не получили серьезных подкреплений, они должны были ободрать “Сифорд” догола — до стационарных укреплений. А наши сторожевые отряды наверняка доложили бы, если бы к ним подошли подкрепления.
— В самом деле? — прорычал Картрайт. Выражение лица операциониста эскадры было грозным, как и его тон. — Тогда вопрос, который занимает меня, — где же болтаются эти ваши чертовы пикеты?! Они должны быть здесь по меньшей мере несколько часов назад, чтобы предупредить нас о наступлении Роллинза!
— Они могли оказаться слишком близко, Джо, — тихо сказала Хонор.
Картрайт метнул на нее косой взгляд, и она показала рукой на экран.
— Командиры наших пикетов верны своему долгу. Только одно могло помешать им предупредить нас — если хевы перехватили их. И скорее всего, это произошло из-за того, что они слишком близко подошли к основным силам Роллинза, отслеживая их перемещения. Я не вижу, как еще хевы могли перебить их, но даже если все происходило как-то иначе, то это не отменяет выводов Каспера. Похоже, что Роллинз выступил всем формированием, и это...
— ... наводит на мысль, что это не разведка боем, — согласился адмирал Сарнов, резко кивнув. — Он не появился бы здесь такими силами или не оставил бы “Сифорд” без прикрытия, не имея четкого плана операции. И он не мог бы рассчитывать уйти безнаказанным, если бы не был уверен, что мы оставили без прикрытия “Ханкок”.
— Но как это возможно, сэр? — невольно запротестовала Корелл.
Сарнов пожал плечами.
— Тому может быть масса причин. Первое, что приходит на ум: он прощупал одну из систем и отследил соединения, которые оказались там, когда должны были быть тут. Но сейчас вопрос “как он догадался” весит гораздо меньше, чем “что он намерен делать”. И что мы собираемся делать с ним. — Зеленые глаза Сарнова снова вернулись к Чандлер. — Вы взяли их вектор?
— Пока нет, сэр. Они совершили переход на предельно низкой скорости и с тех пор практически не набирали ускорение.
— На такой дистанции? — Адмирал выгнул брови дугой, и они с Хонор с удивлением посмотрели друг на друга и задумались. Ни один бортовой датчик не мог с такого расстояния заглянуть во внутренние области системы “Ханкока” — тогда чего же выжидает флот вторжения? Поскольку они не знали о существовании сверхсветовых передатчиков, то вполне могли начать разгон, полагая, что обычные передатчики платформ не успеют предупредить защитников станции о присутствии неприятеля.
— Да, сэр. Я... — Чандлер замолчала, потому что зазвонил зуммер. Она бросила взгляд на свой экран и затем снова посмотрела на адмирала. — Они начали движение, сэр. Похоже, они разделились на две части и выслали вперед дредноуты и линейные крейсера. Положение может измениться, но в настоящий момент между ними образовался определенный зазор, и обе группы движутся с небольшим ускорением. У ведущей группы оно составляет около двух километров в секунду за секунду — то есть два-ноль-четыре g, а супердредноуты идут вдвое медленнее.
— Два километра в секунду за секунду... — Голос и взгляд Сарнова были задумчивыми.
— Не слишком решительно для них, сэр, — криво усмехнувшись, заметила Корелл. — Не похоже, что это мы собираемся их останавливать.
— Их разведка могла получить не совсем точные данные, — предположил Картрайт. — Если только не уверены, что имеют преимущество, то не станут слишком глубоко входить на нашу территорию, пока не уверятся, что сумеют довести дело до конца.
— Вероятно, так. Но пока мы можем только догадываться, — подвел черту Сарнов. — Каков их курс, капитан?
— Коммандер Озелли заканчивает отрабатывать его, сэр. Похоже, они направляются к ремонтной базе, чтобы отрезать ее, — сказал кто-то позади Чандлер, и она, не оборачиваясь, кивнула. — Подтверждаю, сэр. Если предположить, что впереди идущая группа сохранит настоящий курс и направление и совершит разворот примерно через пять с половиной часов, тогда дредноуты и линейные крейсера первой группы окажутся в состоянии покоя относительно базы на нулевом расстоянии через десять часов сорок минут.
— Ясно... — Сарнов откинулся в кресле, глаза его сузились, мысли неслись с бешеной быстротой. — Ладно, предположим на минуту, что Джо прав. Они не уверены в своей информации. Может быть, они думают, что это какая-то ловушка. Впереди идущая группа может развить большее ускорение, чем их супердредноуты, значит, они собираются использовать эти корабли как пробный шар. И конечно, огневой силы у них более чем достаточно, чтобы разделаться с нами, если нас на самом деле не поддержат. — Он пожал плечами. — Они приближаются к нашим позициям очень осторожно, но, я боюсь, нам это не очень поможет.
Все закивали головами, и Хонор услышала, как невидимые для нее пальцы адмирала барабанят по панели управления.
— По крайней мере, ускорение, которое они выбрали, даст нам немного времени. — Он заговорил громче. — Капитан Озелли!
— Слушаю, сэр. — Ответ Шарлотты Озелли, находящейся вне пределов видимости видеокамеры Чандлер, был слабым, но четким.
— Если ничто не изменится, мы получим идеальную позицию для “Пинка младенца”. Так и назовем нашу операцию... Коммандер, рассчитайте наши действия с учетом полученных данных и покажите мне, как только все будет готово.
— Есть, сэр.
Сарнов с минуту поглаживал свои усы, затем снова посмотрел на Хонор.
— Я хочу, чтобы Сэмюэль начал передавать предварительные приказы минным заградителям по импульсному передатчику, Хонор. Раз уж все началось, перейдем на нормальную связь по сети и будем использовать ваши каналы.
— Так точно, сэр.
Сарнов оглянулся через плечо:
— Ты слышал, Сэмюэль? — Хонор не могла слышать ответ Вебстера, но Сарнов кивнул. — Хорошо. Как только капитан Озелли закончит свои расчеты, я предоставлю минным заградителям основной курс и координаты их сектора. А теперь, — продолжал он, вновь повернувшись к экрану, — раз уж противник зашел так далеко...
— Прошу прощения, сэр, — прервал его голос Озелли, — но у меня уже готов курс. Я полагаю, вы хотите держать наши “выхлопы” на минимальном уровне?
— По возможности — если это можно сделать в нашем положении.
— Это будет немного труднее, чем держать норму, сэр, — ответила астрогатор Хонор, — но мы постараемся. Если начнем движение в ближайшие десять минут, то сможем выравнять курсы на скорости один-четыре-один-ноль-восемь километра в секунду за три часа пятьдесят две минуты. Противник будет двигаться примерно тридцать пять минут после разворота на скорости три-четыре два-семь-восемь километров в секунду.
— Расстояние в момент схождения курсов?
— Чуть более шесть-точка-пять световой минуты, сэр. Или один-ноль-ноль-точка-девять миллиона километров. В это время мы будем на расстоянии в два-ноль-три миллиона километров от базы.
— Так...
У Сарнова заиграли желваки. Хонор постаралась удержать нейтральное выражение лица, но она почти читала его мысли. Шесть с половиной световых минут — по мнению Управления разведки Флота, это был предел дальности обнаружения кораблями флота Народной Республики малоактивных импеллерных клиньев, прикрываемых мантикорской системой радиоэлектронного противодействия. Но это было всего лишь оценочное заключение, и если их оборудование чуть лучше, чем...
— Допустим, мы будем маневрировать так, как вы предлагаете, капитан Чандлер Когда мы достигнем зоны эффективного ракетного огня?
— Почти ровно через два часа после схождения курсов, сэр!
Моментальный ответ Чандлер доказывал, что она уже проработала этот вариант. На лице Сарнова промелькнула улыбка, а артиллерист продолжала говорить.
— Допустим, что противник будет следовать выбранным курсом и не засечет нас раньше времени. Тогда мы выйдем на позицию на расстоянии ста миллионов километров от базы при радиусе действия ракет семь миллионов. Для гарантированного поражения цели лучше бы подпустить их еще на полмиллиона километров.
— Понятно... — Сарнов снова погладил усы и кивнул. — Хорошо, приступим к делу. Сэмюэль, скажите старшему офицеру минных заградителей, что я хочу, чтобы они засеяли поле в девяноста восьми миллионах километров от станции. И... — глаза адмирала почти против его воли скользнули к Хонор, — еще скажите ему, что, как только он это сделает, он должен будет приступить к выполнению операции “Выгрузка”.
— Есть, сэр.
На этот раз ответ Вебстера был слышен по интеркому, и Хонор, перехватив взгляд Сарнова, легким кивком одобрила его приказы. Операция “Выгрузка” — эвакуация с базы штатских, всех, кого могли вместить на свой борт минные заградители. Это была только половина персонала базы (и в их числе, конечно, не оказалось бы Пола Тэнкерсли), но другого выхода пока не предвиделось. Восьми линейным крейсерам не по силам остановить наступающие на них превосходящие силы противника.
— Очень хорошо, леди и джентльмены. Кажется, мы ничего не забыли, — сказал Сарнов и оскалил зубы в усмешке. — А теперь посмотрим, насколько больно мы сможем покусать этих ублюдков.

Глава 29

Адмирал Юрий Роллинз медленно расхаживал взад и вперед по своей капитанской рубке, пока корабль флота Народной Республики Хевен “Барнетт” тяжело плыл в межпланетном пространстве. Его руки по-прежнему покоились в карманах кителя — это была его любимая поза для размышлений, — а зубы сжимали незажженную трубку. На самом деле трубка была ему не нужна (курение снова вошло в моду среди хевенитских законодателей не так давно), но он считал, что она соответствует моменту.
Ну что ж, пока все идет так, как он планировал. За ними следили, как он и предполагал, но все три легких крейсера, наблюдавших за его подразделением, были слишком самонадеянны. Коммодор Огилви и пять его товарищей по эскадре покинули остальной флот десятью часами раньше начала общего движения, и, в отличие от мантикорцев, они знали, каким курсом намерен следовать Роллинз. Монти чувствовали себя в безопасности, вне досягаемости Роллинза — до тех пор, пока “Наполеон” и корабли его сопровождения не появились прямо перед ними. Это была бойня. Итак, первые мантикорские корабли были уничтожены, не успев сделать ни единого выстрела.
Их гибель была хорошим началом операции, однако Роллинз не обманывал себя относительно того, что делают сейчас другие мантикорские сторожевые посты. Они брызнули по гиперпространству во всех направлениях почти в тот же момент, когда его собственные корабли пересекли границу альфа-полосы. Теперь они, должно быть, на подходе к тем точкам, куда Паркс увел свои корабли, и это означало, что мантикорский адмирал может вот-вот двинуться обратно. Паркс, скорее всего, не имеет точных сведений о намерениях неприятеля, но атака на основную базу флота была наивероятнейшей. С учетом этого Роллинзу следовало исходить из предположения, что Паркс уже летит сюда, и расчетное время прибытия главных сил монти может составить не больше семидесяти двух часов, максимум — до восьмидесяти четырех.
Это было более чем достоверно, потому что одно было известно точно: проверка последних данных сети “Аргус” подтверждала, что Паркса здесь сейчас не было. Радиус действия датчиков станций-невидимок позволял им следить за обстановкой в пределах десяти световых минут от звезды. Они бы, конечно, заметили, если бы кто-то издалека приблизился к гипергранице Ханкока, но ничего тяжелее крейсеров там не было.
Роллинз перестал шагать и уставился в главный экран. Как и планировалось, его главные силы плелись далеко позади адмирала Чин. Он намеревался остановить свои корабли на расстоянии одиннадцати световых минут от Ханкока, как раз на самой гипер границе, потому что не хотел, чтобы неторопливые супердредноуты слишком увязли здесь. Оперативной группы Чин было более чем достаточно, чтобы ликвидировать любые мантикорские крейсера и их базу, — а если это все окажется какой-нибудь хитрой ловушкой, он не хотел, чтобы в нее вляпалась вся оперативная группа.
Он внутренне согласился сам с собой и продолжил размеренно шагать по рубке.

* * *

Хонор наглухо застегнула свой скафандр и посмотрела на Нимица.
— Пора, паршивец, — мягко сказала она.
Кот, подняв переднюю лапу, похлопал ее по колену. Она сгребла его в охапку, на несколько секунд прижала к себе и осторожно поместила в отсек жизнеобеспечения. Кот быстро произвел проверку нового блиндажа и свернулся клубком в уютном гнезде. Они оба не любили расставаться в такие моменты, но уже давно привыкли к этому.
Хонор ласково потрепала его за ухом, резко вздохнула и закрыла за ним дверь. Дважды проверила замки и крепления, затем взяла шлем и покинула свою каюту, не оглянувшись.
Спокойная деловитость командного отсека “Ники” окутала ее, едва она переступила коммингс лифта, ведущего в центральный пост. Она прошла к командирскому креслу, села, застегивая шлем, и нажала на кнопку, чтобы включить мониторы. Они мгновенно окружили ее потоком разнообразной информации, а она протянула руку назад и на ощупь дважды проверила ремни безопасности, глядя на молчаливые информационные дисплеи.
“Ника” и остальные корабли ее эскадры плелись с постоянным ускорением ноль целых 986 тысячных g под прикрытием тяжелых крейсеров Ван Слайка и десяти легких крейсеров, которые Картрайт и Эрни Корелл освободили от несения сторожевой службы. Оперативная группа ползла так медленно по одной простой причине: даже у лучшей военной электроники есть свои ограничения. Стелс-системы КФМ были эффективны против активных средств поиска типа радаров, но скрыть от обнаружения импеллерный клин можно было только до предела уменьшив его мощность.
Но медленно или нет, а главная ударная сила Сарнова следовала точно по курсу проложенному Шарлоттой Озелли на встречу с превосходящими силами противника, и хевениты по-прежнему шли тем самым курсом, который предсказала Эва Чандлер. И это было хорошо хотя бы потому, что диспозиция оставляла надежду на благополучный исход боя против такой жуткой массы металла. Операция “Пинок младенца” не допускала нелепых предположений — наподобие того, что линейные крейсера способны остановить корабли стены или что они не подвергнутся серьезному риску, — а всего лишь давала шанс пустить кровь противнику, особенно в ситуации, когда враг был вынужден разъединить свои силы. Если все сложится благополучно, то появится слабая надежда, что они смогут сдерживать хевов хотя бы до прибытия Данислава.
Очень слабая...
Хонор закончила просмотр информации на всех экранах, потом расслабилась, закинув ногу на ногу, и принялась излучать спокойствие — демонстрировать которое и было ее работой. Она оглядела мостик и с удовлетворением отметила, что никто из ее людей на нее не смотрит. Их взгляды были прикованы, как и положено, к их собственным экранам.
Хонор нажала кнопку связи.
— Дублирующий командный пост, коммандер Хенке слушает, — ответило ей мягкое контральто.
— Это капитан. Я на месте.
— Так точно, мэм. Вы на месте и ведете корабль.
— Спасибо, Мика. Увидимся позже.
— Есть, мэм. Кстати, вы должны мне пиво.
— Я всегда должна тебе пиво, — пожаловалась Хонор. — По-моему, с твоей бухгалтерией что-то не в порядке.
Хенке хихикнула, и Хонор покачала головой.
— Конец связи, — сказала она и отключилась.
Хонор предпочла бы, чтобы Мика была сейчас вместе с ней на мостике, но, в отличие от ее прежних кораблей, “Ника” была так велика, что на ней размещался и дублирующий командный пост, на другом конце корпуса. Неофициально прозванный Ковентри* [Ковентри — старинный замок в Великобритании, место изгнания и ссылки], вспомогательный контроль состоял из дублеров специалистов центрального поста под руководством Хенке. Жуткое дело, между прочим, но знать, что кто-то, кому она доверяет, сидит и ждет, когда придет время управлять кораблем в отсутствие капитана, — это успокаивало ее гораздо больше, чем можно было ожидать.
Хонор удобнее устроилась в кресле и проверила план-схему. Минные заградители уже выполнили свою часть операции и начали возвращаться на базу. Она всем сердцем желала, чтобы Пол попал в число тех, кого они должны взять с собой. Но его там не будет. Правда, база не была такой уж беззащитной. На ней не было установлено наступательное вооружение, зато она была оснащена генераторами для образования защитного “пузыря”, почти такого же прочного, как у самой “Ники”, и антиракетная оборона была превосходной. Ее система управления огнем не была приспособлена для работы с подвесками, но она могла защищать себя очень даже прилично, по крайней мере пока тяжелые корабли хевов не окажутся в зоне действия энергитического оружия.
А так и должно случиться. Хонор заставила себя трезво посмотреть на ситуацию. Сарнов делал все возможное, но его усилия не могли изменить участь Пола. Даже если экспедиционному корпусу удастся отвлечь от базы авангард флота вторжения, они смогут только отсрочить неминуемое. О да, Данислав может подойти вовремя, но ни один осел не будет на это рассчитывать... а даже если Данислав и подойдет, то его собственные корабли безнадежно уступают врагу в численности.
Нет, они не могли рассчитывать на спасение базы, и адмирал приказал гарнизону капитулировать, если враг подойдет к ним на дистанцию поражения энергетическим оружием. Мысль, что Пол попадет в лагерь для военнопленных (тем более — к хевам), разрывала ей сердце, но все же он останется в живых. “А это самое главное”, — сказала она себе. Он будет жить.
Она позволила себе еще мгновение переживать острую молчаливую боль, а потом отодвинула мысль о Поле Тэнкерсли в дальний уголок памяти и закрыла за ним дверь с такой же любовью и осторожностью, как закрывала отсек жизнеобеспечения за Нимицем. Лидо ее смягчилось, и она снова нажала кнопку связи.
— Флагманский мостик, начальник штаба слушает.
— Это капитан, Эрни. Передайте, пожалуйста, адмиралу, что я на месте и жду его приказов.

* * *

Контр-адмирал Женевьева Чин смотрела в экран на капитанском мостике флагманского корабля флота Народной Республики Хевен “Новый Бостон” и пыталась не проявлять беспокойства. Это не нервы, говорила она себе. Не обычная нервность. Тот факт, что ее назначили возглавлять первую настоящую атаку на врага, несмотря на несоответствие ее ранга такой большой ответственности, должно было стать предметом гордости, но за исключением пары эсминцев, упорно висевших как раз вне зоны досягаемости ее ракет, не было никаких признаков мантикорцев. Конечно же, эти шпионы уже раззвонили о вторжении по всей системе, и командир их обороны прекрасно все знает и где-то прячется, но это ее не беспокоило. Никакая система РЭП не поможет ему проскользнуть к боевым порядкам Чин на дистанцию выстрела незамеченным. Даже если только он не находился в сверхъестественно удачной позиции, когда получил первое донесение о прибытии ее кораблей, у него не хватит времени занять позицию для атаки (разве что абсолютно самоубийственную) без активации собственных импеллеров.
Однако вопреки собственным рассуждениям она чувствовала явное напряжение. Уже скоро поворот, а она никак не может обнаружить этих ублюдков! Они давно должны были появитья... если только не решили оставить “Ханкок” без боя.
Если предположить, что ее информация об их численности верна, этот шаг был разумным ходом, однако он противоречил ее собственным представлениям о мантикорском Флоте. Эдвард Саганами установил стандарты для КФМ в своем последнем бою, когда погиб, защищая конвой, — он в одиночку сражался против пяти кораблей. Его преемники в течение многих столетий доказывали, что достойны его славы, и традиции их создавались не за один день. И Женевьева не могла себе представить, что мантикорский адмирал подмочит свою репутацию, отступив без боя.
Нет, он где-то здесь и что-то замышляет. Она не могла его увидеть, но ей и не надо было видеть его, чтобы понять это.

* * *

— Остановка двигателя через пять минут, — доложила Озелли.
— Спасибо, Шарлотта. — Хонор посмотрела на экран, который показывал теперь лицо Марка Сарнова, и открыла рот, чтобы доложить ему.
— Я слышал, — опередил он, и выражение его лица было менее напряженным, чем раньше.
Действительно, он выглядел почти спокойным, как будто почувствовал облегчение, когда наступил этот момент. Да, холодно подумала Хонор, они смогли пробраться так далеко, не будучи замечены противником. Дредноуты авангарда двадцать восемь минут назад сделали поворот и едва ли продолжали бы снижать скорость, если бы знали, что неприятель теперь находился прямо перед ними.
— Да, сэр. Какие будут приказания?
— Пока никаких.
— Хорошо, сэр.
Хонор откинулась назад, положив локти на подлокотники командирского кресла, и снова посмотрела на план-схему. С момента прибытия флота вторжения прошло шесть часов пятнадцать минут. В настоящий момент компьютерные изображения неприятельских кораблей кроваво-красными точками усеяли экран. Корабли постоянно уменьшали скорость, но все же двигались быстрее, чем “Ника”, на 20 000 км/с, и тот факт, что именно таких действий и ждали от врага защитники “Ханкока”, не делал ситуацию менее нервирующей.

* * *

— От “Аргуса” поступило какое-то сообщение, сэр.
Роллинз перестал шагать и бросил быстрый взгляд на капитана Холкомба. Начальник штаба навис над плечом операциониста флота капитана Сантьяго и смотрел на его экран. Адмирал заставил себя молчать, пока не высветится полная информация.
— Пять кораблей, сэр, — доложил наконец Холкомб. — Они удаляются с ускорением около четыре-точка-девять километра в секунду в квадрате от мантикорской базы и адмирала Чин и направляются к гипергранице. — Он взглянул на индикатор времени. — Задержка передачи от станций, которые их засекли, — около тридцати трех минут, сэр.
— Идентификация?
— Они довольно большие, сэр, — ответил Сантьяго. — Раз они развивают такую скорость, то должны быть, по всей вероятности, линейными крейсерами, но это никак не подтвердить.
— Сопровождение?
— Не видно, сэр.
— Понятно.
Роллинз засунул руки глубже в карманы и продолжил ходить по мостику. Пять предполагаемых линейных крейсеров уходили прочь. В этом был смысл, особенно если защитники “Ханкока” захвачены врасплох. Вероятно, они не смогли вместить весь персонал базы на борт такого небольшого числа кораблей, но если им пришлось в срочном порядке организовывать эвакуацию и вывозить хотя бы то, что смогут, расчет времени был правильным. Только где же корабли сопровождения?
Адмирал нахмурился и зашагал чуть быстрее. “Аргус” заметил горстку эсминцев и крейсеров, прикрывавших самое вероятное направление атаки со стороны “Сифорда”, не говоря уже об эсминцах висевших на флангах у Чин. Может быть, мантикорцы разместили в качестве заградительных отрядов все свои легкие суда, что, в свою очередь, могло объяснить отсутствие сопровождения у боевых кораблей, но все же...
— Эд, оповести “Новый Бостон”, — сказал он. — Передай адмиралу Чин, что “Аргус” подтвердил отход подразделений неприятеля, вероятно линейных крейсеров. Сообщи их направление и подчеркни, что это ориентировочная идентификация.
— Есть, сэр. Приказать ей отправиться в погоню за ними?
— Нет, черт возьми! — рявкнул Роллинз. — Ей никак не догнать их, а если они задумали какую-то ловушку, то нет смысла делать то, что они хотят.
— Так точно, сэр.

* * *

— Готовность к отключению двигателя... давай... — сказала Озелли, и старшина Констанца тотчас заглушила двигатель “Ники”.
— Поворот, — тихо приказала Хонор. — Жорж, подтверди этот же приказ остальным кораблям оперативной группы.
— Есть, мэм.
Моне включил сеть общего оповещения: связь с оперативной группой осуществлялась с его панели, тогда как Чандлер контролировала всю тактическую сеть группы. Адмиральский пост связи получал информацию непосредственно от сверхсветовых передатчиков сенсорных платформ и загружал данные в общую сеть.
— Поворачиваем, мэм, — пробормотала рулевой Констанца, и ее руки мягко развернули линейный крейсер бортом прямо на приближающихся хевенитов.
Маневр по выходу на ударную позицию был не слишком быстрым: без импеллерного клина “Ника” двигалась со скоростью черепахи — очень ленивой черепахи. Подвески тоже не помогали движению. Маскирующая система “Ники” хорошо укрывала от врага ее саму, но выходящие за габариты подвески находились вне зоны активной защиты. Существовал только один способ спрятать их — удерживать в тени корабля.
— Поворот завершен, мэм, — растягивая слова, доложил Моне.
— Благодарю вас.
Хонор взглянула на экран канала связи с адмиралом, и Сарнов кивнул ей.
— А сейчас, — тихо произнес он, — ждем.

* * *

— Еще одно сообщение с флагманского корабля, мэм, — сказал офицер связи адмирала Чин.
Женевьева, подняв бровь, посмотрела на него.
— “Аргус” докладывает, что следы импеллерных двигателей, удаляющиеся от базы, все еще держат курс на гиперграницу.
— Благодарю вас.
Чин обменялась взглядами с начальником штаба и штурманом эскадры. Коммандер Клим напряженно хмурился, как и сама адмирал, но коммандер ДеСото казался равнодушным. Хотя это почти ничего не значило. Операционист был хорошим здравомыслящим техником, но ему не хватало воображения начальника штаба.
Чин опустилась в кресло и задумалась. Она размышляла, не проявляя больше признаков беспокойства, потому что появление импеллерных следов на удалении от базы позволило ей слегка расслабиться, но болезненная заноза сомнений все же не покидала ее мозг.
Судя по скорости, это точно должны были быть линейные крейсера, да и двигались они слишком долго для “обманки”. Однако она была уверена, что мантикорцы попытаются что-нибудь предпринять, прежде чем покорно сдать базу: они потратили слишком много сил, времени и денег на ее создание, чтобы пойти на это.
— Расстояние до базы? — спросила она ДеСото.
— Выходим на один-ноль-восемь миллионов километров, мэм.

* * *

— Расстояние до базы один-ноль-один миллионов километров, сэр, — сказала Хонор Марку Сарнову. Адмирал откинул голову:
— Готовность к развороту и открытию огня.
Голос адмирала прозвучал немного резко, но это было лишь проявление нервотрепки двух последних часов, и уважение к нему Хонор поднялось еще на одну отметку. Дредноуты противника приблизились к отметке девяносто три миллиона километров от базы, их скорость на данный момент была на 5 600 км/с выше, чем у кораблей Сарнова. Если они сейчас двинутся в погоню на максимальной мощности, он может оказаться в радиусе действия их энергетического оружия, несмотря на то что пойдет с более высоким ускорением. Хонор знала все о хитростях, которые, как надеялся адмирал, могут снизить скорость неприятеля, потому что сама помогала их изобретать, но она также знала, что произойдет, если эти хитрости не сработают. У противника было слишком много кораблей при небольшой рассредоточенности сил, и адмиралу Сарнову вряд ли удастся спасти свои линейные крейсера, если неприятель будет их решительно преследовать, но адмирал соглашался на это, чтобы с максимальным эффектом произвести один верный выстрел, на который он мог рассчитывать. Чтобы решиться на такое, требовалась огромная смелость — или полное отсутствие воображения.
Хонор оглянулась на план-схему и позволила мыслям вернуться к подвескам с ракетами. “Ника” перестроила компенсаторы инерции, и более мощные импеллеры позволяли ей тянуть на буксире целых семь подвесок, “Ахиллес”, “Агамемнон” и “Кассандра” управлялись с шестью, а более старые корабли класса “Отважный” тащили только по пять. “Только” пять! Правый уголок рта Хонор дернулся.
Хонор чувствовала, как внутреннее напряжение все глубже овладевает ею, мрачное предчувствие мохнатой лапой продиралось сквозь ее профессиональное спокойствие, пока мимо уносились прочь километры пространства, но тут Марк Сарнов заговорил с экрана, расположенного около ее правого колена.
— Итак, леди Хонор! — обратился он очень официально. — Приступайте!

Глава 30

— Контакт!
Адмирал Чин резко выпрямилась в своем кресле. ДеСото, склонившись, внимательно разглядывал свой дисплей, а она хмурилась, потому что секунды шли за секундами, а информации все не было.
— Я не знаю точно, что это, мэм, — произнес он наконец. — Я обнаружил несколько очень маленьких целей на радаре примерно в семи миллионах километров. Они находятся вне зоны действия нашей аппаратуры и слишком малы для линейных крейсеров, даже для ЛАКов, но расположены почти точно по нашему основному курсу. Мы нагоним их на скорости примерно пять-пять-девять-четыре километра в секунду, и... Господи, помоги!

* * *

Оперативная группа адмирала Марка Сарнова, выполнив разворот, навела все бортовые орудия на приближающегося врага. Ракетные подвески тянулись за кормой каждого корабля, словно упругий хвост.
— Приготовиться, — прошептала Хонор. Ни один активный датчик не работал, но они несколько часов напролет выверяли информацию, поступавшую от пассивных систем, и она почувствовала, как губы норовят вопреки ее воле улыбнуться.
Тонкие лазерные лучи тактической сети связали их оперативную группу в огромный единый организм, и индикаторы приборов вспыхивали один за другим, как только каждый дивизион линейных крейсеров подтверждал захват заданной ему цели для автоматического сопровождения. Она подождала пару секунд и...
— Огонь! — выкрикнула Хонор.
И оперативная группа “Ханкок-001” взорвалась, как вулкан.

* * *

Только “Ника” и “Агамемнон” обрушили на хевов сто семьдесят восемь ракет — почти пять бортовых залпов супердредноута класса “Сфинкс”. У других дивизионов ее эскадры было меньше снарядов, но даже эскадра крейсеров Ван Слайка дала залп, равный двум залпам дредноута класса “Беллерофонт”. На голову адмирала Чин обрушилось девятьсот снарядов, и все корабли Сарнова одновременно пришли в движение. Они развернулись, легли на первоначальный курс, внеся поправку в ускорение, выбросили в пространство радиолокационные ловушки и станции помех и помчались прочь тем самым курсом, которым шли хевениты, с ускорением 4,93 км/с2.
На одно ужасное мгновение мысли Женевьевы Чин застыли.
Даже две эскадры супердредноутов не могли бы произвести столь внушительный залп, а у мантикорцев были только линейные крейсера!
Но это все же произошло, и сорок лет тренировок вернули ее к реальности.
— Право руля, девяносто градусов! Всем боевым единицам повернуть! — выкрикнула она и сильно ударила кулаком по подлокотнику командирского кресла.
Ее корабли начали разворачиваться. Пространство для разворота было ограничено, а дредноуты двигались медленно, и она проклинала драгоценные секунды, потерянные из-за внезапного изумления.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

Шквал огня обрушился на корабли Народной Республики, где испуганные операторы оборонительных систем замерли в растерянности. На их экранах не появлялось ничего, что могло бы стрелять, а ясновидящими они не были...
Протоворакетная оборона начала вести огонь, сначала редкими единичными залпами. Выстрелов становилось все больше и больше. Дредноуты были щедро оснащены активной защитой, но мантикорцы обрушили всю ярость прицельного огня на четыре дредноута и такое же количество линейных крейсеров... и почти каждый третий из подлетающих снарядов нес не лазерную боеголовку и даже не обычную ядерную. Вместо этого они были начинены лучшими системами РЭП и электронными обманками, изобретенными на Мантикоре, и на систему слежения хевенитов обрушился кипящий ад. Следы импеллерных двигателей расходились в разные стороны и вновь сплетались, словно в безумной страсти, станции помех запутали защитные радары, невообразимый электронный “белый шум” парализовал сети управления огнем эскадры, которая только что даже не подозревала, что на нее собираются напасть. Половина сети вышла из строя — правда, только на несколько секунд, затем связи восстановились, но эти секунды каждый корабль адмирала Чин оставался на пути урагана огня сам по себе. Лишившись централизованного управления, они были вынуждены прибегнуть к местному, два или даже три корабля выпустили несколько ракет... но ни одна никого толком не задела.
Противоракетные установки и лазерные батареи разнесли на части десятки — огромное множество! — ракет, но ничто не могло преградить путь шквалу огня мантикорцев, и Чин вжалась в командирское кресло, когда флагманский корабль затрясся в агонии. Лазерные боеголовки поразили “Новый Бостон” кинжалами рентгеновских лучей, разметав на части и испарив людей и технику, и это были еще легкие удары, ослабленные бортовой защитой и антирадиационным экраном.
“Новый Париж”, ведущий дредноут Чин, медленно разворачивался, когда более дюжины боеголовок взорвалось почти перед его носом. Смертельные рентгеновские пучки вонзились как раз в широко открытую горловину клина, и Чин не отрываясь смотрела на экран, в тоске и ужасе наблюдая, как “Новый Париж” разваливается на части. Вот только что это был огромный корабль в шесть миллионов тонн, а в следующее мгновение он превратился в огненный шар.
Тяжелые крейсера “Валид” и “Сулейман” погибли одновременно с ним, другие корабли получали удар за ударом. Дредноут “Вальденсвиль” затрясся, когда взорвалось переднее кольцо импеллера, линейный крейсер “Малик” потерял ускорение, потому что его клин полностью вышел из строя. Дивизион тяжелых крейсеров старался прикрыть его от системы наведения мантикорцев своими клиньями, но без собственного клина и защитных стен “Малик” был обречен. На глазах у Чин его команда разлеталась в спасательных капсулах, стремясь покинуть беспомощный корабль, прежде чем мантикорцы определят его точное положение и разнесут вдребезги. Повреждение клина “Вальденсвиля” уменьшило его ускорение вдвое, дредноут “Каплан” потерял четверть орудий правого борта, однотипный с ним корабль “Хевенспорт” был поврежден почти так же серьезно, а за линейным крейсером “Альп Арслан” тащился хвост газа и обломков.
Однако выжившие корабли авангарда наконец опомнились и открыли огонь из бортовых орудий, их ракеты полетели вдогонку за мантикорцами. Это был слабый ответ на мощный залп, потрепавший команду Чин, и все же она кровожадным взглядом смотрела вслед улетающим ракетам. Монти убегали от нее, давая ее ракетам идеальна ракурс атаки, но Женевьева в ярости сжала кулаки, потому что ее ракеты почти полностью были отвлечены помехами, а мантикорские противоракеты и лазеры уничтожали те немногие, которые прорвались. В отличие от нее, неприятель знал, что попадет под обстрел, а их активная защита была поразительно эффективной.
Новый залп мантикорских снарядов полностью уничтожил “Малика”. На этот раз снарядов было немного, всего несколько дюжин, но линейный крейсер был уже неподвижной мишенью. Эскорт крейсера сделал все возможное, чтобы остановить их, но по меньшей мере с десяток все же прошли, и на них даже не было лазерных боеголовок. Мегатонная ядерная вспышка превратила корабль весом восемьсот пятьдесят тысяч тонн в звезду, и Чин тихо выругалась с горькой злостью.
Дредноут и три линейных крейсера — все три класса “Султан” — погибли так же, как “Малик”. Противник вел прицельный кинжальный огонь, и Чин угодила прямо под него. Она заставила себя смириться с этим фактом, затем снова посмотрела на план-схему и оскалилась, изучая полученные данные. Нет, она не понимала, как линейным крейсерам удалось обрушить на нее такой шквал ракет, — но при этом они подставились сами. Несмотря на то что мантикорцы имели большее ускорение, у нее было более чем достаточное преимущество в уже набранной скорости, чтобы догнать их, — и тогда противник не сможет противостоять энергетическому оружию дредноута.
— Возвращаемся на прежний курс, — проскрежетала она.
— Есть, мэм.
Голос ДеСото звучал чуть слышно и дрожал, но коммандер быстро пришел в себя, и потрепанная команда Чин отправилась в погоню за своими мучителями. И вдруг...
— Еще один контакт, адмирал. Поправка: многочисленные цели, направление — один-семь-девять на ноль-ноль-восемь, расстояние один-ноль-шесть-точка-девять миллионов кликов!
На тактическом экране ее командирского пульта загорелись новые светлые точки, и Чин сжала зубы. Шестнадцать супердредноутов — две полные линейные эскадры — приближались к ней от “беспомощной” ремонтной базы с ускорением 4,3 км/с2!
— Обратный курс. Максимальное торможение!

* * *

У Хонор заблестели глаза, когда она увидела, что супердредноуты устремились к авангарду хевенитов. Конечно, ремонтная база не имела активной обороны, но ее гравитационные датчики наблюдали жестокую перестрелку начала битвы, и от системы управления транспортным потоком требовалось только включить предварительно запрограммированные обманки, которые Сарнов оставил на орбите базы. Теперь они мчались от станции к врагу, и у хевов не было другого выхода, кроме как тормозить на максимальной тяге — в слабой надежде избежать полного уничтожения крупными кораблями стены.

* * *

Адмирал Чин в течение долгих-долгих секунд сидела молча и неподвижно. Прошла минута, две. Три. Двигатели ее корабля перегревались, тормозя безрассудное движение в сторону мантикорских супердредноутов. Но расстояние неумолимо сокращалось, и глаза адмирала вспыхнули от бессильной ярости — линейные крейсера все дальше уходили в отрыв. Ракетная перестрелка продолжалась, не утратив свирепости, несмотря на уменьшение интенсивности, вызванное тем, что обе стороны отвернули борта друг от друга, но преимущество монти в ракетах, а особенно радиоэлектронной защите позволяло им удерживать превосходство. Хуже того, они почти игнорировали всех остальных, но упорно обстреливали “Вальденсвиль”, чей поврежденный двигатель не позволял дредноуту подстроиться под тормозящие корабли сопровождения. “Вальденсвиль” все больше и больше отрывался от них, уходя вперед — все ближе и ближе к линейным крейсерам, а оставшиеся корабли Чин разворачивались тем временем против супердредноутов противника.
Она уставилась на тактический экран, затем с тихим ругательством выбралась из кресла и, тяжело ступая, прошла к основной голосхеме мостика. Когда она расстегнула ремни безопасности и сняла шлем, ДеСото и Клим обменялись унылыми взглядами, но ни один не осмелился запротестовать, пока она всматривалась в голограмму.
— Подтвердите идентификацию этих супердредноутов! — бросила она.
— Что, мэм?
Вопрос ДеСото вырвался от крайнего удивления, и штурман эскадры быстро откашлялся, когда Чин повернулась и пристально посмотрела на него.
— Гм, у наших приборов высокий уровень точности, мэм, — поспешил он с ответом, оглядываясь на собственный дисплей. — Излучения и мощность импеллерных двигателей соответствуют информационной базе данных по спецификации на супердредноуты класса “Сфинкс”.
Адмирал издала глубокое угрожающее горловое рычание. Она крепко сцепила руки за спиной, а штабные офицеры тихо сидели, наблюдая, как она в гневе раскачивается взад и вперед, приподнявшись на носки. Огромная голографическая сфера подтверждала доклад штурмана, но теперь, когда прошла неосознанная растерянность Чин, ее собственное тактическое чутье протестовало против этой информации. Это было совершенно бессмысленно. Если линейные крейсера смогли обрушить на нее такой мощный ракетный удар (а она уже начала подозревать, как им это удалось), значит, корабли первой линии могли открыть даже более сильный огонь! Две эскадры супердредноутов могли бы уничтожить все ее корабли и приблизиться к тому, чтобы резко уменьшить превосходство всей оперативной группы Роллинза одним ударом. И если мантикорцы сумели незамеченными подвести на выстрел линейные крейсера, это означало, что то же самое они могли сделать с супердредноутами.
А если это супердредноуты, почему тогда линейные крейсера убегают? Они уносились прочь от нее с ускорением почти 5 км/с2, в сочетании с торможением ее собственных двигателей суммарный вектор их ускорения составлял около 9,45 км/с2. Конечно, ни один линейный крейсер не захочет подходить к вражескому дредноуту ближе, чем требуется, но их курс также позволял им отвечать на выстрелы ее оружия только орудиями, расположенными на корме. Правда, их огонь наносил “Вальденсвилю” все возрастающий урон, но они могли бы развернуться бортом и вчетверо увеличить интенсивность огня, а с пришедшими им на помощь супердредноутами Чин не могла, вероятно, рисковать задержкой отступления и развернуться, чтобы ответить им.
Яростное раскачивание на носках прекратилось, глаза сузились, когда вдруг в голове блеснула догадка. Если это супердредноуты, то почему следящая сеть “Аргуса” не заметила их возвращение в систему?
Чин посмотрела на часы. Прошло семь минут после изменения курса. Скорость ее корабля упала на 1900 км/с, а линейных крейсеров — возросла до 2000. Чин уже потеряла возможность приблизиться к ним на расстояние эффективного огня из энергетического оружия, но если она возобновит погоню, то сможет удержать их в пределах действия ракет еще более часа. Если этот маневр не подставит ее и под супердредноуты тоже. Если только не...

* * *

Три ракеты хевенитов нашли щелочку в очень плотной защите оперативной группы и атаковали КЕВ “Крестоносец”. Ловушки и батареи лазеров сделали все, что могли, но огонь хевов был очень плотным. Источников опасности было слишком много, и компьютеры управления огнем корабля переключились в систему самообороны, опоздав всего на долю секунды.
Лазерные боеголовки сработали на расстоянии менее 13 000 километров, а ведь это были ракеты крупных кораблей. Их лазеры прожгли защитную стену “Крестоносца”, будто ее и не было. Броня разлетелась вдребезги, просто испарилась, а аварийная система реактора лишь на микросекунду задержалась с включением.
Флагманский корабль коммодора Стефана Ван Слайка исчез в ослепительной вспышке термоядерного реактора, и капитан лорд Павел Юнг внезапно унаследовал командование над Семнадцатой эскадрой тяжелых крейсеров.

* * *

Адмирал Чин едва заметила гибель “Крестоносца”. Один тяжелый крейсер не так уж много значил в масштабе сражения... или на фоне угрозы уничтожения ее эскадры со стороны мантикорской базы. Если это была на самом деле реальная угроза.
Она прикусила губу. Если это были не супердредноуты, то — лучшие обманки, какие ей когда-либо попадались; инстинкт подсказывали противоположное холодному суровому взгляду датчиков ее систем, но...
Она глубоко вздохнула и, не отрываясь от экрана, скомандовала:
— Полный вперед! — Голос ее был тверд. — Курс на преследование, максимальное ускорение.

* * *

— Адмирал Чин преследует противника, сэр!
Адмирал Роллинз вздрогнул, когда доклад коммандера Холкомба пробился сквозь охватившие адмирала усталость и отчаяние. Роллинз повернул кресло, с явным недоверием посмотрел на экран, глубоко вздохнул и стал смотреть, как метки эскадры Чин на экране исполняют самоубийственный пируэт.
— Какие будут приказания, сэр? — спросил Холкомб отрывисто.
В ответ Роллинз только беспомощно пожал плечами. Он находился в 200 миллионах километров позади Чин. Потребуется не менее двенадцати минут, пока приказ дойдет до нее, а до сближения с мантикорскими супердредноутами оставалось менее пятнадцати. Смена вектора ее кораблей продолжалась уже целую минуту, и если она будет наращивать скорость еще в течение двенадцати минут, надобность в приказе вообще отпадет.
— И что даст этот приказ? — спросил он с тихой грустью. — Мы не сможем вовремя отозвать ее и не сможем приблизиться на достаточное расстояние, чтобы помочь, даже если бы она двигалась навстречу нам. Она предоставлена самой себе.

* * *

— Они не купились, сэр, — тихо сказала Хонор.
— Купились, но не совсем, — кивнул Сарнов, глядя на нее с экрана связи.
В его голосе не было удивления. Они оба надеялись, что, увидев супердредноуты, хевы прекратят атаку, однако это была очень слабая надежда.
— Они поняли, что мы их поимели. И они затормозили достаточно, чтобы выпустить нас из радиуса действия энергетического оружия.
Хонор молча кивнула и снова перевела взгляд с основного тактического экрана на боковую панель, где все рос и рос список повреждений. Двигатель на “Дерзком” коммодора Прентиса перегревался, однако положение не было критическим. “Натиск” тоже выдержал атаку: все орудия остались в действующем состоянии, но гравитационные датчики выведены из строя, и система связи нарушена достаточно серьезно, так что капитан Рубинштейн перевел дивизионную систему управления огнем на “Непобедимый”. Крейсера “Маг” и “Цирцея” пропустили по два удара каждый, но держались. Только “Крестоносец” был полностью уничтожен.
Одна пугающая мысль не давала Хонор покоя: как можно применить слово “только” к гибели девятисот мужчин и женщин — но все же слово соответствовало действительности. Эти потери были ничтожны по сравнению с тем, что потерял флот Народной Республики. Она понимала это, однако еще одна мысль колотилась в висок: при всем таланте и отваге адмирала ему не удалось остановить врага. Да, они нанесли серьезный удар по хевам, но не спасли базу — и Пола!
Хонор, устыдившись, отогнала прочь посторонние мысли и заставила себя взглянуть на ситуацию без эмоций. По крайней мере, вторая группа хевов все еще болталась у самой гиперграницы, не вступая в схватку. Противостояние продолжалось между кораблями Сарнова и основательно потрепанным неприятелем, висевшим у них на пятках. И тут на схеме замигали яркие значки поспешно созданного минного поля, в трех миллионах километров впереди. Даже датчики “Ники” не могли разглядеть мины — несмотря на то что компьютеры корабля знали, где они находились. Хевенитам, с их низкочувствительными системами, должно повезти еще меньше.
— Вход в минное поле через две-точка-девять-шесть минуты, мэм, — доложила астронавигатор Шарлотта Озелли, будто прочитав мысли Хонор. — Хевы должны войти в зону поражения через... семь-точка-пять-три минуты.
Хонор кивнула, подтвердив, что все слышала, но взгляда от схемы на экране не отвела. Теперь только бы не ошиблись установленные на минах датчики идентификации “свой-чужой”...

* * *

— Вы правы, мэм. Это были обманки.
Женевьева Чин резко кивнула коммандеру Климу и отвернулась от главного дисплея. Она степенно подошла к командирскому креслу и села, пристегнув ремни безопасности с неспешной методичностью, затем посмотрела на ДеСото.
— Просчитайте новую схему ведения огня. Неприятель сосредоточился на “Вальденсвиле” — дадим им попробовать того же блюда. Выберите два линейных крейсера и атакуйте их всеми средствами, которыми мы располагаем.
— Есть, мэм!
Вполне понятная жажда мести сделала ответ ДеСото резким, и Чин слегка улыбнулась ему. Их основательно отымели, они огребли уйму дерьма, но теперь настало время расплатиться за урок.

* * *

Неожиданный сдвиг в схеме ведения огня застал врасплох операторов противоракетной обороны адмирала Сарнова, и впервые с начала боя к кораблям прорвалось значительное количество ракет. “Дерзкому” пришлось выдержать всего три попадания, ни одно из них не было существенным, но зато в незащищенный кормовой зев импеллерного клина “Ахиллеса” ударила дюжина пучков, и, когда пять из них поразили жизненно важные узлы в глубине корпуса корабля, взвыл аварийный сигнал.
— Мы потеряли гразер-один-шесть и лазер-один-восемь, сэр. Пятеро пострадавших на радаре-один-один. Поражена пусковая пять-два — но там сейчас работают ремонтники..
— Сообщение принято.
Капитан Оскар Уэлдон даже не взглянул на старпома. Он смотрел только на экран связи с рубкой флагманского корабля и видел беспокойство в глазах коммодора Бэнтон. Массированная атака хевов была только вопросом времени — и теперь все знали, кто будет их главной целью.
“Ахиллес” содрогнулся от нового попадания и лег в маневр уклонения, а два легких крейсера плотно прижались к его бортам, чтобы своими клиньями прикрыть поврежденный корабль.
— Пересекаем границу минного поля — есть! — крикнула Шарлотта Озелли.
Хонор метнула взгляд в спину Эвы Чандлер. Тактик секунду молчала, но тут у нее на панели вспыхнул зеленый огонек, и плечи Эвы немного расслабились.
— Система идентификации сделала запрос и приняла наш сигнал, шкипер! Мы прошли.
Она посмотрела через плечо, и Хонор подняла руку с оттопыренным большим пальцем — старинный жест одобрения. Система распознавания “свой-чужой” всегда заставляла понервничать, особенно если корабль получил в бою повреждение, которое могло вывести из строя его бортовые ответчики или коренным образом изменить излучаемые им сигналы. Но минное поле опознало их, и теперь даже подбитым кораблям проход открыт. И, что еще более важно, оно не обнаружит себя перед врагом преждевременно.
Чандлер удалось натянуто улыбнуться в ответ, а потом по тактической сети оперативной группы пришел новый аварийный сигнал, и она быстро повернулась к экрану. Улыбка сменилась выражением досады.
— Они ведут массированный прицельный огонь по “Ахиллесу” и “Дерзкому”, мэм, — доложила Эва Чандлер.
Хонор прикусила губу, недоумевая, как хевы распознали два дивизионных флагманских корабля.
— Сколько времени неприятелю до минного поля?
— Пять-точка-два-две минуты, мэм.

* * *

— Вот это уже лучше, — пробормотала адмирал Чин.
Параметры излучения, снятые ДеСото, позволили точно идентифицировать линейные крейсера класса “Устрашающий” и “Гомер”. Более старые “Устрашающие” были послабее, но “Гомеры” вполне могли посоперничать с самыми современными кораблями Хевена и, пожалуй, превосходили “Султанов”. Чин смотрела, как новый залп вонзается в пяту “Ахиллеса”, и холодно улыбалась.
“Гомер” будет хорошим авансом по счету мести, который собиралась оплатить Женевьева Чин.

* * *

— Три минуты до минного поля... — Голос лейтенант-коммандера Озелли был напряженным и слишком ровным.
Хонор не позаботилась даже кивнуть. Ее глаза были прикованы к план-схеме, на которой метались между сражающимися кораблями ракеты. Корабли Народной Республики поравнялись и прошли мимо покалеченного дредноута, который мантикорцы почти добили. Теперь он был закрыт от огня Эвы Чандлер многочисленными импеллерными клиньями, и оперативная группа переключилась на новую цель. У них было больше точных выстрелов, чем у хевенитов, но противник отвечал на каждую их ракету двумя или тремя, и все они были нацелены на “Ахиллеса” и “Дерзкого”. “Дерзкому” вроде бы везло, а вот флагманский корабль Бэнтон получил по меньшей мере дюжину прямых попаданий и потерял большую часть своего вооружения. Более того, он потерял два бета-узла, и мощность двигателя резко упала. Он все еще держался вровень с остальной оперативной группой, но если его продолжат обстреливать...
— Две минуты до минного поля.

* * *

Коммандер ДеСото застыл, когда на экране мелькнул почти незаметный всплеск радара. Кровь ударила ему в голову — он вспомнил, что в прошлый раз радар уже засек здесь что-то, и быстро запросил базу данных о возможной угрозе. Компьютер хладнокровно поразмышлял и послушно выдал ответ.
— Прямо по курсу минное поле! — выкрикнул ДеСото.
— Право руля! — мгновенно отреагировала адмирал Чин, и ее эскадра еще раз отклонилась от курса перед лицом новой опасности.

* * *

— Они заметили, сэр, — сказал Джозеф Картрайт, и Сарнов поморщился.
Адмирал надеялся, что враг подойдет поближе, а может, даже вломится прямо в минное поле, прежде чем заметит его. Но хевы стали намного сообразительнее, наученные прежними неприятными сюрпризами. Он смотрел, как они поворачивают в сторону, и его суровые зеленые глаза прищурились, когда на схеме высветился новый вектор движения неприятеля.
— Они его видят, но им уже не отвернуть, — мрачно сказал он.

* * *

Хевениты влетели в зону кассетных мин, как автомобиль, скользящий юзом, или самолет, не успевающий выйти из пике. Молниеносная реакция Чин частично отвела угрозу, однако для успешного маневра скорость была слишком высока. Ее корабли разворачивались, подставляя под возможные удары почти непробиваемые днища клиньев, но постановщики мин знали свое дело. Они даже знали точное направление, на которое адмирал Сарнов намеревался завлечь неприятеля, поэтому мины образовывали диск, перпендикулярный линии приближения хевов, и были установлены как “вверху”, так и “внизу”.
И когда сдетонировали первые сверхмощные бомбы накачки, космос разорвала стена огня, обрушившаяся на корабли адмирала Чин. Тысячи лазерных лучей, каждый из которых своей мощностью многократно превосходил любую ракетную лазерную боеголовку, вонзились в добычу. Конечно, большая часть их пропала впустую, поглощенная плоскостями импеллерных клиньев, но лучей было множество, и они били со всех сторон...
“Новый Бостон” затрясся — несколько пучков сокрушили его массивную броню. Большая часть орудийных постов погибла вместе с командами. Погибли также три бета-узла и один альфа-узел, и дисплеи на капитанском мостике флагмана замигали, когда четвертый реактор начал аварийное отключение. Другие энергоблоки выдержали перегрузку, и аварийные команды бросились в поврежденные отсеки. “Новый Бостон” был серьезно побит, но, пройдя минное поле, еще сохранил способность сражаться.
Другим повезло меньше. “Альп Арслан” переломился пополам, и из разлома вырвался столб пламени, когда прожгло насквозь герметичную оболочку реактора. Тяжелые крейсера “Ятаган”, “Друсус” и “Хопеш” превратились в огненные шары — их бортовая защита и радиационные экраны не могли устоять против ударов, которые были страшны даже супердредноутам. Полдюжины эсминцев постигла та же участь, а “Вальденсвиль”, покалеченный и обессиленный, вышел из этой бойни пылающей развалиной.
Женевьева Чин слушала поток донесений о потерях и полученных повреждениях, и на каменном лице ее застыла жестокая маска ненависти. Снова. Они снова обманули ее! Но как, черт побери?! Минное поле не могло находиться в этом проклятом месте, ведь она сама выбирала вектор приближения! Ведь монти подстраивались под ее курс, а не заманивали за собой, навязывая направление, — так как, черт возьми, они могли точно узнать, где разместить мины?
Последний из ее потрепанных кораблей — тех, которые выжили, — выбрался за пределы поля и развернулся, собираясь снова пойти в атаку на врага. Рот Чин вытянулся в тонкую нитку, когда она подсчитала свои потери. У нее осталось только два линейных крейсера, оба устаревшие, класса “Тигр”, и оба поврежденные, — и пять дредноутов, все повреждены в большей или меньшей степени. “Каплан” был почти безоружен, “Мерстон” потерял половину своего энергетического вооружения и треть правой защитной стены. “Новый Бостон”, “Хевенспорт” и “Тор” Макри имели менее серьезные повреждения, но легкие корабли эскорта просто разнесло в клочья. Лишь половина из них сохранила хоть какую-то боеспособность, и только Бог знал, что еще приготовили для них проклятые мантикорцы!
Чин открыла рот, собираясь отдать приказ прекратить преследование, но так и застыла, потому что картинка на ее дисплее снова поменялась.

* * *

Громкие торжествующие вопли заполнили капитанский мостик “Ники”, и глаза Хонор заблестели. Преследующий их неприятель невероятно превосходил их в силе, но они уже уничтожили столько вражеских кораблей, что в два раза превысили собственный тоннаж! Если бы Паркс оставил им еще хотя бы одну линейную эскадру для поддержки, они могли бы полностью уничтожить авангард кораблей Народной Республики, а может, и спасти всю систему. Но оперативной группе не в чем было себя упрекнуть. Оставалась надежда — к сожалению, только надежда, — что новые потери убедят наконец хевов прекратить нападение.
И тогда дредноуты начали разворачиваться. Только четыре из них сохраняли боеспособность, однако они изменили курс, готовясь к бортовому залпу, расстояние между сражающимися упало до пяти миллионов километров, у хевов было достаточно времени, чтобы подавить и запутать защитные системы мантикорской оперативной группы, и глаза их рассвирепевших, униженных канониров налились кровью.
Двести пятьдесят восемь ракет выпустили потрепанные дредноуты и уцелевшие корабли эскорта, и двадцать две из них смогли пробиться сквозь активную защиту оперативной группы.
Корабль Ее Величества “Дерзкий” швырнуло в сторону сотрясшим весь его корпус ударом. Боковые стены снесло начисто, и часть корпуса позади импеллерного кольца испарилась. Два из трех реакторов аварийно отключились, корабль завалился на корму, волоча за собой шлейф воздуха и обломков. На капитанском мостике в живых никого не осталось, старпом в дублирующей рубке бросил взгляд на дисплей и понял: корабль погиб. Он ударил ладонью по красной кнопке, и сигнал “покинуть корабль” загудел во всех громкоговорителях и шлемофонах.
Лишь шестой части экипажа “Дерзкого” удалось спастись, прежде чем следующий залп уничтожил корабль, но им повезло больше, чем “Ахиллесу”.
Лицо Хонор побелело, когда флагманский корабль Изабеллы Бэнтон взорвался со всей командой.

* * *

— Есть!
Выкрик ДеСото утонул в кровожадном победном вое остальных офицеров адмирала Чин, когда два мантикорских линейных крейсера исчезли с экранов. Глаза адмирала вспыхнули. Чин проглотила сигнал к отступлению и обменялась жесткой усмешкой с операционистом.

* * *

— Подходим к точке Дельта.
Тихий голос Шарлотты Озелли разорвал невероятно глубокую тишину, воцарившуюся в рубке, и Хонор, овладев собой, посмотрела на экран связи. Адмирал Capнов, как и она, был потрясен потерей двух командиров дивизионов и четверти эскадры, но он спокойно встретил ее взгляд.
— Меняем курс, сэр? — спросила она.
— Выводим оперативную группу курсом пятнадцать градусов право руля, — ответил Сарнов.
Хонор услышала, как кто-то резко втянул воздух.
Они заранее спланировали изменить направление в точке Дельта, потому что мины были их последним козырем. Игрушек больше не осталось, единственный способ дать шанс базе — и адмиралу Даниславу — это выиграть несколько часов, убедив хевенитов изменить курс и броситься в погоню за ними, прочь от базы. Но изменение курса на пятнадцать градусов было самым рискованным из всех обсуждавшихся вариантов. Оно могло позволить врагу прорваться внутрь их соединения и дольше держать их в радиусе действия ракет.
Хонор знала, о чем сейчас думал Сарнов, ибо сама рассуждала точно так же. Учитывая все, что случилось, такое резкое изменение курса должно было сделать искушение устремиться в погоню за ними совершенно неодолимым Маневр Сарнова был холодной, взвешенной ставкой в этой страшной игре: он предлагал врагу заманчивый шанс уничтожить эскадру целиком, чтобы этой приманкой выиграть время для базы, — что, однако, могло и вовсе не иметь никакого значения.
Хонор Харрингтон посмотрела в глаза своему адмиралу и кивнула.
— Есть, сэр, — тихо сказала она.

Глава 31

— Они меняют курс, мэм. Но это совсем не отступательный маневр, базовый вектор изменился на пятнадцать градусов вправо
— Ясно.
Улыбка адмирала Чин походила на оскал голодного волка. Эти самые супердредноуты просто обязаны быть беспилотными ракетами, обманками. Если бы они были настоящими кораблями стены, линейные крейсера вели бы себя совершенно по-другому. А само изменение курса с явным приглашением начать погоню означало только одно: у мантикорцев кончились хитрости. Они хотели, чтобы она помчалась преследовать их, и тем сохранить свою ремонтную базу вне радиуса действия ее оружия, потому что, черт возьми, у них не было сил и способов остановить ее.
Чин поняла, что они задумали. Они хотели подальше отвлечь ее от базы, а затем броситься врассыпную. Если они это сделают, то утратят преимущество перекрестной защиты, но к тому времени дистанция снова увеличится. Только у дредноутов Чин хватит сил пробить их индивидуальную защиту, а значит, под огнем окажутся лишь немногие из мантикорских кораблей.
Она даже собиралась проигнорировать их маневр, но ведь база никуда не денется, а ей могла все-таки улыбнуться удача. Монти потеряли четверть своих линейных крейсеров и один тяжелый крейсер, а другие корабли были повреждены. Если они так настаивают на том, чтобы она преследовала их, почему бы не принять их приглашение — в надежде уничтожить их прежде, чем они рассредоточатся.

* * *

— Они клюнули, мэм.
— Я вижу, Эва.
Хонор почесала кончик носа и задала себе вопрос: а довольна ли она этим? Огонь дредноутов противника стал реже: пока они разворачивались, чтобы пуститься в погоню, им пришлось сократить залпы, но их автоматическая система ведения огня уже подстроилась под радиоэлектронную защиту мантикорцев. Прицельность огня хевов была похуже, чем у кораблей Сарнова, зато боеголовки намного мощнее, и даже после всех потерь противник все еще имел преимущество в пусковых установках. Особенно теперь, сказал Хонор ее мрачный внутренний голос, когда погибли “Дерзкий” и “Ахиллес”.
“Ника” начала поворот, уводя свою эскадру в очередной маневр уклонения, и Хонор прикусила губу: новый ракетный залп был сосредоточен на “Агамемноне” и “Кассандре”. Поврежденный тяжелый крейсер “Цирцея” повернул слишком резко, он оказался за кормой “Кассандры”, и шесть ракет, предназначенных ей, потеряли заданную цель и перенацелились на крейсер. Дистанция была слишком мала для пуска противоракет... Лазеры “Цирцеи” сбили две ракеты, остальные четыре прошли — и разнесли крейсер, как игрушку.
— Связь, командуйте перестроение в “рино”, крейсерам уплотнить строй!
— Есть, мэм. Строй “рино”.* [Строй “рино” — тактический прием времен второй мировой войны, плотный многослойный боевой порядок бомбардировщиков, при котором обеспечивается чрезвычайно эффективный оборонительный огонь.]
Ровный голос Жоржа Моне звучал неуместно спокойно, он подтвердил и передал приказ, и только тогда Хонор посмотрела на экран связи. Она отдала приказ, даже не вспомнив о Сарнове, думая только о том, чтобы сблизить корабли эскорта и линейные крейсера для взаимной поддержки. Но Сарнов только кивнул в знак согласия и тут же повернул голову — на голос Картрайта.
— Супердредноуты хевов меняют курс, сэр, — сказал операционист. — Они направляются к базе.

* * *

— Адмирал Роллинз готовится к атаке, мэм, — объявил коммандер Клим.
Адмирал Чин только кивнула. Ну вот, теперь и он понял, чем оказались эти супердредноуты, и включился в работу, кисло подумала она. Это не могло поправить то, что с ней уже произошло, но небольшая психологическая поддержка ей не помешала бы.
Конечно, это приведет к тому, что вскоре мантикорцы бросятся врассыпную. Как только они сообразят, что Роллинз движется к базе, за спиной ее собственных кораблей, им ничего другого не останется — если не хотят огрести по полной.

* * *

Корабль Ее Величества “Агамемнон” так и не заметил идущую на него ракету. Она вывернулась из-за кормы, проскользнув в узкую слепую щель — там, где предыдущий выстрел ослепил радар, — и взорвалась у заднего среза клина.
Несколько секунд казалось, что ничего страшного не произошло, но тут задняя часть корабля исчезла во вспышке взрыва. Носовая часть отлетела в сторону и тоже взорвалась. Корабли эскорта помчались прочь от тающих облаков газа и огня, которые были еще недавно крейсером и его командой.
Лицо Марка Сарнова было суровым и решительным. Постоянно нарастающая точность хевенитских ударов превосходила все предположения, а оперативной группе оставалось еще пятнадцать минут до намеченной точки рассредоточения.
Его люди действовали превосходно, но восемь тысяч из них при этом погибли, а хевы все не успокаивались. Больше не было смысла губить людей, чтобы защитить базу, которую он уже никак не мог спасти.
Он взглянул на свой экран связи и увидел ту же горькую мысль в карих глазах Хонор Харрингтон. Она знала, что пришло время для приказа о рассредоточении, и уже открыла рот, чтобы произнести его вслух.
— Сэр! Адмирал Сарнов!
Он быстро обернулся, изрядно изумленный. Восклицание принадлежало лейтенант-коммандеру Сэмюэлю Вебстеру. Сарнов почти забыл о его присутствии. Молодой офицер связи показывал на свой экран, подсоединенный к сети датчиков сверхсветового оповещения.

* * *

Коммандер Фрэнсис ДеСото, оскалив зубы, приветствовал гибель третьего мантикорского линейного крейсера. Ему не нужны были приказы адмирала Чин, чтобы начать искать новую цель, и он жадно изучал экран. Еще один “Гомер”... Да, он хотел бы “Гомера”... но вдруг картинка на экране поменялась, и ДеСото застыл. Уничтожение “Агамемнона” и изменения в боевом порядке мантикорцев открыли дыру в лабиринте перекрывающих друг друга сигнатур импеллерных клиньев, и компьютеры “Нового Бостона” получили первое ясное изображение корабля Ее Величества “Ника”.
Новая схема снова мигнула, и глаза ДеСото засверкали. Этот корабль был на пять процентов больше любого корабля класса “Гомер”, а значит, принадлежал к новому классу кораблей — “Уверенный”.

* * *

— Это адмирал Данислав, сэр!
Джозеф Картрайт с ликованием подтвердил донесение Вебстера, и Сарнов поборол вспышку восторга. Интенсивный след вспышки выхода из гиперпространства был очень далек для радиуса действия бортовых датчиков “Ники”, но не было сомнения в том, кому он принадлежит. Десять дредноутов в обрамлении кораблей эскорта светились на экране четко и ясно, и Данислав уже должен был послать запрос сети наблюдения.
Адмирал заставил себя усидеть на месте, наблюдая, как загружается схема, полученная Вебстером от сверхсветовых передатчиков станций слежения. Корабли Данислава выдерживали вектор приближения неизменным в течение десяти секунд, затем двадцати, двигаясь без ускорения на скорости всего лишь восемь тысяч км/с — после перехода в нормальное пространство, и тогда схема замигала. Данислав изменил направление, корабли набрали ускорение четыреста тридцать g, и на экране отрисовался новый вектор.
Появились результаты расчетов. Двадцать шесть минут. Столько времени авангард хевенитов должен преследовать Сарнова, чтобы дойти до точки, откуда уже не будет возврата. Только двадцать шесть минут, и они, скорее всего, не смогут удрать от прибывающих дредноутов Данислава.
Сарнов снова повернулся к экрану связи, чтобы сообщить новость капитану Харрингтон.

* * *

Двадцать четыре ракеты мчались в направлении оперативной группы. Пять из них сбились с курса за миллион километров, когда помехообразующие системы ослепили их датчики. Другие три увязались за активными ловушками. Еще две потеряли контакт с первоочередной целью и переключились на запасную, уйдя по дуге на перехват тяжелому крейсеру “Воин”. И еще шесть противоракетная оборона разнесла на куски.
Восемь ракет прорвали внешний ряд обороны, проникли внутрь защитной зоны и заметались, уворачиваясь и уклоняясь от ударов пока их собственные системы РЭП пытались запутать защищающихся. Их превосходили классом... но они подошли уже слишком близко и двигались на скорости пятьдесят пять тысяч километров в секунду — одна шестая световой. Лазерные батареи сожгли одну из них, затем сразу две, потом еще одну. Четыре штуки. Уцелевшая четверка ракет выполнила последнюю корректировку курса — и взорвались впереди и позади цели.
“Ника” дрожала и сотрясалась, когда рентгеновские пучки глубоко, как кинжалы, врезались в ее бронированный корпус. Лазер-7 и гразер-5 разнесло на атомы. За ними последовали радар-5, радиорубка-2, ракетные пусковые № 13 и 14, пост аварийного контроля-3, шлюпочный ангар-2 — и девяносто три члена экипажа.
В смежных помещениях радиорубки-2 и поста аварийного контроля-3 произошел вторичный взрыв: воздух смешался с вскипевшим горючим. Взрывной волной проломило переборку, добела раскаленную лучевым ударом, — и еще двадцать шесть человек, находившихся в БИЦе, мгновенно сгорели. Не ослабев, а даже усилившись, взрывная волна пролетела этот отсек и обрушилась на переборку, которая отделяла его от флагманского мостика “Ники”.
Несколько осколков пробили стену. Один из них развалил пополам помощника адмирала Сарнова. Второй убил трех рядовых. Еще один пролетел со свистом через всю флагманскую рубку и обезглавил Каспера Саутмана, а затем отрикошетил в пульт управления Эрнестины Корелл. Он пролетел в нескольких сантиметрах от лица начальника штаба, и она отпрянула от разлетевшегося вдребезги дисплея, кашляя и задыхаясь от дыма, а сидящий рядом с ней человек исчез в фонтане крови.
Четвертый осколок вонзился в спинку командирского кресла адмирала Марка Сарнова.
Он пробил кресло насквозь и закрутился, как раскаленная добела циркулярная пила. За мгновение до этого ремни безопасности не выдержали удара и расстегнулись, и адмирала с силой швырнуло вперед, но осколок перехватил его в воздухе. Он отсек адмиралу правую ногу, над самым коленом, и глубоко ранил левую икру. Обломками кресла Сарнову сломало несколько ребер, он ударился об основной пульт и сполз вниз.
Сэмюэль Вебстер бросился к своему адмиралу, когда захлопнулись аварийные перборки, обрубив мощный ураган улетающего воздуха. Скафандр Сарнова уже надул кровоостанавливающие жгуты на обоих бедрах, а когда Вебстер слегка прикоснулся к нему, чтобы проверить устройства контроля признаков жизни, адмирал чуть слышно вздохнул.
Он пристально посмотрел на офицера связи, преодолевая нестерпимую боль.
— Не рассредоточиваться! — невнятно выдохнул он, собрав уходящие силы, и рукой, словно капризный ребенок, стал дергать руку Вебстера. — Скажите им: не рассредоточиваться!
Лицо Вебстера побледнело, когда он увидел ужасные раны Сарнова, и его пальцы быстро нашарили под скафандром адмирала медицинский пульт. Блаженное облегчение разлилось по телу раненого, притупляя боль. Адмирал терял сознание, но изо всех сил противился этому, несмотря на боль. Перед ним возникла Эрнестина Корелл.
— Не рассредоточиваться! — выдохнул он снова. Корелл вопросительно посмотрела на Вебстера.
— Что он сказал? — спросила она. Вебстер беспомощно пожал плечами.
— Не знаю, мэм... — Горе мешало ему говорить, и он слегка коснулся плеча Сарнова. — Я не могу разобрать.
Корелл склонилась ближе, и Сарнов отчаянно попытался повторить приказ, но мрак успел поглотить его первым.
Донесения о потерях бурным потоком текли на капитанский мостик “Ники”, и Хонор слушала их подтверждение, спокойная и невозмутимая — будто посторонняя здесь, — пока ее глаза в изумлении не скользнули по пустому экрану около правого колена.
Она отвела от него взгляд и посмотрела на тактический экран. Сеть контрольно-измерительных приборов была разрушена, но система ведения огня взяла на себя трансляцию схемы. Хонор видела, что крейсера “Волшебник” и “Мерлин” выходят на новые позиции, заняв места на флангах “Ники”, чтобы поддержать ее защиту своими противоракетами и лазерами: оперативная группа поняла, кто стал новой целью атакующих. Рассеянные мысли Хонор стали четкими и ясными.
Она знала, что пытался сказать Сарнов. Она слишком долго была его вторым тактическим “я”, чтобы не понять этого... хотя ему не удалось произнести приказ вслух.
Командование исчезло вместе с адмиралом. Но она понимала также, что флаг-офицеров больше не осталось. Правда, капитан Рубинштейн был выше ее по званию, но у “Натиска” поврежден двигатель и разбит сектор связи, поэтому он не мог ни получать сигнал со станций-наблюдателей, ни передавать приказы... и Рубинштейн не знал, что Данислав уже здесь — и что в связи с этим намеревался сделать адмирал Сарнов.
Хонор чувствовала, что Жорж Моне смотрит на нее, и знала, что он ждет от нее приказа передать Рубинштейну, что командование переходит к нему, но не сказала ни слова.
Оперативная группа мчалась вперед под непрерывным огнем хевенитов, ее ответный огонь становился все слабее и реже, потому что вражеские лаазерные головки снесли стволы ракетных пусковых установок и основательно потрепали бортовую защиту. Расстояние, до этого упавшее почти до трех миллионов километров, медленно, но снова начало увеличиваться. Капитаны Марка Сарнова упрямо держали курс, понимая, что они сделали все, что хотели сделать, и ждали приказа от флагмана на рассредоточение.

* * *

Капитан Павел Юнг с бледным лицом беспокойно сидел в своем командирском кресле. “Колдун” оказался одним из немногих неповрежденных кораблей, и его датчики получили ту же информацию, что и “Ника”. Он знал, что прибыло подкрепление, но его терзал ужас ожиданием, что это странное везение для его корабля вот-вот закончится.
Он внимательно всматривался в сигнатуру флагманского корабля на экране, чувствуя кровь на искусанных губах. Он видел, как на “Нику” обрушивались прямые удары и близкие к попаданию накрытия, их дикость казалась еще страшнее в тишине по сравнению с тишиной капитанской рубки “Колдуна”. Но даже сквозь свой почти панический страх Юнг уголком сознания ликовал, потому что смерть Ван Слайка наконец принесла ему право командовать эскадрой, а командирский опыт в такой битве, как эта, если все пойдет своим чередом, мог бы и смыть пятно позора “Василиска”!
Они добрались до заданной точки рассредоточения, и он приготовился отдать приказ об изменении основного курса, как только поступит команда с флагманского корабля. Но команда не поступала. Они прошли невидимую точку в пространстве, все еще двигаясь вперед прежним курсом... все еще уклоняясь от огня противника, и он широко раскрыл глаза, не в силах поверить.
Юнг в отчаянии почти умоляюще смотрел на информационную метку “Ники”. Что, черт возьми, случилось с Сарновым? В продолжении маневра больше не было необходимости! Хевы заметят дредноуты Данислава через двадцать, максимум тридцать минут! Он, конечно, знал, что они так или иначе прекратят операцию. Но почему им не дают спастись ?!!
И тут неприкосновенность “Колдуна” закончилась. Ракета даже не была предназначена для него, но оказалась соблазнительно близко от левого борта, и это отвлекло ее от “Непобедимого”. Она взорвалась в двадцати четырех тысячах километров, пробив его бортовую защиту и уничтожив лазер-4, а погреб-2 вскрыв — и оставив открытым. Паника поднялась в душе Павла Юнга на фоне завывания аварийных сигналов.
— Эскадра, внимание! — Его пронзительный визг заставил всех на мостике повернуть к нему головы. — Всем кораблям — начать рассредоточение! Повторяю, всем кораблям — рассредоточиться!

* * *

Хонор Харрингтон пристально смотрела на свой экран, когда Семнадцатая эскадра тяжелых крейсеров покинула строй. Было еще слишком рано. Им нужно было еще двенадцать минут — всего лишь двенадцать! — чтобы гибель преследователей стала неизбежной!
Она видела, как отвернули в сторону пять тяжелых крейсеров. Только “Мерлин” сохранял прежний курс, пристав к флангу “Ники”, как магнит, огнем своих лазеров отчаянно защищая флагманский корабль.
— Сигнал на “Колдун”! — рявкнула Хонор. — Вернуть корабли на место!

* * *

Павел Юнг таращился на офицера связи.
— Какие будут приказания, сэр?
Голос старпома был резким, и дикий взгляд Юнга снова метнулся к оперативному дисплею. Хевениты, не обращая внимания на его убегающие корабли, жестоко ударили по линейным крейсерам, оставшимся беззащитными из-за его дезертирства.

Предыдущая страница 15 Следующая страница


Маленькая победоносная война 16

— Приказания, сэр?! — Старпом почти кричал. Капитан лорд Павел Юнг молча стиснул зубы. Он не мог вернуться в этот ужас. Не мог!

* * *

— “Колдун” не отвечает, мэм.
“Ника” вздрогнула от очередного удара, и голос Моне задрожал в резонанс, но в нем явно слышалось недоумение, вызванное молчанием тяжелого крейсера.
Хонор вскинула голову, и Моне отпрянул назад при виде ее лица.
— Дайте мне прямую связь с капитаном Юнгом!
— Есть, мэм.
Моне отстучал комбинацию клавиш, и на пустом экране у правого колена Хонор появилось лицо Павла Юнга. Пот стекал по его щекам прямо на бороду, а глаза были похожи на глаза преследуемого животного.
— Вернитесь в строй, капитан!
Юнг только пристально посмотрел на нее в ответ, беззвучно двигая ртом.
— Возвращайтесь в строй, черт вас побери!
Экран погас, потому что Юнг оборвал связь. От изумления она застыла на одну секунду, не в силах поверить, и в эту самую секунду новый залп лазерных боеголовок обрушился на броню “Ники”. Корабль сильно тряхнуло, яростные сигналы аварийного контроля заверещали со всех сторон, и она перевела взгляд с экрана связи на Жоржа Моне.
— Общий сигнал всем тяжелым крейсерам. Немедленно вернуться в строй. Повторяю, немедленно вернуться в строй!

* * *

Адмирал Чин в замешательстве морщила лоб, глядя на нелепые выходки мантикорцев. Должно быть, ее огонь вывел из строя их систему связи, решила она. Это было единственным объяснением для внезапной путаницы. На ее глазах тяжелые крейсера рассредоточились, выйдя из противоракетной сети, и ее снаряды обрушились на ослабевшую защиту линейных крейсеров. Один из них вздрогнул, выбросив столб воздуха и осколков, но удержался в строю и продолжал путь. Еще один опаляющий залп врезался в корабль, калеча и разрывая его на части, и Чин улыбнулась, ощутив вкус смерти, а затем фыркнула — четыре убегающих крейсера внезапно легли на прежний курс.
Только один из них продолжил полет в другом направлении, и система наведения огня Чин даже не обратила на него внимания, сосредоточившись на тех, кто продолжал сражение.

* * *

Хонор Харрингтон мимоходом с отвращением посмотрела на одиночную сигнатуру на экране, продолжавшую стремительно улепетывать прочь от строя ее кораблей. Когда сбежал Юнг, “Кассандра” подверглась сильнейшей бомбардировке. Вся ее правая бортовая защита рухнула, оставив корабль неприкрытым и смертельно уязвимым, но другие крейсера вернулись на свои места в боевой порядок. Хонор торопливо отдавала новые приказы. “Нетерпимый” и “Непобедимый” бросились назад, встав между “Кассандрой” и неприятелем, закрыв ее собственными защитными стенами, пока ее команда спешно ремонтировала повреждения.
Им осталось девять минут, чтобы восстановить бортовую защиту.

* * *

Адмирал Юрий Роллинз резко повернул свое командирское кресло и посмотрел внимательно на капитана Холкомба. Начальник штаба стоял белый как мел, и Роллинз, слушая доклад Холкомба, почувствовал, что бледнеет. Он выпрыгнул из кресла и почти побежал к главной схеме, вгляделся в нее, не в силах поверить увиденному... Датчики “Аргуса” выдали на экран новую информацию.
Разведстанциям понадобилось более пятнадцати минут, чтобы передать ему сведения, а мантикорские дредноуты шли уже на скорости 12 000 км/с.
Красная линия протянулась от вновь прибывших кораблей к потрепанной эскадре Чин, и у адмирала кровь похолодела в жилах, когда система обработки информации высветила на экране сигнатуры вражеских кораблей. Чин шла прямиком в ловушку без всякой надежды выбраться, и через десять минут, даже меньше, трагедия станет неотвратимой... а на то, чтобы предупреждение дошло до нее, потребуется минут тринадцать, не меньше.
— Обратный ход! Максимальная мощность! — выкрикнул он и пошел прочь от схемы, слушая изумленные ответы. Он вернулся на свое место и устало опустился в кресло.
Этих новых кораблей было недостаточно, чтобы остановить его, но они могли нанести ему серьезный ущерб, пока он уничтожал бы их. И адмирал не мог быть уверен в том, что не подойдут новые... а их внезапное прибытие вкупе с ловушкой, в которую мантикорцы заманили Чин, показывало, что от них можно ожидать всего.
В конце концов, это оказалось-таки ловушкой, устало подумал он. Роллинз не понимал, как им это удалось. Может, у них были запасные корабли, прятавшиеся в гиперпространстве и готовые в любой момент прийти на помощь. Он не понимал, но это уже не имело никакого значения. Ему надо уйти в гиперпространство до того, как кто-то еще появится, — и его обратный курс мог послужить единственным своевременным предупреждением для Чин. Ее гравитационные датчики смогут засечь... и она, если повезет, вовремя поймет, почему он это сделал.

* * *

— Адмирал Роллинз уходит на максимальном ускорении, мэм! — прозвучал изумленный голос коммандера Клима.
Адмирал Чин удивленно нахмурилась. Она вытянула шею, всматриваясь в главную схему, и ее удивление возросло еще больше.

* * *

На экране Хонор загорелся наконец огонек, когда бесстрастные компьютеры пришли к выводу: преследователи уже не смогут избежать возмездия со стороны усиленной эскадры Данислава.
Она постаралась почувствовать торжество, но Марк Сарнов и его люди слишком дорого заплатили за этот триумф.
— Что с бортовой защитой “Кассандры”?
— Все еще не работает, шкипер. У них также повреждены пять бета-узлов, а максимальное ускорение упало до четыре-точка-шесть.
Хонор глубоко вздохнула. При всех повреждениях, которые нанесли им хевы, “Кассандре” хватило бы даже такого низкого ускорения, чтобы уйти от них, но она не выживет, если попадет под удар. Без бортовой защиты у нее нет шансов.
— Поставьте ее с нашего правого борта как можно плотнее и уменьшите наше ускорение, чтобы подстроиться под нее. Пусть она держится рядом с нами. Затем прикажите остальной оперативной группе рассредоточиться.
Адмирал Чин нахмурилась еще больше, когда поняла, что мантикорская оперативная группа рассредоточивается. На этот раз ошибки не было: все корабли разбегались прочь от своих товарищей по эскадре, разрывая строй, и это явно был тщательно спланированный маневр.
Все, кроме двух. Пара линейных крейсеров продолжала двигаться вместе так плотно, что датчики Чин едва могли различить одного от другого, и адмирал кивнула. Тот, что поближе, был кораблем класса “Уверенный” и, очевидно, прикрывал поврежденный корабль сопровождения — и это делало оба корабля самой логичной целью. Но даже думая об этом, она продолжала смотреть на следы затухающих двигателей супердредноутов Роуллинза, приближающихся к гипергранице.
И почему они это делают, если...

* * *

Потрепанные хевенитские дредноуты резко снизили скорость, и Хонор усмехнулась. Наконец дошло. Она не знала, как они сподобились, но до них дошло... только они не знали, что уже слишком поздно.
Дредноуты развернулись, тормозя изо всех сил, и она представила себе, что происходит на их капитанском мостике. Их командиры силятся понять, с какой стороны надвигается угроза. До тех пор, пока их собственные датчики не засекли корабли Данислава, эскадра хевенитов могла только тормозить, и каждая секунда их торможения увеличивала относительную скорость “Ники” на девять километров в секунду. Что позволяло выиграть время, затрудняя хевенитам прицеливание.
— Запускай “Ракушку”, — приказала Хонор.
Эва Чандлер нажала кнопки на своем пульте управления, и в разные стороны от крейсеров разлетелись восемь обманок. Они держались попарно и имитировали сигнатуры двигателей выпустивших их кораблей. “Ника” с “Кассандрой” резко изменили направление, уходя по пятому вектору движения.
Внезапное увеличение количества целей привело именно к тому, чего добивалась Хонор. Не будучи уверена, какие из летевших объектов были настоящими кораблями, командир хевенитского авангарда предпочла не тратить боеприпасы на улетающую дичь... особенно тогда, когда поняла, что вскоре ей понадобятся все имеющиеся у нее снаряды.
Все выстрелы прекратились, и серьезно поврежденный флагманский корабль оперативной группы Х-001 и ее покалеченные корабли сопровождения оказались наконец в безопасности.

Глава 32

Наследный президент Гаррис обвел взглядом пышно украшенную гостиную, стараясь ничем не выдать своего беспокойства. Как обычно, толпа гостей, пришедших поздравить его с днем рождения, была блестящей — но на этот раз обстановка к веселью не располагала. Тихий звон бокалов и стук столовой посуды были вполне естественны, а вот повисшая в зале тишина и почти полное отсутствие разговоров — нет.
Он грустно улыбнулся и потянулся за бокалом. Конечно, какие могут быть разговоры после того, что случилось?..
Президент сделал глоток вина, почти не заметив его изысканного аромата, и обежал глазами сидящих за столом гостей. Как всегда в день рождения президента, правительство Народной Республики практически прекратило работу, поскольку все, кто имел вес в правительстве, должны были присутствовать здесь. Не было только Рона Бергрена и Оскара Сен-Жюста. Министр иностранных дел отбыл в Эревонский узел туннельной Сети, дальнейший его путь лежал в Солнечную Лигу — для отчаянной (и вероятно, напрасной) попытки убедить Лигу в том, что именно Мантикора начала войну. Сен-Жюст, со своей стороны, работал по восемнадцать часов в день со времени убийства Констанции Палмер-Леви, не подобравшись ни на йоту ближе к ее убийцам.
Но все остальные члены кабинета были здесь — как и главы всех самых влиятельных кланов Законодателей и их ближайшие родственники.
Гаррис поставил бокал на стол и стал пристально смотреть в его медовую глубину. Вопреки натянутой атмосфере обычного праздника в зале ощущалось ужасное звенящее напряжение. Нарастающий страх, вызванный неожиданным убийством Констанции, подхлестывался зловещими сводками с границ.
Мы сами себя загнали в ловушку, подумал Гаррис. Мы начали игру, уверенные в том, что сами будем сдавать карты, как это было всегда... только вот после полувека непрерывных побед нам встретился противник более коварный, чем мы сами.
Он читал все донесения. Внимательно изучив рапорты и аргументы адмирала Роллинза, Гаррис согласился, что у него не было тогда альтернативы наступлению на систему “Ханкока”. Однако анализ последующих событий слишком явно доказывал, что монти знали о секретной сети “Аргуса” все. Они использовали ее для того, чтобы подложить Роллинзу великолепную приманку, якобы уведя свои корабли из системы, и результат оказался поразительным. Прибытие дредноутов, которые вынудили адмирала Чин сдаться, само по себе можно считать достаточно скверным событием. Но этим дело не кончилось.
О нет, далеко не закончилось...
Гарриса передернуло. Да, во второй раз западня монти впустую щелкнула челюстями: рассредоточенным силам адмирала Паркса, внезапно вывалившимся из гиперпространства, не хватило всего тридцати минут, чтобы перехватить Роллинза прежде, чем он исчез за гиперграницей, — однако бегство его не спасло. После подхода еще одного соединения под флагом Паркса собрался ударный кулак, втрое превосходящий по силе его предвоенный флот. И Паркс, не теряя времени, обрушился на “Сифорд-9” и ослабевшие эскадры Роллинза. Защитники “Сифорда” уничтожили пару кораблей стены противника и потрепали остальные, но только три крупных хевенитских корабля сумели выжить, и среди них не оказалось флагмана. Корабль флота Народной Республики “Барнетт” взорвался в самом начале боя вместе с Роллинзом и всем его штабом, и неразбериха в командовании, вызванная их гибелью, доконала “Сифорд”.
И тогда Паркс оставил одну линейную эскадру для удержания “Сифорда” и повернул на “Ханкок”... как раз вовремя, чтобы повстречаться с адмиралом Коутсвортом, когда тот входил в систему, ожидая найти Роллинза во всеоружии. Коутсворту повезло, и он увел большую часть своего флота, однако корабли передовых эскадр получили такие повреждения, что о дальнейших активных действиях не могло быть и речи. А поскольку “Сифорд” с его ремонтными верфями был уже потерян, флоту пришлось уводить битые корабли на Барнетт, а курьерские суда тем временем понеслись в Хевен с докладами о катастрофе.
Комитет по открытой информации старался создать завесу полной секретности, но слухи тем не менее просачивались. Поэтому празднование дня рождения президента Гарриса постарались сделать главным событием дня. Этакое судорожное усилие убедить членов правительства, взбудораженных слухами, что все идет как обычно. Нет, горько подумал он, ни к чему хорошему его идея не привела. Публику могло бы успокоить лишь известие о том, что атака адмирала Парнелла на звезду Ельцина завершилась успехом, но пройдет еще по меньшей мере целая неделя, прежде чем победный рапорт Парнелла доберется до Хевена.
Если, конечно, у Парнелла есть о чем докладывать.
Гаррис поморщился от мрачных предчувствий и постарался выпрямиться на стуле. Не стоит об этом думать, он и без того выгладит так, будто только что потерял лучшего друга...
Его размышления прервало появление шефа личной охраны. Эрик быстро шел через весь зал прямиком к президенту. Выражение его лица было нейтральным, но движения выдавали тревогу.
— В чем дело, Эрик? — тихо спросил президент.
— Пока точно не знаю, сэр. — Акцент уроженца Новой Женевы сейчас пробивался сильнее, чем обычно. — Система контроля основного транспортного потока засекла семь шаттлов, входящих в воздушное пространство города без предварительного разрешения.
— Без разрешения? — Гаррис тяжело поднялся. — Куда они направляются? Что они ответили, когда система контроля потребовала пропуск?
— Они сказали, что это внеплановый тестовый полет, проводимый службой безопасности флота для проверки состояния готовности централизованного транспортного контроля.
— А что контроль Министерства госбезопасности? — Гаррис вытер рот салфеткой и бросил ее рядом с тарелкой. — Согласен, в наших условиях такие тесты имеют некоторый смысл, но свяжитесь с министром госбезопасности Сен-Жюстом и запросите подтверждение МГБ.
— Мы пытаемся, сэр, но министр госбезопасности Сен-Жюст находится за пределами досягаемости систем связи.
— Тогда запросите заместителя министра Сингха. Кто-то ведь должен быть в курсе...
Начальник личной охраны президента застыл, прижав к уху незаметный наушник, и побледнел. Правой рукой он схватил президента за рукав и почти поволок к выходу.
— Эрик, какого черта?...
— Эти шаттлы только что поменяли курс, мистер президент! Они направляются прямо к нам, и...
Начальник личной охраны президента так и не закончил фразу, потому что семерка шаттлов с воем пронеслась над Народным дворцом. Четыре пятитонные бомбы прецизионного наведения, пробив крышу, стены и перекрытия, попали точно в президентскую гостиную, и Сидни Гаррис, его жена, трое детей и весь кабинет правительства со всеми советниками исчезли в мгновенной вспышке адского пламени.
А потом то, что было прекрасным дворцом, стало валиться пылающими обломками на то, что было садом и выхоленными столетними газонами...

* * *

— Леди и джентльмены! Уважаемый Кворум! Я в ужасе от измены такого масштаба, — произнес в мертвой тишине спикер Народного Собрания Роберт Стэнтон Пьер и скорбно покачал головой, оглядев ошеломленные лица делегатов.
Все правительство Народной Республики Хевен было уничтожено вместе с главами всех влиятельных семей Законодателей, и полный смысл катастрофы еще только доходил до сознания присутствующих.
— Тот факт, что персонал министра госбезопасности Сен-Жюста смог обнаружить и уничтожить предателей, не в силах смягчить удар, — скорбно продолжал Пьер. — Это не просто зверское убийство наших руководителей и членов их семей. Изменники обнаружились среди наших собственных военных! Коммодор Дантон подтвердил, что совершившие атаку шаттлы прикрывались официальными приказами — приказами, которые уже были бы стерты из базы данных другими изменниками, если бы не усилия верных членов штаба. Я глубоко сожалею о том, что при перестрелке в Генеральном штабе вместе с предателями погибли и верные стране офицеры, а также гражданские служащие, но чрезвычайные обстоятельства требовали от нас и чрезвычайных мер. Мы были обязаны предполагать самое худшее — по крайней мере, до тех пор, пока тщательное расследование не даст нам полную картину тех ужасных событий.
— Господин спикер! — поднялся один толстый парламентарий.
— Слово предоставляется господину Гузману, — объявил спикер.
— Что вы подразумеваете под словами “предполагать самое худшее”, господин спикер?
— Я имею в виду, что мы стоим перед лицом самого серьезного кризиса в нашей истории, — мягко пояснил Пьер. — Эта атака была предпринята персоналом космического флота вслед за самым позорным разгромом, которому когда-либо подвергался наш флот. Мы должны спросить самих себя, кто имел право приказывать шаттлам выйти на этот так называемый тест. Мы должны спросить самих себя, у кого были основания бояться реакции правительства на провал операции против системы “Ханкока” и на потерю “Сифорда-9”.
— Вы хотите сказать, что за это несут ответственность старшие офицеры флота?!
— Я хочу сказать только то, что до тех пор, пока мы не узнаем точно, кто стоит за этим, мы должны рассматривать все возможности, какими бы ужасными они ни казались, — ответил Пьер ровным голосом. — Я всем сердцем надеюсь, что совершаю серьезную несправедливость по отношению к нашим военным, но до тех пор, пока мы не будем абсолютно уверены в обратном, наш долг перед Республикой — защитить ее от угрозы в том числе и военного переворота.
— Наш долг перед Республикой? — спросил кто-то, не представившись, и Пьер мрачно кивнул.
— Правительство погибло, леди и джентльмены. Министры Сен-Жюст и Бергрен — единственные выжившие из всего кабинета, и в настоящий момент только Сен-Жюст находится в Хевене. Он уже сказал мне, что, являясь не более чем исполняющим обязанности министра после гибели Палмер-Леви, он не чувствует своей пригодности и способности к тому, чтобы взять на себя бремя управления правительством. А это означает, что именно мы, народные представители, обязаны взять на себя чрезвычайную власть — до того момента, когда сумеем восстановить дееспособное и легитимное правительство.
— Мы? — взвизгнул кто-то, и Пьер снова кивнул.
— Я понимаю, что наш опыт ограничен, но кто еще может это сделать? — Он умоляюще посмотрел на своих товарищей. — Мы находимся в состоянии войны со Звездным Королевством Мантикора и их союзниками. Республика в опасности, граждане, и в эту опасность ее ввергли наши собственные военные — так можем ли мы позволить им встать у руля государства? Перед лицом внешней и внутренней угрозы именно мы вынуждены принять на себя ответственность за обеспечение стабильности, в которой мы так отчаянно нуждаемся, — и, сформировав из своих рядов Комитет общественного спасения, взвалить на свои плечи бремя управления государством.
Все члены Собрания в изумлении смотрели на своего спикера. После десятилетий бездумного, по указке свыше, голосования лишь крохотная группка присутствующих здесь имела представление о том, как распорядиться действительной властью. Сама мысль об этом ужасала делегатов, однако никто из присутствующих не мог отрицать силу доводов Пьера. Кто-то должен взять на себя власть, а если еще существовала опасность полномасштабного военного переворота...
Пьер выдержал паузу, растянув ее на долгие, бесконечные секунды, затем прокашлялся.
— Я в силу моих обязанностей обсудил критическую ситуацию с министром Сен-Жюстом. Он уже взял под контроль госбезопасности основные административные центры здесь, в Хевене, и заверил меня в преданности его собственного персонала, но у него нет желания навязывать какое-либо единоличное правление над Республикой. Он буквально умолял меня объяснить вам истинное положение вещей, чтобы мы могли срочно приступить к созданию Комитета с широкими полномочиями, призванного успокоить наш собственный народ и всю галактику в целом, что никакому перевороту не будет позволено уничтожить Народную Республику. — Пьер беспомощно пожал плечами. — Я не вижу другого выхода, кроме как выполнить его просьбу, леди и джентльмены, и самим организовать временное правительство, пока не будет восстановлена общественная стабильность.

Глава 33

Амос Парнелл сидел в своем кабинете рядом с конференц-залом штаба базы “ДюКвесин” и с болезненным ужасом пристально смотрел на монитор компьютера. Коренастый и мощный, он съежился и постарел; лицо его осунулось.
Оперативная группа вернулась на Барнетт менее десяти часов назад после мучительно медленного перехода от Ельцина, после того, что историки будут называть битвой при Ельцине. Бойня при Ельцине — это, пожалуй, больше соответствовало бы действительности. И это была его вина. Он заглотил наживку мантикорцев вместе с крючком, леской и грузилом.
Парнелл закрыл глаза, прижав ладони к лицу, понимая, что он побежден. Не только мантикорцами, но и изнутри. Он пошел на Ельцин, веря, что имеет преимущество три к одному, но оказался перед силой, даже превосходящей его собственную. Причем мантикорцы и их союзники предварительно расставили свои корабли с выключенными двигателями так, как если бы предвидели каждое движение, которое он сделает в соответствующий момент времени.
Первые залпы монти застали его абсолютно врасплох. Четверть флота была уничтожена, прежде чем он понял, где находится враг, и у него не было ни малейшего представления о том, как он выводил хоть какие-то корабли из этой смертельной ловушки. Он ничего не мог вспомнить! Нет, разумеется, он мог сколько угодно прокручивать записи разговоров и сеансов связи на записывающих устройствах флагманской рубки, мог восстановить все свои приказы, но у него абсолютно не было четких воспоминаний о том, как он их отдавал. Это было как в отвратительном кошмаре: бесконечная цепь молниеносных решений и отчаянной импровизации, и это непостижимым образом позволило управлять битвой. Но почти половина кораблей, которые адмирал Парнелл туда привел, были так искалечены, что времени для их возвращения на Барнетт потребовалось в два раза больше, чем для перехода от Барнетта к Ельцину.
И вот теперь это. Президент мертв. Все правительство целиком погибло... как и его отец, младшая сестра, брат, три кузена и фактически все члены их семей — и это сделали офицеры флота!
От этой мучительной мысли он заскрипел зубами. Ловушка мантикорцев на “Ханкоке” против адмирала Роллинза сработала еще эффективнее, чем засада против самого Парнелла. Шестьдесят процентов (лучшие шестьдесят процентов!) линейных кораблей флота погибли — и как раз в те часы, когда флот истекал кровью и умирал на границах, часть его личного состава совершила массовое убийство собственного народа. Испытывая мучительный стыд, он подумал о заряженном пульсере в ящике рабочего стола. Все, что требовалось сейчас, — один раз нажать на кнопку... но он был в слишком большом долгу перед Республикой. Он был обязан, что бы ни случилось, суметь бросить вызов этому валу несчастий.
Дверь его кабинета открылась. Он отдернул руку от ящика стола и поднял глаза. В дверном проеме появился коммодор Перо, и Парнелл открыл было рот, чтобы спросить, какого черта он вошел без приглашения, но остановился.
Коммодор был не один, за ним стояли двое мужчин и женщина. Они были одеты в форму сил МГБ, а лицо Перо — адмирал только сейчас заметил это — было мертвенно-бледным.
Один из вошедших коснулся плеча Перо, и тот шаркающей походкой проследовал в кабинет; глаза его ни на чем не фокусировались. Парнелл снова открыл рот, но женщина заговорила раньше.
— Адмирал Амос Дотри Парнелл? — Получилось решительное и четкое обвинение, а не официальное обращение.
— Что это означает? — Парнелл попытался придать голосу металлические нотки, но услышал только бренчание.
— Адмирал Парнелл, я — особый уполномоченный по государственной безопасности Корделия Рэнсом, и моя обязанность — сказать вам, что вы арестованы.
— Арестован? — Парнелл оглушенно и оцепенело уставился на женщину, а она тем временем вытащила из кармана хрустящий лист бумаги. — На каком основании?
— На основании обвинений в измене против Республики, — ответила Рэнсом таким же решительным голосом.
Она бросила лист бумаги ему на стол, и адмирал ошеломленно уставился на сливающиеся строчки. Потом поднес лист к глазам внезапно задрожавшими руками.
Из даты следовало, что стандартный ордер на арест был подписан в тот час, когда его доклад с Ельцина прибыл в Хевен, и, как все документы Министерства госбезопасности, содержал только общие слова. Обвинения были перечислены кратко, без подробностей.
Он медленно прочел обвинения, не в силах поверить, что все это происходит на самом деле, и перешел к последней странице. В конце концов, это оказался не слишком обычный ордер на арест, потому что подписи в конце были другие. Там, где должна была стоять санкция министра госбезопасности на арест Парнелла, значилось другое имя и звание, и адмирал с изумлением вгляделся.
“Утверждаю. Роб. С. Пьер, председатель Комитета общественного спасения”, — прочитал он вслух.

* * *

Хонор Харрингтон вошла в комнату для совещаний. Она сняла белый берет, и Нимиц на ее плече слегка покачнулся, когда она заправляла берет под левый погон, глядя на поджидавшего ее человека.
Вице-адмирал сэр Йенси Паркс ответил ей спокойным взглядом. Она почувствовала его настроение через Нимица и не удивилась, не уловив ни малейшего расположения к себе. Она не знала, почему с самого начала Паркс отнесся к ней с таким предубеждением, но это, в общем-то, и не имело большого значения. Они просто слишком не подходили друг другу, чтобы испытывать хоть малейшую взаимную симпатию.
Однако они были профессионалами. Взаимная симпатия приятна, но не обязательна, главное — хорошо исполнять свою работу. Жаль, конечно, подумала она, что он не мог чувствовать ее настроение. Может быть, стало бы легче.
А может быть, и нет.
— Я только что прочел рапорт вашего врача о состоянии адмирала Сарнова, — сказал Паркс немного резко. — Должен сказать, что я потрясен. Просто потрясен.
— Я тоже, сэр. Но коммандер Монтойя — один из лучших врачей, которых я когда-либо знала, могу подтвердить на собственном опыте.
— Это-то понятно... — Губы Паркса сложились в подобие улыбки, и он указал на стул. — Садитесь, капитан. Садитесь!
Голос его был раздраженным. Он посмотрел на нее таким замораживающим взглядом, что она послушалась.
— Я очень обязан и адмиралу Сарнову, и вам, — нехотя признался Паркс. — Строго формально вы были не правы, не передав командование капитану Рубинштейну, но, принимая во внимание боевую ситуацию и результат, я полностью одобрил ваше решение, и в своем донесении адмиралу Капарелли я одобрил ваши действия и отметил ваше мастерство и отвагу.
— Благодарю вас, сэр, — тихо сказала Хонор и протянула руку, чтобы успокоить кота, заерзавшего на плече.
— Я также прочитал ваш рапорт об... инцидентах во время боя, — продолжал Паркс твердым тоном, — и получил отчеты всех выживших капитанов. В свете этих отчетов и анализа записей переговоров в базе данных “Колдун” я пришел к выводу, что лорд Юнг приказал своей эскадре рассредоточиться без разрешения командира соединения, а потом увел свой корабль и его эскорт вопреки вашим прямым приказам. Ситуация несколько осложняется тем, что Юнг на самом деле был старше вас по званию, но в тот момент он никак не мог знать, что адмирал Сарнов выведен из строя. То есть, когда он принимал свое решение, он полагал, что приказы поступают от адмирала Сарнова, а следовательно, действовал вопреки законной власти адмирала в виду неприятеля. По существу, у меня не было другого выхода, как снять его с командования и собрать коллегию капитанов для расследования его действий.
Он замолчал. Хонор смотрела на него, не говоря ни слова. Она все знала о следственной коллегии. Паркс мог ей не нравиться, но она признавала, что в отношении оперативной группы он действовал точно и великодушно. Конечно, горько подумала она, не очень много людей остались к ней великодушными. Подразделения Сарнова понесли потери в двенадцать тысяч убитыми, и ни одна смерть не была вызвана крайней необходимостью.
Она понимала, что никогда не сможет простить Паркса за то, что он позволил такому случиться, но также понимала, что он сделал все, что смог. Он принял неверное решение, но он ведь не знал о хевенитских разведчиках-невидимках, когда принимал его. А когда обнаружил их присутствие, действовал быстро и решительно. Обо всем судят по результатам, подумала Хонор, и завоевание “Сифорда-9”, и полное уничтожение военного присутствия Народной Республики на контролируемой мантикорцами территории были очень существенным результатом.
Но Паркс понимал, скольким он обязан оперативной группе. Он был более чем великодушен в своих похвалах, и она уже видела почетный список, который он представил королеве. В нем значились Хонор, Сарнов, Бэнтон, Ван Слайк и еще дюжина офицеров — и в два раза больше рядовых и младших офицеров. Слишком многие из них были названы посмертно, но Паркс сделал все, что смог, и в докладе о своих действиях он полностью признал свои ошибки. Действия адмирала Сарнова, а также офицеров и рядовых под его командованием, напротив, заслужили с его стороны самой высокой оценки.
За исключением лорда Павла Юнга. Юнг был освобожден от командования и помещен под домашний арест еще до того, как Паркс двинул флот на “Сифорд”, и коммодор Капра уже собрал под присягой письменные свидетельские показания у Хонор и других офицеров для следственной коллегии. Теперь Хонор должна была услышать ее решение.
— По мнению офицеров коллегии, — спокойно сказал Паркс, — лорд Юнг доказал свою полную непригодность командовать кораблем Ее Величества. Коллегия также сделала вывод, что он полностью несет ответственность за появление бреши в сети противоракетной защиты, что повлекло значительное число жертв на других кораблях оперативной группы. Коллегия рекомендует, и я поддерживаю эту рекомендацию, — Паркс посмотрел Хонор прямо в глаза, — отправить лорда Юнга на Мантикору и там подвергнуть военному суду за трусость и дезертирство перед лицом врага.
Ноздри Хонор раздулись, а Нимиц зашипел. Первобытное и жестокое чувство — справедливость восторжествовала! — горячей волной прошло по ее телу. Паркс сидел молча, наблюдая за ней, и наконец Хонор вздохнула и расправила плечи.
— Благодарю вас, сэр. За всех моих людей.
Адмирал пожал плечами, но ее связь с Нимицем не прекращалась, и Хонор передались двойственные чувства Паркса. Его собственные действия, какими бы успешными ни были в конце концов, оставляли его уязвимым для серьезной критики. И можно было ожидать, что семья Юнга использует их на всю катушку, строя защиту в суде. А уж тот факт, что Паркс поддержал рекомендации нынешней коллегии, должен был сделать графа Северной Пещеры его смертельным врагом — независимо от конечного результата судебного разбирательства. Он понимал это и не мог не беспокоиться, но все же поставил свою подпись.
— В любом случае, — продолжил он через несколько секунд, — пора вам вернуть “Нику” домой для ремонта, дама Хонор.
Хонор кивнула. Ремонтная база залатала на скорую руку самые серьезные повреждения кораблей оперативной группы, и большая часть вымпелов уже отбыла на Мантикору. Местная база не справлялась с таким большим количеством вышедших из строя кораблей, поэтому самые покалеченные, те, которые нуждались в длительном капитальном ремонте на верфи, понемногу отправлялись домой. Линейному крейсеру “Ника” потребуется не один месяц, чтобы вернуться в строй.
— Вы отправляетесь на Мантикору в ближайшие двенадцать часов, — сказал Паркс, — и я посылаю лорда Юнга домой на вашем корабле, под домашним арестом.
Хонор замерла и хотела что-то сказать, но пристальный взгляд Паркса пригвоздил ее к стулу.
— Ваш корабль — ближайшая оказия. Учитывая тяжесть обвинений против Юнга, ему принадлежит право на скорейшее возвращение и справедливый суд, и я хочу, чтобы вы обращались с ним с надлежащей воинской вежливостью. До тех пор, пока он не осужден, он остается офицером королевской службы — и он старше вас по званию. Я понимаю, что ставлю вас в неудобное положение, но уверен, вы справитесь с этими обязанностями так же блестяще, как и с остальными.
Его взгляд стал мягче, когда он произносил последние слова, и Хонор удивилась волне искреннего сожаления, которое она почувствовала через Нимица. Это подавило ее раздражение, вспыхнувшее из-за перспективы хотя бы дышать одним воздухом с Павлом Юнгом, и она на миг задержалась с ответом, прикусив губу.
— Я все поняла, сэр Йенси.
— Я так и думал, миледи.
Брови Хонор взметнулись вверх при такой неожиданной форме обращения, и Паркс улыбнулся. Улыбка была сдержанной, но искренней. Адмирал поднялся и протянул Хонор руку.
— Коммодор Капра передаст официальные предписания “Нике”, — сказал он. — Я лично поставлю в известность капитана Юнга о рекомендациях коллегии — и моих тоже, — прежде чем пошлю его к вам на борт.
— Да, сэр.
— Тогда, я думаю, на этом и закончим нашу встречу, дама Хонор. Да хранит вас Господь.
Он крепко пожал ей руку, и Хонор, отдав честь, повернулась к двери, которая с шипением открылась перед ней. Хонор сделала первый шаг к выходу, как вдруг адмирал снова заговорил:
— Да, кстати, дама Хонор. Я чуть не забыл упомянуть, что на борту “Ники” вас ожидает еще один пассажир.
— Какой пассажир, сэр?
Хонор повернулась в проеме открытой двери, не успев стереть с лица удивленное выражение, и Паркс усмехнулся с неподдельным весельем.
— Видите ли, капитан Тэнкерсли был повышен в звании как раз перед нападением на “Ханкок”. По существу, его теперешнее звание слишком высоко для того, чтобы он по-прежнему служил в качестве старпома здесь, на базе. А поскольку он сделал такую прекрасную работу, справившись с техническими сложностями ремонта “Ники”, я подумал, что ему следует вернуться на Мантикору за новым назначением на ее же борту.
Хонор уставилась на адмирала, захваченная одновременно изумлением и внезапной радостью, а Паркс впервые одарил ее настоящей улыбкой — лучшей, какую она когда-либо видела на его лице.
— Я уверен, капитан Харрингтон, в такой долгой дороге вы с ним найдете какую-нибудь приятную тему для разговора...
Приложение от автора
Космический флот Хонор Харрингтон
1. Система и структура космического флота
Принцип устройства космических кораблей в двадцатом столетии эры Расселения был продиктован, как и в предшествовавшие семьсот земных лет, теми ограничениями, которые природа наложила на двигатели межзвездных кораблей.
Бои в гиперпространстве случались гораздо реже, чем сражения в нормальном пространстве, потому что там противникам было сложно обнаружить друг друга. В результате этого конструкции оптимизировались прежде всего для ведения военных действий в обычном пространстве.
Движение корабля в нормальном пространстве обеспечивал импеллерный клин, образованный из расположенных под углом друг к другу сверхнапряженных гравитационных плоскостей. Физика такого двигателя требовала, чтобы этот клин был открыт как спереди, так и сзади корабля, причем кормовая щель была заметно уже. Поскольку ни одно известное оружие не могло пробить напряженную плоскость клина, это означало, что ни один корабль не мог вести огонь по цели “сверху” или “снизу” от себя, но это также предполагало, что как сверху, так и снизу корабль был практически неуязвим.
Борта, однако, приходилось прикрывать специально. Для этого служили так называемые “боковые гравитационные стены” — аналоги плоскостей клина, предназначенные не для движения, а только для защиты. Они были практически непреодолимы для ракет и устойчивы перед самым мощным энергетическим оружием на дистанции более 500 000 км (а без таковой защиты дальность действия могла бы быть в 2,5 раза больше).
Поскольку импеллерный клин непроницаем для снарядов, идущих как снаружи, так и изнутри, то оружие корабля размещалось по бортам. Орудия, размещавшиеся на носу и корме корабля, обычно были менее мощные, чем бортовые, поскольку для мощных орудий не хватало внутреннего пространства.
Огонь из бортовых орудий велся сквозь так называемые “порты” — на предельно короткое время приоткрывающиеся щели в бортовых стенах. Конечно, существовала теоретическая возможность того, что неприятельский снаряд залетит в открывшуюся щель, но на практике такие случаи были крайне редки.
Но даже если снаряд проникнет сквозь бортовой порт, нет гарантии, что он нанесет серьезные повреждения. Поскольку корабли развивают в обычном пространстве скорость до 80% световой, то им необходимо нести мощную защиту от межзвездного газа, пыли и радиации. Но скорость — не единственная причина того, что радиационная защита военных кораблей намного мощнее чем у грузовозов. Такая защита может смягчить (или даже предотвратить) последствия удара сумевшего пробить боковую стену.
Специфика импеллерного двигателя и тот факт, что корабли были предназначены для ведения бортового огня, влияли на форму корпуса.
Узлы, генерирующие импеллерный клин, должны были особым образом располагаться на судне, согласуясь с его размерами. Как правило, они должны быть расположени в двенадцати-пятнадцати процентах длина корабля от его оконечностей и достаточно “глубоко” относительно максимальной ширины судна. Поэтому, за исключением некоторых вычурных дизайнов, все военные корабли имели несколько сплюснутый веретенообразный корпус имеющий минимальный диаметр в месте установки импеллерных колец и расширяющийся дальше к носу или корме примерно на четверть максимума. Тот факт, что звездные корабли создавали собственную внутреннюю гравитацию, позволял конструкторам создавать “верх” и “низ” перепендикулярно продольной оси корабля, что давало возможность эффективно использовать внутренний объем и придавало новый смысл старым названиям “верхняя” и “нижняя” палуба.
Орудия на носу и корме размещались в утолщениях на концах веретенообразного корпуса, а там было не так много места. Как правило, на самых легких кораблях это оружие составляло одну третью часть от мощи бортовых энергетических орудий, и диспропорция нарастала с увеличением размера корабля. Гигантские космические корабли, как, например, супердредноуты, имели столько энергетического бортового оружия, сколько могло разместиться на их четырех или пяти орудийных палубах, а их длина превосходила ширину в семь-восемь раз, так что в итоге мощность энергетических орудий на каждой из палуб в двадцать пять – тридцать раз превосходила мощность орудий продольной стрельбы.
В самой верхней и самой нижней частях военных кораблей вооружение отсутствовало — это пространство использовалось для установки локаторов, датчиков и сети коммуникаций. Попытки разместить ракетное вооружение вертикально успехом не увенчались. Импеллерный клин крупного боевого корабля мог достигать сотни километров в ширину, и ни один снаряд с собственным импеллерным двигателем не мог включить его в пределах двигателя корабля, поскольку взаимодействие между ними могло испарить двигатель снаряда (а вместе с ним и весь снаряд). Любая первоначальная траектория полета реактивного снаряда должна была представлять собой прямую линию, перпендикулярную к оси корабля и имеющую в длину от девяноста до ста километров, что было практически невозможно для орудий, расположенных вблизи верхней или нижней плоскости клина вертикально.
Обычные, бортовые пусковые установки использовали специальные ускорители, чтобы выбросить ракету за пределы действия импеллера корабля. Теоретически возможно создать ускоритель способный разгонять ракету запущенную вертикально по кривой в сторону борта. На практике же возникли проблемы с синхронизацией положения ракеты и порта. Кроме того такой хитрый ускоритель выходил исключительно громоздким. Также неудачными оказались попытки использовать на начальном участке траектории обычные реактивные двигатели.
Тактика боя в нормальном пространстве и принципы построения космического флота основывались на вышеописанных ограничениях и способностях. Нос и корма корабля, не обладавшие защитой, представляли самые уязвимые участки корабля, и идеальной тактикой в нормальном пространстве было “поставить черточку над Т”, то есть пересечь линию его движения, и вогнать “в глотку” или “под килт” противника всю мощь бортового залпа, когда он мог отвечать только своими орудиями продольного огня. Поскольку обе стороны это знали, то такая ситуация в чистом виде складывалась крайне редко.
Наиболее частой тактической ситуацией была дуэль бортовых орудий, в которой оба корабля обменивались мощными залпами борт в борт. При этом умный капитан никогда не забывал о непроницаемости своего импеллерного клина и всякий раз, когда это было возможно, он переворачивал корабль, чтобы подставить под огонь (особенно ракетный) эту сверхмощную защиту. В бою на коротких дистанциях легкие корабли, ввиду своей большей маневренности, часто походили на на дервишей бьющихся в припадке, перекатываясь с борта на борт, пытаясь одновременно защищаться от вражеских залпов и отвечать своим огнем.
Такая тактика, однако, не подходила для сражений в строю. Во-первых, крупные боевые корабли, весом порой до 8 500 000 тонн, были, конечно, более медлительными рядом с легкими маневренными кораблями. Но еще более важным фактором было развертывание боевого порядка, известного как “боевая стена”.
Поскольку огонь сквозь боковые порты был наиболее эффективным, постепенно выработалась тактика построения крупных боевых кораблей в “стену” — часто огромных размеров боевой строй, при котором корабли строились так: несколько кильватерных колонн размещались одна над другой настолько тесно, насколько позволяли импеллерные клинья. В “стену” порой входило до нескольких сотен больших боевых кораблей. Такой строй не был способен ни к какому маневру, но обеспечивал очень большую плотность огня.
Применение тактики “стены” приводило к тому, что крупные сражения велись долго и безрезультатно, если только одна сторона не была связана необходимостью биться до последнего, защищая, например, обитаемую звездную систему. Если у флота не было такой необходимости, его командующий просто поворачивал свои корабли “стены” набок, подставляя врагу только верхнюю или нижнюю часть клиньев, а затем уходил на максимальном ускорении. Попытавшийся же его преследовать тем самым сам подставлял уязвимые носы своих кораблей под бортовой залп убегающего.
В тех редких случаях, когда боевые корабли сталкивались в гиперпространстве, тактика была совершенно другой. Как правило, космические корабли в гиперпространстве перемещались, оставаясь в зоне гравитационного потока, используя паруса Варшавской для получения ускорения или торможения от волны, в которой обычные импеллеры (как кораблей, так и снарядов) не могли быть использованы.
Паруса Варшавской являются вариантом импеллерного двигателя: гравитационный диск, расположенный под прямым углом к корпусу корабля. Парус, как и клин, непроницаем и простирается на сто, триста (а для действительно больших кораблей — на пятьсот) километров во все стороны. Поскольку в гиперпространстве импеллеры запускать нельзя, корабли лишаются своей основной защиты. В силу этих же причин орудия продольного огня, выступающие за пределы паруса, приобретают особенное значение.
Можно было бы предложить выйти из потока чтобы можно было использовать импеллер, но, поскольку в потоке любой корабль может развивать ускорения намного большие чем под импеллером, такой маневр просто дал бы возможность оставшемуся в потоке возможность относительно безопасно сбежать.
Некоторые флоты опробовали на практике идею установки генераторов для создания защитного “пузыря” специально для сражений в гиперпространстве, но большая часть таких систем была обречена на провал. Корабль в “пузыре” имел огромное преимущество в гипере, но объем, занимаемый генераторами, отбирал практически все пригодное для оружия пространство, и это делало корабль практически непригодным для боев в обычном пространстве.
Корабли в гиперпространстве лишены обоих видов пассивной защиты от огня бортовых орудий, поэтому обычная тактическая наука предусматривала бой лоб в лоб, приемы которого совершенно противоположны правилам ведения боя в нормальном пространстве. Идея заключается в том, что часть корабля, не прикрытая непробиваемой плоскостью паруса Варшавской, намного меньше защищенного корпуса и что сокращение открытой для обстрела площади (а следовательно, и уязвимости корабля) компенсировало уменьшение его огневой силы.
При битве в гиперпространстве зайти противнику в борт существенно эффективнее, чем даже “поставить перекладину над Т” в битвах нормального пространства. Если одна только часть флота поставит корабли “сверху” или “снизу” противника, то тогда она сможет наносить огонь по невооруженным нижним и верхним зонам вражеских кораблей при полном отсутствии ответного огня. Кроме того, разворот кораблей вокруг продольной оси в таких условиях не является эффективным средством защиты по причине отсутствия импеллерного клина. Очевидно, что напдение в гиперпространстве с нескольких направлений представляет собой нешуточную угрозу.
2. Оружие космического флота
Дальнобойным оружием, предназначенным для уничтожения корабля в нормальном пространстве в начале двадцатого века эры Расселения, был снаряд с импеллерным двигателем, способный развить максимальное ускорение до 85 000 g и снабженный средствами радиоэлектронного противодействия, пенетратором для взламывания боковых стен и лазерной боеголовкой. По традиции эти снаряды назывались ракетами.
Поскольку даже самая высокая скорость ракет намного ниже скорости света, они могут быть отслежены и уничтожены противоракетной защитой, когда подойдут поближе к кораблю. Расстояние, с которого они запускаются, также требует высокой автономности с элементами искусственного интеллекта при окончательном наведении на цель, поскольку запаздывание сигнала с корабля сделало бы управление неточным и вялым. А поскольку нет возможности сделать автопилот ракеты таким же мощным и многофункциональным, как системы самого корабля, ракеты очень восприимчивы к электронным мерам противодействия, и тот флот, чье радиоэлектронное противодействие превосходит противника, имеет значительное преимущество в бою.
Поскольку подлетное время ракет весьма значительно и достигает десятков минут, капитан обстрелянного корабля может предпринять маневр отклонения. Всегда, например, остается возможность развернуть корабль, чтобы принять удар на неуязвимые плоскости клина — верхнюю или нижнюю. При боях на дальнем расстоянии полетное время ракеты и способность корабля развить высокое ускорение позволяют капитану уйти довольно далеко от позиции, которую система наведения врага прогнозировала в момент залпа, задавая еще больше работы двигателю атакующей ракеты и ее системе самонаведения.
А значит, для эффективного применения ракеты ее двигатель должен быть все время активным и способным производить маневрирование вплоть до момента взрыва.
Режим полета может быть выбран разный. 85 000 g позволяет максимально сократить подлетное время, но радиус действия заметно снижается. При этом уровне ускорения ракета имеет максимально активное полетное время шестьдесят секунд, дальность на которой работает двигатель до 1 500 000 км, а конечную скорость — примерно 50 000 км/с. Сократив ускорение до 42 500 g, время работы двигателя может быть увеличено до 180 секунд. Тогда диапазон активного полета составит 6 755 000 км, а конечная скорость будет 75 000 км/с. Возможен и меньший уровень ускорения, но тогда максимальная дальность и скорость на самом деле начинают падать, поэтому большинство флотов принимают за оптимум ускорение около 42 500 g. Уставы КФМ, однако, предусматривали применение ракет в основном на максимальном ускорении, полагая, что главным фактором в бою является время. Впрочем, окончательное решение оставалось за капитаном.
Поскольку возможность сбить ракету возрастает в геометрической прогрессии на последних 50 000 или 60 000 км ее пути, пока она ложится на окончательный боевой курс, то прямые попадания практически невозможны благодаря действию современной противоракетной защиты. В результате к времени Хонор Харрингтон обычные мегатонные ядерные боеголовки перестали применяться на ракетах “корабль-корабль” и были заменены на лазерные боеголовки. Последние представляют собой комплекс рентгеновских лазеров с накачкой посредством ядерного взрыва, посылающих лучи вперед слегка расходящимся пучком. Получается своего рода выстрел из дробовика. Хотя каждый из образующихся лучей наносит меньший ущерб, чем прямое попадание, но общая эффективность получается намного выше, поскольку сокращается вероятность поражения ракеты противоракетной защитой.
Активная система противоракетной защиты состоит из противоракет, лазерных батарей и автопушек (в зависимости от технического уровня оборудования). Противоракеты являются во много раз уменьшенной версией противокорабельных ракет малого радиуса действия и без боеголовок, но зато с двигателем сравнимой мощности. “Боеголовкой” противоракеты является ее собственный импеллерный клин. Если он хотя бы краем коснется клина атакующей ракеты, то оба двигателя испарятся. Но результатом форсирования двигателя противоракеты является сокращения дальности действия примерно до 1 000 000 километров.
Если противоракета упускает добычу, то вступают в действие лазерные батареи. В отличие от ракет, они требуют прямых попаданий, но на той дистанции, когда они вводятся в дело, их цель обычно ложится на боевой курс, что облегчает наведение.
В некоторых флотах лазеры поддерживаются автопушками. Идея проста: запустить как можно больше снарядов, чтобы те встали металлической стеной на дороге ракеты. При конечной скорости ракеты любой удар может испарить ее, но использование лазерных головок в последнее время существенно ограничило эффективность автопушек. Если подрыв боеголовки происходит на расстоянии в 30 000 километров до цели, то ни один самый скоростной снаряд не сможет поразить ее вовремя.
Заметим, что все вышеприведенные комментарии применимы только в сражениях под импеллером. Все бои в нормальном пространстве проходят, конечно, под импеллерными клиньями, как и бои в гиперпространстве, но за границами гравитационного потока. Внутри гравитационного потока, где движение возможно только под парусом Варшавской, ракеты не могут применяться. Там эффективно только энергетическое оружие, и бой в этих условиях проходит с исключительной жестокостью на очень короткой дистанции.
Предпочтительное энергетическое оружие — это лазер и гамма-лазер (гразер), из которых последний обладает большей дальнобойностью и эффективностью. Но гразеры более тяжелы и громоздки, чем лазеры, так что большинство кораблей имеет смешанную артиллерию: из-за сравнительно низкой эффективности лазера их устанавливают в большем количестве. Корабли размером меньше легких крейсеров обычно очень ограничены в пространстве для размещения оружия и поэтому имеют только лазеры.
Еще одним видом энергетического оружия, редко используемого в описываемый период, была энергетическая торпеда, которая представляла собой пучок плазмы заключенный в собственное магнитное поле (искуственный аналог шаровой молнии). Эти торпеды двигались на скорости, близкой к световой, что делало их труднопоражаемыми для защиты, но не обладали механизмом самонаведения. Это делало их чисто баллистическим оружием, поэтому требования к системам наведения были чрезвычайно высоки; полетное время “емкости” продолжалось чуть более секунды, ограничивая дальнобойность 300 000 км. Тот факт, что они были совершенно неэффективны против боковой защиты, сводил тактику их применения к ситуациям типа “в глотку” или “под килт”, что слишком ограничивало их применение. Несмотря на это, крупные боевые корабли некоторых флотов (среди них КФМ) включали в свое бортовое вооружение легкие торпедные батареи на тот случай, если противнику можно было “поставить перекладину над Т”, или же его бортовая защита повреждена в ходе боя.
Новый виток развития вооружения — гравитационное копье — дал возможность перегружать генераторы боковой стены, выстрелив по ней разрушительным ударом сфокусированной гравитационной энергии, но это оружие имело максимальную дальность применения немногим более 100 000 километров. Это оружие было крайне медленным, очень громоздким и капризным, и лишь немногие капитаны изъявляли желание пожертвовать площадью, столь необходимой для надежного и испытанного оружия, для размещения нового, которое сработало бы... если бы им удалось подойти к врагу на расстояние выстрела живыми.
3. Соотношение сил космических флотов
Предвоенное соотношение сил космического флота Мантикоры и Хевена было результатом гонки вооружений, длившейся почти пятьдесят лет. Несмотря на то что Звездное Королевство Мантикора богатело, а экономика Народной Республики Хевен, НРХ, разваливалась, последняя была настолько больше по объему, что маленький процент валового дохода, который она могла выделить для своего военного бюджета, в абсолютных показателях был намного больше мантикорского. Более того, Звездное Королевство, сердце Мантикорского Альянса, состояло только из трех обитаемых планет; а в НРХ их было более сотни. Более того, НРХ начала наращивать мощь гораздо раньше Мантикоры.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

Состояние флотов обеих сторон в 282 году после Посадки (1904 эры Расселения) выглядело следующим образом:
Сравнительная таблица сил флотов по классам кораблей
Класс Мантикора НРХ
Численность Тоннаж Численность Тоннаж
SD 186 1318,5 Мт 412 2801,6 Мт
DN 121 694,3 Мт 48 258,3 Мт
BB — — 374 1430,6 Мт
BC 199 148,7 Мт 81 59,0 Мт
CA 333 92,0 Мт 210 54,5 Мт
CL 295 30,1 Мт 354 29,8 Мт
DD 485 35,0 Мт 627 40,7 Мт
Итого: 1621 2318,6 Мт 1944 4674,5 Мт
[в вышеприведенной таблице приведены следующие обозначения классов кораблей: SD — супердредноут, DN — дредноут, BB — линкор, BC — линейный крейсер, CA — тяжелый крейсер, CL — легкий крейсер, DD — эсминец]
Таким образом, флот Народной Республики Хевен имел преимущество в тоннаже почти 2:1, а общее преимущество в количестве кораблей — только 1,2:1. Эта очевидная разница является следствием структуры обеих сторон. Флот Народной Республики Хевен предназначался не только для завоевательных войн, но и для поддержания порядка огромной завоеванной НРХ территории. Большое количество линкоров хевенитов было предназначено не для крупных сражений, где в силу небольших размеров они не могли выступать серьезным противником более крупным кораблям, а для защиты захваченных ею систем от кораблей, значительно более легких. (Это было особенно важно в отношении Мантикоры, которая всегда обладала преимуществом в классе линейных крейсеров. Сочетание скорости и огневой мощи делало линейный крейсер идеальным средством для ударов по орбитальной промышленной инфраструктуре звездных систем неприятеля, и за последние десятилетия КФМ довел свою тактику до совершенства.)
Те же требования охраны внутреннего порядка объясняли большее количество эсминцев в составе флота НРХ. При этом обе стороны имели большое количество ЛАКов [ЛАК — легкий атакующий корабль], которые не приведены в данной таблице, потому что их индивидуальная боевая мощь незначительна и они не предназначались для действий в гиперпространстве, а только для защиты планет и космических станций.
Следует заметить опять же, что, несмотря на то что процентный состав кораблей стены в КФМ больше, чем во флоте Народной Республики, общая сумма супердредноутов и дредноутов Хевена на сорок девять процентов больше, чем у Мантикоры, а преимущество в тоннаже составляет пятьдесят два процента. Это отражает ставку КФМ на оптимальные по размерам и мощности дредноуты. На строительство и содержание дредноутов требуется меньше бюджетных денег и времени, чем на супердредноуты, а для тактической маневренности Мантикоре нужно было как количество, так и абсолютный тоннаж. Несмотря на это, Адмиралтейство Мантикоры постоянно отклоняло все предложения о строительстве сравнительно небольших и дешевых линкоров. Точка зрения КФМ заключалась в том, что если требовалось увеличивать численность вымпелов, то не за счет линкоров — которые были слишком малы и слабы, чтобы сражаться в составе “стены”, — а Мантикора, в отличие от Хевена, не могла позволить себе вкладывать миллиарды в боевые корабли, не способные вынести тяжесть сражения.
Следующая таблица показывает относительные различия в кораблях последнего поколения обоих флотов, но следует учесть, что это только средние показатели.
Средний тоннаж по классам кораблей
Класс Мантикора Хевен
SD 8 250 000 8 000 000
DN 6 750 495 6 331 818
BB — 4 500 000
BC 878 894 856 790
CA 325 000 300 000
CL 120 000 98 870
DD 85 000 76 400
Общая тенденция очевидна, а то, что это означает в плане боевой мощи, может быть проиллюстрировано сравнением двух кораблей формально одного класса: корабля Ее Величества “Ника” и корабля флота Народной Республики Хевен “Султан”. Оба являются линейными крейсерами последнего поколения, масса покоя “Ники” 879 000 тонн, ее команда составляла 2105 человек (включая морскую пехоту) — в отличие от массы “Султана” в 858 000 тонн и команды из 1695 человек. Преимущество в средней массе составляло менее трех процентов, но при этом бортовая защита “Ники” была на десять процентов крепче, чем у “Султана”, а энергетическое оружие — на пятьдесят процентов тяжелее (и гораздо мощнее).
“Султан” имел в числе бортовых орудий девять лазеров, шесть гразеров и двадцать ракетных пусковых, а “Ника” — восемь лазеров, десять гразеров, две энергетические торпеды и двадцать пять ракетных пусковых. Из оружия продольной стрельбы на “Султане” было установлено два лазера и пять ракетных пусковых спереди и такое же количество сзади, тогда как “Ника” была вооружена четырьмя пусковыми, двумя гразерами и лазером также спереди и сзади. Часть вооружения мантикорского корабля была размещена за счет пространства погребов, так что “Султан” имел боезапас на двадцать пять процентов больше, несмотря на меньшее число стволов. Это компенсировалось превосходством КФМ в электронике и средствах противодействия, что делало ракеты “Ники” почти на тридцать процентов более эффективными.
На примере этих двух кораблей хорошо видна разница в принципах ведения боя. КФМ строил линейные крейсера как защитные элементы для линейных эскадр, а также предназначал их для рейдов и крейсерских операций. А доктрина флота Народной Республики Хевен более плотно увязывала линейные крейсера со стеной, считая их уменьшенным, но быстрым элементом основного боевого флота с уже установившейся ролью. В КФМ считали что выдержать длительный бой против кораблей стены линейный крейсер все равно не сможет, а столкновения их друг с другом будут быстрыми и жесткими. В результате кораблестроители предпочли дать им способность выпускать за раз больше ракет — особенно учитывая, что это лучшие ракеты — и снабдить более тяжелым энергитическим оружием за счет боезапаса. Стоит также заметить, что в целом меньший флот Мантикоры в своем составе имеет вдвое больше линейных крейсеров, чем Хевен.
Совершенно ясно, что в любом сражении с противником более тяжелое оружие, превосходные радиоэлектронные способности и более эффективная противоракетная защита мантикорского корабля обеспечат ему существенное преимущество. Одна “Ника” могла бы сразиться с двумя “Султанами” при явных шансах на победу.
Сравнение личных составов двух флотов показывало почти такую же поразительную разницу. Оба офицерских корпуса состояли из профессионалов-добровольцев на долгосрочной службе, но Мантикора в общем и целом действовала согласно доктрине, разработанной коммодором Эдвардом Саганами. От мантикорских офицеров требовались умение руководствоваться собственным мнением и соответственная выучка, тогда как офицеры Хевена находились в более строгом подчинении старшим по званию. Адмиралы КФМ предоставляли подчиненным относительную свободу действий в рамках основных стратегических и тактических параметров. Их коллеги во флоте Республики подчиняли свои подразделения жесткому централизованному планированию и обязаны были делать то, что им скажут. В каждом флоте были исключения из правил (и подчас выдающиеся), но в целом мантикорский офицер мог более спокойно думать самостоятельно, чем хевенитский. Хевенитский офицер не смел отступать (открыто, по крайней мере) от “линии партии” и в случае невыполнения приказов — не важно, был ли в них смысл — его карьера могла быстро закончиться. При этом карьеризм и фаворитизм более процветали во флоте НРХ, чем в КФМ, несмотря на понятную озабоченность мантикорских реформаторов традициями покровительства на военной службе и влиянием семьи.
Более того, существовала огромная разница между рядовыми и старшинами в обоих флотах, ибо более семидесяти процентов рядового персонала флота Народной Республики были рекрутами. Мантикора, со своей стороны, могла комплектовать экипажи кораблей полностью из добровольцев, многие из которых имели предыдущий опыт работы в огромном торговом флоте Звездного Королевства, особенно когда стала расти обеспокоенность по поводу “угрозы Хевена”. Кроме того, в КФМ продолжительность службы старшин — основы любого флота — была почти в два раза дольше, чем у их хевенитских коллег из-за большой текучки кадров во флотских командах, набранных из числа мобилизованного состава, и менее значимых личных стимулов, предлагаемых Хевеном.
Уровень образованности персонала также существенно различался. Прогрессивная “демократизация” образовательной системы НРХ ослабила ее, тогда как Мантикора оттачивала одну из самых жестких систем, основанных на оценке заслуг, особенно для университетов и аспирантур (и эти факты хорошо объясняли ярко выраженное технологическое превосходство КФМ). Горько сознавать, но факт оставался фактом: самые образованные военнослужащие ФНРХ были призваны с завоеванных планет. Они успели завершить обучение, прежде чем порядки централизованной системы просвещения НРХ разрушили их образовательные учреждения.
Существовало, однако, еще одно значительное различие при сравнении двух систем, не поддававшееся учету и оценке до начала настоящей войны. Флот Народной Республики Хевен мог полагаться только на плохо образованных рекрутов для основной массы своего персонала, но он находился в состоянии почти непрерывной войны на протяжении более чем полувека. Никто из его противников не обладал достаточной силой, чтобы выдержать длительное сопротивление, и боевой опыт, накопленный космофлотом, был беспримерным. Неизбежным следствием было то, что его экипажи могли получать своего рода “подготовку по ходу дела”, чтобы компенсировать изначально низкий уровень, а его офицерский корпус верил в свою непобедимость Оставалось посмотреть, превзойдут ли эти факторы интенсивную подготовку и личную заинтересованность кадрового состава КФМ, — и только проверка боем могла открыть правду. Список действующих и упоминаемых в третьей книге лиц (ХХ-1, ХХ-2 — указание на первую и вторую книги сериала)
Абернети, лорд Хаскел — коммандер, главный баталер КСЕВ “Ханкок”.
Авшари — лейтенант-коммандер, офицер связи на дредноуте ЕВ “Беллерофонт”.
Эйзенбрэй — лейтенант, КЕВ “Грифон”, Мантикора.
Александер, Вильям Мак-Лейш — Лорд-казначей, младший брат лорда Хэмиша Александера (ХХ-1, ХХ-2).
Александер, Хэмиш — тринадцатый граф Белой Гавани, Зеленый адмирал КФМ, заместитель командующего Флотом метрополии, друг покойного Рауля Курвуазье (ХХ-1, ХХ-2).
Ашер, Кевин — боевик СГП, убийца Констанции Палмер-Леви.
Бергрен, Рональд — министр иностранных дел HP Хевен (ХХ-1).
Бисли, Тереза — капитан, офицер штаба Паркса по связи, КСЕВ “Ханкок”.
Бордо, Анри — лейтенант, тактический офицер крейсера “Джейсон Альварес”, Грейсон.
Брентуорт, Марк — капитан крейсера “Джейсон Альварес”, Грейсон (ХХ-2).
Бэнтон, Изабелла — коммодор, командир дивизиона эскадры адмирала Сарнова, флагман — КЕВ “Ахиллес”.
Ван Слайк, Стефан — коммодор, командующий Семнадцатой эскадрой тяжелых крейсеров в составе эскадры адмирала Сарнова.
Вебстер, Сэмюэль Хьюстон — лейтенант-коммандер, офицер связи штаба адмирала Сарнова, бывший начальник связи КЕВ “Бесстрашный”, дальний родственник сэра Джеймса Боуи Вебстера (ХХ-1).
Вебстер, сэр Джеймс Боуи — Красный адмирал КФМ, Первый Космос-лорд (ХХ-1, ХХ-2).
Винтоны — королевский дом Мантикоры (ХХ-1, ХХ-2).
Вулвершем, Арлен — лейтенант, младший тактик на дредноуте ЕВ “Беллерофонт”, бывший заместитель Веницелоса на “Василиске” (ХХ-1).
Гаррис, Сидни — наследный президент Народной Республики Хевен (ХХ-1).
Гауптман, Клаус — глава картеля Гауптмана, одного из самых крупных в Звездном Королевстве Мантикора (ХХ-1, ХХ-2).
Гивенс, Патриция — вице-адмирал, Второй Космос-лорд, шеф Бюро планирования и Управления разведки Флота Звездного Королевства Мантикора.
Гоуэн — посол Народной Республики Хевен в Звездном Королевстве Мантикора, в прошлом — посол на планете Медуза (ХХ-1).
Грегори — коммандер, капитан легкого крейсера ЕВ “Афина”, КФМ.
Гроссман, Эрик — министр образования НРХ.
Гузман — член Народного Кворума Хевена.
Д'Орвиль Себастьян — Зеленый адмирал КФМ (ХХ-1, ХХ-2).
Данислав — адмирал КФМ, командующий Восемнадцатой эскадрой дредноутов.
ДеСото, Фрэнсис — коммандер, операционист эскадры адмирала Чин.
Джаспер — лейтенант-коммандер, баталер КЕВ “Ника”.
Джейми — старпом легкого крейсера “Наполеон”, Хевен.
Джессап, Дункан — Секретарь комитета по открытой информации.
Домье, Маргарита — капитан КЕВ “Непобедимый”, эскадра адмирала Сарнова.
Дорне — капитан “Агамемнона”, эскадра адмирала Сарнова.
Думарест, Элейн — военный министр Народной Республики Хевен (ХХ-1).
Зилвицкая Хелен — капитан первого ранга, командир конвоя КФМ.
Зилвицкий Антон — капитан второго ранга.
Канамаши, Эверетт — член СГП, убийца Уолтера Франкеля.
Каннинг, Уоллес — агент Министерства госбезопасности, участник заговора Роберта Пьера, бывший консул Народной Республики Хевен на планете Медуза (ХХ-1).
Капарелли, Томас — Зеленый адмирал, Первый Космос-лорд.
Капра, Венсан — коммодор, начальник штаба Паркса, КСЕВ “Ханкок”.
Картрайт, Джозеф — коммандер, операционист эскадры адмирала Сарнова.
Клим — коммандер, начальник штаба адмирала Чин.
Клят — лейтенант-полковник, командир подразделения морской пехоты “Ники”.
Констанзакис, дама Криста — адмирал, командир Восьмой эскадры супердредноутов, КСЕВ “Ханкок”.
Констанца — рулевой “Ники”.
Корелл, Эрнестина — ее превосходительство, капитан второго ранга, начальник штаба адмирала Сарнова.
Кортес, сэр Люсьен — адмирал, Пятый Космос-лорд (ХХ-1).
Костмейер — адмирал, командующий Девятой эскадрой дредноутов, флот адмирала Паркса.
Коутсворт — адмирал, командир оперативной группы базы “Сифорд-9”.
Курвуазье, Рауль — друг и наставник Хонор, Зеленый адмирал КФМ, убит при обороне Грейсона (ХХ-1, ХХ-2).
Ловат — коммандер, старший помощник на КЕВ “Крестоносец”, флагмане Ван Слайка.
Лонгтри, Сара — коммодор КФМ, командир эскадры тяжелых крейсеров в системе Цукермана.
МакАлистер — лейтенант-коммандер, капитан КЕВ “Неистовый”, в составе конвоя капитана Зилвицкой.
МакГиннес, Джеймс — личный стюард капитана Харрингтон (ХХ-1, ХХ-2).
МакДугал — адмирал, начальник Академии во время обучения Хонор Харрингтон (ХХ-1).
МакКеон Алистер — бывший старпом КЕВ “Бесстрашный”, бывший капитан эсминца “Трубадур” (ХХ-1, ХХ-2).
Миязава — адмирал флота адмирала Паркса.
Мот, Жорж — лейтенант-коммандер, офицер связи “Ники”.
Монтойя Фриц — капитан медицинской службы, судовой врач “Ники” (ХХ-1, ХХ-2).
Морье, леди Франсина, баронесса Морнкрик — Первый лорд Адмиралтейства.
Мудхафер Бен-Фазалъ — лейтенант-коммандер, командир корабля “Аль-Нассир”, Занзибар.
Мэйхью, Бенджамин IX — Протектор планеты Грейсон (ХХ-2).
Мэйхью, Майкл — брат Протектора Бенджамина, Землевладелец, Грейсон (ХХ-2).
Мэнтон — инженер-электронщик на КЕВ “Ника”.
Мэтьюс, Уэсли — Гранд-адмирал Протектората Грейсона (ХХ-2).
Нимиц — древесный кот (ХХ-1, ХХ-2).
О'Донелл Шеймус — капитан КЕВ “Звездный рыцарь”.
О 'Молли, Зебедия Езекиилъ Рутгерс (“Зеро”) — коммандер, офицер разведки штаба Паркса, КСЕВ “Ханкок”.
Огилви — коммандер, капитан легкого крейсера “Наполеон”, Хевен.
Озелли, Шарлотта — лейтенант-коммандер, астронавигатор “Ники”.
Остел, Майдж — артиллерист легкого крейсера “Наполеон”, Хевен.
Палмер-Леви, Констанция — министр госбезопасности Народной Республики Хевен (ХХ-1).
Панокулос, Кэл — соученик Хонор по Академии.
Паркс, Йенси — вице-адмирал КФМ, командующий флотом КСЕВ “Ханкок”, флагман — КЕВ “Грифон”.
Парнелл, Амос Доти — адмирал, главнокомандующий Вооруженными силами НРХ (ХХ-1).
Парсонс — капитан эскадры адмирала Сарнова.
Перо — коммодор, начальник штаба адмирала Парнелла.
Прентис, Джон — коммодор, командующий Пятьдесят третьим дивизионом эскадры адмирала Сарнова.
Пьер, Роберт Стэнтон — влиятельный менеджер долистов в Хевене (контролирует 8% голосов), спикер Народного Кворума, организатор Комитета общественного спасения.
Пьер, Эдвард — контр-адмирал, сын Роберта Пьера, командующий рейдовой эскадрой, флагман — линейный крейсер “Селим”, НРХ.
Равич, Иван — коммандер, инженер “Ники”.
Райсман — лейтенант, инженер эсминца “Стрела”.
Райуман, Аннета — коммодор, командующий эскадрой.
Роджерс — коммандер, старпом КЕВ “Звездный рыцарь”.
Роллинз, Юрий — адмирал НРХ, командующий флотом “Сифорда-9”, возглавил атаку на станцию “Ханкок”.
Рубинштейн — капитан, командующий Пятьдесят четвертым дивизионом эскадры Сарнова.
Руис — адмирал флота Народной Республики Хевен.
Рэйвен, Ясир — лейтенант-коммандер, старпом легкого крейсера “Александр”, НРХ
Рэнсом, Корделия — участница заговора Роберта Пьера, руководитель группы боевиков.
Саганами, Эдуард — создатель Королевского Флота Мантикоры.
Саммерваль, Аллен — герцог Кромарти, премьер-министр, лидер центристской партии Мантикоры (ХХ-1, ХХ-2).
Санглье, Жорж де ля — министр финансов НРХ.
Сантьяго — капитан, штурман флота адмирала Роллинза.
Сарнов Марк — Красный контр-адмирал, командующий Пятой эскадрой флота адмирала Паркса, флагман — КЕВ “Ника”.
Саутман, Каспер — лейтенант, начальник разведки адмирала Сарнова.
Сен-Жюст, Оскар — первый заместитель министра госбезопасности НРХ Констанции Палмер-Леви, участник заговора Роберта Пьера.
Симпкинс — бригадный генерал морской пехоты НРХ.
Сингх — заместитель министра госбезопасности Хевена.
Тайрел — адмирал, командир эскадры супердредноутов, КСЕВ “Ханкок”.
Тейсман, Томас Эдвард — бывший капитан хевенитского эсминца “Бреслау” (передан Масаде и переименован во “Владычество”); капитан тяжелого крейсера флота НРХ “Меч”, флагмана эскадры коммодора Райхман (ХХ-2).
Тернер — коммандер, офицер штаба адмирала Сарнова.
Толливер — адмирал, командир эскадры дредноутов, флот системы “Ханкок”, Мантикора.
Трайбиц — коммандер, капитан эсминца “Стрела”, флот адмирала Паркса.
Трент — коммандер, капитан легкого крейсера флота НРХ “Александр”
Тринх — капитан КЕВ “Нетерпимый”, эскадра адмирала Сарнова.
Трумэн, Эллис — коммандер, капитан легкого крейсера “Аполлон” (ХХ-2).
Тэнкерсли, Пол — капитан, старпом ремонтной базы КСЕВ “Ханкок”, в прошлом — старпом крейсера “Колдун” под командованием Павла Юнга (ХХ-1, ХХ-2).
Уборевич — капитан торгового судна “Королевство”, Мантикора.
Уивер — коммодор КФМ.
Уэлдон, Оскар — капитан КЕВ “Ахиллес”, эскадра адмирала Сарнова.
Уэст — адмирал, командир неполной эскадры линейных крейсеров в авангарде адмирала Роллинза.
Фарго — коммандер, капитан эсминца “Атака”, флот адмирала Паркса.
Франкель, Уолтер — министр финансов Народной Республики Хевен, убит (ХХ-1).
Хардести, Джек — старпом крейсера “Джейсон Альварес”, Грейсон.
Хардинг — капитан, психолог КФМ.
Харрингтон Альфред — отец Хонор, коммандер в отставке, нейрохирург (ХХ-1, ХХ-2).
Харрингтон Хонор — капитан КЕВ “Ника” (ХХ-1, ХХ-2).
Харрингтон, Алисон Чоу — доктор, мать Хонор (ХХ-1, ХХ-2).
Хаусман, Артур — коммандер, начальник штаба коммодора Ван Слайка, кузен Реджинальда Хаусмана.
Хаусман, Реджинальд — экономист, в прошлом заместитель Рауля Курвуазье в дипломатической миссии на Грейсоне, кузен Артура Хаусмана.
Хенке, Мишель (Мика) — коммандер, старпом Хонор на “Нике”.
Хёрстон, Марк — капитан, штурман флота адмирала Паркса.
Холкомб, Эдвард — капитан, начальник штаба адмирала Роллинза.
Хэйл, Аллен — коммандер, атташе Королевства Мантикора на Хевене.
Хэмпхилл, леди Соня, или Кошмариха Хэмпхилл — Красный адмирал, бывший глава комиссии по перевооружению, родственница адмирала Яначека (ХХ-1, ХХ-2).
Чандлер, Эвелин — коммандер, главный артиллерист “Ники”.
Чин, Женевъева — контр-адмирал, командир авангарда атакующего флота адмирала Роллинза; флагман — “Новый Бостон”, НРХ.
Эдвардс, Роланд Т. — капитан, командир оперативной группы в системе Йорика.
Эндрю — посол Грейсона на Мантикоре.
Эрик — шеф личной охраны президента Гарриса, уроженец Новой Женевы.
Юнг Павел — капитан КЕВ “Колдун”, старший офицер пикета терминала “Василиск”, наследник графа Северной Пещеры, смертельный враг Хонор Харрингтон со времен учебы в Академии (ХХ-1, ХХ-2).
Юранович — коммодор НРХ, осуществил рейд на Талбот на первом этапе.
Яначек Эдвард — Первый лорд Адмиралтейства (ХХ-1).

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Вебер - Биография

Дэвид Вебер

На основную страницу

Биография

Дэвид Вебер родился в Кливленде, штат Огайо (Cleveland, Ohio). Во время учёбы в колледже избрал своей специализацией историю, также изучал английскую литературу, политологию и социологию, и, как известно ещё из одного источника, сравнительную религию. Первыми научно-фантастическими романами, которые он прочёл стали произведения Эдварда «Дока» Смита и роман Джека Уильямсона («Legion of Space»). Но наибольшее влияние на последующее творчество Вебера, как считает он сам, оказали романы Генри Бима Пайпера, ранние произведения Кита Лаумера и Роберта Хайнлайна. В настоящее время он предпочитает читать книги Энн МакКеффри («все, что она пишет»), Дэвида Дрейка, Тома Клэнси, Мелинды Сондграсс, Пола Андерсона и Мерседес Лэки. Основной литературной специализацией Дэвида Вебера стала так называемая военная фантастика. «Я думаю, — говорит Вебер, — очень важно воспринимать войну, как нечто отвратительное и жестокое, и лучше иметь чертовски хорошую причину для того, чтобы затевать хоть одну».

Первая публикация в фантастике — роман «Insurrection» (1990), написанный совместно со Стивом Уайтом. В отличие от Стива Уайта (Steve White) соавтора Вебера по трилогии («Starfire») и некоторым другим произведениям, сам Дэвид не имет за плечами никакого реального военного опыта, а одной из величайших трагедий войны называет уничтожение человеческого потенциала. Среди любимых хобби писателя — военная история изучению которой он отдал почти тридцать лет, любимые домашние животные — кошки и собаки, а живёт Дэвид Вебер в городе Гринсвиль (Южная Калифорния).


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 10)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 11)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 12)
  • Глава 26 (Страница 13)
  • Глава 27 (Страница 13)
  • Глава 28 (Страница 13)
  • Глава 29 (Страница 14)
  • Глава 30 (Страница 14)
  • Глава 31 (Страница 15)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 16)


Дэвид Вебер

Маленькая победоносная война

Цикл: "Хонор Харрингтон" - 3

 Читать книгу

Аннотация

Процесс расселения человечества по Галактике проходил отнюдь не гладко. Первая межзвездная война между землянами и орионцами оказалась лишь начальным аккордом многолетнего кровопролития. Трехсторонний конфликт землян, орионцев и “змееносцев”, известный как Вторая межзвездная война, закончился неожиданным объединением бывших врагов перед лицом общей опасности — нападением ригельцев, получившим впоследствии название Третьей межзвездной войны. Воцарившееся затишье было прервано тревожными событиями: астрографическая флотилия наткнулась на неизвестного противника — флот арахнидов. Враг загадочен, коварен и безжалостен, он располагает высокоразвитой промышленностью, мощным флотом и ориентирован на тотальное уничтожение обитателей покоренных звездных систем. Среди личного состава Девятнадцатой астрографической флотилии, направляющейся под командованием адмирала Эйлин Соммерс к одному из узлов пространства — месту предполагаемого нападения противника, распространились тревожные слухи о том, что “пауки”, более трех лет господствующие в человеческих мирах, не только пожирают население покоренных планет, но и разводят на мясо разумных существ...

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel