Дэвид Вебер - Любой ценой

1 Дэвид Вебер

Посвящается
Ричарду Эндрю Эрншоу
1951-2005

* * *

После сорока лет разделённых смеха, любви и слёз тяжело расставаться.
Но время пришло. Так лети, Ричард. Везде, где бы ты ни был, везде, куда бы ни взял тебя Господь, лети высоко. Я люблю тебя.

* * *

а также Эдуарду Ормондройду, поставщику восхитительных чудес для юных, с самой глубокой благодарностью.

Пролог

Огромные НЛАКи типа «Вольера» и эскортирующие их линейные крейсера вышли в обычное пространство около самой гиперграницы. Этих, имеющих габариты супердредноута, кораблей было всего лишь три, однако их ангары извергли почти шестьсот ЛАКов, и, хотя ЛАКи Республики Хевен типа «Скимитер» имели меньшую автономность, более легкое вооружение и вообще не шли ни в какое сравнение с «Шрайками» и «Ферретами» Звездного Королевства Мантикора, они прекрасно соответствовали теперешнему заданию.
Они набирали скорость, нацеливаясь на индустриальную инфраструктуру системы Ализон, и им привалила нежданная удача. Пара неповоротливых торговых судов, несущих мантикорские опознавательные коды и идущих в том же самом направлении, оказались прямо на пути накатывающегося потока и уже находились в зоне досягаемости их ракет. Они отчаянно ускорялись, но ЛАКи имели превосходство в скорости более чем в 1000 километров в секунду в тот момент, когда грузовозы были впервые обнаружены, а максимальное ускорение торговцев было немного более 200 g, в то время как «Скимитеры» были способны развить ускорение почти в 700 g и несли вооружение… которого у торговцев не было.
- Мантикорские торговые суда, говорит капитан Флота Республики Джавитс, - произнес на гражданской частоте резкий голос с хевенитским акцентом. - Вы должны заглушить ваши импеллеры и немедленно покинуть свои суда. В соответствии с действующим межзвёздным правом я официально уведомляю вас о том, что мы не имеем возможности высадиться на ваши суда и досмотреть их или захватить в качестве призов. Поэтому я открою огонь и уничтожу их через двадцать стандартных минут… считая с данного момента. Немедленно эвакуируйте ваших людей. Джавитс, конец связи.
Один из торговцев погасил клин немедленно. Капитан второго был более упрям. Он продолжал набирать скорость, как будто считал, что может каким-то образом спасти судно, но и он не был идиотом. Ему потребовалось пять минут на то, чтобы понять - или, по крайней мере, принять, - что у него нет шансов на спасение и заглушить импеллеры.
Шаттлы брызнули с двух торговых судов, удирая от них с максимальным ускорением, как будто ожидали, что хевенитские ЛАКи откроют по ним огонь. Однако Республика скрупулезно следовала требованиям межзвёздных законов. Её боевые корабли педантично выждали установленный Джавитсом срок, после чего выпустили всего лишь по паре ракет в каждый из дрейфующих торговцев.
Старомодные ядерные боеголовки исполнили свою работу превосходно.
«Скимитеры» ринулись вперёд, не обращая внимания на растекающиеся шары плазмы, в которые превратились торговые суда общей массой примерно восемь миллионов тонн. В конце концов их уничтожение было второстепенным делом. Навстречу хевенитским кораблям шли полдюжины эсминцев и дивизион мантикорских тяжёлых крейсеров типа «Звездный рыцарь». Дистанция была слишком велика для того, чтобы «Скимитеры» могли самостоятельно обнаружить защитников, однако это не было проблемой для разведывательных платформ, развернутых перед ЛАКами. Капитан Бертран Джавитс поморщился, взглянув на переданные беспилотными аппаратами значения ускорения защитников.
- Кэп, а они не слишком усердствуют, чтобы встретить нас, верно? - заметила старший помощник Джавитса лейтенант Констанция Шеффилд.
- Нет, - произнес Джавитс, манипулируя предельно компактным, утилитарным терминалом ЛАКа. - И это, скорее всего, означает, что разведка права насчет того, что у них есть для прикрытия внутренней части системы.
- В таком случае будут потери, - произнесла она.
- Да. Хотя и не такие, как они надеются, - согласился Джавитс. Затем он набрал новую комбинацию на своей коммуникационной панели. - Всем Росомахам, говорит Росомаха-Один. Исходя из их ускорения похоже, что они буксируют подвески. И, так как противников у нас немного, то я предполагаю, что разведка права насчет их ориентации на оборону. Таким образом, вместо вторжения во внутреннюю часть системы, мы переходим к плану Сьерра-Три. По моей команде мы изменим курс в точке Виктор-Абель через сорок пять минут. Просмотрите ваши цели согласно плана Сьерра-Три и приготовьтесь к отражению ракетной атаки. Росомаха-Один, конец связи.
Дистанция продолжала сокращаться и разведывательные платформы стали сообщать о массовом излучении активных датчиков. Вероятно, некоторые из них были системами обнаружения, однако основные системы обнаружения в любой звёздной системе были пассивными, а не активными. Так что все шансы были за то, что большая часть источников излучения относились к тем или иным системам управления огнем.
Джавитс просматривал данные от своих собственных платформ, струящиеся по периферии его терминала. Намного более мощные компьютеры на борту НЛАКов и линейных крейсеров, выпустивших это платформы, несомненно могли бы выжать из этих данных больше, и он знал, что у техников в Болтхоле потекут слюнки при взгляде на них. Всё это, однако, было несущественно для его собственных расчетов, которые в основном касались того, как сохранить как можно больше из своих людей в живых спустя несколько следующих часов.
- Капитан, похоже мы имеем четыре основных сети платформ с этой стороны звезды, - наконец произнесла старпом. - Две прикрывают эклиптику, одна выше и одна ниже. Это даёт им довольно хороший охват всей сферы внутри гиперграницы, но они, очевидно, концентрируются на эклиптике.
- Вопрос в том, Констанция, - ответил он сухо, - сколько подвесок составляют каждую из ваших «групп».
- Ну, это и то, сколько подвесок они желают, чтобы мы считали, что они имеют, сэр, - заметил лейтенант Джозеф Кук, тактик Джавитса.
- И это тоже, - признал Джавитс. - Тем не менее, в имеющихся обстоятельствах, я готов быть довольно пессимистичным в этом вопросе, Джо. И они, наверняка, заранее развернули сенсорные платформы для управления подвесками. Они, вероятно, по крайней мере столь же дороги, как и сами подвески, так что я скажу, что есть хороший шанс на то, что они не развернули бы их, если бы не располагали также и подвесками, которыми те будут управлять.
- Да, сэр.
Лейтенант Кук был сама почтительность, однако Джавитс знал, о чём тот думал. С учётом полной внезапности, достигнутой операцией «Удар молнии», и столь же полной некомпетентности прежнего мантикорского правительства, было весьма возможно - даже вероятно - что защита Ализона не была значительно усовершенствована перед возобновлением военных действий. В таком случае обороняющиеся действительно могли бы попытаться заставить Джавитса поверить, что у них зубов больше, чем на самом деле. С другой стороны, у манти после операции «Удар молнии» было время для того, чтобы отправить сюда несколько гружёных подвесками с многодвигательными ракетами транспортов. И, хотя премьер-министр Высокий Хребет и был, возможно, некомпетентен, новое правительство Александера не лаптем щи хлебало. Если бы эти дополнительные ракеты не были присланы и развернуты, то разведывательные платформы сообщили бы о намного более мощном системном пикете, чем тот, который они на самом деле видели.
- Капитан, подходим к точке изменения курса, - сказала Шеффилд несколько минут спустя.
- Дистанция до ближайших активных сенсорных платформ? - спросил Джавитс.
- Наибольшее сближение будет через двадцать секунд после смены курса, около шестидесяти четырёх миллионов километров, - ответила Шеффилд.
- На миллион внутри их максимальной дальности эффективного огня, - заметил Джавитс и поморщился. - Хотелось бы мне иметь другой способ узнать, знает ли разведка то, о чём говорит.
- Мне тоже, кэп, - Шеффилд согласилась, но пожала плечами. - По крайней мере на этот раз музыку заказываем мы.
Джавитс кивнул и стал наблюдать за экраном, на котором огромная стая ЛАКов всё ближе и ближе приближалась к мерцающей зелёной метке, обозначающей точку Виктор-Абель. К этому моменту «Скимитеры» пролетели почти тридцать три миллиона километров и достигли скорости более чем в двадцать тысяч километров в секунду. Корабли пикета манти всё ещё ускорялись для встречи с ними, однако было очевидно, что манти не проявляли ни малейшего желания войти в диапазон досягаемости ракет такого количества ЛАКов. Разумеется, если бы у Джавитса были на буксире подвески многодвигательных ракет с дальностью стрельбы в более чем три световые минуты, то он поступил бы точно так же. Каким бы превосходным ни было мантикорское оружие, более шести сотен ЛАКов растерзали бы эту горстку кораблей подобно изголодавшейся псевдопиранье, если бы те вошли в диапазон досягаемости. Прикрывай внутреннюю часть системы тяжёлые корабли, ситуация могла бы быть совершенно другой, однако в таком случае Джавитс ни за что не приблизился бы к ним на дистанцию выстрела.
- Точка Виктор-Абель, сэр, - внезапно объявила его астрогатор.
- Очень хорошо. Отдайте приказ о смене курса, Констанция.
- Есть, сэр, - сказала Шеффилд намного более формальным тоном, и он услышал отдаваемый приказ.
На дисплее Джавитса зелёные бусины, обозначающие дружественные корабли, резко сменили курс по траектории, уводящей их от внутренней части системы в направлении наиболее мощно экономически развитой части астероидного пояса системы Ализон. В течение нескольких секунд на дисплее ничего более не менялось. Однако затем, подобно нескончаемому потоку алых стрел, десятки - сотни - заранее развернутых по всей периферии внутренней части системы подвесок с многодвигательными ракетами открыли огонь.
Дистанция была чрезвычайно велика даже для мантикорских систем управления огнём, а одним из уроков, полученных республиканским флотом в операции «Удар молнии», было то, что как бы ни была хороша мантикорская техника, она не была идеальна. Атака на такой большой дальности была бы затруднительна даже против полноценных гиперпространственных кораблей. Атака таких маленьких и неуловимых целей как ЛАКи была ещё сложнее.
«Разумеется, - думал Джавитс, - более крупные корабли могут вынести и большие повреждения, чем мы. Нас же любое попадание просто разорвёт в клочья».
Ракеты неслись с ускорением намного более 40 000 g. Даже с таким огромным ускорением им понадобится почти девять минут для того, чтобы долететь до его кораблей. Расчеты средств ПРО уже начали отслеживать приближающиеся цели. Это было тяжело - мантикорские средства РЭП всегда были чертовски хороши и стали ещё лучше со времени последней войны - однако техники адмирала Шэннон Форейкер в Болтхоле компенсировали ситуацию насколько могли. Хотя ПРО и средства РЭБ «Скимитеров» не могли сравниться с системами, устанавливаемыми на ЛАКах манти, они значительно превосходили всё, что когда-либо устанавливали на более старые хевенитские ЛАКи. А предельная дистанция работала на них.
По крайней мере три четверти выпущенных мантикорцами ракет попросту потеряли свои цели и сбились с курса. Разведывательные платформы показали внезапные злобные вспышки разрывов потерявшихся ракет, подорванных до того, как они могли стать помехой для навигации в системе. Однако остальные преследующие ракеты продолжили атаку.
- Около девятисот продолжают сближение, - объявил лейтенант Кук голосом, показавшимся Джавитсу чрезмерно спокойным. - Распределяю противоракеты внешней зоны.
Он помедлил пару ударов сердца и затем произнёс ещё одно слово.
- Огонь.
Командирский «Скимитер» задрожал, выплевывая первые противоракеты. Они чудовищно уступали несущимся к ним убийцам, однако число ЛАКов равнялось почти двум третям числа атакующих ракет и каждый ЛАК выпускал десятки противоракет.
Но не все одновременно. Штаб адмирала Форейкер, особенно капитан Клапп, её штатный гений тактики ЛАКов, долго и упорно работал над созданием усовершенствованной доктрины противоракетной обороны для «Скимитеров», в особенности с учётом их небольших размеров и технологического разрыва между ними и их противниками. Они разработали версию «слоёной защиты», изобретенной адмиралом Форейкер для кораблей стены, доктрины, менее полагавшейся на изощрённость, нежели на абсолютные числа, и признававшей, что противоракеты стоят намного дешевле, чем ЛАКи с обученными экипажами.
И теперь Джавитс наблюдал за первыми волнами противоракет, несущимися к накатывающемуся мантикорскому залпу. Заработали рассеянные среди МДР платформы РЭБ, испускающие чудовищные вспышки помех в попытке ослепить ищущие цели противоракеты. Другие платформы создали массу ложных целей, заполонивших новыми угрозами системы наведения ЛАКов. Однако все это было учтено при разработке доктрины ПРО и в настоящий момент более низкий уровень хевенитских технологий в некоторой степени работал на Джавитса. Бортовые системы самонаведения его противоракет были слишком просты для того, чтобы быть существенно дезориентированными. Они могли «видеть» лишь самый мощную из заметных в данный момент целей и были выпущены в таких количествах, что могли позволить себе растратить большую часть усилий на уничтожение безвредных ловушек.
Вторая, почти столь же мощная, волна противоракет последовала за первой. И вновь, мантикорский флот не выпустил бы залпы так плотно друг к другу. Он бы выждал, чтобы импеллерные клинья второй волны не разорвали каналы наведения противоракет первой волны. Однако команды Джавитса знали, что на этой дистанции относительно менее совершенные системы управления огнем их ЛАКов в любом случае не достигали радиуса действия и чувствительности своих мантикорских аналогов. Причем даже без учёта эффективности систем обеспечения прорыва мантикорских ракет и их систем РЭБ. Поскольку они всё равно мало что могли видеть, хевениты теряли в точности намного меньше, чем теряли бы мантикорцы, и большее число выпускаемых ими противоракет более чем компенсировало любые утрачиваемые возможности распознавания целей.
Средства РЭБ «Скимитеров» также сделали что могли. Первая волна противоракет уничтожила более трехсот мантикорских ракет. Вторая волна - еще двести. Возможно около сотни ракет пали жертвой систем РЭБ ЛАКов, потеряли цели и заблудились. Еще пятьдесят или шестьдесят ракет сначала потеряли свои цели, но или восстановили захват, или нашли себе другие жертвы. Всё же необходимость поиска новых целей задержала их, отбрасывая несколько назад за основную массу ракетного залпа и делая более легкими целями для противоракетной обороны.
Третья, заключительная, волна противоракет уничтожила ещё более чем сотню приближающихся ракет, но более двухсот из них, фактически образуя теперь два несколько разорванных последовательных эшелона, прорвались через внутреннюю зону поражения противоракет и обрушились на ЛАКи Джавитса.
Крошечные подвижные суденышки открыли огонь всеми имеющимися кластерами лазеров ПРО. Десятки лазеров ударили по каждой приближающейся боеголовке и, как только атакующая ракета приступала к финальному маневру, преследуемый ЛАК резко разворачивался, подставляя её лишь непроницаемые дно или крышу своего импеллерного клина. Собратья атакованных ЛАКов продолжали выплевывать лучи когерентного света прямо в морду мантикорских ракет. Более половины этих ракет исчезли, растерзанные оборонительным огнем, но многие из них в последний момент сменили направление или из-за того, что выполняли ложную атаку, маскирующую их истинные цели, или из-за того, что потеряли исходные цели и должны были найти новые. Большинство первых достигли своей цели, но только очень немногие из вторых.
Вакуум засиял, когда мантикорские боеголовки взорвались чудовищной серией термоядерных молний. Мощнейшие рентгеновские лазеры ударили из вспышек. Многие из них впустую излили свою ярость на подставленные клинья своих жертв, однако другие прорвались сквозь бортовые гравистены ЛАКов так, как будто тех и не существовало. Это были тяжёлые ракеты Королевского Флота Мантикоры, предназначенные для разрушения невероятно прочных гравистен и брони кораблей стены. То, что они делали с крошечными, совершенно небронированными легкими атакующими кораблями, было катаклизмом.
Новые вспышки озарили космос, когда начали взрываться термоядерные реакторы подбитых «Скимитеров». Почти три дюжины ЛАКов Джавитса погибли сразу. Ещё четыре прожили достаточно долго для того, чтобы выжившие члены экипажей успели покинуть гибнущие корабли.
- Росомаха-Красный-Три, говорит Росомаха-Один, - резко сказал в свой микрофон Джавитс. - Займитесь спасательными работами. Подберите всех, кого возможно. Первый, конец связи.
- Так точно, Росомаха-Один. Красный-Три подтверждает получение приказа. Приступаем к торможению.
Джавитс наблюдал, как назначенная эскадрилья слегка затормозилась - всего лишь достаточно для встречи с облаченными в скафандры космонавтами, которые более не имели ускорения - и его взгляд был тяжёл. При других обстоятельствах задержка для того, чтобы подобрать этих людей, представляла бы недопустимый риск. Но на расстоянии, приближающемся к предельному радиусу досягаемости даже мантикорских ракет, это был шанс, который стоило использовать.
«И не только из-за „ценности“ этих людей. Мы оставляли слишком много людей в слишком многих местах во времена Народной Республики. Никогда снова - не под моей командой. Нет, если вообще есть какой-то выбор».
Джавитс следил, как изменялась данные на периферии его терминала, составляя список его потерь. Они были изрядны. Тридцать восемь кораблей составляли более шести процентов его сил и он лично знал большинство из четырёхсот человек, находившихся у них на борту. Но по беспощадному счёту войны такой уровень потерь был не просто приемлем, он был низок. Особенно для операций ЛАКов.
«И мы сейчас вне досягаемости манти. Мы подтвердили данные о том, что они разворачивают для защиты системы, но они больше не собираются попусту тратить на нас ракеты. Не на такой дистанции… и не тогда, когда они не могут быть уверены в том, кто ещё может выжидать момента для атаки, пока они не израсходуют все ракеты».
- Сэр, - произнес лейтенант Кук, - мы начинаем фиксировать излучение активных систем спереди. - Джавитс покосился на него и лейтенант поднял глаза от дисплея, чтобы встретить взгляд своего командира. - Компьютеры классифицируют их главным образом как радары и лидары систем ПРО, сэр. Не кажется, что их будет слишком много.
- Хорошо, - хмыкнул Джавитс. - Всем Росомахам, говорит Росомаха-Один. Приготовиться к открытию по моей команде огня по целям плана Сьерра.
Он снова переключил каналы, вернувшись на гражданскую частоту.
- Центру управления системы Ализон, говорит капитан Джавитс. Ваши космические предприятия на Трегарт-Альфа окажутся в пределах досягаемости моих ракет через двадцать семь минут… считая с данного момента. Вектор моего движения не даст мне возможности уровнять с ними скорость или выслать на них абордажные команды и я уведомляю вас, что открою огонь по ним, а также по любым добывающим судам в пределах досягаемости моих ракет через двадцать девять минут.
Джавитс ещё раз с твёрдой свирепой усмешкой поглядел на свой терминал. Затем снова включил микрофон.
- Советую вам начать эвакуацию немедленно, - произнёс он. - Джавитс, конец связи.

* * *

- Так как вы оцените наши результаты, адмирал? - спросила президент Элоиза Причарт.
Президент - привлекательная платиновая блондинка - для этого совещания прибыла в Октагон, мозговой центр военной машины Республики, и, не считая её телохранителя, она была единственным гражданским в громадном зале для совещаний. Глаза всех присутствующих были прикованы к огромному голографическому дисплею, проецировавшему над столом, в воздухе, запись тактического дисплея Бертрана Джавитса.
- Наилучшая оценка данных наших разведывательных платформ состоит в том, что рейд капитана Джавитса уничтожил порядка восьми процентов - вероятно несколько меньше - добывающей промышленности Ализона, госпожа президент, - ответил контр-адмирал Виктор Льюис, директор Департамента Оперативных Разработок. Благодаря традиции, чьи истоки были забыты ввиду почтенного возраста, Разведка Флота подчинялась департаменту оперразработок, который, в свою очередь, подчинялся Бюро Планирования вице-адмирала Линды Тренис.
- И оправдывает ли это понесённые потери? - продолжила президент.
- Да, - раздался другой голос и президент перевела взгляд на коренастого адмирала с каштановыми волосами, который сидел во главе стола. Адмирал Томас Тейсман, Военный Министр и главнокомандующий флота, спокойно встретил её взгляд. - Людей мы потеряли примерно треть от того, что потеряли бы вместе с одним крейсером старой системы, госпожа президент, - продолжил он, выдерживая в присутствии подчинённых исключительно формальный тон, - зато мы подтвердили предположения разведки по вопросу принятой манти доктрины обороны систем и собрали дополнительную информацию об их системах управления огнем и действующих планах размещения подвесок; уничтожили гиперпространственные торговые корабли суммарной массой восемь миллионов тонн - более чем в пять раз больше общего тоннажа потерянных Джавитсом ЛАКов; и нанесли пусть небольшой, но чувствительный удар по производству в Ализоне. Что гораздо важнее, мы нанесли удар по домашней системе одного из членов Мантикорского Альянса не понеся - что будет очевидно всем - существенных потерь. И это не первый удар, которому подвергся Ализон. Это не может не оказать морального воздействия на общественность внутри альянса и, практически несомненно, приведет к усилению давления на Адмиралтейство Белой Гавани, чтобы тот выделил дополнительные силы для прикрытия союзников Звездного Королевства от подобных атак.
- Понимаю. - Топазовые глаза президента не выглядели особо радостными, но и неприятия логики Тейсмана в них не было. Она посмотрела на него ещё секунду, а затем повернулась обратно к контр-адмиралу Льюису.
- Простите, что перебила вас, адмирал, - сказала она. - Продолжайте, пожалуйста.
- Конечно, госпожа президент. - Контр-адмирал прочистил горло и набрал команду на терминале. Голографический дисплей изменился, вместо записей Джавитса на нем появилась серия столбчатых диаграмм.
- Если вы взглянете на первую колонку - помеченную красным, - госпожа президент, то увидите данные по потерям кораблей стены на сегодняшний день. Следующая - зеленая - колонка представляет данные по строящимся и проходящим испытания СД(п). Желтая колонка…

* * *

- Ну, всё это было чрезвычайно интересно, Том, - сказала несколько часов спустя Элоиза Причарт. - К сожалению, на мой взгляд, информации было слишком много. В определенном смысле, я полагаю, что знаю сейчас о происходящем меньше, чем до того, как пришла сюда!
Она скорчила гримасу. Тейсман усмехнулся. Он сидел за столом, удобно откинувшись в кресле, а президент Республики сидела на комфортабельном диване, расположенном прямо перед столом. Её охрана осталась за дверью, дав ей по крайней мере иллюзию приватности, туфли её валялись на ковре, а ноги она поджала под себя. В тонких руках она баюкала дымящуюся чашку кофе. Кружка Тейсмана стояла на столе.
- Ты провела достаточно времени народным комиссаром у Хавьера, чтобы лучше разбираться в военных делах, Элоиза, - ответил он ей.
- В общих вопросах - безусловно, - пожала она плечами. - С другой стороны у меня никогда не было флотской подготовки, а после того, как за столь малое время изменилось столь многое, я со своими познаниями чувствую себя безнадежно отставшей от жизни. Полагаю, главное, чтобы ты был в курсе. И испытывал уверенность.
Её тон на последних двух словах приобрел вопросительный оттенок и на этот раз была его очередь пожимать плечами.
- «Уверенность» - скользкое слово. Ты знаешь, что я совсем не был рад возобновлению войны против манти. - Он поднял руку в успокаивающем жесте. - Я понимаю твою логику, и не могу с ней не согласиться. Помимо всего прочего, ты - президент. Но я должен признать, что сама идея мне никогда не нравилась. И что успех «Удара молнии» превзошел мои ожидания. По крайней мере пока.
- Даже с учётом того, что случилось - или не случилось - у Звезды Тревора?
- Хавьер принял правильное решение, основываясь на том, что мы знали, - твёрдо заявил Тейсман. - Никто из нас до конца не осознавал насколько устойчива будет «слоёная защита» Шэннон против мантикорских ракет на большой дистанции. Если бы мы могли рассчитать предполагаемые потери за время фазы сближения настолько точно, насколько можем сейчас, то - да, ему следовало продолжать атаку. Но он в то время знал ровно столько же, сколько и мы все.
- Понимаю. - Причарт отхлебнула кофе, а Тейсман посмотрел на неё, тщательно спрятав улыбку. Это был почти максимум того, как президент готова была использовать свое положение в пользу Хавьера Жискара, любовник он ей там, или нет.
- А расчеты Льюиса? - продолжила она спустя секунду. - Ты испытываешь такую же уверенность в них?
- В той части, которая касается дел у нас - абсолютно, - ответил он. - Людские ресурсы будут узким местом ещё примерно семь месяцев. К тому моменту программы тренировки запущенные Линдой и Шэннон на местах должны начать давать нам большую часть потребного персонала. Ещё спустя несколько месяцев мы начнём выводить в консервацию корабли стены старого образца, что обеспечит экипажи для новопостроенных кораблей по мере их схода со стапелей. Нам всё ещё будет не хватать офицеров - особенно опытных флаг-офицеров - но нам удалось заложить неплохую базу за время прошедшее между заключенным Сен-Жюстом перемирием и началом «Удара молнии». Думаю, мы и с этим справимся.
В отношении промышленности, я осознаю, насколько тяжким бременем на экономику лягут наши планы строительства. Рашель Анрио, от лица казначейства, высказалась достаточно ясно, но я знал это и без неё и очень сожалею, что придётся пойти на такие меры. Особенно учитывая цену, заплаченную всеми нами за то, чтобы возродить экономику. Но у нас нет особого выбора, пока дело не закончилось успешными мирными переговорами.
Он вопросительно поднял брови, а она резко, раздражённо мотнула головой.
- Не знаю, когда мы добьемся этого, - признала она с явным недовольством. - Я полагала, что даже Елизавета Винтон пойдет на переговоры после того, как ты, Хавьер и остальной флот так отпинали их задницы! Однако пока - ничего. Я все больше и больше убеждаюсь, что Арнольд был с самого начала прав насчет обретенного манти вкуса к империализму… чёрт бы его побрал!
Тейсман начал было говорить, но остановился. Не самое удачное время, чтобы заявить, что у королевы Мантикоры могут быть резоны видеть вещи не совсем в том же свете, что у Элоизы Причарт. Или в очередной раз объявить о своем глубочайшем недоверии и подозрительности к чему угодно исходящему из уст госсекретаря Арнольда Джанколы.
- Что ж, - вместо того произнес он, - в отсутствии соглашения у нас нет другого реального выхода, кроме как добиваться полной военной победы.
- А ты и правда веришь, что этого удастся добиться?
Тейсман фыркнул, услышав в её тоне резкое изумление.
- Хотелось бы, чтобы ты не была столь… сомневающейся, - сказал он. - В конце концов, ты же верховный главнокомандующий. И когда ты говоришь так, словно не веришь в нашу способность победить, это творит ужасные вещи с моралью людей в форме.
- После того, что они сделали с нами во время прошлой войны, особенно во время операции «Лютик», трудно не испытывать некоторых сомнений, Том, - ответила она несколько извиняющимся тоном.
- Полагаю, что так, - допустил он. - Но в данном случае ответ будет: да, я верю, что в случае необходимости мы сможем победить Звёздное Королевство и его союзников. Мне следует свозить тебя в Болтхол, чтобы ты своими глазами увидела, что мы там делаем и обсудила всё с Шэннон Форейкер. Если вкратце, то операцией «Удар молнии» мы очень сильно пустили кровь манти. Не только тем, что уничтожили сколько-то кораблей в бою, но и тем, что адмирал Гриффит сделал с их строящимися кораблями у Грендельсбейна. Элоиза, мы выпустили кишки всей их программе строительства второго поколения носителей подвесок. Им практически пришлось закладывать корабли с нуля по новой, и, хотя их темп строительства выше нашего, даже выше чем в Болтхоле, но этого недостаточно, чтобы преодолеть превосходство в кораблях, которые у нас строятся прямо сейчас или готовы к приемке. Наши технологии все еще отстают, но информация, предоставленная Эревоном, и данные сенсоров, полученные во время проведения «Удара молнии», - плюс захваченное оборудование, которое мы смогли исследовать - немало нам помогли.
- Эревон… - Причарт со вздохом качнула головой, лицо ее опечалилось. - Я искренне сожалею о том, в какое положение мы поставили Эревон начав операцию «Удар молнии».
- Честно говоря, я не думаю, что сами эревонцы по этому поводу пустились в пляс, - сухо заметил Тейсман. - И я знаю, что они никак не предполагали, что передадут нам техническую документацию на оборудование Альянса как раз к моменту возобновления войны. С другой стороны, они знают, почему мы сделали это, - он предусмотрительно не сказал вслух «почему ты, Элоиза, сделала это», - да и они сами, прежде всего, не порвали бы с Мантикорой, если бы у них не было достаточно серьёзного недовольства новой внешней политикой манти. И с момента возобновления военных действий мы скрупулезно соблюдали все ограничения, заложенные в нашем договоре.
Причарт кивнула. Соглашение между Республикой Хевен и Республикой Эревон было договором о взаимной обороне, и её администрация аккуратно проинформировала Эревон - и Мантикору, - что, поскольку Хевен возобновил боевые действия не будучи атакованным Мантикорой, они не намерены апеллировать к военным аспектам договора.
- В любом случае, - продолжил Тейсман, - они дали нам возможность заглянуть внутрь оборудования манти. То, что было в их распоряжении, достаточно устарело, однако все равно это было чрезвычайно полезно для Шэннон.
В результате сейчас Шэннон разрабатывает новую доктрину и кое-какую новую технику - особенно для программы совершенствования ЛАКов и для комплексов управления обороной звездных систем - основываясь на обобщении переданной Эревоном информации, результатов исследования захваченного мантикорского оборудования и его обломков, а также анализа проведенных операций. К началу операции «Удар молнии» мы оценивали боевую эффективность нашего супердредноута подвесочной конструкции примерно в пятьдесят процентов от мантикорского или грейсонского аналога. Такая оценка в то время выглядела достаточно достоверной, но, на мой взгляд, мы постепенно смещаем соотношение в нашу пользу.
- Но у манти собралось данных об операциях не меньше нашего, так ведь? Не будут ли и их возможности расти вместе с нашими?
- И да, и нет. На самом деле, не считая того, что случилось с Лестером у Марша, они не удержали в своих руках ни одной системы, по которой мы нанесли удар. И ни один из кораблей Лестера не достался им целым. Мы же, со своей стороны, практически уничтожили каждый из атакованных пикетов, так что у них не было возможности передать результаты каких бы то ни было наблюдений.
Вдобавок, мы захватили множество образцов их оборудования. В большинстве случаев меры безопасности, встроенные в их секретные молекулярные схемы, сработали чертовски эффективно, а многое мы пока просто не в состоянии использовать. Шэннон говорит, что это вопрос базовых различий в возможностях наших инфраструктур. В том смысле, что нам придется изготовить инструменты, чтобы с их помощью изготовить инструменты, чтобы с их помощью изготовить инструменты, которые необходимы, чтобы воспроизвести достижения передовой мантикорской технологии. Однако, тем не менее, мы надёргали достаточно, да и, честно говоря, наша отправная точка была настолько позади, что наши возможности будут возрастать существенно быстрее, чем их.
Как я уже сказал, до операции «Удар молнии», мы приравнивали по боевой эффективности каждый их современный корабль стены к двум нашим. Основываясь на изменениях, которые мы уже внесли в наши доктрину и тактику, и учитывая насколько наша ПРО оказалась более эффективной, мы пересмотрели эту оценку как примерно один к полутора. Основываясь на текущем темпе изменения наших основных возможностей, в течении ближайших восьми стандартных месяцев или года соотношение должно упасть с первоначальных 2:1 примерно до 1,3:1. Учитывая количество кораблей стены, которые по нашим ожиданиям вступят в строй в течении ближайших полутора стандартных лет или около того, и особенно принимая во внимание то, насколько больше у нас стратегический резерв, мы имеем уверенное превосходство в военной силе.
- Ну так и у Законодателей было уверенное превосходство в военной силе к моменту начала войны, - отметила Причарт. - И, точно также как и в твоем анализе, оно основывалось на «стратегическом резерве» и на преодолении технологического превосходства манти за счет численности.
- Справедливо. - признал Тейсман. - Справедливо также и то, что манти не станут почивать на лаврах. Они не хуже нас знают, что их главным козырем всегда было превосходство в технике, так что они сделают всё возможное, чтобы увеличить свой отрыв. И, имея гораздо больше опыта, чем мне бы самому хотелось, работы с теми крохами помощи которые мы сумели получить от Солнечной Лиги тогда, во времена Пьера и Сен-Жюста, я временами подозреваю, что даже сами манти не осознают, насколько же их техника на самом деле хороша. Она безусловно лучше чем всё, что есть у солли. Во всяком случае того, что у них было два-три года назад. И если разведка права, то солли с тех пор ничего не сделали, чтобы изменить ситуацию.
Но в конечном итоге, Элоиза, в течение ближайших примерно двух стандартных лет они просто-напросто не смогут достичь или превзойти наш темп строительства. Но даже и тогда, одно только количество корпусов, которые мы сможем закладывать и укомплектовывать экипажами - подразумевая, что экономика это выдержит - должно быть достаточно велико, чтобы мы более чем смогли выдерживать паритет по вновь поставленным в строй кораблям. Но в эти два года - как абсолютный минимум - у них просто не будет корпусов, на который они смогли бы установить какие бы то ни было вновь разработанные оружие или защиту. И главное, что и мы и манти усвоили в последнее время, это то, что в стратегии колебания смерти подобны.
- Что ты имеешь в виду?
- Элоиза, больше никто за всю историю галактики не вел войны такого масштаба, в котором действуем мы и манти. Солнечной Лиге не приходилось; она слишком велика, чтобы с ней воевать и все это понимают. Но мы с манти бросаем друг на друга флоты буквально из сотен кораблей стены большую часть последних двадцати стандартных лет. И, что наглядно продемонстрировали манти во время последней войны, подобный конфликт может завершиться военной победой. Они не могли добиться этого, пока не собрали их Восьмой флот для операции «Лютик», но, сделав это, они поставили нас на грань полного краха всего за несколько месяцев. Так что, если они не идут на переговоры, а у нас намечается период, скажем, в два стандартных года в течении которого на нашей стороне будет потенциально решающее преимущество, то нет времени колебаться.
Он смотрел ей прямо в глаза, а голос его был глубок и твёрд.
- Если мы не можем достичь своих военных целей и приемлемого мира прежде чем преимущество уплывет из наших рук, то настало время использовать это самое преимущество, пока оно ещё у нас есть, и заставить их признать поражение. Даже если для этого нам придется продиктовать условия мира в королевском дворце на самой Мантикоре.

Глава 1

Детская была необычайно переполнена.
Две из трех старших девочек - Рэйчел и Джанет - уже были на грани совершеннолетия и находились внизу, а Тереза училась в школе-интернате на Мантикоре, но и оставшихся пяти отпрысков Мэйхью, их нянек и личных телохранителей хватало на внушительную толпу. Также здесь были Вера Кэтрин Хонор Стефани Миранда Харрингтон, наследница лена Харрингтон, и её младший брат-близнец Джеймс Эндрю Бенджамин Харрингтон вместе со своими телохранителями. И, как будто этого было недостаточно для того, чтобы заполнить народом даже такую огромную детскую, здесь своей собственной скромной персоной находилась адмирал леди дама Хонор Харрингтон, Землевладелец и графиня Харрингтон, а также её телохранитель. Не упоминая уже одного чрезвычайно довольного древесного кота.
Учитывая одновременное присутствие семи детей (самому старшему из которых было всего лишь двенадцать), четырех нянек, девяти телохранителей (сама Хонор обошлась одним Эндрю Лафолле, но Веру сопровождали два из трёх её личных охранников) и одного Землевладельца, уровень шума на взгляд Хонор был действительно замечательно низок. Разумеется, относительно.
- Хватит, хватит, - произнесла Джина Смит, старший представитель педагогического персонала дворца Протектора, непререкаемым тоном, противостоявшим - в той или иной степени - решимости старших дочерей Мэйхью вырасти неунывающими варварами. - Что подумает о вас леди Харрингтон?
- Слишком поздно пытаться её обмануть, Джиджи, - бодро ответила Хонор Мэйхью, одна из крестниц Хонор, - Она знает всех нас с самого рождения.
- Но, по крайней мере, вы можете притвориться, что вам объяснили хотя бы основы достойного поведения, - твёрдо сказала Джина, хотя строгость взгляда, которым она наградила свою нисколько не раскаивавшуюся подопечную, была несколько подорвана сопровождающим его подмигиванием. Девочка, в свои двенадцать лет, имела собственную спальню, однако, в данных обстоятельствах, решила провести ночь с малышами, что было для неё характерно.
- О, она это знает, - успокаивающе произнесла Хонор-младшая, - Я уверена, она знает, что это не ваше упущение.
- Возможно, это лучшее, на что я могу надеяться, - вздохнула Джина.
- Я не то чтобы совсем не в курсе выпавшего вам… жребия, - заверила её Хонор. - Особенно с этими двумя, - добавила она, обращая укоризненный взгляд на своих младших брата и сестру. Те только ухмыльнулись ей в ответ, по меньшей мере столь же далекие от раскаяния, как и Хонор-младшая. - С другой стороны, - продолжила Хонор, - говоря между нами, мы задавили их числом. И они сегодня вечером действительно кажутся чуть менее шумными.
- Ну конечно… - начала было Джина, но остановилась и покачала головой. В глубине её серо-голубых глаз блеснула вспышка раздражения. - Я имею в виду, миледи, что они лучше всего себя ведут - они вообще не ведут себя действительно хорошо, вы же понимаете, - когда вы находитесь здесь.
Хонор кивнула, признавая справедливость и высказанного и невысказанного замечаний. Её глаза на мгновение встретились с глазами более молодой женщины - в свои сорок восемь Джина находилась в более чем в среднем возрасте для не прошедшей пролонг грейсонской женщины, но была более чем на двенадцать земных лет моложе Хонор, - и затем обе они вернули своё внимание одетым в пижамы детям.
Несмотря на комментарии Хонор и Джины, три няньки разбирались со своими подопечными с выработанной долгой практикой эффективностью. Вера и Джеймс на этот раз находились не под присмотром своей постоянной няни, однако замечательно слушались дворцовых нянь. «Несомненно потому, что слишком хорошо знают, что их телохранители всё доложат „тёте Миранде“, - отстраненно подумала Хонор. Зубы уже были вычищены, лица вымыты и все семеро были уложены в постели, пока они с Джиной разговаривали. Почему-то они сделали это с виду намного быстрее, чем, судя по детским воспоминаниям Хонор, проделывал источник хлопот в лице нее самой.
- Прекрасно, - сказала она всем, - Что выбираем?
- Феникс! - немедленно отозвалась шестилетняя Вера, - Феникс!
- Йееее!!! То есть, я хочу сказать, да, пожалуйста! - вторила ей семилетняя Александра Мэйхью.
- Но вы уже слышали эту историю, - заметила Хонор. - И некоторые из вас, - она посмотрела на свою тёзку, - чаще других.
Двенадцатилетняя Хонор улыбнулась. Она действительно была необыкновенно красивым ребенком и, напомнила себе Хонор, возможно, уже было несправедливо считать её «ребенком».
- Я не возражаю, тётя Хонор, - ответила та. - Вы знаете, что рано приохотили меня к этой истории. Кроме того, Лоуренс и Арабелла её ещё не слышали.
Она кивнула в сторону своих самых младших брата и сестры. В свои четыре и три года соответственно те перешли в секцию «больших детей» общей детской сравнительно недавно.
- Я тоже хотел бы услышать это снова, тётя Хонор. Пожалуйста. - тихо попросил Бернард Рауль. Он был серьёзным маленьким мальчиком, что неудивительно для прямого наследника Протектора всей планеты Грейсон, но его улыбка, когда она появлялась, могла растопить любое сердце. Сейчас Хонор видела только отблеск этой улыбки, поскольку смотрела на него сверху.
- Что ж, голосование выглядит весьма единодушным, - произнесла она через мгновение. - Миссис Смит?
- Полагаю, что они вели себя достаточно хорошо. По крайней мере, на этот раз, - сказала Джина, обводя предвещающим грозу взглядом своих подопечных, большинство которых хихикало.
- Ну, в таком случае, - сказала Хонор и прошла к старомодному книжному шкафу, стоящему между двух кресел около окна в восточной стене детской. Нимиц сместился, балансируя на её плече, когда она немного наклонилась вперёд, проведя пальцем по корешкам старинных книг, разыскивая нужную, и взяла ту с полки. Книга была по меньшей мере вдвое старше Хонор. Это был её подарок детям Мэйхью, в то время как такой же экземпляр этой книги на полке Хонор был подарен ей дядей Жаком, когда она была ещё ребенком. Разумеется, сама история была ещё старше. У Хонор также было две электронные копии этой книги - включая одну с оригинальными иллюстрациями Рейзор, - однако в существовании этой книги в печатном виде было что-то особенно правильное, и она продолжала периодически печататься небольшими специализированными издательствами, угождавшими людям вроде дядюшки Жака и его приятелей из Общества любителей старины.
Она подошла к креслу, такому же старомодному и архаичному, как и книга в её руках и Нимиц легко спрыгнул с её плеча на обтянутую материей спинку кресла. Кот, устраиваясь поудобнее, запустил когти в обивку, пока Хонор обосновывалась в кресле, которое стояло в детской Мэйхью - переобтягиваемое новой тканью и, даже, при необходимости, реставрируемое - в течение почти семисот земных лет.
Внимательные детские глаза наблюдали, как она регулирует кресло, устанавливая правильный угол наклона. И она, и кот наслаждались струящимися от них яркими, чистыми эмоциями. «Неудивительно, что древесные коты всегда любили детей», - подумала Хонор. В них было что-то такое… удивительно цельное. Их радушие было радушием от всего сердца и они любили, также как и доверяли, без ограничений или предела. Это всегда было даром, достойным того, чтобы его высоко ценить.
Особенно сейчас.
Она пронаблюдала за исчезновением всей орды телохранителей. Полковник Лафолле, в качестве старшего из присутствующих охранников, с едва заметной улыбкой также наблюдал за тем, как тяжело вооружённые, смертоносные телохранители более или менее на цыпочках выскальзывали из детской. Он проследил за тем, как няньки последовали за телохранителями, затем вежливо придержал дверь, пропуская Джину, и слегка прикрыл её перед тем, как, кинув последний взгляд вокруг, кивнул Хонор и сам выскользнул за порог. Хонор знала, что когда она выйдет, он будет ожидать её снаружи, как бы долго она ни оставалась в комнате. Это была его работа, даже здесь, во дворце Протектора, как бы ни казалось маловероятным, что здесь таятся некие отчаянные убийцы.
Дверь за ним закрылась и Хонор посмотрела на аудиторию, собравшуюся в большой, внезапно ставшей намного более спокойной и тихой комнате.
- Лоуренс, Арабелла, - обратилась она к младшим Мэйхью, - вы раньше никогда не слышали эту историю, но я думаю, что вы достаточно взрослые, чтобы получить от нее удовольствие. Это особая книга. Она написана очень, очень давно, еще до того, как кто-либо покинул Старую Землю.
Глаза Лоуренса слегка расширились. Он был не по годам развитым ребенком и любил рассказы об истории древней колыбели человечества.
- Она называется «Дэвид и Феникс», - продолжала Хонор, - и всегда была одной из моих самых любимых историй. И моя мама, когда была девочкой, также любила её. Вы должны слушать её внимательно. Она написана на стандартном английском, но некоторые из слов с тех пор изменились. Если вы услышите слово, которое не поймете, остановите меня и спросите, что оно означает. Хорошо?
Оба малыша торжественно кивнули и Хонор кивнула им в ответ. Затем она раскрыла книгу.
Запах старинных типографской краски и бумаги, столь неуместный в современном мире, поднимался от страниц подобно некому таинственному фимиаму. Она глубоко вдохнула, втягивая его ноздрями. Этот запах будил в ней бесценные воспоминания о дождливых днях и холодных вечерах на Сфинксе, об ощущениях полных защищенности и покоя, являвшихся привилегией детства.
- «Эдуард Ормондройд, Дэвид и Феникс, - прочла она. - Глава первая, В Которой Дэвид Совершает Восхождение На Гору И Слышит Сверху Таинственный Голос».
Она подняла взгляд и ее тёмно-шоколадные, миндалевидные глаза осветились улыбкой при виде детишек, устраивающихся поудобнее в своих кроватках, увлечённо внимая ей.
- «Всю дорогу Дэвид готовился к этому моменту, - начала она, - борясь с желанием подглядеть до времени. Когда, наконец, машина остановилась, все остальные выбрались наружу и пошли в дом. А Дэвид медленно побрёл на задний двор, упершись взглядом в землю. Целую минуту он так простоял, не решаясь взглянуть вверх. Затем сделал глубокий вдох, сжал кулаки и поднял голову.
Вот она! В точности как описывал папа, только бесконечно более величественная. Она вырастала над равниной, её форма была прекрасной, она возвышалась настолько, что таящаяся в дымке голубая вершина, несомненно, доставала до неба. Для Дэвида, никогда ранее не видевшего гор, впечатлений было даже с избытком. Он чувствовал, что у него внутри все сжимается и трепещет и не знал, чего ему хочется: рассмеяться, заплакать, или и то и другое сразу. А самое замечательное было то, что Гора смотрела на него. Он был уверен, что она улыбается ему, как старый друг, прождавший много лет, чтобы снова встретиться с ним. Закрыв глаза, он, казалось, услышал голос шепчущий: приди, поднимись».
Хонор вновь подняла взгляд, почувствовав, что дети теснее жмутся к ней под аккомпанемент старинной истории. Она ощущала, что Нимиц вместе с ней переживает воспоминания о том, как эту историю читала её мать и о горах, куда более величественных, чем та, что видел Дэвид, что он перебирает их и смакует новые воспоминания.
- «Отправится к ней было бы так просто! - продолжила она. - Задний двор окружала живая изгородь (и часть её росла непосредственно у подножия Горы), но…»

* * *

- Полагаю, надеяться на то, что они все заснули, не приходится?
- Вы правы, - сухо ответила Хонор, проходя сквозь массивные, инкрустированные двери из полированного дуба в роскошную залу, которую гиды по дворцу скромно именовали «библиотекой». - Но вы же и не ожидали подобного, так?
- Конечно нет, но мы, неоварварские планетарные деспоты, привыкли требовать невозможного. И не получив требуемого, рубить голову разочаровавшему нас бедняге.
Бенджамин Девятый, Протектор планеты Грейсон, улыбнулся ей, стоя спиной к потрескивавшим в камине поленьям, а она покачала головой.
- Я знала, что однажды вся эта абсолютная власть ударит вам в голову, - сказала Хонор, демонстрируя неуважение к суверену, которое повергло бы в ужас треть землевладельцев этой планеты и привело бы в ярость другую треть.
- О, Хонор, только между нами, мы с Элейн держим его под контролем, - заверила Кэтрин Мэйхью, старшая жена Бенджамина.
- Ну, ещё с помощью детей, - поправила Элейн Мэйхью, младшая жена Бенджамина. - Полагаю, - продолжила она с бодрой улыбкой, - что маленькие дети помогают родителям сохранять свою молодость.
- Что нас не убивает, делает нас моложе? - переиначил цитату Бенджамин.
- Что-то в этом роде, - откликнулась Элейн. В свои тридцать семь стандартных лет она была почти на двенадцать лет моложе мужа и на шесть - старшей жены. И, конечно, она была на четверть века моложе Хонор… которая все равно казалась моложе почти всех присутствующих. Только третий и самый младший из её личных охранников, Спенсер Хаук, и возвышавшийся надо всеми молодой лейтенант-коммандер в форме Грейсонского Флота выглядели моложе её. Работа пролонга.
Губы Хонор сжались, когда она вспомнила повод, заставивший их всех собраться здесь. Нимиц прижался щекой к её лицу с мягким, успокаивающим урчанием. Глаза Бенджамина сузились и она ощутила в нем всплеск понимания. Ну, он всегда был чрезвычайно проницательным человеком, а восемь лет рядом с дочерью, принятой древесным котом, не могли не обострить его чувства.
Она ещё раз улыбнулась ему, затем направилась к молодому человеку во флотском мундире. Для Грейсона тот был форменным гигантом - в самом деле, он был выше даже самой Хонор - и, хотя она была в гражданском, он вытянулся смирно и уважительно склонил голову. Она проигнорировала поклон и крепко обняла его. Он на мгновение замер - от удивления, не из-за неприятия - а затем, немного неуклюже, обнял её в ответ.
- Есть новости, Карсон? - тихо спросила она, отступив на полшага и позволив своим рукам соскользнуть на его предплечья.
- Нет, миледи, - грустно ответил он. - Ваша мать, миледи, сейчас в больнице. - Он бледно улыбнулся. - Я говорил ей, что в этом нет необходимости. Это не её специализация, да и все мы знаем, что сделать ничего нельзя, можно только ждать. Но она настаивала.
- Говард и её друг, - сказала Хонор и взглянула на Лафолле. - Эндрю, отец с ней?
- Да, миледи. Поскольку Вера и Джеймс в безопасности здесь, в детской, я отправил Иеремию присматривать за ними. - Хонор покачала головой, а он слегка пожал плечами. - Он сам этого захотел, миледи.
- Понимаю. - Она перевела взгляд обратно на Карсона Клинкскейлса, слегка сжала и отпустила его руки. - Она знает, что ничего не может поделать, Карсон, - сказала Хонор. - Но она бы никогда не простила себя, если бы не пришла поддержать ваших тетушек. По правде и мне следовало бы быть там.
- Хонор, - мягко сказал Бенджамин, - Говарду девяносто два года, и за это время он оставил след в жизни множества людей - включая и мою. Если бы каждый, кому «следовало бы быть там» туда пришел, то в больнице не осталось бы места для пациентов. Он в коме вот уже почти три дня. Но если бы ты была там, и он бы это знал, он бы отчитал тебя за пренебрежение всем остальным, чем тебе положено заниматься.
- Я знаю, - вздохнула она. - Я знаю. Просто…
Она остановилась и покачала головой, слегка скривившись, а он понимающе кивнул. Но до конца так её и не понял. Несмотря на изменения, происходящие с Грейсоном, его стиль мышления и стереотипы были выработаны в обществе не знавшем пролонга. Для него Говард Клинкскейлс был стариком; для Хонор Говард не достиг еще даже среднего возраста. Её мать, выглядевшая заметно моложе Кэтрин Мэйхью, да даже и Элейн, и выносившая Веру и Джеймса самостоятельно, была на двенадцать стандартных лет старше Говарда. И хотя он был первым из её грейсонских друзей, кого она столь нелепо потеряла из-за старости, он не будет последним. Здоровье Грегори Пакстона также стремительно ухудшалось. И даже у Бенджамина и его жен она со страхом замечала следы преждевременного старения.
Хонор мысленно вернулась в детскую к книге, которую она читала. К сказке про бессмертного, вечно обновляющегося Феникса. И воспоминание это отдавало горечью больше обычного от того, что она видела серебряные нити во всё еще густых и темных волосах Протектора.
- Ваши отпрыски, да и мои любимые брат с сестрой, как это ни удивительно, вели себя весьма хорошо, - сказала Хонор, меняя тему разговора. - Меня всегда удивляло, как они успокаиваются, чтобы послушать чтение. Особенно с учетом того, сколько им доступно активных развлечений.
- Это не то же самое, тётя Хонор, - сказала одна из девушек, сидящих за длинным и узким обеденным столом сбоку от глубокого камина. Хонор оглянулась на неё и темноволосая девушка, выглядевшая в точности как более высокая и мускулистая копия Кэтрин Мэйхью, погладила ушки развалившегося на спинке стула древесного кота.
- Что ты имеешь в виду, «не то же самое», Рэйчел? - спросила Хонор.
- Слушать ваше чтение, - ответила старшая из дочерей Бенджамина. - Я думаю, это из-за того, что читаете вы - мы не часто видим вас на Грейсоне - а вы, ну, в общем, для этих детей вы что-то вроде идеала. - Немногие заметили бы, что девушка слегка покраснела, однако Хонор скрыла улыбку, чувствуя всплеск подростковых восхищения и смущения самой Рэйчел. - Когда мы с Джанет, - Рэйчел кивнула в сторону чуть более юной девушки, сидевшей рядом с нею, - были младше, мы всегда с нетерпением ожидали встречи с вами. И, конечно же, с Нимицем.
Древесный кот на плече Хонор задрал нос и кокетливо повёл хвостом, довольный прозвучавшим из уст Рэйчел подтверждением его значимости в социальной иерархии. Кое-кто из людей хихикнул. Компаньон Рэйчел, Хиппер, лишь многотерпеливо вздохнул и устало прикрыл глаза.
- Может быть она и права, - произнесла Элейн. - Младшая Хонор, вне всякого сомнения, подозрительно быстро предложила «помочь присмотреть за малышами» этим вечером.
- Кроме того, тётя Хонор, - сказала Джанет более тихим голосом (она была намного застенчивее старшей сестры), - вы на самом деле читаете очень здорово. - Хонор приподняла бровь и Джанет покраснела намного заметнее Рэйчел. Тем не менее она продолжала с упрямой застенчивостью. - Я знаю, что я всегда действительно наслаждалась, слушая вас. Персонажи у вас даже говорят по-разному. Кроме того, книга дает больше простора для фантазии. Вы не видите изображений людей и мест и должны вообразить их себе сами, и получаете от этого удовольствие.
- Что ж, я рада, что ты так думаешь, - чуть помедлив сказала Хонор, а Кэтрин фыркнула.
- Не одна она так думает, - произнесла Кэтрин, когда Хонор посмотрела на неё. - Большинство нянек говорили мне, что вы стали бы замечательной матерью, если бы не были настолько поглощены уничтожением вражеских кораблей и сокрушением планет.
- Я? - потрясенно воззрилась на неё Хонор и Кэтрин кивнула.
- Да, вы, леди Харрингтон. На самом деле, - продолжила она более серьёзно, - имело место некое, гм, обсуждение вашей ответственности в этом направлении. Как вы понимаете, Вера в настоящее время является более чем удовлетворительным наследником, однако никто в Конклаве Землевладельцев не ожидает, что она так им и останется.
- Кэт, - произнес Бенджамин слегка протестующим тоном.
- Помолчи, Бен! - едко ответила его супруга. - Все уже давно стараются не касаться этого вопроса, и вы это прекрасно знаете. С политической точки зрения для Хонор было бы практически во всех отношениях лучше самой произвести на свет собственного наследника.
- В обозримом будущем этого не случится, - твердо ответила Хонор. - Не со всеми этими заботами, свалившимися на меня сейчас.
- Время уходит, Хонор, - сказала Кэтрин с упрямой настойчивостью. - И вы опять уходите на войну. Господь Испытующий знает, что все мы будем молиться за то, чтобы вы благополучно вернулись, однако…
Она пожала плечами и Хонор была вынуждена признать её правоту. Но всё же…
- По вашим же словам, Вера - вполне приемлемый наследник, - заметила она. - И хотя я, полагаю, должна думать в династических понятиях, это действительно не укладывается в моей голове.
- Мне больно вам говорить это, но, Хонор, Кэт может быть права еще и с другой точки зрения, - медленно произнес Бенджамин. - Разумеется, нет никаких юридических причин, согласно которым вы должны немедленно озаботиться производством на свет наследника. Главным образом потому, что, как вы и сказали, вашим наследником всеми признана Вера. Однако вы - реципиент пролонга. Вы утверждаете, что не привыкли рассуждать династически, но что произойдет, если вы спустя еще двадцать или тридцать лет произведете на свет ребенка? Согласно законам Грейсона этот ребенок автоматически вытеснит Веру с места наследника, несмотря на все специальные оговорки, которые Конклав мог сделать в её пользу тогда, когда все считали вас мёртвой. И, таким образом, Вера, тридцать или сорок лет считавшая себя прямым наследником лена Харрингтон, внезапно обнаружит, что ей натянул нос свежеиспеченный племянник или племянница.
Хонор покосилась на него и он вздохнул.
- Хонор, я знаю, что Вера - замечательное дитя, и что она вас нежно любит. Но это Грейсон. Мы видели тысячу лет той самой династической политики, о которой вы не думаете, и сталкивались с кое-какими по-настоящему отвратительными инцидентами. И наимерзейшие из них обычно происходили именно потому, что люди, с которыми они случились, были слишком уверены в том, что в их семействах ничего подобного стрястись не могло. Кроме того, даже если не произойдет никаких эксцессов, будет ли справедливо лишить Веру права наследования подобным образом? Если вы не родите ребенка в ближайшее время, то Вера сроднится с мыслью о себе как о мисс Харрингтон, со всеми внешними атрибутами и значимостью этого положения. С вами такого не было, но её ситуация совершенно иная, и это станет, знаете ли, главенствующим в её самосознании.
- Может быть и так, но…
- Никаких «но», Хонор. Никаких, - мягко сказал Бенджамин. - Так будет. Так есть. Я знаю, что Майкл перенёс это намного тяжелее, чем желал показать, и, главное, он никогда не желал взвалить на себя ношу обязанностей Протектора. Но он находился в том же самом положении что и Вера, когда на свет появился Бернард Рауль и лишил его наследства. Он был почти… потерянным некоторое время. Он нуждался в переоценке того, кто он такой и какова его роль в жизни, когда неожиданно перестал быть лордом Мэйхью. - Протектор покачал головой. - Я всего лишь в прошлом месяце обсуждал это с Говардом и он сказал…
Наступила очередь Бенджамина внезапно замолчать, когда лицо Хонор исказила возвратившаяся боль.
- Я очень сожалею, - после секундной паузы сказал он ещё мягче. - И я не хотел нанести удар ниже пояса. Но он беспокоился об этом. Он любит Веру почти также как и вас, и волновался о том, как она будет реагировать. И, - Бенджамин криво улыбнулся, - я думаю, он питал надежду, что сможет увидеть вашего ребенка.
- Бенджамин, я… - Хонор быстро заморгала и Нимиц начал успокаивающе урчать ей на ухо.
- Нет, - сказал Бенджамин и покачал головой. - Нам не следует обсуждать это прямо сейчас и вы не нуждаетесь в том, чтобы я напоминал вам, что мы теряем его. Я бы вообще не поднял это вопрос, но, думаю, Кэт была права, по меньшей мере высказав вам эту мысль. Теперь это сделано и вы можете всё спокойно обдумать позднее. И, что касается самого Говарда, несомненно он вас любит. Однажды он мне сказал, что смотрит на вас как на собственную дочь.
- Я так буду тосковать без него, - произнесла Хонор с печалью.
- Конечно. И я тоже, вы же знаете, - напомнил ей Бенджамин с горькой и одновременно теплой улыбкой на устах. - Я знал его буквально всю мою жизнь. Он был как бы еще одним моим дядей, которого я любил почти так же, как он иногда злил меня.
- И смерть которого оставит дыру в Конклаве, - с печалью заметила Кэтрин.
- Я обсудила выбор его преемника с Постоянной Комиссией и с председателем Административного Комитета, - сказала Хонор. Она глубоко вздохнула, не спеша и с удовольствием переходя к сменившемуся предмету разговора. - Я полагаю, всё должно будет пройти настолько гладко, насколько только возможно при имеющихся обстоятельствах.
- И предполагается, что вы не должны обсуждать это со мной, миледи Землевладелец, - заметил Бенджамин.
- И предполагается, что я не должна обсуждать это с вами, - признала Хонор. - Что, если вы позволите мне так выразиться, является одной из наиглупейших из всех бесчисленных грейсонских традиций.
- Полагаю, что если вы потратите столько же времени на их накопление, как и мы, то один или два менее чем оптимальных варианта смогут проскочить через процесс отбора, - пожал плечами Бенджамин. - Хотя в целом они неплохо работают на нас. И то, что вам не разрешается обсуждать это со мной, не означает, что я, через своих многочисленных соглядатаев и агентов, не знаю точно кого вы собираетесь выдвинуть. Или что я не одобряю вашу кандидатуру всем сердцем.
- Хорошо, теперь, когда мы, ничего не нарушая, разобрались с этим вопросом, возможно мы могли бы обсудить кое что из того, о чем нам с Хонор говорить дозволено, - предложила Кэтрин.
- Например? - брови её супруга поползли вверх, а она ответила ему сердитым взглядом.
- Например, для начала, что Адмиралтейство намеревается поручить ей, - сказала она.
- А-а, это.
Бенджамин бросил взгляд на своих старших дочерей. Джанет походила на Элейн как минимум ничуть не меньше, чем Рэйчел на Кэтрин, унаследовав от матери бледную кожу и голубые глаза. В настоящий момент обе девушки разрывались в попытке выглядеть одновременно и невидимыми, и взрослыми, и всепонимающими, не зная что лучше сработает для того, чтобы им позволили остаться.
- Это тайна Меча, девочки, - предупредил Бенджамин. Они обе торжественно кивнули и он вернулся к Хонор. - И что они собираются тебе поручить?
- Пока не могу сказать определенно, - отозвалась Хонор, поглядывая краешком глаза на девушек. Рэйчел снова потянулась потрепать уши Хиппера, с выражением внимания на лице. Это было понятно, так как меньше чем через месяц ей предстояло отправиться в академию Королевского Флота Мантикоры на острове Саганами. Две недели назад Хонор выступала с обращением к старшему курсу на традиционном «Последнем Смотре»; у остальных курсов сокращенные в виду военного положения летние каникулы заканчивались через десять дней и Рэйчел предстояло возвращение на Мантикору на борту «Пола Тэнкерсли» для того, чтобы примкнуть к свежей порции салаг. Джанет выглядела интересующейся и рассудительной, но она никогда не была так зациклена на флоте, как Рэйчел.
- Я не пытаюсь напускать туман, - продолжила Хонор. - С самого моего возвращения с Сайдмора дела так скачут кувырком, что кажется, будто стратегические замыслы Адмиралтейства меняются чуть ли не ежедневно. Оценки РУФ продолжают ухудшаться, а не улучшаться, и то, что должно было войти в состав Восьмого флота, продолжают раздёргивать. - Она пожала плечами и кисло улыбнулась. - Похоже, уже стало почти традицией, что формирование того, что носит название «Восьмой флот», не может идти гладко.
- И ты говоришь, что это у нас глупые традиции, - фыркнул Бенджамин.
- Ну, нельзя сказать, что кто-то делает это нарочно, Бенджамин. Но после той трёпки, с которой началась война, никто не помышляет о том, чтобы оставить без прикрытия Мантикору, Грейсон или Звезду Тревора. Так что всё, что сможет получить Восьмой флот - это остатки после удовлетворения минимальных требований по обеспечению безопасности этих систем. И остатки эти не будут велики. Во всяком случае поначалу. А если быть абсолютно честной, то Восьмой флот на самом деле ещё даже не существует. Я назначена на должность командующего Восьмым флотом, но мой штаб и прочие структуры флота официально даже не сформированы.
- Знаю. И, честно говоря, я был слегка удивлен, что объявление о возвращении Восьмого флота в боевой состав было сделано настолько публично. Испытал облегчение, но был удивлен. - Бенджамин жестом предложил ей сесть в кресло подле очага и сам уселся лицом к ней. Его жёны сели рядом с дочерьми, а Карсон Клинкскейлс подошёл и встал у кресла Хонор.
- Я рад подтверждению того факта, что Адмиралтейство мыслит в наступательном стиле, - продолжил Протектор. - После заданной нам Тейсманом трёпки, искушение принять исключительно оборонительную стратегию должно было быть велико.
- Уверена, что так и было бы для многих, - сказала Хонор. - Но не для Томаса Капарелли и Хэмиша Александера. - Она снова покачала головой. - Они отличаются от Адмиралтейства Яначека как день от ночи.
- Что, да простит меня миледи, - вставил лейтенант-коммандер Клинкскейлс, - может быть из-за того, что они могут обнаружить свою заднюю часть не прибегая к помощи радара.
- Полагаю, вы можете смело рассчитывать в этом деле на их природное дарование, Карсон, - заметила Хонор, и он слегка покраснел.
- Простите, миледи, - сказал он через мгновение. - Что я имел в виду, так это то, что Яначек и Чакрабарти не могли.
- Думаю это несколько несправедливо по отношению к Чакрабарти, - сказала Хонор. - Но Яначек… и эти идиоты Юргенсен и Драшкович! - Губы её сжались и она тряхнула головой. - В их случае вы безусловно правы. Однако я имела в виду, что сэр Томас - и граф Белой Гавани - уже бывали в такой ситуации. Они не будут паниковать, но они знают, что нам следует атаковать противника как можно скорее и как можно сильнее. Мы не можем позволить себе оставить инициативу полностью в руках Томаса Тейсмана. Ибо если мы так поступим, то наши головы будут у него на блюде через шесть месяцев. Максимум - через стандартный год.
- Дела настолько плохи, миледи? - тихо спросил Клинкскейлс.
- Почти наверняка, - ответила она тихим сопрано на фоне потрескивания поленьев в очаге. - Становится похоже, что первоначальные оценки адмирала Гивенс были даже занижены.

1 Следующая страница


Любой ценой 2

- Занижены? - Бенджамин недоумённо посмотрел на нее.
- Я вас понимаю. Полагаю что все - и я в том числе - считали, что её первоначальные предположения были излишне пессимистичны. Просто казалось невозможным, чтобы Республика и в самом деле смогла построить флот предполагаемых ею размеров. Но это лишь потому, что мы учитывали только время, прошедшее с момента свержения Тейсманом Сен-Жюста.
- Разумеется мы так и считали. До того момента технологии, необходимые для строительства новых типов кораблей, появится у них никак не могли. Уж конечно не до того, как Хэмиш приступил к операции «Лютик».
Хонор и бровью не повела, когда Бенджамин назвал действующего Первого Лорда Адмиралтейства по имени, но сама предусмотрительно использовать его имя не стала.
- Да, не могли, - согласилась она. - И именно по этой причине граф Белой Гавани, в частности, был убежден, что оценка адмирала Гивенс завышена. К сожалению, за последнюю пару недель ему пришлось переменить мнение. Я ещё не знаю всех деталей, однако, как он пишет в своём последнем письме, она раскопала какие-то данные, которые поступили в РУФ ещё до того, как её сменил Юргенсен. Некие аномалии, на которые аналитики наткнулись, но в то время не смогли объяснить. По-видимому, по их предположениям хевы могли начать накопление комплектующих еще до того, как Сен-Жюст был убит.
- Накопление? Настолько давно? - Бенджамин излучал скептицизм и Хонор пожала плечами.
- Бенджамин, я сама ещё этих данных не видела. И могла что-то понять неправильно. Но именно такое впечатление у меня создалось по прочтении письма графа прошлым вечером. Уверена, когда я вернусь на Мантикору, у него будет что мне сказать по этому поводу.
- Наверняка будет, - медленно произнес Бенджамин нахмурив лоб в раздумье.
- А если адмирал Гивенс окажется права, миледи? - тихо спросил Клинкскейлс.
- Если адмирал Гивенс окажется права, то мы столкнемся с солидным численным превосходством противника. - рассудительно ответила Хонор. - Которое ещё будет увеличиваться, прежде чем пойдет на спад. Главный вопрос, конечно, - она грустно улыбнулась, - достаточно ли будет этого преимущества для того, чтобы преодолеть наше качественное превосходство. И в настоящий момент, учитывая какую команду они собрали у руля, это и в самом деле очень острый вопрос.

Глава 2

- Ага, вот и вы, Анисимова. Заходите, располагайтесь.
Алдона Анисимова с тщательно выверенным уважением кивнула хозяину кабинета и повиновалась отданному с улыбкой приказанию, так как это было приказание, как бы мило оно ни звучало. Весьма вероятно, что Альбрехт Детвейлер являлся самым богатым и могущественным человеком в исследованной галактике. Существовали целые звездные нации, причем не только полнейшие неоварвары или миры у черта на куличках за пределами ядра Лиги, стоившие меньше, чем он один. И, говоря откровенно, таких было немало.
Дверь за ней тихо закрылась. Несмотря на присутствие более чем десятка человек, комбинация офиса и библиотеки прямо-таки дышала простором. Как и подобало, едва ли пять процентов всего населения Мезы хотя бы знали о её существовании. А число знавших о ней вне Мезы, как от всей души надеялась Анисимова, было существенно меньше.
Это был едва ли не самый роскошно обставленный и прекрасно оборудованный «офис» из числа всех, в которых она когда-либо побывала - а это довольно о многом говорило, поскольку она была полноправным членом правления корпорации «Рабсила». Прекраснейшие голографические скульптуры в своих выполненных в строгом стиле нишах; стены, облицованные панелями из экзотической древесины, доставленной с, по меньшей мере, десятка планет; старомодные, не имеющие цены картины и акварели, некоторые из которых были написаны на Старой Земле ещё в докосмическую эпоху; антикварные печатные книги и потрясающий вид на ослепительно белые берега и искрящуюся голубую воду океана Менделя буквально слились, чтобы подчеркнуть силу и могущество, сконцентрированные в этой коллекции.
- Я полагаю, что теперь мы все собрались, - заметил Детвейлер, в то время как Анисимова усаживалась в одно из парящих силовых кресел, установленных перед его столом, и все посторонние разговоры моментально стихли. Он снова улыбнулся, нажал кнопку на своем терминале и панорама океана исчезла за внезапно ставшим непроницаемой стеной окном, когда он задействовал систему безопасности, полностью лишившую какие угодно системы наблюдения возможности подглядеть за этим чрезвычайно секретным совещанием.
- Уверен, что у большинства из вас есть по крайней мере идея о том, почему я попросил вас сегодня посетить этот остров, - сказал Детвейлер, и его улыбка сменилась деловым выражением. - Однако, на случай, если я переоценил показатель интеллекта кого-либо из присутствующих, скажу, что непосредственная причина этой маленькой встречи - недавний референдум в Скоплении Талботта.
Лица присутствующих напряглись и сочетание гнева, напряжения и - признал бы это кто-то из присутствующих или нет - страха, вызванное его словами, стало почти осязаемым. Разумеется, Детвейлер почувствовал это и оскалил зубы таким образом, что это определённо не являлось улыбкой.
- Я понимаю, что большинство солли воспринимают Мантикору и Хевен как тридевятое царство. Они находятся где-то за пределами известной вселенной, населены воинственными неоварварами, столь примитивными и нетерпимыми, что единственным их времяпрепровождением является убийство друг друга. К сожалению, как мы все к нашему неудовольствию знаем, эта картина несколько не соответствует действительности. Но вот чего некоторые из вас могут еще не осознавать, так это то, что ситуация для нас по многим показателям ухудшается, а не улучшается.
Он откинулся в кресле и окинул взглядом гостей. Один или два смотрели несколько озадаченно, как будто не могли понять, почему это ситуация стала хуже той, какой она была всегда. В конце концов, и Звездное Королевство Мантикора и Республика Хевен в течение буквально сотен лет открыто являлись смертельными врагами корпорации «Рабсила» и торговли генетическими рабами. С точки зрения «Рабсилы» - и вообще Мезы, - идущая последние двадцать стандартных лет война между Звездным Королевством и Республикой являлась настоящим подарком судьбы. По крайней мере это отвлекло тех, более или менее, от вмешательства в дела «Рабсилы».
- Алдона, - сказал он после краткой паузы, - полагаю, что вы с Изабель расскажете нам о случившемся в Конго.
- Разумеется, Альбрехт, - ответила Анисимова. Она была очень довольна тем, что её голос прозвучал невозмутимо и сдержанно. Благодаря примерно двадцати поколениям подвергавшихся генному модифицированию предков, она также сумела не покрыться нервным потом.
- Альбрехт, насколько вам известно, - бодро начала она, пытаясь не думать о том, сколько подобных докладов в этом офисе закончились… весьма скверно, - и как знают некоторые другие члены Правления и Совета, система Конго играла достаточно важную роль в некоторых наших планах, касавшихся Мантикоры и Хевена. Туннельная сеть Конго предоставляла нам некоторые дополнительные возможности в этом отношении, так же как и более очевидные перспективы, носящие чисто коммерческий характер. После обсуждения здесь, на Мезе, было решено, что время для ввода в действие наших планов быстро приближается, и…
- Простите меня, Алдона, - прервал её Джером Сандаски. Он смотрел на неё, однако большая часть его внимания была прикована к Детвейлеру. - Мы все по крайней мере в общих чертах знаем, что произошло в Тиберии и Конго. Что касается лично меня, то, так как Конго было отнесено к моей зоне ответственности вдобавок к Хевену, я был в достаточной степени ознакомлен с предыдущими операциями там. Но чего я не вполне понимаю, так это почему было сочтено необходимым или желательным загнать себя в ситуацию, в которой нечто подобное вообще могло случиться.
- Решение было принято Комитетом по Стратегии, Джером, - холодно произнесла Анисимова, и его лицо вспыхнуло. - Как член Комитета, - «которым вы не являетесь» вслух она не добавила, - я согласилась с логикой тех шагов, однако, как вам известно, обсуждения Комитета не подлежат огласке.
- Однако в данном случае, Алдона, - легко сказал Детвейлер, - я полагаю, что мы можем сделать исключение. Это то, что все из присутствующих должны уяснить как можно скорее, так что ответьте на заданный Джеромом вопрос для сведения всех нас. - Она поглядела на Детвейлера и тот кивнул. - Я санкционирую, - добавил он.
- Разумеется, Альбрехт. - Анисимова снова повернулась к Сандаски. Секунду-другую она помедлила, приводя в порядок свои мысли, затем наклонилась в кресле немного вперёд, её серые глаза наполнились решимостью.
- Большую часть последних двадцати лет манти и хевы стреляли друг в друга, - начала она, - Со всех точек зрения это было прекрасно для нас. Они всегда нас ненавидели и мы никогда не были в состоянии обеспечить проникновение в их военное или политическое руководство в той же степени, как в Лиге или в большинстве прочих звездных наций. Мы смогли… завербовать отдельных бюрократов, дипломатов, офицеров, политиканов, но их число никогда не было достаточным, чтобы подорвать неумеренную приверженность манти и хевов Конвенции Червелла.
Некоторые из слушателей скорчили кислые рожи при упоминании конвенции, и Анисимова чуть улыбнулась.
- В течение последних семидесяти стандартных лет вопросом - единственным вопросом - по которому Звёздное Королевство Мантикора и Народная Республика Хевен проявляли согласие, была борьба с торговлей генетическими рабами. И - будем реалистами - их усилия принесли намного больший эффект, чем чьи-нибудь ещё. У нас нет рынка в Мантикоре и Хевене и, хотя мы исторически имеем значительное присутствие в некоторых областях Силезской конфедерации и в Мидгарде, манти и хевы затрудняют нам жизнь даже там. Честно говоря, нам удалось вновь обрести землю под ногами, которую мы в этих двух регионах неуклонно теряли, только когда манти и хевы сконцентрировались друг на друге. Еще одна наша язва - Андерманская Империя, в особенности потому, что находится в непосредственной близости от остальных двух, но анди никогда не были столь же агрессивны в атаках на наши интересы вне пределов собственной территории.
Пока манти и хевы воевали друг с другом, мы сумели расширить наше влияние и рынки на их периферии. И их занятость друг другом также позволила нам достичь уровня проникновения - в смысле влияния, но не торговли - которого у нас ранее никогда не было ни в Звёздном Королевстве, ни в Республике. Короче говоря, наши дела шли в гору.
И тут произошли «Операция „Лютик“ манти, убийство Пьера, так называемый „Инцидент с «Рабсилой“ на Старой Земле, перемирие между манти и хевами и свержение сен-жюстовского Комитета общественного спасения. Всё это вместе взятое обернулось для нас тремя серьёзными последствиями.
Она скривилась, и начала загибать пальцы, отмечая перечисляемые последствия.
- Во-первых, завершение боевых действий было плохо само по себе, учитывая, что это неизбежно высвобождало силы и ресурсы, которые они могли направить на другие проблемы - вроде нас. Во-вторых, свержение Комитета общественного спасения и роспуск Госбезопасности нанесли нам тяжелый удар в Хевене. Мы не просто потеряли большинство контактов, которые сумели завести в ГБ, но и к тому же новый режим - Тейсман, Причарт и их шайка - почти до фанатизма ненавидит всё, что связано с нами. И, в третьих, «Инцидент с „Рабсилой“ произошел до мятежа Тейсмана, но его основные последствия не ощущались до тех пор, пока Зилвицкий и Монтень не вернулись на Мантикору с данными, которые умудрился накопать Зилвицкий. Мы сумели хотя бы частично смягчить последствия в Звёздном Королевстве, но не будем сами себя обманывать: мы и там получили тяжелый удар. И тот факт, что эта психованная Монтень сумела выставить нас и наши операции на публичное обозрение манти, не сделал ситуацию проще.
К счастью, наиболее ценный и самый высокопоставленный из наших контактов на Мантикоре не оказался засвечен в материалах Зилвицкого и сохранил свой пост. Она не совсем то, что можно называть надёжным приобретением - она использует нас, также как мы используем её, и безусловно преследует собственные цели - но Декруа, в обмен на финансовую помощь и предоставление информации с нашей стороны, с готовностью делала всё возможное, чтобы ставить палки в колеса операциям манти против нас и помогала смягчить последствия поднятой «Инцидентом с „Рабсилой“ волны у себя на родине. К сожалению, она совершенно не пожелала содействовать в самом главном, чего мы хотели бы добиться с её помощью.
- А именно? - уточнил Сандаски, воспользовавшись паузой, как будто сам не знал ответа на этот вопрос.
- А именно покончить с этим чёртовым перемирием, - ровно ответила Алдона. - Мы хотели, чтобы Мантикора и Хевен вновь начали стрелять друг в друга. Честно говоря, в тот момент Комитет по Стратегии больше заботил Хевен, чем Мантикора. У Мантикоры большой торговый флот и сильна традиция присваивать себе полномочия некоей межзвездной полиции, вплоть до столкновения лбами с Лигой. Но Республика намного больше и её новый режим явно охвачен духом «крестового похода», в то время как режим Высокого Хребта на Мантикоре был настолько продажен - и недальновиден - насколько только можно было бы желать. К сожалению, ни одна из сторон, каждая по собственным причинам, не желала возобновления боевых действий. И, как минимум поначалу, было под вопросом, сумеют ли Тейсман и Причарт с их новой Конституцией устоять или нет. По крайней мере несколько лет им предстояло по сути дела вести гражданскую войну, даже если бы они в конце концов и сумели бы в ней победить.
Однако около двух лет назад стало очевидно, что они вскоре победят, и причём относительно быстро. Вдобавок, один из немногочисленных контактов, которые мы сумели завести в Республике - ваш контакт, Джером, - проинформировал нас, что флот Хевена секретно проводит нечто вроде крупной программы модернизации. Мысль о правительстве Тейсмана-Причарт уверенно контролирующем звёздную державу размеров Республики, её экономику и имеющем под рукой возрождённый флот подобного размера не привела в восторг никого в Комитете. Никого также не радовало то, что вытворяли в Звёздном Королевстве Монтень и Зилвицкий. Возможно вы помните достаточно громкий провал попытки прямого устранения Монтень. В основном это произошло из-за активного сотрудничества Зилвицкого с Одюбон Баллрум. А тут еще Клаус Гауптман с дочерью примкнули к этой шайке и принялись строить лёгкие боевые корабли для этих мясников!
Она потрясла головой.
- Всё это были только цветочки, но что за ягодки вызревают в обеих державах - было достаточно очевидно. А они всё ещё не стреляли друг в друга.
Единственным светлым пятном оставалась полная дипломатическая слепота правительства Высокого Хребта. Они, быть может, и не хотели возобновления боевых действий, но и заключения мирного договора они не хотели также, что порождало растущее недовольство в Республике. Тот же источник, что предупредил нас о существовании Болтхола - хотя он и не знал в точности, что там делается - продолжал извещать нас о растущем возмущении Причарт и о том, что общественное мнение в этом с ней солидарно. Хотя мы знали, что не сможем заставить Декруа активно поспособствовать срыву переговоров, нам удалось скормить ей кое-какую специально подобранную информацию, которая помогла хотя бы отчасти подвигнуть её в нужную нам сторону. Так что перед Комитетом находилась ситуация, которая быстро дестабилизировалась и которая потенциально могла принести необходимые нам результаты.
Тут в наших расчетах начинает принимать участие Вердант Виста. Мы знали, что Высокий Хребет умудрился серьёзно оттолкнуть нескольких ключевых союзников, включая Республику Эревон и, как мы надеялись, Грейсон. В отношении Грейсона мы не испытывали большого оптимизма, но казалось, что Эревон представляет собой удобный случай. Вдобавок, некоторые наши друзья из Лиги - в частности «Технодайн Индастриз» - всерьёз заинтересовались новыми технологиями манти, а у Эревона они были.
Так что идея заключалась в том, чтобы использовать Вердант Виста для воздействия на Эревон. Мы знали, что правительство Кромарти пообещало эревонцам помощь Звёздного Королевства в их попытках выставить нас с Конго. Но мы также знали, что правительство Высокого Хребта было совершенно и абсолютно - можно даже сказать горячо - не заинтересовано в этом. А еще мы знали, что именно в этой области мы сможем рассчитывать на закулисную поддержку Декруа.
Имея всё это в виду, мы отбросили нашу обычную скрытность и начали преднамеренно афишировать свое присутствие. Мы инспирировали несколько статей в эревонских газетах о «зверствах» творящихся на Вердант Виста и поспособствовали всплеску «пиратства» в регионе. Крейсера, уничтоженные в Тиберии, были частью этой стратегии. Идея состояла в том, чтобы вынудить эревонский флот отправить больше лёгких кораблей на подавление пиратства, а затем обрушиться на эти корабли четырьмя тяжелыми крейсерами постройки Лиги и уничтожить их. Сделали бы эревонцы вывод о нашей поддержке «пиратов», или нет, но когда они начали бы терять не только торговые, но и военные корабли, их неизбежно привела бы в бешенство позиция Звёздного Королевства. Учитывая особенности эревонского кодекса чести, получалось, что если мы продолжим наши провокации, а манти продолжат игнорировать их требования о помощи, то в конечном счете Эревон порвет с Мантикорским Альянсом.
- И в каком именно смысле это было бы хорошо для нас? - спросил Сандаски, пристально щурившийся по ходу её объяснений.
- Выход Эревона из Альянса неизбежно потряс бы даже мантикорцев. Типичная домохозяйка манти готова была удовлетвориться правительством Высокого Хребта только пока не было ясно воспринимаемой внешней угрозы безопасности Звёздного Королевства. Если бы, однако, Альянс начал распадаться, всё ещё в отсутствии мирного договора, это отношение неизбежно бы изменилось. Можно было надеяться, что в сторону большей воинственности в отношении Республики. И, честно говоря, хотя незаинтересованность Высокого Хребта в борьбе с работорговлей была нам на руку, мы сомневались, что подобное отношение продлиться долго. Особенно учитывая как всегда ненавидела нас династия Винтонов и какие усилия прикладывали люди вроде Монтень, Зилвицкого, Харрингтон и Гауптмана. Так что мы были совсем не против падения его правительства, особенно если бы это поспособствовало крайне желательному для нас возобновлению войны.
С другой стороны, выйдя из Альянса, Эревон вскоре почувствовал бы себя очень одиноко, особенно если бы его бывшие союзники и Республика возобновили активные боевые действия. В таких обстоятельствах казалось вероятным, что они будут испытывать потребность в поддержке и обслуживании собственного флота, что скорее всего означало бы для них обращение к тем, кто построил все их корабли стены ещё до их вступления в Альянс. То есть как раз к нашим добрым друзьям из «Технодайн». Что означало бы, что «Технодайн» получит возможность взглянуть на лучшие и новейшие образцы военной техники манти. Проявит или нет к этой технике интерес Флот Лиги, но «Технодайн» и флот Мезы она однозначно интересовала. Получить доступ к ней для нас самих и для сил самообороны наших друзей было бы очень хорошо. Именно поэтому «Технодайн» так легко пошел нам навстречу с крейсерами, которые мы отправили в Тиберию.
- Но этот замысел не сработал. Не так ли, Алдона? - спросил Детвейлер. Тон его был почти родственным, но это ни на йоту не улучшило самочувствия Алдоны. Она начала было отвечать, но её перебили.
- Нет, мистер Детвейлер, не сработал, - сказала Изабель Бардасано.
Женщина помоложе, сидевшая возле Анисимовой, твёрдо встретила взгляд Председателя Правления Мезы всем своим видом изображая полнейшее хладнокровие. «Что, возможно, в её случае именно так и есть», - подумала Анисимова. Она завидовала самообладанию Бардасано, хотя и не слишком одобряла самоуверенность, даже самонадеянность, на которых покоилось это самообладание. Сейчас, однако, она была скорее благодарна Бардасано за вмешательство. И за напоминание Детвейлеру, что Анисимова не несла основную или, по крайней мере, единоличную ответственность за операцию на Вердант Виста.
- Хотя должен был сработать, - продолжила Бардасано, - К сожалению, мы не рассчитывали на сражение при Тиберии. И на убийство Стейна, или на то, что Елизавета Винтон из всех доступных ей людей решит послать на похороны на Эревоне в качестве своего представителя Антона Зилвицкого. И уж конечно мы не рассчитывали на вмешательство хевенитского шпиона и тайные операции со стороны губернатора из Пограничья.
Она с досадой покачала головой.
- Мы получили именно тот разрыв с Мантикорой, на который и рассчитывали. К сожалению, вместо того, чтобы упасть в руки «Технодайна», что, как мы были практически уверены, сделало бы эревонское правительство, будь оно предоставлено само себе, эревонцы с подачи хевенитов и губернатора Баррегоса кинулись в объятия Хевена. И, что еще хуже, Руфь Винтон была там же и фактически вовлекла, хотя и в незначительной степени, Звёздное Королевство в поддержку разработанной фактически хевенитами операции против Конго. Это поставило и Хевен и Мантикору в позицию совместных спонсоров режима «Факела», воцарившегося на Вердант Виста - отношения, которые пока кажутся жизнеспособными, даже несмотря на то, что в других местах они стреляют в друг друга. И, как будто только этого нам и не хватало, есть определенная информация, подтверждающая то, что Зилвицкий в ходе собственных трудов по подготовке нашего фиаско сумел собрать некоторые сведения, приведшие к исчезновению графини Северной Пустоши и уничтожению досье Северной Пустоши, что, в свою очередь, сыграло роль в падении правительства Высокого Хребта и полной потере влияния Декруа.
- Кстати, а Декруа?.. - поинтересовался один из гостей Детвейлера.
- Больше не представляет собой проблему, - ответила Бардасано с тонкой улыбкой.
- Замечательно.
- Однако её ликвидация не исправила последствий полнейшего фиаско в Конго, - подчеркнул Сандаски.
- Нет, не исправила, - согласилась Анисимова. - Это в лучшем случае похоже на затыкание дыр.
- Согласен, - сказал Детвейлер.
Он наклонился над столом, разглядывая собранных им людей. Те в ответ смотрели на него и Детвейлер знал, что они видят - кульминацию почти половины тысячелетия непрерывных генетических усовершенствований. Остальная часть галактики оставалась в блаженном неведении о том, что то, чего украинские маньяки на Старой Земле во времена Последней Войны не смогли достичь своими «Кощеями», было фактически достигнуто на Мезе.
Однако Меза извлекла из судьбы славянских гегемонистов много уроков, в том числе и необходимость в соблюдении крайней осторожности. Сперва следовало обеспечить себе безопасность, и только потом провозглашать своё превосходство тем, кто вполне обоснованно увидел бы в провозгласившем ненавистный облик своего будущего господина.
- Я собрал вас здесь не для перечисления наших неудач. И не потому, заявляю официально, что я полагаю, что случившееся с нашей операцией в Конго было ошибкой кого-то из присутствующих в этой комнате или входящих в Комитет по Стратегии. Никто не в силах учесть все капризы слепого случая, неизбежного во вселенной, в которой так много обитаемых миров и конкурирующих сил.
Однако остается фактом то, что мы входим в период возрастающих рисков… и благоприятных возможностей. Ситуация с Мантикорой и Хевеном возможно является наиболее ясной и осязаемой угрозой из тех, с которыми мы сталкиваемся. В настоящее время эта угроза под контролем, покуда мы предпринимаем соответствующие шаги для того, чтобы она в таком состоянии и осталась. Тем не менее, стоящая перед нами наибольшая угроза - и перспектива - это то, что мы наконец приближаемся к моменту ради которого мы и наши предки столь долго трудились. Пока что это неведомо большинству из тех, кто мог бы выступить против нас. Однако, поскольку мы приступаем к заключительным приготовлениям, то становится всё более вероятно, что наши цели будут распознаны. Этот миг должен быть отсрочен насколько возможно дольше, и я полагаю, что одним из важнейших моментов для достижения этого может быть метод, при помощи которого мы управляемся с манти и хевами.
Пока он говорил, в роскошном офисе сгустилась напряжённость. Теперь в огромной комнате царила совершенная тишина, когда он переводил глаза от лица к лицу, отыскивая любые признаки слабости или дрогнувшей решимости. Не найдя ничего, Детвейлер позволил своему креслу вернуться в вертикальное положение.
- К нашему счастью, Мантикора и Хевен умудрились вернуться к состоянию активных боевых действий, несмотря на провал нашего первоначального эревонского плана. Это хорошо. Однако, несмотря на войну, манти поглощены экспансией в скопление Талботта и это плохо. Плохо по разным причинам и не в последнюю очередь потому, что это придвинет их передовые базы флота намного ближе к Мезе.
К убыткам также следует отнести то, что мы всё ещё не смогли получить доступ к первоклассному мантикорскому военному оборудованию. Независимо от всего прочего, в конечном итоге мы окажемся в состоянии открытого конфликта с Мантикорой, если только не найдём кого-то, кто сделает эту неприятную работу за нас. Мы продолжим искать этого кого-то, и я уверен, что все мы нашли бы чрезвычайно удовлетворительным, если бы и в самом деле нашелся способ заставить Мантикору и Хевен нейтрализовать друг друга. Однако я не думаю, что мы можем на это рассчитывать, так что нам следует продолжать планирование заключительного прямого столкновения. С учётом этого, всё, что мы можем сделать для подрыва мантикорской военной, экономической и производственной мощи, является заслуживающим самого пристального внимания. Что, несомненно, включает в себя противодействие их планам по присоединению Скопления и доступу к производственному потенциалу его планет.
Я в курсе того, что Комитет по Стратегии уже работает над планом по меньшей мере дестабилизировать, а при удаче и полностью сорвать аннексию Талботта. Лично я считаю, что этот план имеет не более тридцати процентов шансов на успех, однако я могу быть и излишне пессимистичен. Алдона и Изабель будут в этой операции нашими доверенными лицами и я хочу, чтобы каждый в этой комнате четко понял - независимо от того, что мы можем сказать или сделать на потребу внешнего мира - что хотя я очень надеюсь на их успех, все мы должны помнить, что их успех является в лучшем случае проблематичным. Другими словами, не будет ни наказания, ни кары, если этот план потерпит неудачу не по вине исполнителей.
Несмотря на чувство невыразимого облегчения, которое Анисимова почувствовала при словах Детвейлера, её лицо даже не дрогнуло. Кстати, он не сказал, что не будет никакого наказания, если план потерпит неудачу, а он решит, что виноваты в этом исполнители.
- Джером, пока они будут иметь дело с этим аспектом проблемы, - продолжил Детвейлер, обращаясь к Сандаски, - вы будете наводить глянец на последние детали нашего соглашения с Маннергеймом. Объясните президенту Хёсканену, что практически наверняка именно его задачей будет обеспечение военной силы, когда придет время для возвращения Конго. - Он скривился. - Мы не можем себе позволить откладывать это надолго. У нас есть немного времени, однако последнее, что нам нужно - это планета, полная сорвавшимися с цепи фанатиками Баллрума. И в особенности - планета, контролирующая именно эту туннельную сеть.
- Как насчет обсуждавшегося непрямого подхода? - деловым тоном осведомился Сандаски.
- Будем держать его в качестве резервного варианта, - распорядился Детвейлер. - Он сам по себе привлекателен, однако в настоящее время Вердант Виста является единственным вопросом, по которому манти и хевениты имеют согласие. В настоящее время любой шаг против этой так называемой «монархии», как бы мы ни маскировали своё участие, будет сочтён делом наших рук, и я не желаю, чтобы мы делали что-то, что сблизит их больше, чем в данный момент.
- Тем не менее, Изабель, - он вернулся к Бардасано, - мы и в самом деле должны иметь в виду такой вариант. Это относится к вашей компетенции и я хочу, чтобы вы подготовили детальный и готовый к исполнению оперативный план прежде, чем вы и Алдона отправитесь на встречу с Веррочио. Мы назовем его… операция «Крысиная отрава».
Волна мерзкого веселья прокатилась по комнате и Детвейлер с удовлетворением кивнул.
- Я проделал для вас с Алдоной в Талботте всю предварительную работу, какую только смог, - продолжил он, обращаясь к Бардасано. - «Технодайн» не полностью в курсе наших намерений, но они, по крайней мере, согласились выслушать наше предложение. Думаю, вы вскоре встретитесь с мистером Леваконицем. Все, что я смог о нём разузнать, говорит за то, что он достаточно сговорчив. Плохо то, что вам также придется иметь дело и с Калокаиносом. Вести дела со стариком достаточно тяжело, но Волкхарт - вообще идиот. К сожалению, Веррочио и Хонгбо находятся полностью под влиянием Калокаиноса, так что нам придется как минимум «проконсультироваться» с ним. Можете вовлечь его в первоначальное обсуждение стратегии, но, думаю, вам удастся достаточно быстро задвинуть его в сторонку. Я уведомил нашего официального представителя в этом регионе, чтобы тот смог оказать вам помощь в этом деле. Не обо всем, но только о необходимом минимуме, чтобы он понимал, что делает. Он вроде бы достаточно хорош в подобных делах.
- А кто он, Альбрехт? - спросила Анисимова.
- Его зовут Оттвейлер, Валерий Оттвейлер, - ответил Детвейлер.
- Я знаю его, - задумчиво нахмурившись сказала Алдона. - Он в самом деле хорош. Вообще-то, если бы не его геном, я бы предложила вовлечь его в дело полностью.
- Предлагаете предоставить ему статус кандидата? - немного резковато спросил Сандаски.
- Этого я не говорила, Джером, - холодно отозвалась Анисимова. Они с Сандаски достаточно часто сталкивались лбами в прошлом и она не была уверена, действительно ли он был против такого предложения, или же втайне надеялся, что оно пройдет несмотря на его очевидное сопротивление. Предлагать нормала в кандидаты было рискованно, и он, возможно, надеялся, что данный случай, как и предыдущие, закончится провалом, но на этот раз последствия падут на её голову.
- Если операция завершится удачно, и он, как я и ожидаю, внесёт в этот результат существенный вклад, - продолжила она после короткой паузы, - тогда, возможно, настанет время Совету решать, следует или нет предложить ему такой статус. Я недостаточно близко знакома с этим человеком, чтобы предсказать его реакцию. Но он зарекомендовал себя высокой эффективностью, и может стать еще эффективнее в качестве кандидата, которому обрисовали реальную картину происходящего.
- Мы решим этот вопрос когда - и если - для этого настанет время, - подытожил Детвейлер. - Тем временем вам с Изабель безусловно следует позаботиться о множестве мелочей прежде чем вы отбудете. Мы с вами - и ещё с некоторыми из присутствующих - встретимся в ближайшие дни. Однако на сегодня, я полагаю, мы закончили. Нас ждет ужин.
Он начал было отодвигаться от стола, но Бардасано подняла руку вежливо требуя внимания. Она была, по любому обычному критерию, самой младшей из собравшихся, но её профессиональная компетентность - и безжалостность - делали недостаток старшинства несущественным и Детвейлер вновь уселся на место.
- Да, Изабель? У вас есть вопрос?
- Не о Скоплении, - сказала она, - но об операции «Крысиная отрава». Полагаю лучше поднять его пока мы все здесь, поскольку это может повлиять на планы Джерома.
- И в чем состоит вопрос?
- Как вы знаете, большинство текущих сценариев «Крысиной отравы» основываются на использовании новой нанотехнологии. Мы провели несколько тестов, чтобы убедиться в ее работоспособности. Самым выдающимся была операция с Хофшульте на Новом Потсдаме. Как вы все также знаете, - она и глазом не повела в сторону Сандаски, который отвечал за проведение данного конкретного «теста», - я выражала сомнение в желательности использования новой технологии для попытки убийства, которое неизбежно привлечёт к себе столько внимания. Однако в данном случае моя озабоченность оказалась напрасной, поскольку очевидно никто даже не заподозрил что же на самом деле произошло.
Тем не менее меня волнует вопрос: собираемся ли мы продолжать использование данной технологии? Я предвижу несколько вариантов, где она пришлась бы очень к месту. Конкретнее, согласно доклада Джерома, нашему основному контакту в хевенитском Госдепартаменте практически наверняка в течении нескольких ближайших недель или месяцев потребуется оружие, совершенно не оставляющее следов.
- Интересная смена позиции, - ехидно заметил Сандаски.
- Это вовсе не смена позиции, Джером, - спокойно ответила Бардасано. - В то время меня заботила возможность, что кто-то вскроет как это было проделано, но анди испробовали на Хофшульте - точнее на его трупе - все известные им тесты без, очевидно, малейшего результата. Если они ничего не обнаружили после столь длительных и пристальных исследований, значит наши изобретатели на этот раз и правда знали, что говорят. Что, - сухо добавила она, - всегда оказывается приятной неожиданностью для нас, бедных полевых агентов.
Несколько человек, включая Ренцо Киприано, чья команда разработчиков биооружия создала обсуждаемую технологию, рассмеялись.
- Если эта техника срабатывает столь же успешно, как во время тестов, и действительно настолько необнаруживаема, - более серьезным тоном продолжила она, - то, возможно, настало время начинать осторожно использовать её в особых случаях. - Она пожала плечами. - Даже если они догадаются, что атака была подстроена, то всё равно мало что смогут поделать. Как минимум не принимая таких мер безопасности, которые подрежут крылья их собственным операциям. А мне на ум приходят несколько важных персон, как на Мантикоре так и в Хевене, чья внезапная и по возможности зрелищная кончина может оказаться нам крайне выгодна. Особенно если удастся склонить обе стороны к мысли, что виновата другая, а не кто-то еще.
- Это надо обдумать, - через секунду сказал Детвейлер. - В ваших первоначальных предложениях был резон. Но то, что вы предлагаете сейчас, также резонно. Всегда хочется придержать нечто подобное в резерве, для обеспечения полной неожиданности. Но если его держать в резерве слишком долго, то можно так никогда и не использовать.
Он на несколько секунд поджал губы, затем пожал плечами.
- Джером, надо будет это обсудить. Обдумайте все за и против вместе с Изабель до её отбытия. Подготовьте список потенциальных целей. Не длинный, я не хочу засвечивать подобную возможность больше минимально необходимого, как бы ни мала была вероятность, что кто-то разберётся, как это делается. Как абсолютный минимум, думаю мы можем пока отложить подготовку, но пусть люди Ренцо начинают присматривать подходящих… носителей.
- Безусловно, Альбрехт.
- Замечательно. - Детвейлер резко опустил обе руки ладонями на стол и поднялся. - На этой ноте и закончим. Эвелина раздобыла нового шеф-повара и я думаю вам понравится, что он сумел сотворить из лангустов со Старой Земли!

Глава 3

Собор Протектора походил на гигантскую ожившую шкатулку с драгоценностями.
Хонор сидела в Приделе Непосвященных слева от нефа, непосредственно около алтаря собора. Она, её родители, брат и сестра, а также Джеймс МакГиннес, Нимиц и Уиллард Нефстайлер, все в зеленых цветах лена Харрингтон, сидели на первой скамье придела вместе с мантикорским и андерманским послами и консулами других членов Мантикорского Альянса. Два ряда скамей позади них были заполнены офицерами в форме Гвардии Протектора: Альфредо Ю, Уорнер Кэслет, Синтия Гонсальвес, Гарриет Бенсон-Десуи и её муж Анри, Сьюзен Филипс и множество других, бежавших вместе с Хонор с тюремной планеты Аид. Их форма и иномирянская форменная одежда дипломатов, прибывших более чем из десятка различных миров, резко выделялись, однако каждый из них также носил и грейсонские траурные тёмно-фиолетовые повязки или вуали.
Этот мазок темноты связывал весь собор подобно единой нити скорби, ещё более выделяясь на роскошных, официальных грейсонских одеждах и Хонор ощущала его отзвуки во вздымающихся вокруг неё эмоциях. Эмоциональная аура Церкви Освобожденного Человечества всегда была бездонным источником обновления и веры, которым она могла сопереживать благодаря своей эмоциональной связи с Нимицем. Но сегодня по всему грандиозному собору текли волны печали.
Сверкающие потоки яркого, окрасившегося в разные цвета солнечного света лились вниз через огромные витражи восточной стены и еще больше света вливалось сквозь гигантский витраж в крыше над алтарем собора. Хонор ощутила печаль, струящуюся от насыщенных, безмолвных полос света и плывущих под негромкую органную музыку облачков благовоний. Печаль принимала различные формы и оттенки, начиная от скорби людей, близко знакомых с Говардом Клинкскейлсом, до чувств людей знавших его только по имени, однако она также была смешана и с ощущением празднества. С возвышенной верой в то, что человек, кончину которого они пришли оплакивать и жизнь которого они пришли прославлять, прошел Испытание жизни с триумфом.
Она не отрываясь глядела на гроб, покрытый планетарным флагом Грейсона и флагом лена Харрингтон. Серебряный жезл, символ службы Клинкскейлса в качестве регента Харрингтон, и вложенный в ножны меч, который он носил в качестве командующего Планетарной Безопасностью до Реставрации Мэйхью, лежали, скрещенные, на флагах, мерцая в потоках света. «Столько лет службы, - подумала Хонор. - Такая способность к росту и изменению. Такая способность давать и такая доброта, скрытые за маской неприветливости и скаредности, которую он так усердно поддерживал. Такая огромная утрата».
Звуки органа взметнулись и застыли и тихое движение обежало собор, когда старомодные механически замки щелкнули и древние резные двери тяжеловесно растворились. На мгновение воцарилась полная тишина, затем орган пробудился волной величественной мощи и многоголосье хора Собора Протектора взорвалось взлетающим песнопением.
Хор Собора повсеместно считался наилучшим хором всей планеты. Для мира, так серьёзно относящегося к своей священной музыке, это значило очень много, однако когда его прославленные голоса взлетели в гимне не скорби, но торжества, хор наглядно продемонстрировал, что по праву заслужил свою репутацию. Поток музыки и хорошо поставленных голосов вливался в душу Хонор величественной волной, которая, казалось, и концентрировала и усиливала вздымающийся вокруг неё ураган чувств, когда процессия двинулась из нефа мимо распятий и курильниц. Духовенство и прислужники блистали богатыми тканями и вышивками. Преподобный Иеремия Салливан, великолепный в расшитых и усеянных драгоценными камнями одеяниях, подобающих его высокому сану, шествовал в центре процессии, тёмно-фиолетовый траурный орарь охватывал его шею подобно провалу темноты.
Процессия неспешно и величественно двигалась сквозь вихрь музыки и солнечного света в величии пылающей ауры веры, которую Хонор желала всем им почувствовать столь же ясно, как чувствовала она. В моменты подобные этому - совсем не похожие на более тихое и самосозерцательное богослужение той церкви, к которой принадлежала она сама - она чувствовала себя ближе всего к сердцу и душе Грейсона. Люди её второй родины были далеки от совершенства, но глубинная мощь их тысячелетней веры давала им силу и цельность, с которыми могли равняться очень немногие из прочих миров.
Процессия достигла алтаря и её участники рассеялись с торжественной точностью прекрасно вышколенной команды. Преподобный Салливан неподвижно стоял перед высоким алтарем, пристально вглядываясь в увитый траурными лентами крест, пока прислужники и помогающие ему священники растекались вокруг него к своим местам. Он стоял так, пока гимн не закончился и звуки органа опять не погасли в тишине, а затем обернулся к переполненному собору, вознес в благословении руки и возвысил голос.
- И Господь его обратился к нему, - произнес он в тишине собора, - Ты был честным и преданным слугой; ты был предан свыше всякой меры и Я возвеличу тебя свыше всякой меры, войди же на радость Господу твоему.
Он ещё постоял, воздев руки, затем опустил их и пристально обозрел переполненные скамьи собора.
- Братья и сёстры, - произнес он спокойно, и всё же ясно слышимым в великолепной акустике собора голосом, - мы собрались сегодня перед лицом Испытующего, Заступника и Утешителя чтобы восславить жизнь Говарда Самсона Джонатана Клинкскейлса, возлюбленного супруга Бетани, Ребекки и Констанции, отца Говарда, Джессики, Марджори, Джона, Анджелы, Барбары и Марианны, служителя Меча, регента лена Харрингтон и всегда и везде преданного слуги Господа нашего. Я прошу вас сейчас присоединиться ко мне в молитве, не для того, чтобы оплакать его кончину, но чтобы отпраздновать победоносное завершение Большого Испытания его жизни, поскольку сегодня он воистину воссоединится в радости с Господом своим.

* * *

При всей своей зрелищности и многовековой традиции литургия Церкви Освобожденного Человечества была необыкновенно проста. Похоронная служба текла ровно и естественно до тех пор, пока после притчи и проповеди не настало время Воспоминаний. На каждых грейсонских похоронах проводились Воспоминания - время предназначенное для того, чтобы каждый из присутствующих мог вспомнить жизнь человека, которого они утратили и чтобы каждый желающий мог разделить свои воспоминания с другими. Никто не был обязан это делать, однако любой желающий имел такое право.
Преподобный Салливан воссел на престол и в соборе снова воцарилась тишина, пока в ложе Протектора не поднялся Бенджамин Мэйхью.
- Я помню, - тихо произнес он. - Я помню тот день - мне было шесть, кажется, - когда я свалился с самого высокого дерева в дворцовом саду. Я сломал левую руку в трех местах, левая нога тоже была сломана. Говард тогда руководил службой безопасности дворца и он первым подбежал ко мне. Я изо всех сил старался не плакать, потому что большие мальчики не плачут, и потому что будущий Протектор никогда не должен проявлять слабость. Говард вызвал медиков и велел мне не шевелиться до тех пор, пока они не прибудут, а потом сел около меня в грязь и, взяв за здоровую руку, сказал: «Слезы - не слабость, милорд. Иногда они всего лишь способ Испытующего смыть боль». - Бенджамин помолчал, затем улыбнулся. - Мне будет не хватать его, - сказал он.
Он сел и в Приделе Непосвященных поднялась Хонор.
- Я помню, - произнесла она тихим, ясно звучащим сопрано. - Я помню день, когда впервые встретилась с Говардом, день, когда Маккавей покусился на убийство. Он был, - она улыбнулась своим тёплым, одновременно горьким и сладким воспоминаниям, - против самой идеи о том, что женщина может носить форму, и любого союза с Мантикорой настолько, насколько только можно вообразить. Там была я, живое воплощение всего того, против чего он выступал, с лицом, наполовину скрытым повязкой. И он посмотрел на меня и был самым первым грейсонцем, увидевшим во мне не женщину, но офицера Королевы. Кого-то, от кого он ожидал выполнения долга, так же как и от самого себя. Кого-то, для кого он поднялся над собой и изменился, чтобы принять не только как своего Землевладельца, но и как своего друга и, во многом, как дочь. Мне будет не хватать его.
Хонор села и, возвышаясь на своими тетушками, поднялся Карсон Клинкскейлс.
- Я помню, - сказал он. - Я помню день, когда мой отец погиб в результате несчастного случая на учениях и дядя Говард приехал сообщить мне об этом. Я играл в парке с приятелями, а он нашёл меня и отвёл в сторону. Мне было всего лишь восемь и, когда он сказал мне, что отец мёртв, мне показалось, что весь мир рухнул. Но дядя Говард обнимал меня всё время, пока я плакал. Он позволил мне выплакаться полностью, до тех пор, когда уже не оставалось слёз. А затем он поднял меня, положил мою голову к себе на плечо и нёс меня в руках всю дорогу от парка до дома. Это было больше трёх километров, дяде Говарду было уже почти восемьдесят, а я всегда был слишком большим для своего возраста. Но он прошёл всю дорогу, донёс меня до моей спальни и сидел на моей кровати и обнимал меня до тех пор, пока я не заснул. - Он покачал головой, опустив правую руку на плечо тёти Бетани. - До того дня я не знал как сильны и неутомимы, как любящи могут быть руки, но я никогда этого не забывал… и никогда не забуду. Мне будет не хватать его.
Он опустился и встал пожилой мужчина в парадно-выходной форме бригадного генерала Планетарной Безопасности.
- Я помню, - произнес он, - Я помню первый день, когда пришел на службу в дворцовую безопасность и мне сказали, что я назначен в подразделение капитана Клинкскейлса. - Он с усмешкой покачал головой. - Страх так и пёр из меня, скажу я вам! Говард уже тогда был поразительным человеком и не позволял валять дурака. Но…
На большинстве грейсонских похорон Воспоминания занимали минут двадцать. На похоронах Говарда Клинкскейлса они продолжались три часа.

* * *

- На похоронах всегда сложно не жалеть самого себя, - заявила стоящая между возвышающимися над нею мужем и старшей дочерью Алисон Харрингтон. - Боже, как мне будет не хватать этого старого динозавра!
Она шмыгнула носом и украдкой вытерла глаза.
- Всем нам, мама, - отозвалась Хонор, обнимая свою миниатюрную родительницу.
- Точно, - подтвердил Альфред Харрингтон, глядя на дочь. - И для лена его смерть станет огромной потерей.
- Знаю, - вздохнула Хонор. - Хотя мы все видели, что этот момент приближается, говорили ли об этом, или нет. И Говард видел это яснее всех прочих. Именно поэтому он столь усердно обучал Остина последние три-четыре года.
Она взглянула на прогуливавшегося в тихом, прекрасно спланированном саду мужчину средних лет - по стандартам времён до пролонга - с седеющими тёмно-каштановыми волосами и выдающимся подбородком, являвшимся, похоже, отличительной чертой всех мужчин семейства Клинкскейлсов. Как и сам Говард, Остин Клинкскейлс был высок по грейсонским меркам, хотя и не был таким гигантом, как его более молодой кузен Карсон.
- Думаю, что Остин прекрасно подойдет на роль регента, - сказала она. - На самом деле он мне сильно напоминает своего дядю. Полагаю, что хотя у него нет такого опыта, но он скорее всего гораздо гибче Говарда. Хороший человек.
- Так оно и есть, - согласился Альфред.
- И он обожает детей, - добавила Алисон. - Особенно Веру. Не забавно ли, как все эти твёрдые патриархальные грейсонские мужчины мгновенно тают от улыбки маленькой девочки?
- Любимая, ты же генетик, - с усмешкой заметил Альфред. - Уверен, что ты уже много лет тому назад обнаружила, что такая реакция нашего вида запрограммирована.
- Особенно если эта девочка мила, как одна из моих дочерей, - довольно заметила Алисон.
- Почему-то, мама, мне не кажется, что прилагательное «милая» хоть кто-нибудь употреблял в мой адрес на протяжении довольно многих лет. Во всяком случае я на это надеюсь.
- О, вы все, несгибаемые флотские офицеры, так похожи друг на друга!
Хонор начала было отвечать, но остановилась, увидев что все три жены Говарда направляются к ним. Карсон и Остин Клинкскейлсы последовали за ними; Бетани, старшая из трех, остановилась прямо перед Хонор.
- Миледи, - тихо обратилась она.
- Да, Бетани?
- Вы знаете наши обычаи, миледи, - сказала Бетани. - Тело Говарда уже отправилось в наш Сад Памяти. Но он оставил дополнительное распоряжение.
- Распоряжение? - повторила Хонор, когда та сделала паузу.
- Да, миледи. - Бетани протянула ей маленькую деревянную коробочку. Ее не украшала резьба или инкрустация, но она ярко сверкала на солнце полированной вручную поверхностью. - Он распорядился, - продолжила она, - чтобы часть его праха была вручена вам.
Глаза Хонор расширились и она потянулась к коробочке.
- Я глубоко тронута, - сказала она через мгновение. - Я не ожидала…
- Миледи, - сказала Бетани, глядя ей прямо в глаза, - для Говарда - да и для моих сестер и меня - вы и в самом деле были дочерью, как вы и сказали сегодня. Когда вы основали Сад Харрингтон для ваших погибших на службе телохранителей, Говарда это тронуло гораздо сильнее, чем он показал. Мы всегда уважали вашу решимость не переходить в нашу веру исключительно по политическим мотивам, но вы постоянно выказывали такие отзывчивость и уважение к нашей религии, какими не может похвастаться ни один другой Землевладелец. Думаю, Говард надеялся, что однажды вы решите, что именно этого ожидает от вас Испытующий, и придёте в объятия Церкви. Но независимо от того, наступит когда-нибудь этот день или нет, он хотел стать частью Сада Харрингтон. - Она улыбнулась сквозь слезы. - Он сказал, что может быть так сможет «поддерживать у вас порядок» до той поры, пока вы не присоединитесь к нему.
Хонор сморгнула слезы и улыбнулась глядя вниз, на низкую старую женщину.
- Если настанет день, когда я присоединюсь к Церкви Освобожденного Человечества, то это произойдет благодаря примеру таких людей, как вы и Говард, Бетани. - сказала она. - И придёт ли этот день, или нет, но я почту за честь и великую, великую радость исполнить просьбу Говарда.
- Спасибо, миледи. - Бетани и ее сестры по браку присели в формальном реверансе, но Хонор протестующее замотала головой.
- Нет, это вам спасибо, Бетани, - сказала она. - Клан Клинкскейлс служил мне лично и моему лену с преданностью и умением превышающими всё, чего я могла ожидать. Моя семья и мои люди у вас - у всех у вас - в долгу, - она подняла глаза чтобы взглянуть и на Остина с Карсоном, - и пока Говард верно служил мне, а Остин согласился служить мне вместо него, вы стали для меня семьёй. Не слугами и даже не просто друзьями. Мой меч - ваш меч. Ваша битва - моя битва. Наши радости и печали едины.
Бетани резко вдохнула, а Карсон с Остином замерли позади неё.
- Миледи, я никогда… Говард оставил это распоряжение не потому…
- Вы думаете, я этого не понимаю? - мягко спросила Хонор. Она передала деревянную коробочку матери и слегка нагнулась, чтобы обнять вдову своего регента; затем поцеловала старую женщину в щёку.
- Эта служба вышла далеко за рамки любых клятв и обязательств, - продолжила она выпрямившись. - Эта служба стала любовью, и мне давно следовало так поступить.
Она снова взглянула на Карсона через голову его тёти, ощущая его изумление. Ей было интересно, в курсе ли он был, что она вообще знает ритуальные фразы, которыми грейсонский землевладелец официально провозглашал установление семейной связи с другим кланом. Сложные сети связей кланов всегда были составной частью способа выживания грейсонцев во враждебном окружении их планеты. А создание эквивалента кровных уз между домом Землевладельца и его ближайшими союзниками и вассалами было основным способом, которым такие сети создавались. В определённом смысле то, что сделала Хонор, подчинило клан Клинкскейлс клану Харрингтон, но также и обязало Хонор и её наследников лично заботиться и защищать потомков Говарда Клинкскейлса отныне и во веки веков.
Это был не тот шаг, который предпринимается легко или импульсивно. Но Хонор ощутила, что её решение и не было таковым. И что ей и в самом деле следовало сделать это раньше, пока Говард мог ещё это увидеть. «Ну, вне всякого сомнения он и так может, где бы он сейчас не был», - с любовью подумала она. А затем её осенило, и губы её расплылись в улыбке.
Как Землевладелец Харрингтон она была старшим членом Клана Харрингтон, что, как она внезапно поняла, официально делало её по грейсонским законам «тетей Хонор» для Карсона. А это означало…
Её губы расплылись ещё шире и она заметила огонёк в глазах Карсона, когда до него тоже дошло. Они посмотрели друг на друга и начали хихикать. Хонор чувствовала, что её хихиканье переходит в полноценный смех и поторопилась пожать плечо Бетани и отступить.
- Простите, Бетани! - выдавила она из себя. - Я не должна смеяться. Просто я внезапно поняла, что…
Её прервал очередной приступ смеха, а Бетани покачала головой с любящей улыбкой на устах.
- Миледи, я могу представить себе многое, что расстроило бы Говарда. Но ваш смех в день его похорон определённо к этому не относится.
- Это хорошо, - улыбаясь сказала Хонор, - потому что, видите ли, смеха будет ещё много.
- Миледи? - озадаченно посмотрела на неё Бетани.
- Конечно будет, - выдала Хонор между взрывами хохота. - Вера и Джеймс привыкли называть Говарда «дядя Говард», а я слышала, что они называют «дядей» и Остина. Но теперь она будет «тётя Вера» и для него и для Карсона! - Хонор покачала головой. - Мы не дождёмся, пока смех уляжется.

Глава 4

- С возвращением, ваша милость.
- Спасибо, Мерседес.
Хонор вслед за Саймоном Маттингли прошла отдельным коридором и протянула руку сильной яснолицей женщине, встречающей её в зале ожидания для особо важных персон шаттлпорта Лэндинга. Мерседес Брайэм всё ещё носила мундир мантикорского коммодора, а не контр-адмиральскую звезду, на которую она имела право на грейсонской службе. Вообще-то ей и в КФМ пора было расстаться со своими парными планетами коммодора. Хонор прекрасно знала, что Брайэм ясно дала понять Бюро по кадрам, что желает сохранить положение начальника штаба Хонор, а присвоение чина контр-адмирала сделало бы её ранг слишком высоким для этой должности. Хонор пыталась её переубедить, хотя, как она чувствовала, и не столь усердно, как должна была бы, но Мерседес только улыбалась.
- Если бы я действительно желала получить командование, мэм, - сказала она, - то всё, что мне нужно было бы сделать - вернуться на Грейсон. Сейчас, полагаю, я полезнее на своём теперешнем месте. Однако если вы желаете избавиться от меня…
- И тебя с возвращением, Паршивец, - добавила Брайэм, протягивая руку Нимицу. Древесный кот важно потряс её, затем взмахнул хвостом и замяукал. Брайэм хихикнула, затем снова обратилась к Хонор, лицо её приобрело сочувственное выражение.
- Вы выглядите немного усталой, ваша милость.
- Эти десять дней были тяжелыми, - признала Хонор.
- Действительно было столько хлопот, как ожидалось?
- Нет, - ответила Хонор. - Честно, нет. Во всяком случае не совсем. Утверждение Остина в качестве регента прошло очень гладко. Было небольшое сопротивление, главным образом со стороны Мюллера. Я не думаю, что теперешний лорд Мюллер так уж смирился с казнью своего отца, как он пытается изобразить. Он понемногу начинает восстанавливать былое влияние своего лена в Оппозиции. Однако Бенджамин, Оуэнс, Янаков и Макензи продавили назначение.
- Я полагаю, - продолжила Брайэм, в то время как Лафолле и Спенсер Хаук прошли ворота и расположились, оглядываясь, за спиной Хонор, и показались ещё четверо нагруженных багажом телохранителей, одетых в зеленые цвета Харрингтон, - вы имели возможность обсудить сложившуюся ситуацию с гранд-адмиралом Мэтьюсом?
- Да. Не то чтобы кто-то из нас смог добавить что-то существенное к пониманию другого. - Хонор поморщилась. - В настоящее время «ситуация», по крайней мере, имеет преимущество некой мрачной простоты.
- Противник, тем не менее, всё ещё пытается усложнить её, ваша милость, - заметила Брайэм. - Вы слышали о рейде на Ализон?
- Да, - Хонор резко взглянула на неё. - Предварительное сообщение пришло до того, как «Тэнкерсли» покинул орбиту Грейсона, однако никаких деталей в нём не содержалось. Насколько это было плохо?
- Далеко не так ужасно, как то, что сотворила МакКвин во время операции «Икар», - быстро ответила Брайэм. - Не то, чтобы это было хорошо, вы же понимаете. Мы потеряли несколько наших собственных торговых судов и они отправили ко всем чертям изрядную часть астероидных шахтерских платформ и добывающих судов. Но людские потери были очень низки. Хевы не подошли достаточно близко для того, чтобы поразить основные промышленные платформы. Никто из наших людей не получил и царапины, а ализонцы потеряли всего лишь около полудюжины шахтёров. - Она дернула плечом. - И даже эти потери сильно смахивают на несчастный случай. Из всего, что я видела, кажется, что хевы сделали всё, что от них зависело, чтобы играть по правилам.
- Они использовали ЛАКи? Никаких гиперпространственных кораблей?
- Только ЛАКи, ваша милость. - Если Брайэм и была удивлена вопросами Хонор, то этого не показала. - Согласно информации командования обороны Ализона, хевы потеряли от тридцати до сорока ЛАКов. Все от огня ракетных подвесок.
- Наши ЛАКи принимали участие? - спросила Хонор и Брайэм ответила ей тонкой улыбкой.
- По странному стечению обстоятельств - нет, ваша милость. Я знаю, о чем вы думаете, и командование обороны Ализона подумало то же самое. Это была разведка боем, проверка нашей обороноспособности. Если бы они хотели нанести серьёзный урон инфраструктуре системы, то атаковали бы намного более мощными силами. Когда командование обороны поняло, что это был набег, в котором, вероятно, даже и не планируется прорыв прикрытия внутренней части системы, а тем более серьёзная атака на систему, то все наши «Шрайки», «Ферреты» и - в особенности - «Катаны» остались в резерве. Также, как и подвески прикрытия внешней части системы. Разведуправление флота считает, что с вероятностью более девяноста процентов хевы даже их не заметили.
- Хорошо, - сказала Хонор и кивнула в сторону выхода из зала, где ожидал бронированный аэролимузин, окрашенный в цвета Харрингтонов. Маттингли уже занял позицию около него и вся компания направилась к машине.
- Не слишком вероятно, что кто-то вроде Тейсмана не предположит, что ЛАКи по меньшей мере где-то там были, - продолжала она, - но он, по крайней мере, не смог это подтвердить. - Хонор задумчиво нахмурилась. - Что-нибудь слышно о реакции Ализона на нападение?
- Не официально. - Брайэм стояла в стороне, чтобы позволить волокущим багаж телохранителям сложить свой груз в багажник лимузина. - Мы получили сообщение командования обороны всего лишь пять дней тому назад. Адмиралтейство прислало нам копии сообщений и боевого донесения адмирала Саймона, но ничего со стороны гражданских я не видела. Тем не менее, согласно некоторым моим источникам в конторе сэра Томаса, ализонцы не выглядят довольными.
- Вот уж сюрприз, - фыркнула Хонор.
- Все-таки в прошлый раз им действительно крепко досталось, - заметила Брайэм. - И после обращения, которому их подвергали Высокий Хребет и его шайка, весьма вероятно, что их запасы доброжелательности по отношению к нам почти исчерпаны. Вы знаете адмирала Саймона?
- Лично нет. - Хонор покачала головой. - Я знаю, что он молод для своего ранга, что он окончил академию Саганами и что у него хорошая репутация и у нас, и у его собственных людей. На этом всё.
- На самом деле, это достаточно полно его характеризует. Я бы только добавила, что он всегда был одним из убежденнейших сторонников Альянса. Но даже его сообщения, те которые я видела, содержат некоторые резкие замечания относительно того, как слаба была бы оборона их системы против реальной атаки. - Брайэм поморщилась. - Я полагаю, что их гражданские власти будут упирать на это еще сильнее, и не могу их осудить. Они будут желать конкретной демонстрации нашей готовности - и способности - защитить их от повторения «Икара».
- Именно поэтому Тейсман это и сделал, - Хонор вздохнула. - Мне намного больше нравилось, когда Пьер и Сен-Жюст не доверяли своему флоту и не давали ему как следует делать свою работу.
- По крайней мере мы сумели вернуть в Адмиралтейство нашу лучшую команду, - ободряюще произнесла Брайэм. - Уже что-то.
- На самом деле кое-что, - согласилась Хонор. - Я с нетерпением ожидаю получения информации непосредственно от сэра Томаса.
- И графа Белой Гавани?
Голос Брайэм не мог бы быть более натуральным, но Хонор ощутила скрытый всплеск любопытства и беспокойства коммодора.
- Уверена, что с ним мы также обсудим ситуацию, - ответила она после кратчайшей паузы. - Я знаю, что королева хочет видеть завтра нас обоих. Уверена, что она сама желает получить полный расклад и достаточно очевидно, что Восьмой Флот будет столь же важным в политическом смысле, сколь и в военном. Я уверена, что в качестве Первого Лорда ему есть что сказать и официально, и неофициально. На самом деле, граф и леди Эмили пригласили меня провести несколько дней в Белой Гавани. Весьма вероятно, что по крайней мере часть времени мы потратим на обсуждение различных последствий.
- Понимаю. - Брайэм мгновение пристально глядела на Хонор, затем улыбнулась. - Всё ещё кажется странным видеть его гражданским лицом, а не командующим флотом, так ведь? - Она покачала головой. - Однако я думаю, что он именно на том месте, где мы в нём больше всего нуждаемся прямо сейчас. Да, ваша милость, вы будете брать с собой к Белой Гавани кого-нибудь из ваших служащих?
- Вероятно только Эндрю, Спенсера и Саймона, - небрежно сказала Хонор. - Да, и Мака. Хотела бы я взять ещё и Миранду, но не собираюсь вытаскивать её из Дома у Залива для такого короткого визита. Мне она нужнее во главе дел там, где она находится.
- Разумеется, ваша милость, - пробормотала Брайэм и жестом пригласила Хонор пройти в лимузин. - Пожалуйста, не забудьте засвидетельствовать графу моё почтение.

* * *

- Хонор!
Хонор подняла голову и расплылась в улыбке, когда ее позвало по имени хриплое контральто. Тоненькая, золотоволосая женщина, сидевшая в кресле жизнеобеспечения прямо посреди главного входа в усадьбу семьи Александер в Белой Гавани улыбнулась ей в ответ; её зеленые глаза излучали приветствие.
- Рада снова видеть тебя - и Нимица, - продолжила женщина. - Сколько ты у нас сможешь пробыть на этот раз?
- Я тоже рада тебя видеть, Эмили, - отозвалась Хонор, пересекая быстрым шагом прихожую. Она не любила раздавать поцелуи на публике, но все равно нагнулась и поцеловала Эмили Александер в щеку. Та потянулась к ней правой рукой - единственной частью тела ниже шеи, которой она могла действовать - и прикоснулась к щеке Хонор в ответ.
- Поддерживаешь её в форме, Сандра? - обратилась Хонор к высокой, широкоплечей брюнетке, стоящей возле кресла жизнеобеспечения.
- Стараемся, ваша милость, - ответила Сандра Тёрстон, персональная сиделка леди Александер, и одарила Хонор приветственной улыбкой. - Однако подозреваю, что новая встреча с вами сделает больше, чем когда-либо было в моих силах.
- Ну что вы говорите! - ответила, слегка краснея, Хонор и выпрямилась, чтобы обратиться к стоящему за креслом леди Александер мужчине.
- Рада видеть и вас, Нико, - сказала она.
- Я тоже, ваша милость, - промолвил с лёгким поклоном мажордом Белой Гавани. - Добро пожаловать в Белую Гавань.
- Спасибо, - ответила Хонор и улыбнулась ему. Отзвуки негодующего отторжения, которое Нико Хевенхёрст испытывал по отношению к ней при первой встрече, испарились без следа. Он ответил ей улыбкой и перевёл взгляд на несущих багаж телохранителей.
- С вашего позволения, ваша милость, миледи, - сказал он с ещё одним лёгким поклоном, на этот раз обращаясь к обеим женщинам, - я позабочусь об устройстве её милости. - Эмили согласно кивнула и он повернулся к телохранителям Хонор. - Полковник, я подготовил для её милости Голубые покои, - сказал он Лафолле. - Вы и прочие телохранители расположитесь в Холостяцком Крыле. Бильярдная, расположенная между ним и основным зданием, непосредственно примыкает к единственной ведущей в Голубые покои лестнице, так что, как мне кажется, она послужит вам относительно удобной караулкой. Надеюсь, вас устроит такой вариант?
Он невинно взглянул на старшего телохранителя Хонор; Лафолле на мгновение встретил его взгляд, затем кивнул.
- Абсолютно, - ответил он и повернулся к двум прочим личным телохранителям Хонор. - Саймон, вы со Спенсером отправляйтесь и всё организуйте. Затем ложитесь спать. Я дежурю до ужина, а вам, везунчикам, достанется ночная смена.
- У ранга, понимаешь ли, - Маттингли обратился к Хауку, - есть свои привилегии. В частности, спокойный сон по ночам.
- Заслуженные привилегии, - ровным тоном согласился Лафолле, когда младший член личной охраны Хонор заулыбался. - Пошевеливайтесь. - Он изобразил выстрел с двух рук. - Славный парнишка, - добавил он с озорной улыбкой.
- Знаешь, - сказала Эмили, когда вооруженные спутники Хонор вслед за Нико проследовали мимо нее, - я забыла, насколько более… мирным кажется все вокруг, когда твоих преторианцев нет в поле зрения.
- Да уж, у них есть склонность вносить оживление в обстановку, - сухо заметила Хонор, одарив Лафолле выражением, в котором удовольствие и осуждение смешались в примерно равных долях. Телохранитель на это ответил абсолютно невинным взглядом. Она покачала головой и снова повернулась к Эмили. - Мак отправился в Дом у Залива, чтобы забрать почту, встретиться с Мирандой и выслушать её доклад. Он прибудет через пару часов.
- Знаю. Он позвонил мне из Лэндинга, чтобы сообщить своё расписание. Нико уже подготовился и к его прибытию. - Эмили криво улыбнулась. - Чего у нас в избытке, так это спален.
Хонор ощутила в последней фразе Эмили смесь привязанности, юмора и крошечную, затаившуюся нотку печали и потянулась, практически непроизвольно, чтобы положить руку ей на плечо. Как обычно, ощущение нежной хрупкости плоти и костей инвалида под ладонью было практически шокирующим, настолько оно противоречило жизненной силе попавшей в их клетку женщины.
- Я знаю, - мягко произнесла Хонор и Эмили положила на мгновение свою действующую руку поверх руки Хонор.
- Да, думаю знаешь, - сказала она более живо, всё ещё улыбаясь. - Хэмиш тоже скоро будет здесь. Он позвонил предупредить, что задерживается по делам Адмиралтейства. Ничего сверхсрочного, просто детали, которые требуется уладить. Ах, да, Нимиц, - продолжила она глядя прямо на кота, сидевшего у Хонор на плече, - Саманта тоже в порядке. Уверена, что когда они с Хэмишем вернутся, она будет рада встрече с тобой ничуть не меньше тебя самого.
Нимиц выпрямился и начал жестикулировать передними лапами. Эмили, читая его знаки, хихикнула.
- Да, думаю можно сказать, что ей тебя не хватало также, как не хватало бы сельдерея. Возможно даже сильнее.
Нимиц смешливо промяукал, а Хонор покачала головой.
- Вы двое плохо влияете друг на друга, - сурово заметила она.
- Чушь. Мы, Хонор, оба были неисправимо испорчены ещё до нашей встречи. - невозмутимо парировала Эмили.
- Безусловно. - Хонор взглянула через плечо на Лафолле и тот слегка улыбнулся.
- Простите, миледи, - сказал он, - мне нужно переговорить с водителем лимузина, пока он еще не припарковался. С вашего позволения?
- Конечно, Эндрю, - ответила она и с любовью пронаблюдала, как он выходит.
- Э-э, полагаю мне надо пойти переговорить с Табитой насчет ужина, миледи, - сказала Эмили Тёрстон. - Вы присмотрите за ней в мое отсутствие, ваша милость? - невинно добавила она Хонор.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

- Конечно присмотрю, - важно заявила Хонор.
Тёрстон улыбнулась и исчезла, оставив их с Эмили и Нимицем наедине.
- Боже мой, - пробормотала Эмили, когда за ней закрылась дверь. - Она неплохо это провернула. Но я не думала, что он может преодолеть свою профессиональную паранойю! Он же наверняка подозревает, что прямо в эту минуту по главному залу крадутся убийцы.
- Эндрю не просто защищает меня, Эмили, - сказала Хонор. - Он ещё старается позволять мне сохранять по крайней мере иллюзию приватности. - Улыбка её была более кривой, чем можно было списать на искусственные нервы левой половины лица. - Конечно, мы оба понимаем, что это только иллюзия, но от этого она для меня не становится менее необходимой.
- Да, наверняка, - мягко ответила Эмили. - Мы, мантикорские аристократы, думаем, что живем в аквариуме, но в сравнении с грейсонскими землевладельцами… - Она покачала головой. - Думаю это и правда необходимо, как минимум в твоём случае, учитывая сколько людей за эти годы пытались тебя прикончить. Но я часто поражаюсь, как ты всё это выносишь не сходя с ума.
- Бывает, я сама этому удивляюсь, - признала Хонор. - В основном, однако, именно телохранители удерживают меня от сумасшествия. У грейсонцев была тысяча лет на то, чтобы приспособиться к специфике собственных обычаев. Просто поразительно, насколько «невидимыми» умеют становиться телохранители. Но и это ещё не всё. Они просто… становятся частью тебя. Думаю это что-то вроде твоих отношений с Нико и Сандрой, или моих с Маком, только с ещё одним измерением. Они знают обо мне всё, Эмили, но каждый из них скорее умрет, чем предаст мое доверие. Таковы телохранители на Грейсоне.
- В таком случае я завидую тебе не меньше, чем сочувствую, - сказала Эмили.
- Прибереги часть этих чувств для себя, - отозвалась Хонор. Эмили приподняла бровь, а Хонор выдала ещё одну асимметричную улыбку. - Если всё пойдет так и дальше, вам с Хэмишем придётся столкнуться с вмешательством моих телохранителей в вашу жизнь практически также, как моим отцу и матери. Эндрю будет настолько тактичен, насколько это будет возможно, но тем не менее.
Эмили уставилась на неё на несколько секунд, затем вздохнула.
- Да, - наконец произнесла она. - Понимаю. На самом деле, я поняла это ещё когда ты была на Сайдморе. Но, полагаю, мне открывается, что приспособиться к новой реальности будет несколько… сложнее, чем я ожидала.
- Не сомневаюсь в этом. Прости меня, - мягко сказала Хонор. - Ты не заслужила всех этих проблем, свалившихся на тебя из-за меня.
- Чушь! - Эмили решительно замотала головой. - Нельзя есть только десерт. Или, как любит говорить Хэмиш, - конечно когда думает, что я этого не слышу - дерьмо случается.
Губы Хонор задрожали, а Эмили улыбнулась ей, когда она выдавила смешок.
- Ты этого не планировала, Хонор, - продолжила Эмили, - так же как и Хэмиш. Если память мне не изменяет, вы двое усердно делали всех - Нимица, Саманту, да и меня - совершенно несчастными из-за абсолютной решимости не «вносить» сложности в мою жизнь. Может мне и не нравится разбираться с ними, но я об этом не жалею. И ты это знаешь.
Она взглянула прямо в глаза Хонор и та медленно кивнула. Эмили была одной из немногих, кто знал, что их с Нимицем эмпатическая связь была столь глубока, столь интенсивна, что она выработала в себе что-то вроде способности древесных котов ощущать направленные на неё эмоции. Так что она на самом деле знала, что Эмили была совершенно честна с ней.
- Значит мы с Хэмишем в высшей степени везучие люди, - сказала Хонор. Эмили сделала действующей рукой слабое отметающее движение, а Хонор глубоко вдохнула. - Тем не менее, я уверена, что Эндрю вышел для того, чтобы дать мне возможность спросить, на самом ли деле Хэмиша задержали дела в Адмиралтействе, или это просто хорошая стратегия на более личном уровне.
- Думаю, и то и другое, - ответила Эмили, блеснув глазами. - Последние несколько месяцев он достаточно часто засиживается в Адмиралтействе допоздна, - продолжила она более рассудительным тоном, - так что у меня нет ни малейших сомнений, что он и правда лупит дубиной очередную стаю выползших из болота псевдогаторов. Но правда и то, что мы оба решили, что будет более… благоразумным, если он позанимается повседневными заботами, пока я встречаю свою подругу Хонор в Белой Гавани, вместо того, чтобы торопиться домой, чтобы приветствовать тебя лично. Не то, - сухо добавила она, - чтобы я ожидала, что ты сможешь пережить его приветствие, когда он таки доберется сюда, из-за недостатка энтузиазма.
Хонор почувствовала, что и в самом деле покрывается краской, а Эмили с удовольствием рассмеялась.
- О, Хонор! Ты такая… такая… такая сфинксианская!
- Ничего не поделаешь, - возразила Хонор. - В смысле мамочка-то моя с Беовульфа, так что мне следовало стать более, э-э, развязной, или как это там, но этого не случилось. - Она аккуратно тряхнула Эмили за плечо. - Вы с Хэмишем можете быть родом с декадентской Мантикоры, но ты права: я - со Сфинкса. И, чтобы всё осложнить ещё больше, последние восемнадцать лет я могу сказать, что я - с Грейсона. Можешь представить себе планету менее подходящую, чтобы выработать к подобным вещам неоднозначное отношение?
- На самом деле, по-моему, влияние Грейсона должно было бы только помочь, - только наполовину в шутку сказала Эмили. - Я имею в виду их традицию многоженства.
- Эта относится к женам, Эмили, - сухо ответила Хонор. - Они не столь благосклонны к не состоящим в браке любовникам. Особенно если один из них женат на ком-то ещё.
- Интересно, не окажутся ли они немного более понимающими, чем тебе представляется. - Эмили быстро помотала головой и продолжила, не давая Хонор вставить и слова. - Я не предлагаю тебе отправиться домой и проверить это, Хонор! Ты - Землевладелец. Я это понимаю, и понимаю то, что ты, как землевладелец Харрингтон, не можешь позволить себе рисковать тем, чем рискнула бы как просто Хонор Харрингтон. Понимаю я и то, что вы с Хэмишем не можете в открытую демонстрировать свои чувства здесь, в Звёздном Королевстве, после той травли, которую эти ублюдки устроили вам в прошлом году. Но я и в самом деле полагаю, что вы оба относитесь к самим себе из-за чувств, которых никто из вас не добивался, суровее, чем относилось бы большинство людей.
- Ты - удивительная женщина, Эмили Александер, - сказала Хонор через мгновение. - Я понимаю, почему Хэмиш так сильно тебя любит. - Она мягко прикоснулась к щеке старшей женщины. - А я не заслуживаю такого твоего понимания.
- Ты не самый лучший судья в вопросе чего ты заслуживаешь, Хонор. - возразила Эмили. - Но, - продолжила она живее, - прежде чем мы окончательно прослезимся, почему бы нам не сбежать в оранжерею? - Она озорно улыбнулась. - Если мы поторопимся, то сумеем исчезнуть до того как вернется полковник Лафолле. Вот и посмотрим, сколько времени ему потребуется, чтобы снова найти нас. Правда забавно?

Глава 5

- Господин госсекретарь, полковник Несбит уже здесь, ему было назначено на три часа.
- М-м-м? - госсекретарь Арнольд Джанкола со смущенным видом оторвался от дисплея с корреспонденцией. Он секунду или две пристально глядел на своего секретаря, затем моргнул. - Простите, Алисия. Что вы сказали?
Алисия Хэмптон поборола соблазн покачать головой в раздражении, хоть и любящем. Арнольд Джанкола был наилучшим боссом из всех тех, с кем она работала. Он имел репутацию честолюбца, чему она могла поверить, но был неизменно любезен со своими подчиненными, харизматичен и вообще тактичен. И он становился всё более и более рассеян по мере того, как омрачалась ситуация в межзвездной политике. Он слишком много работал всё это время и приобрел привычку держать системы обеспечения безопасности своего кабинета постоянно включенными, чтобы быть уверенным, что никто не прервёт его. Что только помогало ему еще более основательно забывать об окружающем.
- Я сказала, что полковник Несбит уже здесь, ему было назначено на три часа, сэр, - повторила она.
- Да? - Джанкола насупился, затем воскликнул, - Да! Несбит! Я совершенно о нём забыл. Алисия, попросите, пожалуйста, его зайти.
- Разумеется, господин госсекретарь. - Алисия улыбнулась ему и вернулась в приёмную.
- Госсекретарь вас сейчас примет, полковник, - обратилась она к высокому, сероглазому, широкоплечему человеку в штатской одежде.
- Благодарю вас, - ответил Несбит, пряча в карман устройство для чтения, за которым он дожидался назначенного времени аудиенции.
- Да, полковник, - негромко произнесла Алисия, когда он проходил мимо неё, - помните, пожалуйста, что расписание госсекретаря очень плотное. Через двадцать пять минут у него назначена ещё одна встреча. - Несбит недоумённо взглянул на неё и Алисия сконфуженно улыбнулась. - Последние несколько дней он был немного более рассеян и забывчив, чем обычно. Возможно он всё забудет, а я не хочу прервать вас до того как вы закончите докладом о следующем посетителе.
- О да, понимаю! - лицо Несбита прояснилось и он улыбнулся Алисии в ответ. - Я попытаюсь держать его в форме, госпожа Хэмптон. Ему повезло, что у него есть такой человек как вы, заботящийся о нём.
- Мы все пытаемся, полковник, - произнесла Алисия. - Было бы намного легче, если бы он не загонял себя изо всех сил.
Несбит ещё раз улыбнулся, на этот раз сочувственно, и прошел мимо неё в кабинет. Когда двери за ним закрылись, он небрежно бросил взгляд на висящей на запястье хронометр и с удовлетворением отметил горящий на панели часов неброский зеленый сигнал. Это небольшое устройство было сделано в Солнечной Лиге, а не на Хевене, и подтверждало, что системы безопасности Джанколы были включены и действовали.
- Господин госсекретарь, - произнес Несбит, идя по глубокому ковру к занимающему полгектара или около того столу, за которым сидел Джанкола.
- Жан-Клод, - ответил Джанкола оживленным, сугубо деловым тоном, прозвучавшим весьма странно в сочетании с тем озабоченным образом, который он предусмотрительно демонстрировал своим сотрудникам… на людях. - Заходи. Присаживайся. У нас мало времени.
- Я знаю. - Несбит уселся в предложенном удобном кресле и скрестил ноги. - Вы знаете, ваша очаровательная секретарша довольно сильно беспокоится о вас, господин госсекретарь. Она напомнила мне о кратком времени, которым мы располагаем для нашей беседы, так как боялась, что вы становитесь рассеяны и сами не вспомните.
- Замечательно, - улыбнулся Джанкола.
- В самом деле? - Несбит покачал головой. - На самом деле, я задаюсь вопросом, является ли это действительно хорошей маскировкой, если вы не возражаете против такого выражения.
- Я не возражаю против такого выражения, хотя это не обязательно подразумевает, что я соглашаюсь с тобой. Почему ты считаешь, что это могло бы быть не так?
- Кевин Ушер не дурак, независимо от того, какой образ он выбрал для публики. - произнес Несбит, - Я не знаю, есть ли хоть какая-то правда в слухах о его жене и Каша - и я думаю, много народу гадает, что там творится на самом деле - но я достоверно знаю, что слухи о его пьянстве являются всего лишь слухами. Необоснованными.
- И что? - с легким нетерпением перебил Джанкола. - Это я и сам прекрасно понимаю.
- И то, что человек, настолько поглощённый демонстрацией остальной вселенной своего фальшивого образа, вероятно, может задуматься, а не делает ли то же самое кто-то ещё. Особенно если этот кто-то, кажется, изменился так сильно, как вы. И если вы этим занимаетесь, то он станет интересоваться, зачем.
- М-да. - Джанкола некоторое время сидел, слегка барабаня по крышке стола пальцами, затем пожал плечами. - Я вижу, куда ты клонишь. Может быть ты и прав. С другой стороны, то, что я делаю, не так важно. Ушер будет подозревать, что я что-то затеваю, как бы я себя ни вёл. Так что в основном я играю в улитку. Мои системы обеспечения безопасности работают почти всё время, независимо от того с кем я встречаюсь, и это означает, что он не сможет вычислить, разговоры с кем именно я хочу защитить от подслушивания. Я уверен, что он это понимает; моя маленькая комедия должна помочь моим сотрудникам и всем остальным найти объяснение, почему я продолжаю «забывать» отключать свои глушилки. К Ушеру это на самом деле не имеет никакого отношения, ну, разве что очень опосредованное. Хотя мне нравится иногда представлять себе, в какое невероятное раздражение от всего этого он должен приходить.
- Понимаю. - Несбит строго посмотрел на него и пожал плечами. - Если это доставляет вам удовольствие, то не думаю, что это нанесет какой-то ущерб. Лично я нашел бы поддержание маскарада слишком обременительным, но это ваше дело.
- Если это станет слишком утомительным, то я могу закончить забаву в любой момент. Вероятно, Ушера это взбесит еще больше. - Джанкола гадко усмехнулся. - Однако нам следует отложить этот разговор на другое время. Сейчас мне нужен твой доклад.
- Разумеется. - Несбит обхватил руками своё выставленное колено и глубокомысленно склонил голову набок. - Я счастлив доложить, что Гросклод оказался не столь хитроумен, как ему казалось. - произнёс он. - Вы правы - он действительно сохранил всю переписку. Оба комплекта переписки. К несчастью для себя, он знал, что при высылке не сможет забрать с собой с Мантикоры файл с документами. Манти не собирались быть слишком заинтересованными в соблюдении всех тонкостей дипломатического иммунитета сразу после того, как мы начали то, что они сочли вероломным нападением. Манти следили за ним слишком тщательно, чтобы не найти что-то вроде этого, если отбросить все ограничения. И даже если бы они ничего не обнаружили, то существовала возможность, что это могли бы сделать безопасники, ожидающие его на нашей стороне. Так что за несколько дней до того, как шарик лопнул, он перебросил информацию диппочтой и поместил её на частный аккаунт в Новом Париже.
- И? - спросил Джанкола, когда Несбит остановился.
- И, опять же к несчастью для него, это был аккаунт, о котором я уже знал. Благодаря некоторым ещё не обнаруженным новыми властями лазейкам я смог проследить файл до его аккаунта, а также обнаружить, что после возвращения с Мантикоры Гросклод дал задний ход, изъял файл и перебросил его в защищенную базу данных юридической фирмы своего поверенного. Вместе с сопроводительным письмом, в котором говорилось, что данный файл должен быть передан лично Кевину Ушеру в случае… если с Гросклодом случится несчастье.
- Проклятье, - рот Джанколы сжался. - Я боялся, что он сделает что-то подобное.
- Всего лишь разумная предосторожность с его стороны, - согласился Несбит. - Хотя, если бы он на самом деле знал, что делал, он никогда бы не использовал такой вариант. Он запрятал бы данные на старомодном записывающем устройстве где-нибудь под матрасом и использовал человека, который никогда ранее не был замечен в связях с ним. А поступая таким образом, как он поступил, он с равным успехом мог бы оставить мне личное приглашение.
- Что ты имеешь в виду? - заинтересованно спросил Джанкола.
- Я имею в виду то, что центральная сеть всё ещё пронизана закладками Госбезопасности, господин госсекретарь. Что бы на самом деле прикрыть их все, следовало бы выбросить старую систему на помойку и создать вместо неё новую. О, - Несбит пожал плечами, - ЛеПик и Ушер на самом деле довольно хорошо поработали с тех пор, как они пришли в министерство юстиции. Я предположил бы, что они возможно смогли обнаружить и устранить добрых девяносто процентов закладок. Однако закладок было так много, что у них не было шансов обнаружить их все. Я уверен, что они всё ещё ищут, и, кстати, неуверенность в том, нашли ли они или нет мои собственные маленькие норки, делает жизнь немного более захватывающей. Всегда есть вероятность, что они нашли мои лазейки и теперь сидят около них, следя за моими действиями и позволяя мне затянуть петлю вокруг собственной шеи прежде чем нанести мне удар.
- Надеюсь, ты простишь меня, если я, со своей стороны, не сочту эту картину особенно забавной, - едко заметил Джанкола.
- Я мог бы счесть её и забавной, - Несбит снова пожал плечами. - Я принимаю все мыслимые меры предосторожности, но если они не сработают, то я мало что могу с этим поделать. Думаю, это равноценно вашему развлечению с издевательством над Ушером при помощи ваших глупых маленьких головоломок.
Джанкола несколько секунд внимательно смотрел на него, затем фыркнул.
- Хорошо, - бодро произнес он, - Давайте вернёмся к делу. Из твоих слов я должен сделать вывод, что ты имеешь доступ к файлу Ива, находящемуся у его поверенного?
- Да. - улыбнулся Несбит. - Я могу заставить файл - и сопроводительное письмо - исчезнуть без следа в любой момент, когда мне заблагорассудится.
- Я уверен, что ты можешь, - произнес Джанкола с неспешной улыбкой. - Однако, если ты можешь уничтожить файл, то также можешь и изменить его, верно?
- Да, так, - медленно протянул Несбит, перестав улыбаться, и задумчиво нахмурясь. - А что?
- Я совершенно уверен, что Ив предпочёл бы не предавать гласности наши маленькие… правки. В конце концов, если я паду, то он последует вслед за мной и я сильно подозреваю - с учётом того, сколько людей погибло за это время - что Ушер и Причарт проследят за тем, чтобы наше падение было окончательным. Так что всё сделанное им является страховкой, уликой, которую он сможет использовать при сделке с тем, кто выяснит, что мы с ним сделали, а не тем, что он на самом деле хочет пустить в ход. Это означает, что Ив не собирается что-то делать с файлом, если только не почувствует угрозу. Или, разумеется, если с ним на самом деле что-нибудь не случится.
- О чём вы на самом деле подумываете, не так ли? - заметил Несбит.
- К сожалению, да, - сказал Джанкола и Несбит был почти уверен, что сожаление в его голосе было неподдельным. Недостаточным для того, чтобы заставить его хоть мгновение колебаться, но неподдельным. - Однако я думаю, что для нас нет никакой нужды в спешке. Мы можем потратить некоторое время на то, чтобы убедиться, что мы делаем всё верно.
- Если с ним и в самом деле не произойдет несчастный случай, - заметил Несбит. - Вы знаете, он может попасть под машину, или сломать шею катаясь на лыжах. Он тратит столько времени на это, что вполне может умереть от простого физического истощения. Чёрт, да его может убить молния! И тогда его письмо с указаниями будет вскрыто даже при том, что мы - вы - совершенно не были причастны к случившемуся.
- Это не слишком вероятно, - ответил Джанкола. - Я полагаю, что в этом отношении наши шансы достаточно хороши. Однако, ты прав. Нам и на самом деле следует действовать более расторопно.
- Что я смогу сделать намного лучше, если вы мне точно скажете, к чему мы стремимся.
- Хорошо. Если Ив пошёл на такие ухищрения ради того, чтобы быть уверенным, что если с ним что-то случится, то улики против меня всплывут на поверхность, то я полагаю, что с нашей стороны будет только честно проследить, чтобы улики там действительно были.
- Что? - голос Несбита остался ровным. Точнее, стал даже ровнее, чем был… Но в его внезапно напрягшихся серых глазах не было и тени улыбки.
- Расслабься, Жан-Клод. Я понимаю, что это звучит дико, но представь себе такой сценарий. Вот ты, глава моей службы безопасности, несущий ответственность за выявление утечек во всем департаменте. В конце концов, как мы оба болезненно ясно понимаем, теперешние неурядицы с Мантикорой так или иначе подойдут к концу. И когда это произойдет, то возникнут очень серьёзные вопросы по поводу несоответствия их и нашей версий дипломатической переписки. Оригиналы документов подвергнутся победителем - кто бы им ни оказался - сравнению и обнаруженное не порадует ни одну из сторон. Так что, при прочих равных, я думаю, лучше всего будет если ты - квалифицированный, работящий человек - и окажешься тем, кто обнаружит, что документы были фальсифицированы на нашей стороне.
- Я трепещу от предположения, что вы, господин госсекретарь, сошли со своего драгоценного ума. - отозвался Несбит. - С другой стороны, подобная возможность взывает к моему острому интеллекту.
- Не беспокойся, я не сошел с ума. - Джанкола подался вперёд в своем комфортабельном кресле; выражение его лица внезапно стало очень пристальным. - Проблема именно в том, что документы подвергались фальсификации как раз у нас. Ушеру, имея доступ к обеим наборам оригиналов, не понадобится много времени, чтобы это доказать. А манти, я уверен, сумеют сделать это ещё быстрее. Так что лучшей защитой для нас будет обнаружить данный факт самостоятельно и подобающим образом ужаснуться тому, что мой сослуживец, которому доверяли на протяжении многих лет, Ив Гросклод, ответственен за махинации, приведшие к нынешнему ужасающему кровопролитию.
- А каким именно образом он это провернул? - заинтересованно спросил Несбит.
- Ну как же, конечно с помощью одной из закладок ГБ, о которых ты мне только что рассказывал. В конце концов, он же сотрудничал со службой внутренней безопасности прежнего МИДа. По-видимому, его отношения с ГБ были более тесными, чем мы подозревали. Он воспользовался одной из хакерских программ госбезопасности для того, чтобы взломать мою защищенную базу данных и получить копии моих личного и официального криптоключей. Вот так он сумел состряпать подложные версии корреспонденции и выдать их манти за настоящие.
- А как быть с изменениями в мантикорских сообщениях?
- Это он проделал именно так, как оно и было на самом деле, - с улыбкой сказал Джанкола. - Он украл криптоключ МИД Мантикоры опять-таки из моей защищённой базы данных.
- Что он сделал? - очень осторожно спросил Несбит.
- А, так госбезопасность всё-таки сумела спрятать в Новом Париже парочку скелетов, о которых ты так и не узнал? - ухмыльнулся Джанкола. - Знаешь, и Внутренняя Безопасность, и Государственная Безопасность - да на самом деле все разведслужбы прежних режимов, возможно за исключением Разведки Флота - всегда концентрировались скорее на политическом шпионаже, чем на военной разведке. Думаю, это одна из причин того, что Сен-Жюст всегда с готовностью шел на политические спецоперации, вроде той попытки убийства Елизаветы и Бенджамина. И того, честно говоря, что госбезопасность во время войны столь плачевно работала в области военной разведки. Они не преуспевали в этом занятии просто потому, что их мозги не работали нужным образом. Но в политическом и дипломатическом шпионаже они себя показали. В архивах МИДа, когда после Конституционного Конвента они достались Госдепартаменту, я нашел поразительные вещи. В том числе несколько записок, указывающих на то, что несчастный «случай» во время катания отца королевы Елизаветы на гравилыжах был не настолько случаен, как все думали. Что, вкупе с произошедшим у Ельцина, может помочь объяснить причину её столь злобной ненависти по отношению к нам.
Во всяком случае среди достижений ГБ оказалась компрометация одного из высокопоставленных сотрудников Декруа в МИДе. Кого-то достаточно высокопоставленного для того, чтобы иметь физический доступ к её официальным файлам.
- Боже мой, - сказал Несбит, наконец сбросивший обычную маску забавляющегося циника, - они на самом деле стащили криптоключ Декруа?
- Не личный, нет, только её служебный ключ. Это одна из причин, заставляющих меня считать, что манти, получив шанс сравнить оригиналы, быстро разберутся в том, кто и что именно сделал. Я изображу ужасное смущение, когда до меня дойдёт, что никто здесь, в Госдепартаменте, не обратил внимания на то, что мы никогда не видели сообщений, подписанных личным ключом Декруа. Конечно, у нас не было оснований быть чрезмерно подозрительными, поскольку вся корреспонденция была подписана официальным ключом МИД Мантикоры, но всё равно…
Он самоуничижительно пожал плечами.
- Итак, - Несбит снова откинулся в кресле, восстановив свою привычную маску, - Гросклод выкрал оба набора ключей из вашей базы данных?
- Именно. Оставляю на твоё усмотрение разработку способа доступа, которым он воспользовался. Однако помни, что именно ты будешь тем квалифицированным и погруженным в работу агентом безопасности, который обнаружит уязвимость в защите, так что позаботься, чтобы её обнаружение выглядело правдоподобно.
- Это я могу сделать, - задумчиво сказал Несбит. - Однако потребуется время. Особенно чтобы устроить всё так, чтобы оно выглядело произошедшим многие месяцы назад.
- Я так и полагал. - кивнул Джанкола. - Вот почему меня так радует известие о том, что Ив не собирается спешить поднимать тревогу. У нас есть время. Но, для подстраховки, в первую очередь нам надо позаботиться о его запрятанном файле.
- Да, поведайте мне что у вас в этом отношении на уме, если только не хотите, чтобы я просто сделал так, чтобы он исчез.
- Две вещи, - ответил Джанкола. - Во-первых, нам нужно подменить письмо с инструкциями для его адвоката. Таким, которое не будет никоим образом ссылаться на содержимое данного конкретного файла. Это возможно?
- Без проблем, - заключил Несбит после нескольких секунд раздумий. - Он использовал для письма стандартную электронную форму. Вероятно не доверяя привилегии адвоката не разглашать, что на уме у его клиента. Поскольку никто не знает, что должно было быть в этом письме, то никто и не будет задавать вопросов после того, как я изменю его содержимое.
- Замечательно. Это должно быть сделано немедленно. А после того, как мы разрядим эту мину, тебе придется забраться в существующий файл и сделать несколько аккуратных правок. Я не хочу, чтобы он исчез. Я даже не хочу, чтобы ты сделал из него улику против кого-то другого. Вместо этого я хочу, чтобы ты сделал из него подделку.
- Подделку?
- Да. Это должно быть сделано аккуратно. Я хочу, чтобы данный файл доказывал, что Ив планировал выставить меня козлом отпущения за его махинации. Я хочу, чтобы он мог служить доказательством, но чтобы в нём были огрехи, которые хороший специалист по безопасности, вроде тебя, мог бы обнаружить.
- Вы полагаете, что если некто произведший подмену также сфабриковал доказательство вашей вины, то это продемонстрирует, что на самом деле вы не имеете с этим делом ничего общего. - медленно, с блеском в глазах, произнёс Несбит.
- Совершенно верно. Единственный способ «доказать», что я не виновен - это предложить кого-то ещё, кто явно виноват. А если этот «кто-то» еще и сфабриковал улику, обвиняющую меня с целью отвести подозрения от себя, то, очевидно, он не выбрал бы для этого кого-то из соучастников. Поскольку соучастник мог бы, со своей стороны, предоставить доказательства вины Ива чтобы заключить сделку с обвинением.
- Изящно, - заключил Несбит после нескольких секунд обдумывания. - Сложно. Я прямо сейчас могу указать полдюжины моментов, из-за которых вся затея может сойти с рельсов. Но возможно. В самом деле. И это настолько, черт побери, по-византийски, настолько нашпиговано двойной логикой и возможными местами провала, что ни один профессионал вроде Ушера - или меня, к слову, - никогда до подобного не додумается. Полагаю, что смогу всё это для вас провернуть, но отработка деталей займёт даже больше времени, чем мне казалось. А мне не нравится, что остается такой большой промежуток времени, за который что-то может пойти не так.
- Это не проблема, - возразил Джанкола, делая рукой жест отрицания. - Как только ты разберешься с инструкциями адвокату, с Ивом вполне может произойти несчастный случай. Но это должен быть очень случайный случай, понимаешь?
- Это я могу устроить, - уверенно заявил Несбит.
- А как только с этим будет покончено, можешь приниматься за отработку деталей. Как только всё благополучно будет указывать на Ива, мы сможем «обнаружить» улику в любой удобный для нас момент. Кстати, мы можем даже навести на неё Ушера и его ФСА. Пусть Кевин обнаружит улику. Если бы я не полагал это чересчур закрученным, я бы даже предпочёл, чтобы он на первых порах поверил данным Ива, пока служба безопасности госдепартамента не обнаружит, что это фальшивка. Если бы он меня заподозрил, или даже выдвинул формальное обвинение, а я бы оказался совершенно невиновным, то мне, в свою очередь, удалось бы сместить баланс сил в правительстве не в пользу ЛеПика.
Он на протяжении нескольких ударов сердца мечтательно смотрел в потолок, а затем с сожалением покачал головой.
- Нет. Мы и так собираемся жонглировать достаточным количеством шаров, чтобы добавлять к ним еще и этот.
- Вы не представляете себе, насколько я, как волшебник, назначенный ответственным за сотворение для вас всех этих чудес, счастлив это слышать, - сухо заметил Несбит.
- Меня всегда радует, когда удаётся осчастливить своих сотрудников, - заверил его Джанкола. Затем глаза госсекретаря вновь сузились. - Но теперь, когда ты стал счастливым волшебником, ты уверен, что сможешь всё это провернуть?
- Да. Я не уверен абсолютно - всё это свалилось на меня неожиданно. Но, как я уже сказал, это возможно сделать. Мне потребуется сесть и очень тщательно всё просмотреть. Возможно понадобится несколько дней, прежде чем я смогу сказать что-то большее. Однако, как абсолютный минимум, я уверен, что смогу организовать исчезновение свидетельств Гросклода, если до этого дойдет. И испытываю достаточную убеждённость в своей способности организовать потребный взлом базы данных и безупречно ясные доказательства, обвиняющие в нём Ива. Что до всего прочего, то посмотрим, как будет сходится одно с другим, прежде чем выносить окончательное суждение.
- У тебя есть время. В разумных пределах, конечно. - поморщился Джанкола. - Думаю, мы по крайней мере можем рассчитывать, что эта война не закончится завтра, или даже на следующей неделе. У нас есть время всё организовать правильно… и, чёрт побери, лучше бы нам ни в чём не ошибиться.

Глава 6

- Это было восхитительно, Джексон, - благодарно вздохнула Хонор, пока Джексон МакГвайр, дворецкий Белой Гавани, присматривал за тем, как уносят блюда с десертом. Точнее, строго говоря, сиротливое блюдо с десертом, так как блюдо, стоявшее перед Хонор, было на столе единственным. - Передайте, пожалуйста, Табите, что с этим шоколадным муссом она превзошла себя.
- Буду счастлив сделать это, ваша милость, - сказал Джексон с легким полупоклоном и подмигиванием. Потребность генетически модифицированного организма Хонор в питании была феноменальна и Табита Дюпи, повар Белой Гавани, вместе с помощниками восприняли это как персональный вызов. Пока что, несмотря на частые в последнее время визиты Хонор к семейству Александеров, они ещё не разу не повторили ни одного блюда и Хонор даже держала небольшое пари с хозяевами на то, как долго это может продолжаться.
Хонор начала было говорить что-то ещё, но остановилась, так как Нимиц выпрямился на своём специально сделанном для древесного кота табурете. Он и его супруга Саманта сидели между своими принятыми людьми и сейчас кот поднял обе передние лапы со сложенными внутрь ладонями к макушке, оттопыривая мизинец и безымянный палец на обеих лапах и покачивая их назад, изображая букву «U». Затем правая лапа переместилась вниз, ладонью к телу, пальцы оттопырены влево, и двинулась слева направо. Потом его лапы изобразили букву «C»: кончик большого пальца одной лапы оперся на вздёрнутый мизинец другой перед тем, как обе лапы сложились перед котом, указательные пальцы распрямились, сомкнулись между собой и двинулись поперек тела, пальцы разделились и вернулись тем же путём в исходное положение. И, наконец, безымянный палец правой лапы кота коснулся его губ перед опущенной вниз и немного в сторону лапой, в то время как большой палец потирал мизинец.
- Разумеется, Нимиц, - сказал МакГвайр с улыбкой. - Я лично передам это Дюпи.
- Пожалуйста, передайте, - подтвердила Хонор, наклоняясь ласково потрепать ушки кота. - Хотя я не ценитель тушеного с сельдереем кролика, но вот Паршивец его обожает. Если уж он говорит, что это восхитительно, то Табита наверняка могла бы открыть сеть ресторанов для котов и разбогатеть!
- Разумеется, я передам ей и это тоже, ваша милость. - заверил её МакГвайр.
- Джексон, я думаю, что нам ничего больше не нужно, - произнес со своего места во главе стола Хэмиш Александер, тринадцатый граф Белой Гавани. - Если нам что-нибудь понадобится - или если у её милости ещё где-то обнаружится свободное местечко, которое нужно заполнить - то мы позвоним.
- Разумеется, милорд, - с улыбкой ответил МакГвайр и вышел из столовой вслед за уносящим поднос с тарелкам лакеем.
Столовая, в которой это происходило, была одной из самых крохотных столовых усадьбы Белая Гавань. Официальная столовая зала была достаточно велика для того, чтобы вместить огромное сборище мантикорских аристократов - даже от человека, располагающего столь малым временем для «социального бахвальства», как Хэмиш Александер, ожидалось, что он будет время от времени устраивать приемы. Однако, так как он, Эмили и Хонор были единственными людьми, собравшимися за столом, то монструозной палатой решили не пользоваться. Вместо этого Эмили распорядилась сервировать ужин в намного меньшей столовой своих личных покоев. Это была уютная маленькая комната, расположенная в одном из старых крыльев усадьбы, с простирающимися от пола до потолка окнами, открывающими панораму восточной лужайки, залитой светом Руха, единственной луны Мантикоры. Алый огонёк Феникса, также известного под названием Мантикора-А-II, тлел над горизонтом, чуть выше верхушек обрамляющих лужайку сосен Старой Земли, а на фоне звезд двигались мерцающие бриллианты по меньшей мере десятка орбитальных платформ. Эмили и Хэмиш нередко обедали здесь, так как столовая располагалась близко к комнатам Эмили, но пригласить сюда кого-либо все ещё было для них редким делом.
Дверь за МакГвайром и лакеем закрылась, и на мгновение наступила полная тишина. Несмотря ни на что, Хонор всё ещё чувствовала себя немного скованно и ощущала покалывание лёгкой взаимной неловкости со стороны Хэмиша. Граф отпил из своего бокала, а его супруга слегка улыбнулась. Эмили неподдельно наслаждалась. Хонор это знала, и это было важно для неё.
- Хорошо, - произнес Хэмиш, осторожно опуская бокал, - я бы сказал, Хонор, что, наверное, Саманта столь же счастлива видеть Нимица, как мы с Эмили тебя.
Настала его очередь протянуть руку и потрепать ушки сидящей около него небольшой пестрой древесной кошки. Супруга Нимица потерлась о его руку и её громкое мурлыкание сделало любое другое подтверждение совершенно ненужным. Эмили и Хонор хихикнули, а Нимиц тоже промяукал смешок, прежде чем легко перескочить со своего табурета к Саманте. Оба кота переплели свои пушистые цепкие хвосты и счастливое, идущее из глубины мурлыканье Нимица присоединилось к мурлыканью Саманты.
- Я полагаю, что это скорее всего безошибочное утверждение, дорогой, - сухо заметила Эмили.
- На самом деле, - серьёзнее произнесла Хонор, - для них действительно тяжело находиться вдали друг от друга. - Она покачала головой. - Я подозреваю, что одной из причин, по которым они - единственная супружеская пара, в которой оба супруга приняли людей, является фактор разлуки. Древесные коты представляют собой буквально часть друг друга, особенно супружеские пары, и для них почти… физически больно быть в разлуке столько времени, сколько проводила эта пара с тех пор, как Саманта приняла Хэмиша.
- Я знаю, - вздохнул Хэмиш, глядя на Хонор, и она почувствовала в его тоне глубокий подтекст. - Иногда я боюсь, что Саманта сожалеет об этом.
- О, нет, - сказала Хонор, возвращая ему взгляд. - Это странно и никому из них не по душе все последствия, но коты не колеблются в однажды принятом всем сердцем решении. Как нам когда-то заметила Эмили, они в этом отношении замечательно трезвомыслящи.
- Настолько, насколько должны быть, - высказалась Эмили. Она переводила взгляд с мужа на Хонор и начала было что-то говорить, однако Хонор почувствовала, что Эмили поменяла тему еще до того, как заговорила. - С другой стороны, Хонор, не то, чтобы Саманта не была способна найти себе интересное занятие пока вы оба были далеко.
- Да? - Хонор воззрилась на Саманту, которая ответила на её взгляд, с несомненным самодовольством приводя в порядок свои бакенбарды.
- О, да. Она и доктор Ариф позавчера официально начали переговоры, - сказала Эмили.
- На самом деле? - Хонор села прямее, её взор прояснился. - Как это проходило? - нетерпеливо спросила она.
- Хорошо, - с нежной беззаботной улыбкой ответила Эмили. - Даже очень хорошо. Разумеется, это был всего лишь первый день, Хонор. Вы же понимаете, что для любого реального продвижения им потребуется долгое время, не так ли?
- Конечно же понимаю. - Хонор покачала головой, её губы задрожали, когда она ощутила отклик Эмили на её собственный пыл. - Но сама идея является для сфинксианцев невероятно захватывающей, особенно для принятых котами. Когда столько сотен лет эксперты не могли прийти к согласию насчет того, насколько на самом деле коты разумны - или неразумны - видеть, как они садятся с людьми за стол переговоров для того, чтобы официально обсудить способы, которыми древесные коты могут влиться в человеческое общество в качестве полноправных партнеров, это… ну-у, - она опять покачала головой, - это то, для описания чего действительно нет слов.
- И разве всё это не твоя идея, любимая? - сказал Хэмиш Саманте, наклоняясь погладить её шелковистую шкурку.
- А мне кажется, что Саманта очень настырна, - сухо заметила Эмили и Хонор рассмеялась.
- Судя по тому, что говорили другие коты, научившись объясняться знаками, это почти столь же большое преуменьшение, как сказать, что королева относится к Республике Хевен достаточно прохладно.
- Что, - произнес Хэмиш и его голос и чувства внезапно омрачились, - сказано точно, но не настолько забавно, как могло быть день или два назад.
- Что ты имеешь в виду? - с острым беспокойством спросила Хонор, но Эмили вмешалась прежде, чем Хэмиш смог ответить.
- А вот теперь достаточно, Хэмиш, - сказала она серьёзно. Её муж посмотрел на неё и она погрозила ему пальцем. - Мы не видели Хонор - ты не видел её - почти две недели, - продолжила она. - Всё это время ты сражался с делами в Адмиралтействе, а она занималась проблемами её лена. Однако сегодня вечером ни один из вас не находится при исполнении служебных обязанностей. Вы не будете обсуждать военную ситуацию, дипломатическую ситуацию или ситуацию во внутренней политике - ни мантикорской, ни грейсонской - этим вечером. Я выразилась достаточно ясно?
- Да. - спустя мгновение произнес Хэмиш, его голубые глаза улыбнулись Эмили. - Да, ты выразилась достаточно ясно.
- Отлично. И не забудьте, вы оба, что мои пушистые разведчики, - она махнула в сторону котов, - с радостью доложат мне, если мои указания будут нарушены.
- Предатели они, вот кто, - пробормотал с усмешкой Хэмиш.
- Предательство, мой дорогой, часто является всего лишь вопросом точки зрения. - сказала ему Эмили и её кресло жизнеобеспечения медленно поплыло на антигравах от стола. - А теперь, почему бы вам не продолжить вдвоём? У меня был тяжелый день, а вам действительно есть о чём поговорить. Но никаких деловых разговоров.
- Нет, мэм, - кротко согласилась Хонор.
Они с Хэмишем поднялись и Хэмиш отворил дверь для кресла Эмили. Он наклонился и поцеловал жену, она приподняла действующую руку и слегка провела по его тёмным волосам. Затем она удалилась и Хэмиш с Хонор поглядели друг на друга.
- Ты знаешь, - очень нежно сказала Хонор, - мы её не достойны.
- Я не знаю никого, кто был бы достоин её, - просто произнес Хэмиш.
Он пересёк комнату, и Хонор оказалась в его объятиях. Несмотря на то, что Хонор была достаточно высока для женщины, Хэмиш был чуть выше неё и его руки необыкновенно уютно охватили её. Она склонилась в его объятия, наслаждаясь вкусом его эмоций, его радости, его любви. Древесные коты называли это «мыслесветом» и, чувствуя его яркую мощь и смакуя еще раз то, как хорошо они подходили друг к другу на столь многих уровнях, она точно представляла себе, откуда взялся этот термин.
Его рот встретился с её ртом и руки Хонор обняли Хэмиша. Казалось, их губы были вместе бесконечно, затем она неохотно оторвалась и поглядела на него.
- Я тосковала без тебя, - сказала она спокойно. - Но ты понимаешь, что это действительно сумасшествие?
- Не сумасшествие, - с небольшой кривой улыбкой отверг Хэмиш. - Всего лишь… политическое неблагоразумие.
- И, возможно, нарушение военного кодекса, - указала Хонор.
- Ерунда. - Хэмиш покачал головой. - Ты же знаешь, что статья один-девятнадцать касается только находящегося в прямом подчинении персонала.
- Но ты - Первый Лорд, а я назначена на должность командующего флотом.
- А Первый Лорд - гражданский человек, моя дорогая. - губы Хэмиша изогнулись в комбинации удовольствия и очень реального и горького разочарования. - Если бы я был Первым Космос-Лордом, то ты была бы права. Но в своем настоящем качестве я не мог бы законно отдать тебе прямой приказ, даже если бы и захотел. Кроме того…
Звонкое, громкое мяуканье прервало его и Хэмиш посмотрел вниз. Саманта ответила ему серьёзным взглядом. Её правая передняя лапа поднялась, два первых пальца прикоснулись к большому, изображая букву «N», после чего обе лапы переместились вперёд, правая лапа с открытой ладонью - буква «B» - описала перед нею дугу чтобы вернуться и стукнуть по задней части левой лапы, изображая букву «S», затем опять изображая букву «N» и опуская пальцы и ладонь левой лапы.
- Хорошо, - смеясь сказал Хэмиш. - Хорошо! Больше никаких дел, я клянусь.
Саманта фыркнула, помахивая хвостом. Хонор вторила смеху Хэмиша.
- Ты когда-нибудь обращал внимание, насколько плотно нас опекают? - спросила она. - Было уже достаточно плохо, когда этим занимался один Нимиц. Затем появился МакГиннес, за ним Эндрю, Миранда, Саймон, Спенсер и Саманта. И вот теперь Эмили.
- Мы явно задавлены численно превосходящим противником, - согласился Хэмиш. - В таком случае, похоже, нам остается только капитулировать.
- Хорошо. Между всеми ними и Эмили, Нико, Сандрой и Эндрю составлен заговор проследить, чтобы никто нас не потревожил, - нежно сказала Хонор, прикасаясь ладонью правой руки к его лицу. - И, поскольку все они пошли на такие жертвы ради нас, то я полагаю, что для нас было бы лучше всего приняться за дело.

* * *

Её разбудил звонок.
Сорок пять лет службы на флоте приучили Хонор просыпаться мгновенно и в полной готовности, но этим утром глаза её открывались медленно и с наслаждением, которым её наполняла струящаяся через их взаимную связь тихая радость Нимица. Тёплое тело Хэмиша прижималось к её спине, он обнимал её левой рукой. Она почти забыла, насколько приятно просыпаться таким образом. Поднимаясь, она улыбнулась, ощутив сонный мыслесвет Хэмиша.
Он спал и, несомненно, видел хороший сон. Хонор не удивилась, хотя должна была бы, обнаружив, что может ощущать эмоции спящего человека не хуже, чем бодрствующего. Она не могла точно сказать, что именно Хэмиш видит во сне, такое было доступно лишь древесному коту с другим котом, но то, как он слегка пошевелил пальцами левой руки, сжимая их, по крайней мере проясняло сюжет.
Нимиц мягко мяукнул и потянулся потереться носом об её нос. Затем сел, изобразил правой передней лапой знак буквы «C», прикоснулся к своему правому плечу, а затем ткнул в левое запястье пальцем правой лапы.
Хонор нахмурилась и напрягла мускулы левой глазницы таким образом, который вызывал в поле зрения её искусственного глаза дату и время. Цифры не замедлили появится и она резко села.
- М-м-м? Ш-што? - пробурчал Хэмиш, когда она выскользнула из объятий его левой руки и вскочила на ноги.
- Вставай! - сказала она, тормоша его. Глаза его открылись и она слегка дёрнула его за кончик носа. - Мы опоздали!
- Не может быть, - запротестовал Хэмиш, садясь на кровати. Глаза его заблестели, когда он окончательно проснулся, а его эмоции внезапно напомнили Хонор, что на ней ничего нет.
- О, нет, может, - сказала она и шлепнула его по правой руке, когда он потянулся к ней. - И, не смотря на все похотливые мысли, бродящие у тебя в голове, у нас нет на это времени.
- Нико бы разбудил нас вовремя, - возразил Хэмиш.
- Если только, может быть, кое-кто не посоветовал ему не делать этого, - ответила Хонор. Его глаза внезапно расширились, затем сузились и она кивнула. - Меня посетила та же мысль, - добавила она.
- Она всерьез настаивала, чтобы мы воздержались от разговоров о делах, - заключил Хэмиш, выбираясь из постели с другой стороны. - Однако, она ведь знала и то, что нас ожидает аудиенция у Елизаветы этим утром.
- Которая по чистой случайности является её кузиной и, скорее всего, не снимет с неё голову, если мы опоздаем из-за того, что она, опять-таки случайно, не разбудила нас вовремя, - отметила Хонор. - Однако, к несчастью для этой утонченной интриги, которую столь усердно плетут наши приспешники, Нимиц утверждает, что чувство долга Эндрю вот-вот заставит его постучать в дверь твоей спальни. После чего будет достаточно трудно притворяться, что я провела ночь в Голубых покоях, как мне следовало!
- Ты знаешь, эти ухищрения не так уж необходимы, - рассудительно заметил Хэмиш, наблюдая как она облачается в кимоно, которое каким-то образом оказалось на полу. - Как ты только что заметила, все наши люди знают, что же происходит на самом деле.
- Может быть. Нет, даже наверняка. Но Эндрю будет чувствовать себя неудобно, когда ему наконец придется признаться нам, что он всё знал.
- А как насчет тебя? - более осторожно спросил Хэмиш и она пожала плечами, завязывая пояс.
- Не знаю, - призналась она. Улыбнулась. - Заметь, что несмотря на запоздалые приступы чувства вины, я в восторге от того, как всё обернулось. По крайней мере пока. А учитывая, что я уже знаю, что он знает, что я знаю, что он знает… ну, ты понял. Учитывая это, я не ожидаю больших проблем, когда этот день наконец настанет. Но я не до конца уверена. - Её улыбка стала таять. - Как я уже говорила Эмили, во мне всё ещё много от Сфинкса и Грейсона. А то, что со дня смерти Пола я жила практически как монашка, не очень-то помогает.
- Это я могу понять, - сказал он и она вновь улыбнулась, радуясь тому факту, что они могли без смущения упоминать имя Пола Тэнкерсли. - Однако, - продолжил он, - понимаешь ли ты, что рано или поздно это выйдет наружу?
- В настоящий момент, - Хонор подхватила Нимица на руки, поскольку у её кимоно, в отличие от мундира и грейсонской гражданской одежды, не было специальных подкладок на плечах, - я бы предпочла поздно, если не возражаешь. У меня нет ни малейшего понятия, как отреагирует Грейсон. А учитывая, через что нам пришлось пройти, когда оппозиция настаивала, что мы уже любовники, когда мы ими не были, я даже не хочу думать, что выкинет политическая пресса, если просочиться весть о том, что мы ими всё-таки стали.
- На этот раз может обернуться удачнее, - предположил он, выбираясь из постели и провожая её к дверям спальни, натягивая при этом свой халат. - На фронте, в Силезии и в Скоплении Талботта происходит столько всего, что это может пройти относительно незамеченным.
- И какой же момент в прошлом позволяет тебе предположить, что какая-то новость о наших взаимоотношениях может «пройти относительно незамеченной»? - едко спросила она.
- Верно, - признал он, подтягивая её к себе чтобы поцеловать, прежде чем она открыла дверь. - Я временами забываю, насколько хорошо расходятся новости о «Саламандре».
- Можно сказать и так, - произнесла она и ткнула его двумя пальцами в живот достаточно сильно, чтобы он задохнулся. Затем она выскользнула через дверь, предварительно оглянувшись по сторонам, чтобы убедиться, что не наткнется на Лафолле. - А теперь вставай и одевайся. - твёрдо заявила она ему и помчалась вниз по тайному ходу, соединявшему Голубые покои с покоями семьи Белой Гавани.
Она пробралась в свои комнаты через заднюю дверь. Когда терминал, стоявший на столике возле нетронутой кровати, осторожно звякнул, Нимиц смешливо замяукал.
- Заткнись, Паршивец! - сказала она, сбрасывая его на кровать. Но он только сильнее залился, когда Хонор приняла вызов в режиме «только голос».
- Да? - ответила она.
- Мы опаздываем, миледи, - произнес голос Эндрю Лафолле. Он был слишком далеко, чтобы можно было читать его эмоции, но чтобы распознать в его голосе облегчение этого и не требовалось. - Э-э, я вызываю вас, миледи, уже в третий раз, - добавил он.
- Прости, - отозвалась она. - Я постараюсь наверстать опоздание.
- Конечно, миледи, - ответил он.
Хонор снова скинула кимоно и бросилась в душ.

* * *

- Ты сегодня привлекательно выглядишь, Хонор, - заметила Эмили, когда Хонор вместе со следующим за нею по пятам Лафолле вошли в залитую солнечным светом обеденную залу. Она была в форме, Звезда Грейсона висела на своей малиновой ленте, так что «привлекательно» не было тем эпитетом, которое она бы выбрала для себя. - И очень хорошо отдохнувшей. - продолжила Эмили с небольшой ехидцей.
- Спасибо, - сказала Хонор отодвинувшему для неё кресло Лафолле и уселась. - Возможно это потому, что я, кажется, пропустила этим утром побудку.
- Боже мой, - безмятежно произнесла Эмили. - Как такое могло случиться? Нико обычно очень пунктуален в подобных вопросах.
- Да, - вежливо согласилась Хонор. - Мак тоже… обычно.
- О, ну не надо так расстраиваться, - заверила её Эмили. - Я звонила на Королевскую Гору и говорила с Елизаветой. Я сказала ей, что вы с Хэмишем, похоже, сегодня немного задержитесь. Она просила заверить вас, что это не критично и только просила сообщить ей, когда вы в конце концов выедете.
- Понимаю, - секунду Хонор оценивающе смотрела на неё через стол, а затем покачала головой, сдаваясь. - И почему я не удивлена, что ты даже королеву Мантикоры можешь поймать в свои сети?
- Дорогая, послушать тебя, так я выгляжу неимоверно изощрённой, - вежливо упрекнула ее Эмили.
- Нет, не изощренной - просто… искусной.
- Полагаю, что это можно считать комплиментом, так что я так и поступлю, - любезно заявила Эмили. - Кушай.
Хонор взглянула на входящего в залу одного из слуг Белой Гавани, нагруженного подносом с едой. На подносе был типичный завтрак человека с ускоренным метаболизмом: стопка оладий, яйца по-бенедиктински, томатный сок, круассаны, дыня и парящий кувшин горячего какао. При виде всего этого у неё в желудке радостно заурчало. Но когда поднос оказался перед ней, и запах пищи наконец достиг её ноздрей, она почувствовала внезапный приступ тошноты.
Хонор поморщилась, а Эмили подняла бровь.
- Хонор, с тобой все в порядке? - спросила она без дразнящих интонаций предыдущей беседы.
- В порядке, в порядке, - ответила Хонор, твёрдо подавляя тошноту и протягивая руку к вилке. - Просто я сегодня не так голодна, как обычно. Возможно потому, что, несмотря на твои попытки перестроить наше расписание, я всё ещё чувствую себя сконфуженно от одной мысли об опоздании на официальную аудиенцию к собственному монарху.
- К одному из твоих монархов, - поправила её Эмили.
- Да, - согласилась Хонор и решила начать с оладий, чей запах казался менее раздражающим, чем у яиц. Желудок возмущенно содрогнулся, когда она откусила, но столь же внезапно успокоился, стоило проглотить первый кусочек.
- Простите за опоздание, - произнёс глубокий голос и Хонор вместе с Эмили подняли головы на входящего в столовую Хэмиша Александера. - Кажется, я пропустил побудку, - добавил он и захлопал глазами, когда обе женщины дружно разразились смехом.

Глава 7

Истребители эскорта, окрашенные в голубое с серебром - цвета Винтонов - сопровождавшие их от самой Белой Гавани, вежливо разошлись в стороны, когда бронированный аэролимузин в цветах лена Харрингтон пролетел над сверкающим Заливом Язона и пересёк границу защитного периметра королевского дворца. Хонор подозревала, что лишь очень немногие из жителей Лэндинга когда-нибудь задумывались о том, что дворец был одним из наиболее защищённых объектов во всех трёх обитаемых мирах Звёздного Королевства. Она знала об этом в основном из-за необходимости обеспечения взаимодействия между её собственными телохранителями, королевской гвардией и дворцовой охраной, и даже как офицера на действительной службе её поражала огневая мощь, скрывающаяся под разнообразными невинно выглядящими беседками и служебными постройками, разбросанными по всему безупречно ухоженному дворцовому комплексу.
Однако ничего из этой огневой мощи не было направлено на неё. Она взглянула на Хэмиша, когда Маттингли аккуратно опустил аэролимузин на полу-частную посадочную площадку около старомодного, приземистого шпиля Башни короля Майкла. Спенсер Хаук открыл дверь пассажирского отсека и вышел первым, даже здесь осматривая окружающее пространство в рефлекторном для грейсонского телохранителя поиске опасности. Лафолле последовал за ним и Хонор залюбовалась, как её личный телохранитель вперил острый взгляд в ожидающего их облаченного в форму армейского капитана.
Когда обнаружилось, что никакие сумасшедшие убийцы-фанатики не выскакивают из кустов, Лафолле отступил в сторону, так что Хонор и Хэмиш смогли выйти из машины. Хэмиш был в штатском придворном костюме, с отделкой в малиновом и зеленом цветах графов Белой Гавани, как и подобало гражданскому руководителю Адмиралтейства, отправляющемуся на официальную встречу со своим монархом. А Хонор была в полной парадной форме, дополненной полагающимся в таком случае допотопным мечом. В случае Хонор древнее оружие тоже не было простой железкой, и усыпанная драгоценностями рукоять Меча Харрингтон сверкала, когда она укрепляла ножны на боку.
- Ваша милость. - Капитан носил нашивку в виде головы грифона - знак батальона Сокольничих, подразделения гвардии набираемого исключительно из грифонцев. Он чётко отсалютовал и обернулся к Александеру. - Милорд.
Он снова отсалютовал и Хонор хихикнула про себя, задаваясь вопросом, как именно дворцовый протокольный отдел пришел к разрешению вопроса старшинства между ними. Хэмиш был старше нее на мантикорской службе, но, хотя они оба были адмиралами флота на Грейсоне, там она была старше него.
- Не будете ли вы столь любезны последовать за мной? - спросил капитан, ни к кому персонально не обращаясь, и они, отставая на шаг, двинулись за ним, в сопровождении Лафолле, Маттингли и Хаука.
Это была довольно короткая прогулка - и знакомая Хонор. Сады вокруг мирно дремали в солнечном свете, тяжелыми полосами ложившемся на её плечи. Сфинксианка Хонор всегда находила лето Лэндинга неестественно жарким, и солнце позднего мантикорского утра несмотря на «умную» ткань её формы, жгло почти нестерпимо. Аромат роз Старой Земли и мантикорского короноцвета смешивался во всё ещё влажном воздухе. Гудение земных пчел и мантикорских радужных жуков звучало неправдоподобно громко среди тишины садов. Было трудно вообразить более безмятежную, успокаивающую обстановку… или более не соответствующую действительности, с которой столкнулись Звёздное Королевство и его союзники.
Они дошли до башни и, вместе с сопровождающим их капитаном, приблизились к старомодному лифту. Лейтенант с нашивкой Батальона Медных Стен встала по стойке смирно - и опустила руку на лежащий в кобуре пульсер - когда они приблизились к двери, около которой она стояла.
- Её милость герцогиня Харрингтон и граф Белой Гавани к Её Величеству, - доложил сопровождающий. «Совершенно излишне» - подумала Хонор.
Лейтенант включила коммуникатор не убирая руки с оружия.
- Её милость герцогиня Харрингтон и граф Белой Гавани к Её Величеству, - произнесла она в коммуникатор и на мгновение прислушалась к прозвучавшему в наушнике, взгляд её всё ещё был прикован к Хонор и Хэмишу. Затем она убрала руку с пульсера.
- Её Величество ожидает вас, ваша милость, милорд, - сказала она и нажала кнопку двери.
Дверь распахнулась и Хэмиш отступил, чтобы пропустить Хонор вперед. Та сняла свой форменный берет, аккуратно поместила его под левый погон и шагнула через порог.

* * *

- Хонор!
Королева Елизавета III стояла перед удобным креслом, из которого она поднялась, с радушной улыбкой протягивая обе руки. Её радость от новой встречи с Хонор была схожа с живительным огнем в холодную ночь и Хонор, принимая руки Елизаветы, улыбнулась в ответ. Древесный кот на плече королевы помахивал хвостом, демонстрируя свою радость, и его лапы замелькали, приветствуя Нимица, а затем и Саманту, когда королева повернулась, чтобы приветствовать Хэмиша. Хонор любовалась тремя котами и её распирало веселье от сравнения сегодняшней встречи с первым, почти робким визитом в эту комнату с её простой и удобной обстановкой и ржаво-красным ковром.
- Присаживайтесь, оба, - скомандовала Елизавета, кивая на пару кресел у кофейного столика. Хонор повиновалась, занимая одно из них, и её мысли пустились вскачь, когда она заметила лежащий на столе белый берет.
- Я понимаю, что мы немного отстаем от графика, - продолжила Елизавета, снова усаживаясь, но после того как Эмили переговорила со мной, я совершила кое-какие перестановки, так что время у нас есть. Кроме того, я собираюсь выкроить время для личной встречи с вами до того, как мы погрязнем в формальностях, вне зависимости от того, что думает мой ведающий расписанием секретарь. - Она поморщилась. - До пересмотра расписания, я выделила для этого время между аудиенцией и обедом, но мы перенесли на это время утреннее совещание с Адмиралтейством, так что времени не хватит.
- Я очень сожалею, Елизавета, - сокрушённо произнесла Хонор.
- Не стоит, - отмахнулась Елизавета. - Я знаю, что все эти официальные приемы и обеды важны. И, говоря совсем откровенно, мы должны наиболее выгодно представить тебя, Хонор, послам союзников. Учитывая произошедшее на Сайдморе, большинство наших союзников, как кажется, смотрят на тебя как на своего рода талисман. - Она улыбнулась. - Думаю, что не слишком отличаюсь от них в этом отношении. Действительно выглядит так, что ты каждый день до завтрака исполняешь для меня три невыполнимые службы, не так ли, ваша милость?

Предыдущая страница 3 Следующая страница


Любой ценой 4

- Я всего лишь была в нужном месте… и с нужными людьми, - возразила Хонор.
- Я в этом и не сомневалась, хоть подозреваю, что твой личный вклад в вереницу успехов вероятно всё-таки больше, чем ты готова признать. Но даже на этом уровне дипломатии, Хонор, всё это скорее дело восприятия, чем чего-либо ещё. И что наши союзники чувствуют в настоящее время, так это то, что ты являешься единственным командующим, одержавшим несомненную победу, когда хевы атаковали нас. Они считают, что ты столь же удачлива, сколь и профессиональна, и это возносит тебя в их глазах на недосягаемую высоту. Данное обстоятельство я намереваюсь использовать по максимуму. То, что это также дает мне возможность публично отблагодарить человека, который сделал гораздо больше, чем многие из находящихся на моей службе, и которого я считаю своим близким другом, просто не стоит упоминания.
Хонор почувствовала, как загорелись её щеки, однако кивнула.
- Прекрасно. Теперь, - продолжила Елизавета, с широкой улыбкой опускаясь в своё кресло, - есть ещё одна мелочь, с которой я хотела бы разобраться до официальной церемонии. Ну, - она подняла руку и небрежно помахала ею, - на официальной аудиенции мы должны будем расставить все точки над i, но это будет главным образом на потребу публике.
Хонор восприняла слова королевы с настороженностью. Елизавета Винтон была замечательным карточным игроком и её лицо демонстрировало лишь то, что она хотела показать, однако она не смогла скрыть от Хонор бурлившее в её душе предвкушение. Она что-то замышляла и Хонор ожидала от неё озорной пикантности. Она уже сталкивалась с этим прежде, когда Елизавета с нетерпением ожидала момента, чтобы открыть коробку с игрушками, которыми королева Мантикоры намеревалась одарить хорошо служивших ей людей. Это была одна из наиболее ценимых Елизаветой радостей её титула и она испытывала ощущение почти детской радости, выполняя эту обязанность, когда такая возможность представлялась.
- Не стоит так волноваться, Хонор, - проворчала королева. - Я обещаю, что это будет не больно.
- Несомненно, Ваше Величество, - произнесла Хонор ещё осторожнее и Елизавета хихикнула. Затем она наклонилась, подцепила со стола белый берет и перебросила его Хонор.
- Вот, - произнесла она, когда Хонор рефлекторно поймала брошенное. - Я полагаю, что это твоё.
Хонор подняла брови, затем посмотрела на берет. Это был такой же берет, как и покоящийся под её погоном, если не считать цвета - белого цвета - являющегося исключительной прерогативой командиров гиперпространственных кораблей Королевского Флота Мантикоры. Это был символ капитана королевского корабля, первого после Бога, которым адмирал Хонор Харрингтон больше никогда не будет.
- Я не понимаю, что вы имеете в виду, Елизавета, - после небольшой паузы произнесла она.
- Итак. Ты уже получила парламентскую медаль «За Доблесть», рыцарство - хотя я полагаю, сегодня мы произведем тебя в рыцари Большого Креста - герцогство, усадьбу, бейсбольную команду - что бы это ни было - собственный космический корабль, оцениваемую в миллиарды долларов деловую империю, а так же грейсонский лен. - Елизавета пожала плечами. - Глядя на всё это, становится несколько сложно придумать, что бы тебе дать ещё. Так что я решила вернуть тебе белый берет.
Хонор нахмурилась. Теоретически она допускала, что Елизавета могла издавать любые директивы по своему усмотрению. Она могла разрешить Хонор носить белый берет, даже если та больше не являлась капитаном корабля. Она даже могла приказать Хонор носить его. Но это не сделало бы ситуацию правильной. Хонор отрыла было рот, но, прежде чем она успела произнести хоть слово, Хэмиш положил руку на её колено.
- Погоди, - сказал он и взглянул на королеву. - Я же говорил вам, не так ли?
- Ну да, говорил. И я должна тебе пять долларов. - Елизавета покачала головой, ухмыляясь. - Ты ведь на самом деле не понимаешь, что это означает? - весело спросила она.
- Нет, не понимаю. - призналась Хонор.
- Ну, случилось так, что адмирал Мэссенгейл ушёл в отставку в позапрошлом месяце, - медленно произнесла Елизавета, внимательно наблюдая за выражением лица Хонор. Хонор почувствовала, как расширились её глаза, и королева кивнула. - Это означает, - продолжила Елизавета намного более серьёзным тоном, - что «Непокоримый» нуждается в капитане.
- Это невозможно, Елизавета, - запротестовала Хонор. Она покачала головой. - Я горда, польщена - восхищена - вашим отношением ко мне, но есть много людей, которые старше меня по службе и чьи заслуги по меньшей мере не уступают моим. Вы не можете перескочить через их головы ради меня!
- Могу, хочу и сделаю это, - категорично ответила ей Елизавета. - И нет, это не только политика, не вопрос размахивания моим «талисманом» перед чьими-то носами. И прежде чем ты продолжишь возражать, я напомню тебе, что выбор капитана «Непокоримого» не является исключительной прерогативой Короны. Я могу сделать окончательный выбор, но ты же знаешь традицию. Я могу только выбрать одно имя из списка, представленного мне на рассмотрение Флотом. Причем не, - добавила она, глядя на Хэмиша, - Адмиралтейством. Список кандидатов составляется исключительно действующими офицерами Королевского Флота. Ты знаешь, как он составляется, и ты также должна знать, что твоя кандидатура была представлена к внесению в него после Цербера.
- Ну да, но…
Хонор замолкла. КЕВ «Непокоримый» являлся самым старым из всех межзвёздных кораблей, входящих в состав Королевского Флота. В самом начале его долгой службы им командовал Эдуард Саганами, а во время его последнего похода его командиром была лейтенант-коммандер Элен д'Орвиль. «Непокоримый» был уникален, он был единственным кораблем, которым командовали оба величайших героя флота Звездного Королевства, что объясняло, почему после столетия нахождения в резерве он был спасен Королевской Флотской Лигой от отправки на слом.
Лига организовала широкий сбор пожертвований на ремонт и реставрацию корабля, а затем убедила Корону вернуть его на службу в качестве мемориала и корабля-музея. Восстановленный в точности таким, каким он был во времена, когда Саганами получил его как свой первый крейсер, он находился на постоянной парковочной орбите около Мантикоры. Состоять в его официальной «команде», скрупулезно поддерживаемой в том же составе, что и при Саганами, было высокой честью, сберегаемой для признания заслуг наилучших и наиярчайших представителей Флота. Ни один из членов команды на самом деле не служил на борту корабля, поскольку традиция также предписывала, чтобы они являлись военнослужащими действительной службы. Капитан этого корабля, согласно давней традиции, был адмиралом. Выдвинутый большинством голосов находящихся на действительной службе офицеров со всего флота и избранный королевой из списка выдвинутых кандидатов, капитан «Непокоримого» был единственным адмиралом Королевского флота, которому было дозволено носить белый берет капитана межзвездного корабля.
- Хонор, не я внесла твоё имя в список, - спокойно произнесла Елизавета. - Это сделали твои товарищи. И, хотя у меня, возможно, и был бы соблазн протащить тебя на вершину списка, но твоё имя и так уже там и значилось.
- Но…
- Никаких «но», Хонор, - отрезала Елизавета. - Я должна признать, что по великому множеству причин это мне нравится. И, честно говоря, «размахивание моим талисманом» является одной из этих причин. Но для меня ещё более важно то, что это является признаком уважения, которое к тебе испытывают офицеры моего флота. Если кто-либо во всей Галактике и может должным образом оценить то, что ты сделала для меня и моего Звёздного Королевства, то это мои офицеры, и именно они посчитали возможным оказать тебе такую честь. Ты же не станешь отвергать решение моих офицеров? Не так ли?
Хонор сосредоточенно взирала на королеву, тиская мягкую ткань берета, затем, наконец, медленно кивнула.
- Прекрасно. Теперь у нас есть примерно сорок пять минут до аудиенции, после которой к нам присоединятся Вилли вместе с сэром Томасом и адмиралом Гивенс. Все тягостные военные дела мы обсудим с ними. А пока что я намерена провести время, просто принимая тебя в гостях. Не адмирала Харрингтон, не герцогиню Харрингтон и даже не Землевладельца Харрингтон. Просто тебя. Хорошо?
- Замечательно, Елизавета, - ответила Хонор. - Это просто замечательно.

* * *

- Так что рейд на Ализон ничуть ситуацию не улучшил, - произнес сэр Томас Капарелли. Он, Патриция Гивенс, Хонор, Нимиц, Хэмиш, Саманта, Елизавета, Ариэль и лорд Вильям Александер, свежеиспеченный барон Грантвилль и премьер-министр Мантикоры, сидели вокруг отполированного до зеркального блеска стола для совещаний, сработанного из феррана. Хэмиш, королева и барон Грантвилль были облачены в официальные придворные костюмы, однако Капарелли и Гивенс, как и Хонор, были в полной парадной форме. Три меча в ножнах лежали на краю стола и над ними проецировалась голографическая звёздная карта, сверкающая символами своих и вражеских кораблей, позиции которых были известны. «Кажется, что последних намного больше, чем первых», - отметила Хонор.
- Мы повсюду ужасно нуждаемся в кораблях, - продолжал Первый Космос-Лорд, оборачиваясь от карты к королеве. - Очевидно, что мы должны будем направить подкрепления на Ализон, хотя бы лишь для того, чтобы чётко подтвердить наше обязательство защищать их, и это создаст нам еще больше проблем, скорого решения которых ожидать не приходится, Ваше Величество. Разумеется, мы вводим в строй находившиеся в резерве супердредноуты так быстро, как только можем. Может быть они и устарели по сравнению с современными носителями подвесок, однако любой корабль стены лучше, чем никакого, а Республика всё ещё имеет в составе своего флота довольно много старых кораблей. Однако в обозримом будущем мы не сможем ввести в строй большого количества новых кораблей. После того, что хевы сделали с Грендельсбейном, мы имеем в постройке всего лишь тридцать пять СД(п). Они должны быть завершены в срок от шести до десяти месяцев, но больше кораблей мы не получим до тех пор, пока не закончим постройку закладываемых в настоящее время. Это означает, что флот наших подвесочных кораблей стены в течение ближайших двух стандартных лет не будет превышать ста десяти единиц.
- Простите, сэр Томас, - спросила Хонор, - а что насчет андерманцев?
- К сожалению, у них нет такого большого количества носителей подвесок, наличие которого мы предполагали у них, когда дело шло к войне между нами, - ответил Капарелли и кивнул Гивенс. - Пат?
- По сути дела, ваша милость, - начала Гивенс, - анди оценивали численность кораблей, в которых они будут нуждаться в случае возникновения конфликта с нами, исходя из предположения, что по меньшей мере половина всех наших сил должна будет находиться дома, чтобы присматривать за Хевеном. Они запланировали строительство приблизительно ста тридцати СД(п), однако сейчас у них строю всего лишь сорок два корабля. Остальные девяносто всё ещё находятся в различных стадиях постройки. Некоторые из них не будут готовы в течение как минимум следующих полутора лет.
- И даже уже построенные будут нуждаться в довольно существенном переоборудовании, прежде чем мы сможем их должным образом использовать, - вставил Хэмиш. Елизавета повернула к нему голову и он пожал плечами. - Их многодвигательные ракеты существенно уступают нашим. По сути дела, они менее совершенны, чем используемые сейчас Хевеном. У них почти такие же размеры, как и у хевенитских трехдвигательных ракет, однако на них стоят всего лишь два двигателя. С тактической точки зрения они намного более сходны с ракетами Марк-16, которые мы устанавливаем на новых крейсерах «Саганами-C». Их боеголовки мощнее боеголовок Марк-16, но дальность действия практически такая же. И, поскольку в качестве источников энергии они используют накопители, а не термоядерный реактор, как Марк-16, то их системы РЭБ менее эффективны. Они просто не могут тягаться с энерговооруженностью наших ракет. И хотя их подвески крупнее наших, в них самом деле помещается меньше ракет, чем в республиканских, и это означает, что плотность их залпов также уступает нашей.
- Мы привлекли к решению проблемы Бюро Вооружений и Бюро Кораблестроения, и адмирал Хэмпхилл совместно с вице-адмиралом Тоскарелли нашли решение, требующее проведения наименее масштабной модификации. Анди не могут использовать новые МДР со своих подвесок, но мы можем зарядить в их пусковые наши старые трехдвигательные ракеты с питанием от накопителей. Это не даст им большей плотности залпа и их РЭБ всё ещё будет отставать, однако значительно увеличит дальность стрельбы. Потребуется некоторая модификация подвесок, которую анди надо будет в свою очередь провести, но эта работа должна быть завершена в течение следующих шестидесяти дней. После чего им останется только производить новые подвески.
Более долгое время займет доработка их СД(п) для обеспечения возможности использования платформ «Замочной Скважины» и применения наших новых «плоских» подвесок, снаряженных полноценными ракетами с питанием от термоядерных реакторов. Это потребует намного больше времени, так как каждый корабль для выполнения модернизации должен будет провести на верфи как минимум девяносто дней. Люди Тоскарелли уже почти закончили разработку чертежей необходимых переделок и сотрудничают с конструкторами анди для того, чтобы создать пакет доработок, которые могут быть произведены на строящихся кораблях. Тем не менее, даже в лучшем случае, это вызовет дополнительную задержку завершения дорабатываемых кораблей.
- Таким образом, - произнес Капарелли, - учитывая все подвесочные корабли стены, которыми располагаем мы, Грейсон и анди и считая все находящиеся в строю СД(п) анди полностью эффективными единицами, мы получаем общее число в двести тридцать два корабля. Предполагая что мы будем выдерживать темп строительства и с учетом времени на доводку, в течение следующих одиннадцати-восемнадцати месяцев мы сможем довести это число до всего лишь чуть более четырехсот кораблей. К ним мы можем добавить примерно сто шестьдесят подвесочных линейных крейсеров, но они не способны сражаться против супердредноутов в составе боевой стены. Впечатляющее количество, однако и хевениты могут предъявить кое-какие довольно впечатляющие числа.
- Мда, - сказала Елизавета, сосредоточенно глядя на адмирала Гивенс. - Адмирал, я на прошлой неделе видела краткое изложение ваших пересмотренных оценок соотношения сил, однако он не включал оснований проведенных переоценок. Ситуация действительно настолько плоха?
- С уверенностью сказать нельзя, Ваше Величество, - ответила Гивенс. - Я не пытаюсь прикрыть себя и я отвечаю за информацию, содержащуюся в последнем докладе, однако до тех пор, пока пальба не закончится, мы не сможем произвести реальный подсчет, чтобы её подтвердить. Я приношу извинения за то, что на подготовку доклада потребовалось так много времени, но разведуправление флота всё ещё не завершило реорганизацию.
Елизавета поморщилась и её взгляд потяжелел при этом окольном намеке на пагубные плоды пребывания адмирала Фрэнсиса Юргенсена на посту Второго Космос-Лорда.
- Наши агентурные источники в Республики намного слабее, чем обычно, - продолжала адмирал. - Отчасти это произошло из-за тамошних политических перемен. Довольно многие из наших источников информации делали это из-за неприятия старого режима и причины для продолжения сотрудничества с нами в значительной мере исчезли вместе с Сен-Жюстом. Другие, которых мы смогли подкупить, потеряли доступ к информации после того, как были изгнаны новым руководством. И, к сожалению, при Адмиралтействе Яначека РУФ не придавало большого значения созданию новых агентурных сетей. Справедливости ради надо сказать, что при новых обстоятельствах это было бы трудно, потребовало бы много времени и, вероятно, стоило бы дорого.
Твердые как агат глаза Елизаветы сверкнули, однако она не казалась расположенной принимать любые извинения за ошибки неудачливого Юргенсена.
- Во всяком случае, - продолжила Гивенс, - в нашей способности к сбору информации имеются существенные пробелы. И я должна признать, что Пьер и Сен-Жюст смогли построить весь этот свой кораблестроительный комплекс, где бы он ни был, во время моей работы, а я о нем ни сном ни духом не ведала. Мы его напряженно разыскиваем, исследуя каждую подозрительную систему, но пока что не обнаружили. Что более чем слегка раздражает, учитывая ресурсы, которые мы привлекли к этой задаче. С другой стороны, учитывая развитие республиканского кораблестроительного потенциала с момента, когда Тейсман объявил о существовании у хевов носителей подвесок, Болтхол, как центр кораблестроения, постепенно теряет для них абсолютно критическую важность.
Учитывая ограниченность наших разведывательных возможностей, беря в расчет только те новые корабли, которые мы реально наблюдали, и делая поправку на ошибки в боевых донесениях, мы считаем, что хевы в настоящее время должны иметь в строю как минимум триста подвесочных супердредноутов. Мы знаем, что у них также было не меньше двухсот супердредноутов старой конструкции, плюс еще около ста в резерве, но прямую угрозу представляют только подвесочные корабли. Если у хевов на самом деле в настоящее время в строю находятся триста таких кораблей, то это в полтора раза больше чем у нас и грейсонцев вместе взятых. Если мы включаем в расчет все готовые андерманские СД(п), то соотношение падает примерно до 1,3:1 в пользу Хевена. С учетом лучших возможных оценок разницы качества их и нашей техники, это представляет собой приблизительный паритет между обеими сторонами, однако у них намного большая стратегическая глубина, чем у нас.
- Эта глубина значительно смещает стратегический баланс в их пользу, Ваше Величество, - вставил Капарелли. - Они могут позволить себе намного сильнее сконцентрироваться на наступательных операциях, чем мы. Мы не можем предоставить Хевену шанс уничтожить промышленный потенциал Звёздного Королевства или Грейсона, и это означает, что мы должны держать в обеих системах силы, достаточные для отражения серьёзной атаки. И, как говорит Пат, мы даже не представляем, где находится их «Болтхол», так что никак не можем сделать то же самое с инфраструктурой хевов. Мы способны нанести им серьёзный ущерб в нескольких местах, если достаточно сильно ослабим защиту для проведения наступления, но без знания как минимум месторасположения Болтхола, мы не сможем нанести им такой же непоправимый ущерб, какой они могут нанести нам.
- Я понимаю, - сказала, кивнув, Елизавета и потянулась погладить Ариэля между ушей. - Однако ваши оценки прогнозируют огромный прирост в численности сил хевенитов, адмирал Гивенс.
- Да, Ваше Величество, это так, - безрадостно признала Гивенс. - Проблема заключается в том, что мы обнаружили свидетельство того, что даже до убийства Тейсманом Сен-Жюста хевениты заготовляли огромное количество комплектующих. Мы выявили это перед операцией «Лютик», однако не смогли выяснить, куда и для чего они направлялись. Затем, после убийства Кромарти и прекращения огня, - если раньше взор Елизаветы был жестким, то теперь им, наверное, можно было бы резать алмазы - Адмиралтейство вообще перестало беспокоиться об этом. Мы не были способны подтвердить даже то, что это на самом деле имело место, и, в свете нашего технического и тактического превосходства, сам факт казался не имеющим значения.
Однако, после изучения трофеев после победы её милости на Сайдморе, мы установили, что несмотря на то, что использованные хевенитами для нападения СД(п) были кораблями новой постройки и новой конструкции, хевы везде, где только возможно, применяли уже существующие и имеющиеся в наличии компоненты. Несомненно, множество их систем должны были быть изготовлены недавно, но вероятно по меньшей мере восемьдесят пять процентов проекта базировалось на существующей технике. Именно той, которую они, как нам кажется, заготовили заранее. Наши оценки количества хевенитских запасов совершенно не достигают той точности, которой мне бы хотелось, однако с учетом двадцатипятипроцентной переоценки и предполагая, что запасённые изделия покрывают для новых кораблей только семьдесят процентов всех потребностей, у хевенитов может быть дополнительно четыреста-четыреста пятьдесят строящихся кораблей только в Болтхоле. И, разумеется, у нас нет никаких способов оценить, насколько далеко продвинулась постройка этих кораблей.
В конференц-зале повисла леденящая тишина. Хонор ощущала жестокое понимание того, что эти числа несли её сотоварищам-офицерам. Елизавета и премьер-министр были сильно обеспокоены, однако казалось, что всего ужаса положения они не постигли.
- Простите, Пат, - спустя мгновение сказала Хонор, - но, как я заметила, вы сказали, что хевы могли бы иметь столько строящихся кораблей только в Болтхоле.
- Да, это так, ваша милость, - кивнула Гивенс. - Очевидно, что до тех пор, пока они не объявили о существовании собственных подвесочных кораблей, строительство велось с соблюдением чрезвычайной секретности, ради чего, прежде всего, Болтхол и был создан. Но как только Тейсман объявил о существовании хевенитских СД(п), они начали подготовку к закладке дополнительных кораблей на других верфях. Мы считаем, что хевы, вероятно, столкнутся с более длительным периодом строительства на других верфях, не говоря уже о том, что им придется организовывать производство компонентов с длительным циклом изготовления и провести реорганизацию, прежде чем они вообще смогут там что-то строить. Тем не менее, из различных источников мы получаем свидетельства того, что республиканцы имеют в постройке ещё где-то около четырехсот кораблей в Новом Париже и еще двух-трёх их центральных системах. Это плохие новости. Хорошие новости состоят в том, что хотя администрация Причарт санкционировала их постройку почти стандартный год тому назад, строительство стало подвигаться быстрыми темпами всего лишь примерно четыре месяца назад. Это означает, что для завершения любого из них потребуется ещё по крайней мере два с половиной года. Так что они могут не учитываться при подсчете разницы в количестве наших и их кораблей в ближайшее время.
- Может и так, Пат, - сказал Хэмиш, - однако идея столкнуться через несколько лет с двенадцатью сотнями СД(п) точно не наполняет меня радостным энтузиазмом.
- Однако, при всем моем уважении, адмирал Гивенс, - произнес его брат, - насколько ваша оценка реалистична с точки зрения финансов? - Гивенс уставилась на него, и Грантвилль чуть усмехнулся. - В качестве Лорда-казначея правительства Кромарти я был счастлив получить кое-какой небольшой опыт относительно того, насколько было трудно для нас оплатить сотни новых супердредноутов, а хевенитская экономика всё ещё очень далека от состояния, которое я назвал бы процветающим. Они, возможно, и заложили корабли, о которых вы говорите, но способны ли они выдержать строительную программу без краха экономики?
- Господин премьер-министр, это находится вне моей области компетенции, - признала Гивенс. - Прикомандированные к РУФ финансовые аналитики считают, что хевы на самом деле могут достроить все или, по крайней мере, большую часть кораблей, входящих в действующую программу - или, точнее говоря, в нашу оценку размеров этой программы. Они окажутся перед необходимостью принятия некоторых тяжёлых решений о том, чего не строить, для того, чтобы выполнить свою программу, но у хевенитов во много раз больше звездных систем, чем у нас. Несмотря на наш намного более высокий доход на душу населения, их абсолютные бюджеты по крайней мере столь же велики, или ещё больше, как и наши собственные, а стоимость их рабочей силы намного ниже. Разумеется, возможно, что попытка выполнить эту программу действительно приведет к экономическому краху Республики. Что, в долгосрочной перспективе, может оказаться для нас и хорошо, и плохо. Однако моё личное мнение заключается в том, что мы не должны рассчитывать на такой результат. Особенно, учитывая насколько хевенитская стратегия во времена режима Законодателей основывалась на захвате Мантикоры и нашей туннельной сети именно в качестве источника доходов. Новый режим может с охотой залезть по уши в долги, полагая, что таким образом добьётся успеха там, где потерпели крах Гаррис, Пьер и Сен-Жюст.
Барон Грантвилль кивал, но было очевидно, что он не был полностью убеждён, и Хонор ощущала его глубокое сомнение в оценках Гивенс.
- Так что мы будем делать? - прямо спросила Елизавета после того, как молчание затянулось на несколько секунд.
- В ближайшем будущем мы будем вынуждены занимать прежде всего оборонительную позицию, - сказал Хэмиш. - Это не нравится мне и, тем более, не нравится сэру Томасу, но это просто данная нам реальность. Мы всё ещё ищем способы отойти от оборонительной позиции и создать хотя бы некоторое давление на Хевен и будем через несколько дней обсуждать эти возможности с адмиралом Харрингтон и её штабом. Будем надеяться, что мы придумаем что-то такое, что не даст противнику единолично владеть стратегической инициативой, однако, вероятно, мы будем вынуждены в основном придерживаться тактики ответных шагов до тех пор, пока вновь построенные нами корабли не станут поступать в значительных количествах.
Кое-что ещё таилось в глубине его мыслей. Хонор уловила только тень этого, слишком слабую даже для того, чтобы предположить, что же это могло быть, но оно, казалось, имело привкус осторожности и страха разочарования. Как бы то ни было, оно ничуть не отразилось в голосе Хэмиша, когда тот продолжил.
- Мы также занимаемся всесторонней оценкой наших возможностей выбора в проектах строящихся кораблей. Одним из очень немногих правильных поступков Адмиралтейства Яначека - уверен, по случайности - было сохранение вице-адмирала Тоскарелли во главе Бюро Кораблестроения. Я сомневаюсь, что они бы так поступили, если бы догадывались, чем он на самом деле занимается, хотя, возможно, я и несправедлив к Чакрабарти. Возможно, он точно знал, что делал Тоскарелли.
Во всяком случае, несмотря на официальное мнение Яначека о том, что не существует никакой потребности строить что-либо кроме ЛАКов и кораблей для защиты торговли, Тоскарелли и его люди сумели утвердить «Саганами-С» как «модификацию» существующего проекта «Саганами», а не как совершенно новый тип, представляющий собой не менее существенный тактический прорыв для крейсеров, чем «Медуза» представляла для супердредноутов. Он также сумел получить одобрение проектов линейного крейсера «Ника» и подвесочного линейного крейсера «Агамемнон». Сейчас мы имеем в готовности к сдаче только головной корабль типа «Ника» и шесть «Агамемнонов», однако еще шесть «Агамемнонов» уже строятся. Что почти столь же важно, большинство выявляющихся только во время постройки проблем обоих проектов уже решены, и они могут быть быстро запущены в массовое производство. Также имеется проект нового СД(п) типа «Медуза-Б». Чакрабарти разрешил создание исключительно только эскизного проекта, однако Тоскарелли разработал подробный комплект чертежей. Это значительное усовершенствование проекта «Инвиктус», но мы столкнемся с дополнительной задержкой в шесть-девять месяцев если решим запустить в производство совершенно новый проект вместо продолжения строительства серийных кораблей типа «Инвиктус».
- Если перед нами двухлетний период уязвимости, - спросил премьер-министр, - то почему бы не приступить к строительству меньших кораблей? Я знаю, что мы еще до начала первой войны перестали строить дредноуты, но, учитывая всё сказанное о подвесочных проектах, разве невозможно создать эффективный подвесочный дредноут? Корабли подобных размеров могут быть построены намного быстрее, не так ли?
- И да и нет, господин премьер-министр, - официально заявил Капарелли. - Время постройки дредноута составляет восемьдесят процентов времени постройки супер дредноута. Теоретически это означает, что мы можем построить корабль примерно за восемнадцать месяцев, а не за двадцать три. К сожалению, у нас нет проекта подвесочного дредноута. Нам придется создавать проект с нуля, а затем запускать его в производство, со всем задержками, сопутствующими внедрению совершенно нового типа корабля. Нам, вероятно, потребуется как минимум три стандартных года с момента начала работ до готовности первого корабля, то есть, на то, чтобы построить первый из меньших кораблей, потребуется на шесть месяцев больше. Затем, действительно, мы могли бы строить их быстрее, но если мы готовы использовать «рассредоточенные верфи» и строить в грейсонском стиле, то можем одновременно собирать столько супердредноутов, сколько можем профинансировать. Так что нам в Адмиралтействе не кажется, что в создании меньшего, менее боеспособного корабля есть хоть какие-то преимущества, когда это на самом деле лишь задержит наши кораблестроительные программы.
- Нет никакого способа ускорить строительство? - спросил Грантвилль. Все облаченные в форму военные - и его брат тоже - воззрились на него и он пожал плечами. - Прошу прощения. Я не хотел подвергать сомнению ваше профессиональное суждение, однако грейсонцы сумели добиться того, что их первый СД(п) был построен менее чем за пятнадцать месяцев.
- Да, сумели, - ответил Хэмиш. - Однако для того, чтобы достроить его к новому сроку, который имел некоторое отношение к предполагаемой казни Хонор, они сделали всё возможное. По сути дела, они сняли для новых кораблей основные компоненты с супердредноутов старой конструкции. Возьмем, к примеру, термоядерные реакторы «Харрингтон» - все они были сняты с двух кораблей типа «Землевладелец Деневски», что, в свою очередь, задержало их готовность на восемь месяцев. Мы не сможем сделать такого, потому что у нас нет другого строительства, откуда можно было бы забрать детали. Именно это, в основном, по утверждению РУФ, хевениты делают с заранее складированными компонентами, о чем только что доложила адмирал Гивенс.
- Я понимаю, - сказал Вильям. Он поморщился - разочарованно, не раздражённо - когда Капарелли и его брат разгромили его предложение. - Я не рассматривал вопрос с дредноутами с точки зрения затрат времени на проектирование, - добавил он.
- У нас действительно есть на подходе кое-какие дополнительные средства усиления нашей мощи, - мгновение спустя произнес с некоторой ноткой настороженности Хэмиш. - Я был весьма впечатлен тем, что Соня Хэмпхилл и Тоскарелли придумали с тех пор, как Соня получила под команду Бюро Вооружений.
Хэмиш со смущенным выражением на лице покачал головой, как будто сам не мог до конца поверить в то, что говорил об адмирале, в течение буквально десятков лет являвшейся его личным противником.
- Я не хочу, чтобы кто-то рассчитывал на чудо-оружие, - продолжил Хэмиш, нотка предостережения в его голосе стала еще сильнее. - Точнее говоря, в настоящее время мы не ожидаем ничего похожего на такой грандиозный скачок, какой представляли «Призрачный Всадник» и МДР. Всегда затруднительно прогнозировать эффект новой техники до тех пор, пока вы не получите её в свои руки, так что я могу оказаться неправ в её отношении, однако в теперешнее тяжелое время я предпочту совершить ошибку недооценивая её. И не забудьте, что любые наши усовершенствования будут компенсированы, по крайней мере до некоторой степени, хевенитскими усовершенствованиями, основанными на образцах нашей собственной техники, которые они захватили в результате своего наступления, и, я уверен, на собственных разработках. Их адмирал Форейкер, к примеру, выглядит чертовски способным новатором. Однако, чтобы закончить с этим вопросом, скажу, что Соня и Тоскарелли рассматривают несколько разработок, которые могли бы оказать по меньшей мере столь же значительное влияние на нашу боеспособность, как и внедрение платформ «Замочной Скважины».
- И, пока мы говорим о вещах, которые Адмиралтейство Яначека сделало правильно по неправильным причинам, - вставил Капарелли, - его мания использования ЛАКов в качестве панацеи хотя бы гарантировала, что производство ЛАКов шло полным ходом, когда началась пальба. Мы не предвидим никаких затруднений в производстве ЛАКов или ракетных подвесок, в том числе и новых подвесок для обороны звездных систем, а также в переналадке наших сборочных линий для производства грейсонских «Гадюк». Могут быть некоторые непредвиденные проблемы с новыми боеприпасами, которые вскоре ожидаются от Бюро Вооружений, но производство существующих систем оружия должно быть вполне достаточно для удовлетворения наших потребностей. Нам потребуется некоторое время для того, чтобы раскрутить маховик постройки предназначенных для обороны систем кораблей, однако мы, вероятно, можем строить ЛАКи быстрее, чем готовить для них команды. Они не смогут нам сильно помочь против нетронутой боевой стены, но дадут высокий уровень разведывательных возможностей и способности прикрытия тыловых районов, что, по крайней мере, должно позволить нам сэкономить на гиперпространственных кораблях для пикетов.
- Что, в общем, подводит итог военной стороне наших возможностей, - подытожил Хэмиш и Хонор ощутила еще одну вспышку его досады. Была и ответная вспышка, на этот раз стойкого недовольства, со стороны Елизаветы. И такая же от Вильяма Александера.
- Полагаю, что так, - согласилась Елизавета с лёгкой, но несомненной интонацией завершения и бросила взгляд на часы.
- Итог подведен как нельзя более вовремя, - более живо сказала Елизавета с кривой гримасой. - Хонор, ты, Вилли и я - и ты, Хэмиш, тоже - примерно через двадцать минут должны быть на обеде в Канцелярии Короны. Так что, - королева улыбнулась Хонор, - приступайте, все трое.

Глава 8

- Серена, есть новости от адмирала Дюваля? - тихо спросил контр-адмирал Флота Республики Хевен Оливер Диамато.
- Нет, сэр, - помотала головой Серена Тавернер, его начальник штаба.
- Замечательно.
Диамато кивнул ей, поднялся из командирского кресла и подошел к главному дисплею флагманского мостика линейного крейсера «Уильям Т. Шерман». «Шерман» более не был «его» кораблем и он уже успел почувствовать, насколько тоскует по личному командованию кораблем. Но, по крайней мере, Октагон позволил ему оставить этот корабль своим флагманом.
Он внимательно изучил дисплей, заложив руки за спину. Теперь эта поза была настолько привычной, что стала по-настоящему его собственной, а не маньеризмом, преднамеренно скопированным у капитана Холл. Диамато изучил иконки, утвердительно кивнул и отвернулся. Служба впервые свела его с контр-адмиралом Гарольдом Дювалем, командиром 19-го дивизиона НЛАК, а у того была репутация несколько беспокойного человека. Диамато отчасти опасался, что тот может в последнюю секунду внести в план какие-нибудь изменения, но, похоже, Оливер был несправедлив к своему начальнику. И это хорошо. Диамато ненавидел сюрпризы.
Теперь он уставился на пару НЛАКов - флагманский «Жаворонок» и однотипный ему «Сапсан» - которых эскортировала его эскадра, и проверил время, выводившееся в углу дисплея. Их объединенные силы выйдут из гипера через двадцать семь минут прямо у гиперпорога системы Занзибар, звезда которой относилась к классу G4.
«После чего, - подумал он, - дела примут… интересный оборот».

* * *

- У нас гиперслед, мэм.
Зелёный контр-адмирал дама Эвелина Падгорны при возгласе операциониста оторвалась от рутинной работы с бумагами. Коммандер Теккерей стоял в дверном проеме флагманского салона для совещаний, голос его был ниже обычного. Падгорны подняла бровь.
- Поскольку вы, Алвин, мне об этом сообщаете, я подразумеваю, что это не плановый гиперслед, - сухо сказала она.
- Нет, мэм. Не плановый. - Теккерей натянуто улыбнулся. - По оценке внешних разведывательных платформ это двенадцать кораблей. На настоящий момент похоже, что у них пара супердредноутов или НЛАКов с прикрытием в виде эскадры линейных крейсеров и парой легких крейсеров или больших эсминцев для разведки.
- Так, ещё один рейд, - сказала она.
- Именно так считают в БИЦ и в Командовании Обороны Системы, - согласился Теккерей. - Вопрос, конечно, в том, являются ли они НЛАКами… или СД(п).
- У вас талант выделять главное, Алвин, так ведь?
Падгорны улыбнулась без тени юмора, выключила терминал и встала. Теккерей отступил, чтобы дать ей пройти, и последовал за ней по мостику к главному дисплею КЕВ «Принц Стефан». «По крайней мере тут все ясно», - подумала она. Сверхсветовая связь с разведывательными платформами, разбросанными по периферии системы, доносила их наблюдения до «Принца Стефана» в реальном времени. Изучая малиновые иконки, она задумчиво поджала губы.
Предполагая, что это и правда хевенитские корабли - а Падгорны не могла себе представить причину, по которой кто-то ещё прибыл бы подобным образом, не обозначив свою принадлежность - Теккерей поднял действительно важный вопрос. «Принц Стефан» и еще четыре корабля, составлявшие неполную Тридцать Первую Линейную Эскадру, не были самыми современными. Хотя самому старому из кораблей Падгорны минуло не более восьми стандартных лет, ни один из них не был подвесочной конструкции. Всех пятерых окружало множество ракетных подвесок, готовых по команде уцепиться за их корпуса тяговыми лучами, но они не были оптимизированы для боя с применением подвесок. Им просто-напросто не хватало усовершенствованной системы управления огнем, устанавливаемой на кораблях стены, с самого начала предназначенных для боя в новых условиях. «Принц Стефан» мог «буксировать» не меньше пяти-шести сотен новых подвесок, которые своими встроенными тяговыми лучами могли вцепиться в корпус корабля подобно морским моллюскам. Но, нагрузившись таким их количеством, он бы серьезно потерял в боеспособности из-за перекрытия секторов стрельбы и обзора сенсоров. Хуже того, максимальное количество ракет, которые он мог эффективно наводить на большой дистанции, не превышало сотни. СД(п) типа «Инвиктус» мог наводить в три, в четыре раза больше ракет, даже без помощи новых платформ «Замочной Скважины». Приходилось предполагать, что и у носителей подвесок хевов будет в несколько раз больше каналов телеметрии для ракет, чем у её кораблей.
«С другой стороны, - напомнила она себе, - если гости и правда хотят пострелять в нас, то им придется подойти к нам. Что, в данном случае, означает не только к нам, но и к прочим силам Командования Обороны Системы Занзибар».
Если, конечно, эти хевы не решат просто выпустит все ракеты с предельной дистанции. Маловероятно, что они решат рискнуть даже случайно нарушить Эриданский Эдикт, но это же хевы, в конце концов. Эти ублюдки не постеснялись убить тысячи таких же как Падгорны флотских офицеров и рядовых во время своего проклятого внезапного нападения, так что, возможно, они не станут страдать кошмарами и из-за миллиона-другого погибших гражданских.
- Они не пытались выйти на связь?
- Нет, мэм, - отозвался вахтенный офицер-связист. - Но они ведь только-только вышли из альфа-полосы.
- Да, - согласилась Падгорны. - Но к настоящему моменту даже хевы знают, что здесь должны быть наши платформы, и что они снабжены сверхсветовой связью. Вы не подумали, что они могли догадаться, что обычная ненаправленная передача будет перехвачена и передана нам?
- Э-э, нет, мэм, - ответил несчастный связист. «Очевидно, Старуха не в лучшем расположении духа», - отметил он.
- Простите, Виллоугби, - сказала Падгорны через мгновение, изобразив губами тонкую улыбку. - Я не собиралась устраивать вам взбучку.
- Да, мэм, - сказал лейтенант Виллоугби несколько другим тоном и ответил на улыбку.
Падгорны кивнула и отвернулась от него. Ей не требовалась самоидентификация вторгшихся. Отсутствие передач означало, что это наверняка были хевы, поскольку любой корабль союзников наверняка бы уже идентифицировал себя. Так что незачем было срывать раздражение на Виллоугби. Однако ей бы очень хотелось точно знать, что…
- Сброс ЛАКов! - раздалось объявление. - Бандиты Альфа и Браво выпускают ЛАКи! Ориентировочно более шести сотен, направляются внутрь системы на шестистах восьмидесяти g!
Ну, похоже, иногда желания сбываются. По крайней мере теперь она точно знает кто это. И вряд ли хевы задумали нарушить Эдикт при помощи ЛАКов, вооруженных лишь ракетами малого радиуса действия.
- Что с линейными крейсерами? - спросила она.
- Они продолжают торможение наравне с НЛАКами, мэм, - ответил Теккерей. - Похоже скорее на разведку, а не на серьезную атаку. Линейные крейсера остаются позади прикрывать НЛАКи, пока птички не вернутся.
Падгорны согласно кивнула.
- Им достанется, - сказал новый голос и Падгорны подняла взгляд на коммандера Томазину Хартнет, ее начальника штаба, появившуюся на флагманском мостике. - Простите за опоздание, мэм, - продолжила Хартнет с гримасой. - Когда эти ребята появились, мой бот как раз заходил на посадку.
- Как неудачно с их стороны, - откликнулась Падгорны с тонкой улыбкой, - но чего же еще ожидать от хевов?
- Есть что-нибудь от Командования Обороны? - спросила Виллоугби Хартнет, принимая от Теккерея планшет с полной на текущий момент информацией.
- После сигнала тревоги в самом начале ничего, мэм - ответил Виллоугби.
- Вероятно, они хотели сперва посмотреть, выпустят ли гости ЛАКи, - сказала пожимая плечами Падгорны, когда взгляд Хартнет обратился к ней.
- Ну что ж, мэм, - сказала начальник штаба пробежавшись глазами по информации в планшете, - я остаюсь при своём первоначальном мнении. Им серьёзно достанется, если они продолжат сближение.
- Подозреваю, что на этот момент они и сами обратили внимание, - сказала Падгорны. - Всё зависит от того, Томми, насколько глубоко они собираются забраться.
- Верно, мэм. - Хартнет, внимательно изучая главный дисплей, принялась грызть ногти. - Как жаль, что этот ублюдок Тейсман застрелил Сен-Жюста, - добавила она через секунду.
- Правда? - Падгорны заинтересованно склонила голову, а Хартнет пожала плечами.
- По крайней мере при госбезопасности их адмиралы все время оглядывались через плечо, мэм. И были слишком заняты заботой о собственных задницах, чтобы изобретать для нас такие проблемы. Тогда они бы подумали два или три раза, прежде чем предложить подобную разведку. Побоялись бы, что от них станут ожидать полноценной атаки.
- Не знаю, можно ли это считать прогрессом, - возразила Падгорны в лучших традициях адвокатов дьявола. - МакКвин устроила нам хорошую взбучку, проводя эту самую «полноценную атаку», госбезопасность там, или нет.
- О, безусловно, - согласилась Хартнет. - Но то была полномасштабная операция уровня флота. А эти ребята, - она ткнула указательным пальцем в группу иконок, - здесь не для того, чтобы нанести удар по Занзибару. Они проводят разведку боем и готовы ради получения информации пойти на существенные потери. И, значит, они планируют использовать эту информацию и, честно говоря, результат может оказаться опаснее, чем полноценная атака на эту систему.
Падгорны задумчиво кивнула. Во время этой новой, более опасной войны хевы в своих операциях стали демонстрировать твердый профессионализм. Неуклюжая любительщина гражданских лидеров предыдущих режимов, сказывавшаяся на их облаченных в форму подчиненных, развеялась как дым. Факт, что новое руководство действует последовательно, по тщательно выстроенному плану, был болезненно очевиден. И Хартнет права. Предоставить подобному противнику информацию, необходимую для точной оценки подлинной слабости обороны Альянса - повсюду, не только в Занзибаре - проходило по разряду Воистину Плохих Идей.
- Ну, - произнесла она через секунду, - в таком случае, полагаю, нам придется позаботиться, чтобы эти ребята удалились, не получив возможности увидеть больше, чем мы им позволим.
- Так точно, мэм, - согласилась Хартнет. - Запускать ЛАКи?
- Не все. - покачала головой Падгорны. - Давайте придержим в рукаве хотя бы один пульсер. Алвин, - повернулась она к операционисту, - запускайте их только с платформ, расположенных во внутренней части системы. Пусть занимают свои места в ордере эскадры. Выдвинемся вместе.
- Есть, мэм, - подтвердил коммандер Теккерей. - Следует ли мне поставить в известность Командование Обороны о том, что мы действуем по плану «Хильдебрандт»?
- Да, конечно. - Падгорны поморщилась. - Мне следовало самой об этом подумать. Правильно, прежде чем передавать приказы, свяжитесь с Командованием Обороны. Сообщите им, что я, если не получу других инструкций, намерена задействовать план «Хильдебрандт».
- Будет исполнено, мэм.
Падгорны наградила операциониста, сохранявшего нейтральное выражение лица, быстрой улыбкой. Дипломатичное обращение с союзниками никогда не было её сильной стороной, а в результате разрушительной внешней политики правительства Высокого Хребта подобающее обращение с этими самыми союзниками стало одновременно и гораздо более важным, и гораздо более трудным. Задевать чувства Системного Флота Занзибара, игнорируя его в его собственной системе, было бы более чем неразумно. Особенно после того, как меньше чем восемь стандартных лет назад экономика и промышленность системы получили столь тяжёлый удар в результате хевенитской операции «Икар». Еще важнее были последствия чудовищно некомпетентной внешней политики правительства Высокого Хребта, в то время как Договор об Альянсе прямо признавал приоритет СФЗ в командовании. Существующая доктрина и предварительные обсуждения с занзибарцами четко распределяли, чьи и когда действуют оборонительные планы, но это было не так уж важно… с дипломатической точки зрения.
- Своевременное замечание, мэм, - очень тихо сказала Хартнет, указывая взглядом на Теккерея, пока они с лейтенантом Виллоугби вызывали Командование Обороны Системы Занзибар.
- Согласна, - столь же тихо откликнулась Падгорны, кивая. - Алвин это умеет.
Адмирал засунула руки в карманы кителя и слегка оттопырила нижнюю губу, изучая дисплей, ожидая ответа от Командования Обороны.
Хевы продолжали углубляться в систему, но на то, чтобы проявить чуткость к союзникам времени было достаточно. Занзибар был звездой класса G4, с гиперпорогом чуть больше двадцати световых минут. Радиус орбиты одноименной со звездой планеты составлял немногим менее восьми, так что она находилась в 12,3 световых минутах внутри гиперграницы, а большая часть производств и торговой инфраструктуры (восстановленной после «Икара» по последним технологиям и при помощи массированных мантикорских займов и субсидий) находилась на орбите вокруг планеты. Вторгшиеся силы уже находились внутри обеих поясов астероидов системы, а даже если бы и нет, так добывающая промышленность Занзибара была централизована меньше обычного. Крупных промышленных узлов, по которым можно было бы нанести удар, в поясах было очень мало. Все стоящие цели находились глубже в системе.
Хевы вышли в нормальное пространство с достаточно низкой скоростью - меньше тысячи двухсот километров в секунду - и до любой из стоящих целей им было не меньше двухсот двенадцати миллионов километров. Даже при ускорении развиваемом их ЛАКами понадобилось бы больше двух часов - 132,84 минуты, если быть точным - просто чтобы добраться до планеты, причем с финальной скоростью заметно больше пятидесяти четырёх тысяч километров в секунду. А если бы они хотели уравнять скорости с планетой, то им понадобилось бы примерно на пятьдесят шесть минут больше.
Безусловно, ни того, ни другого хевы делать не собирались. Как и заметила Хартнет, это была разведка боем, а не настоящая атака. Они бы не послали столько ЛАКов по траектории, которая приведет их в радиус досягаемости орбитальных оборонительных сооружений Занзибара. Эти крошечные кораблики не обладали огневой мощью, необходимой чтобы иметь дело с орбитальными крепостями, и у них на борту было шесть или семь тысяч мужчин и женщин. Послать их всех на смерть без шанса достичь значимого результата было возможно при Пьере или Сен-Жюсте. Но не при Тейсмане. Нет, они здесь чтобы дразнить. Чтобы изобразить угрозу достаточную для того, чтобы обороняющиеся приоткрыли хотя бы часть своих возможностей. Даже незначительные сведения можно сопоставлять, обрабатывать на компьютере и вручную и, в результате, узнать об обороне Занзибара - и, по аналогии, всего Альянса - гораздо больше, чем кто-либо собирался рассказать Тейсману.
Но именно на противодействие разведке боем и был нацелен план «Хильдебрандт». Когда 31-я эскадра вместе с внутрисистемными ЛАКами (о наличии которых мог не знать только идиот) выдвинется им навстречу, хевенитским ЛАКам придется убираться, не раскрыв полного потенциала обороны. Что…
- Простите, адмирал.
Падгорны повернула голову и нахмурилась, услышав тон Алвина Теккерея.
- Да? - откликнулась она.
- Мэм, адмирал аль-Бакр на связи, - брови Падгорны поползли вверх, а Теккерей слегка пожал плечами. - Он говорит, что не готов разрешить исполнение плана «Хильдебрандт», мэм.
Брови Падгорны вернулись на место и она нахмурилась сильнее.
- Он сказал почему? - чуть резче чем собиралась спросила она.
- Он полагает, что намерения хевов слишком очевидны, - без выражения произнес Теккерей. - Он считает, что это может быть ложной атакой, нацеленной на то, чтобы выманить нас с занимаемой позиции.
Губы Падгорны плотно сжались, а руки в карманах кителя сжались в кулаки.
- Ложной? - голос коммандера Хартнет был резок, когда она задала вопрос от которого удержалась Падгорны. - А для чего, по его мнению, нужны обзорные массивы датчиков?
- Спокойнее, Томми, - сказала Падгорны. Начальник штаба взглянула на неё и адмирал взглядом обвела мостик, напоминая о всех тех, кто их слышит. Хотя нельзя сказать, что Падгорны не была полностью согласна с реакцией Хартнет.
- Простите, мэм, - через секунду ответила Хартнет. - Но им никак не просочиться в систему с еще одной ударной группой так, чтобы мы не заметили следа гиперперехода. А тогда разведывательные платформы уже бы их вели. Нет ни у кого никакой возможности воспользоваться результатом действий ЛАКов. Именно на это и рассчитан план «Хильдебрандт».
- Я склонна согласиться с вами, - ответила Падгорны. Ее саму изрядно удивило спокойствие, с которым она сумела это произнести. Взгляд её переместился с Теккерея на Виллоугби.
- Пожалуйста выведите адмирала на мой дисплей, - попросила она, подходя к командирскому креслу и усаживаясь в него.
- Есть, мэм, - сказал Виллоуби и лицо адмирала Гамаля аль-Бакра появилось на плоском дисплее, выдвинутом из левого подлокотника кресла Падгорны.
- Адмирал аль-Бакр, - церемонно произнесла она.
- Адмирал Падгорны, - ответил он. На аль-Бакре были принятая в СФЗ фуражка с козырьком, бордовый китель и черные брюки. На его погонах поблёскивали двойные полумесяцы, обозначавшие его ранг. Как и у большинства занзибарцев, у него были тёмные волосы и глаза. Он был среднего роста, с сухим, ястребиным лицом и тщательно подстриженными бородой и усами, тронутыми возле губ сединой.
- Я так понимаю, вы возражаете против исполнения плана «Хильдебрандт», адмирал? - произнесла со всей возможной вежливостью Падгорны.
- Да, - ровно ответил аль-Бакр. - Я полагаю возможным, что эта атака представляет собой уловку, нацеленную на отвлечение ваших сил с целью очистить путь для прямой атаки на планету и её орбитальную инфраструктуру.
- Сэр, - сказала Падгорны после короткой паузы, - мы не засекли присутствия каких-либо сил, способных воспользоваться отвлекающим маневром ЛАКов. Я уверена, что ваши массивы обзорных датчиков обнаружили бы подобные силы по их прибытии.
- Они могли позаимствовать тактику, использованную адмиралом Харрингтон при Сайдморе, - возразил аль-Бакр. - В гипере вполне может ждать своего часа целое оперативное соединение. Если вы начнете исполнять «Хильдебрандт» и двинетесь прочь от планеты, они смогут послать гонца в гипер и привести подкрепление в любую точку за пределами сферы гиперпорога по своему выбору.
Падгорны сумела не уставиться на него. Это было непросто.
- Адмирал, - вместо того сказала она, тщательно контролируя свой голос, - известные нам силы противника находятся по ту же сторону от звезды, что и Занзибар. Они двигаются по кратчайшему курсу. Если мы выдвинемся им навстречу, то будем находиться между ними и внутренней частью системы. Силам, решившим подойти с других направлений, придется преодолеть гораздо большую дистанцию. Я считаю маловероятным, что нас смогут выманить достаточно далеко, чтобы мы не сумели своевременно отреагировать, если и когда они совершат альфа-переход и мы засечём их след.
«А если бы и не так, - подумала она, - зачем бы им беспокоиться устраивать отвлекающие маневры, если бы у них было полноценное оперативное соединение или даже флот? Если бы у них была такая огневая мощь, то им, безусловно, незачем было бы «отвлекать» единственную неполную линейную эскадру!»
- В целом, - сказал аль-Бакр, - я согласен с вашей логикой. Однако, если вы выдвинитесь слишком далеко от планеты в соответствии с планом «Хильдебрандт», то они смогут совершить переход у полюса системы и вклинится позади вас. Особенно учитывая, что в тот момент вектор вашей скорости будет направлен прочь от планеты.
Скулы Падгорны напряглись. То, что предполагал аль-Бакр, было как минимум теоретически выполнимо. Но подобный маневр был не прост, а она никак не могла вообразить разумное основание для хевов, чтобы пытаться выполнить столь сложный трюк.
- Сэр, - произнесла она, - учитывая дальность действия МДР, им потребуется очень, очень тщательный расчет времени, чтобы не оказаться в зоне досягаемости наших ракет. Более того, им придется атаковать прямо в лоб ваши орбитальные сооружения под огнем наших подвесок, размещенных во внутренней части системы. Им пришлось бы привести многократно превосходящие силы, чтобы взломать такую оборону, даже если не учитывать мою эскадру. По моей же оценке, мы имеем дело с очередной разведкой боем, то есть именно тем, для противодействия чему и был разработан план «Хильдебрандт». Они пытаются получить информацию об оборонительных возможностях вашей системы, чтобы использовать это в будущем. А если мы не применим «Хильдебрандт» - не выдвинемся из пределов внутренней части системы навстречу этим ЛАКам - они сумеют проникнуть в систему гораздо глубже и гораздо пристальнее взглянуть на эти самые оборонительные сооружения.
- Если бы они хотели, то могли бы сделать это при помощи беспилотных разведчиков, - возразил аль-Бакр. - У них нет необходимости рисковать ЛАКами. Так что, при всем моем уважении, дама Эвелина, по моему мнению, они используют ЛАКи именно для того, чтобы выманить вас с вашей позиции.
- Я очень сильно сомневаюсь, сэр, что беспилотные разведчики хевов сумели бы незамеченными проникнуть настолько глубоко внутрь системы, насколько требуется для получения подобной информации. У их беспилотных аппаратов просто не такие совершенные системы маскировки, как у наших, да и сенсоры не настолько хороши. Они не сумели бы выявить наши прячущиеся корабли… если бы только мы не запустили двигатели. Именно поэтому они используют ЛАКи. У них вполне может быть сопровождение из беспилотных разведчиков, но им надо, чтобы мы атаковали ЛАКи - или, хотя бы, двинулись навстречу им - потому что их разведчики не могут обнаружить неактивные корабли.
- Технологии Хевена явно сильно улучшились со времени прошлой войны, адмирал, - сказал аль-Бакр. - Я полагаю, что они достаточно хороши, чтобы выполнить свою задачу, даже если наши силы продолжат скрываться. Или, во всяком случае, что они сами так считают. А на их выбор тактики, в конце концов, влияет именно их собственное мнение о своей технологии.
- Сэр, боюсь я никак не могу согласится с вашей интерпретацией их намерений. - Падгорны выдерживала тон и выражение лица настолько далёкими от конфронтации, насколько могла. - Но кто бы из нас не оказался прав, мы поставлены перед фактом, что почти семьсот вражеских ЛАКов движутся внутрь системы с ускорением более шести с половиной километров в секунду за секунду. И хотя они уже миновали большую часть вашей астероидной промышленности, у них прямо по курсу… - она проверила данные БИЦ выводившиеся на главный дисплей с краю - … двадцать три ваших рудовоза. И, кроме того, один мантикорский торговец, один из Солнечной Лиги и два андерманских. Если мы не отреагируем, большинство этих рудовозов и по крайней мере один из андерманцев окажутся в радиусе досягаемости оружия хевов прежде чем попадут под прикрытие ваших орбитальных крепостей.
- Я в курсе расписания движения судов, адмирал Падгорны, - несколько холодновато сказал аль-Бакр. - В конце концов, хевы не в первый раз навещают эту систему, - укоризненно добавил он. - И я не сказал, что не позволяю вам реагировать на вторжение. Я сказал только, что не дозволяю действовать по плану «Хильдебрандт». Ваши корабли и базирующиеся во внутренней части системы ЛАКи должны оставаться на своих местах, чтобы прикрывать планету и наиболее важную часть нашей космической инфраструктуры. Хотел бы вам заметить, что в первую очередь именно на случай подобных обстоятельств во внешней части системы были расположены ЛАКи и подвески.
Падгорны почувствовала, что её челюсти сжались до боли в зубах.
- Адмирал аль-Бакр, - сказала она секунду спустя, - в настоящее время у нас нет оснований полагать, что хевы знают о наличии наших сил во внешней части системы. Но если мы воспользуемся ими для отражения этой атаки, такие основания появятся. И у их планировщиков появится ценная развединформация на случай проведения в будущем серьёзной атаки на Занзибар. Я убедительнейшим образом прошу вас позволить мне использовать план «Хильдебрандт», но не раскрывать эти наши возможности.
- Боюсь, я не могу позволить вам это, - ровно сказал аль-Бакр. - Я понимаю, что вы продолжаете испытывать веру в превосходство наших - особенно ваших, Звёздного Королевства - технологий перед хевенитскими. Однако я - и мой Халиф - более не испытываем полной веры в это превосходство, особенно с учётом цены, которую халифату уже пришлось заплатить. Я считаю возможным, что посредством беспилотных разведчиков или иных источников информации Хевену уже известно о том, что мы разместили базы ЛАКов и подвески во внешней части системы. Именно поэтому я полагаю эту атаку ложной.
Падгорны изо всех сил старалась не вытаращить на него глаза. Если халиф и его военные советники пришли к подобным умозаключениям, то какого чёрта они не сказали об этом раньше? Из того, что лицо адмирала напряглось, она поняла, что не до конца совладала с собственным.
- В любом случае, адмирал Падгорны, - голос его был еще ровнее прежнего, - я не собираюсь далее обсуждать моё, как командующего обороной данной звёздной системы, решение. Вы не будете действовать по плану «Хильдебрандт» и не станете оголять внутреннюю часть системы. Вы используете для отражения этой атаки силы, развернутые во внешней части системы. Это понятно?
Падгорны резко втянула воздух, ноздри её раздувались, и ещё раз напомнила себе, что дипломатия не является её сильной стороной.
- Да, адмирал аль-Бакр, - ответила она почти таким же ровным как у него тоном. - Для протокола, однако, я выражаю категорическое несогласие с вашим анализом ситуации и намерений противника. Я требую, чтобы мои возражения против отданных вами приказов были официально зафиксированы. А со следующим же курьером я доложу об этом по команде.
Взгляды их скрестились посредством видеосвязи. Сложно сказать, чей был тверже. Напряжение сгустилось между ними.
- Ваше несогласие и ваши возражения приняты во внимание, адмирал, - ответил аль-Бакр. - И вы, безусловно, вольны докладывать вашему начальству всё что пожелаете. Тем не менее, сейчас исполняйте мои приказы.
- Замечательно, адмирал, - холодно сказала Падгорны. - С вашего позволения, Падгорны закончила.

Глава 9

- Да вы шутите.
Коммандер Эрик Герц недоверчиво посмотрел на лицо капитана Эверарда Бротона на своём коммуникационном экране.
- Нет, - с похвальной сдержанностью ответил Бротон. - Я не шучу. Дама Эвелина тоже.
- Но зачем? - запротестовал Герц. - Я полагал, что весь замысел состоял в том, чтобы мы изображали дыру в космосе до тех пор, пока на самом деле не понадобимся!
- Очевидно, планы изменились.
Бротон отвернулся от Герца и с отвращением уставился на тактический дисплей. Приближающиеся хевенитские ЛАКи находились в пути уже почти тридцать минут. Они разогнались до скорости 12 788 километров в секунду относительно светила системы и прошли больше двенадцати миллионов километров. Они также были только в двенадцати минутах от рубежа поражения ближайших к ним добывающих судов дальним ракетным огнем.
- Что бы мы об этом ни думали, нам отдан приказ, - сказал он, возвращаясь к коммуникатору. - И при данных обстоятельствах, так как вы неспособны перехватить их прежде, чем они уничтожат добывающие суда, мы вполне можем погулять на всю катушку.
Лицо Герца напряглось.
- Что вы имеете в виду? - спросил он голосом человека, ожидающего услышать подтверждение своих предположений.
- Мы способны хоть что-то сделать для спасения добывающих судов только единственным способом. И он заключается в использовании подвесок, - с горечью сказал Бротон. - Так как мы всё равно собираемся выдать наше присутствие, то следует заодно получить наилучший возможный эффект.
Он посмотрел через мостик на своего тактика.
- Активируйте подвески, - произнес Бротон. - Наводите на ЛАКи - он бросил взгляд на экран со столбцами данных - платформы группы «гамма», находящиеся в пределах досягаемости. Также активируйте платформы «дельта» и нацельте на НЛАКи все из них, что способны их достать.

* * *

- Есть что-нибудь от беспилотных аппаратов? - задал вопрос Оливер Диамато.
- М-м, нет, сэр, - быстро ответил его операционист Роберт Цукер и с безмолвным вопросом посмотрел на адмирала.
- А должно быть, - сказал Диамато. - Взгляни на это. ЛАКи собираются пройти прямо через эти добывающие суда. А вот этому торговцу потребуется чудо, чтобы уйти. Они должны знать, что мы здесь - в этом смысле то, что добывающие суда рассредоточиваются подобным образом, доказывает, что они знают. Так где же ответ? По меньшей мере мы должны видеть скопище ЛАКов манти, выходящее нам навстречу.
- Сэр, вы считаете, что они что-то задумали?
- Да, я полагаю, что это очень вероятно, - ответил Диамато. - Манти могут обделаться точно так же, как и любой другой, но рассчитывать на это - далеко не самый разумный поступок.
Он еще несколько секунд недовольно разглядывал тактический дисплей, затем обернулся к связисту.
- Соедините меня с адмиралом Дювалем.
- Есть, сэр.
Диамато прошел к своему командирскому креслу. Он почти успел усесться, когда раздался резкий сигнал тревоги.
- Запуск ракет! - внезапно объявил из БИЦа напряженный голос. - Многочисленные пуски вражеских ракет по всему астероидному поясу! Множество ракет подходит с ускорением четыре-пять-один километр в секунду в квадрате! Время до первого контакта четыре-ноль-девять секунд!

* * *

- Вот они и пошли, - Хартнет с горечью наблюдал за тем, как основной дисплей внезапно заполонили светлячки изображений многодвигательных ракет. Они пронеслись по дисплею, их движение было заметно даже в масштабе отображаемой схемы. По мере того, как эскадрильи «Шрайков» и «Ферретов» начали запускать свои импеллеры, также стали расцветать меньшие и намного медленнее двигающиеся световые коды ЛАКов.
- Да. - Односложный ответ Падгорны прозвучал так, как будто она вырывала его из листа кованой бронзы. Она с трудом могла поверить, что на самом деле настолько зла, и заставила себя откинуться в командирском кресле и проглотить все другие слова, которые ей ужасно хотелось сказать.
- Бротон атакует их НЛАКи платформами группы «дельта», мэм, - сообщил Теккерей, а Падгорны кивнула в подтверждение. Она не предписывала распределение целей, однако знала, что Бротон должен будет задействовать по крайней мере часть подвесок. В конце концов, его собственные ЛАКи находились слишком далеко позади хевов и не могли своевременно догнать их. И он был прав относительно атаки НЛАКов. Если бы он мог уничтожить НЛАКи или хотя бы повредить их достаточно серьёзно для того, чтобы заставить уйти в гипер, то все ЛАКи, которые хевы назначили на роль приманки, будут обречены, что бы ни случилось. И истребление нескольких хевенитских НЛАКов, имеющих размеры супердредноута, само по себе было бы стоящим делом.
- Он использует платформы «гамма» для обстрела ЛАКов, - отметил Хартнет. Начальник штаба фыркнул. - Я знаю, что это единственный способ, которым он может достать их до того, как они достанут торговцев, но точность на такой дистанции будет отвратительной.
- Лучше, чем он имел бы при стрельбе по нашим ЛАКам, - отметила Падгорны. - Их РЭБ всё ещё оставляет желать лучшего.

* * *

Контр-адмирал Оливер Диамато слушал всплески чётких, отрывистых боевых переговоров, пока ракеты манти неслись к оперативной группе.
Голоса в командных передачах были резки, напряжены, но не впадали в панику. Дисциплина связи по-настоящему не нарушалась и приказы отдавались решительно и чётко. Он почувствовал, что откидывается в своем командирском кресле, удовлетворённо кивая, несмотря на внезапно изменившуюся тактическую обстановку, слушая реагирующих на неё своих людей. Не было никакой нужды отдавать приказания, поскольку подчинённые делали в точности то, что и должны были делать.
«Капитан Холл гордилась бы ими», - думал Диамато.

* * *

- Чёрт побери, - капитан Мортон Шнейдер едва удержался от нецензурного ругательства, когда, внезапно, позади него кровавой сыпью высыпали символы вражеских ракет. Строй его ЛАКов почти дошел до точки разворота, когда злобно ожили сотни импеллерных сигнатур.
- Дистанция примерно пять-один миллионов километров, - беспощадно сообщил его тактик, лейтенант Ротшильд. - При условии нашего постоянного ускорения, фактической дистанцией будет пять-семь-точка-пять миллиона километров. Подлётное время примерно восемь-точка-четыре минуты.
- Принято, - ответил Шнейдер.
- Также появляются ЛАКи, - продолжил Ротшильд. - Ориентировочно на нас нацелены примерно тысяча четыреста МДР. И похоже на то, что за ними идут от четырехсот до пятисот ЛАКов.
- Это не угроза… пока что, - сказал Шнейдер, сосредотачиваясь на намного более близкой опасности. - Построение Майк-Дельта-Один. И приготовиться привести в исполнение план «Жижка».
- Есть, сэр!
Строй ЛАКов резко сломался. Каждое крохотное суденышко мчалось по собственной, тщательно рассчитанной заранее траектории. «Жижка» был новинкой - вариантом «Тройной волны», которую флот так успешно использовал против ЛАКов манти. Это было до некоторой степени расточительно, однако, учитывая сколько МДР манти приближалось к ним, они нуждались в наилучшей защите, какую только могли получить.
Не то, чтобы обстановка для «Жижки» была идеальной. Так как вражеские ракеты уже были выпущены и приближались, то на реагирование оставалось меньше времени, чем рассчитывал разработчик доктрины, однако закаленные в боях командиры эскадрилий Шнейдера хорошо знали своё дело. Он наблюдал на своем дисплее - по необходимости отображающем намного меньше деталей, чем это было доступно на большем, более оснащённом боевом корабле - как его ударный боевой порядок трансформируется в оборонительный, предназначенный для того, чтобы обеспечить его кораблям максимальную свободу прицеливания и стрельбы противоракетами.
- Они обстреливают и оперативную группу, сэр, - сказал тактик. - Похоже, они концентрируются на «Жаворонке» и «Сапсане».
- Разумно, - пробормотал Шнейдер. - Убей носители и ЛАКи попались.
- И они выпускают много ракет, сэр, - тихо сказал Ротшильд.

* * *

- Запуск противоракет! - доложил коммандер Цукер и Диамато кивнул.
Дистанция была еще велика, но республиканские боевые корабли теперь несли множество противоракет. Они вынуждены были это делать, учитывая меньшую эффективность их вооружения. Сейчас все восемь линейных крейсеров Диамато, оба носителя и два лёгких крейсера выпускали все противоракеты, какие только могли. Вероятность попадания на такой дистанции была, в лучшем случае, минимальной, но на НЛАКи было нацелено более восьмисот МДР и любое сокращение их числа было лучше, чем никакого.
Противоракеты рванулись вперёд и тут заработали сопровождающие ударные ракеты платформы РЭБ. Каскады помех рванулись по всему строю ракет манти, ослепляя примитивные головки самонаведения противоракет и серьёзно затрудняя даже функционирование более эффективных корабельных систем управления огнём. Затем заработали платформы, которые манти называли «Драконьими Зубами», и число целей неимоверно умножилось.
«Наверное, они разместили на периферии системы сотни - тысячи - подвесок, - хладнокровно думал Диамато. - Это должно было стоить им изрядных денег. Но не думаю, что они разместили так много подвесок, как хотели бы».
«Шерман» вздрогнул, когда из его пусковых вырвалась вторая волна противоракет. Республиканский Флот существенно модернизировал свои линейные крейсера, удвоив число пусковых установок противоракет за счет значительного уменьшения энергетического вооружения. Еще больше сэкономленных за счет энергетического оружия масс и объёмов было потрачено на дополнительные каналы наведения, и «Шерман» вместе со своими собратьями также выстреливал и кассеты противоракет из пусковых установок противокорабельных ракет.
- Перехват первой волны через двадцать три секунды, - кратко объявил тактик, в то время как стартовала третья волна противоракет.

* * *

- Господи Иисусе, - пробормотал кто-то позади Эверарда Бротона. Это едва ли походило на профессиональный комментарий, однако весьма точно подытожило собственную реакцию капитана.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Хорошо замаскированные разведывательные платформы, наблюдавшие за хевами с самого момента их прибытия, находились достаточно близко для того, чтобы различать каждую выпущенную противоракету, а Бротон никогда не видел, чтобы такое небольшое число кораблей выстреливало такое большое количество противоракет.
- Они должны были разорвать каналы наведения первой волны, - тихо произнес лейтенант-коммандер Витчинский. Бротон оглянулся на него и капитан базы ЛАКов «Мэриголд» поморщился. - У них не может быть незатененных каналов наведения к первой волне, сэр. Не при таком количестве импеллерных клиньев между ними и птичками.
- Они могут наводить через удаленные платформы, - возразил Бротон, исключительно в полемическом задоре, а не потому, что на самом деле не соглашался с Витчинским.
- Для чего их платформы должны быть намного более эффективны, чем всё, что они, как предполагается, способны создать, сэр. - возразил в ответ Витчинский, и Бротон кивнул.
- Не могу этого отрицать, Сигизмунд, - признал он. - С другой стороны, это похоже на дальнейшее развитие той же самой схемы противоракетной обороны, которую они, по-видимому, использовали на Сайдморе. Они выпускают столько ракет, сколько могут, и мне кажется, что хевы, должно быть, установили множество дополнительных пусковых установок противоракет и каналов наведения. Это единственный способ, которым такое небольшое количество кораблей может вести такой мощный оборонительный огонь.
- Полагаю, это имеет смысл, особенно если они не способны разместить свои МДР на таких небольших кораблях, как линейные крейсера, - произнес Витчинский.
- И это отправляет ко всем чертям наши расчеты плотности залпа, необходимой для эффективной защиты системы, - согласился Бротон.

* * *

Мортон Шнейдер следил, как мантикорские МДР подобно скопищу космических акул несутся к его ЛАКам. Шквал противоракет мчался им навстречу, но сопровождавшие ударные ракеты платформы радиоэлектронной борьбы были слишком эффективны. Противоракета за противоракетой теряли цели, безнадежно сбиваясь с курса. Первая волна перехвата уничтожила всего лишь двадцать приближающихся ракет. Вторая волна сработала лучше - исчезли более полутора сотен мантикорских ракет - однако оставалось больше тысячи двухсот, а времени хватало не более чем ещё на два или три залпа противоракет. Вот только если бы он сделал эти залпы, то не хватило бы времени для «Жижки», а перед таким мощным ураганом ракет…
- Приступить к исполнению «Жижки»! - отрывисто скомандовал Шнейдер.
- Есть, сэр. Исполняем «Жижку», - немедленно откликнулся Ротшильд и ударил ладонью по большой красной кнопке около его тактической консоли.
Двести «Скимитеров» выпустили весь боезапас своих ракет. Шесть тысяч намного менее дальнобойных ракет, выпущенных тремя расположенными уступами волнами, ринулись навстречу приближающимся мантикорским МДР. Бротон пристально наблюдал на своём дисплее, как расходятся ракеты, точно занимая места, чтобы сыграть свою роль в «Тройной волне». Разработанная для поражения сенсоров и систем РЭБ мантикорских ЛАКов, она должна была оказать изрядное воздействие на сенсоры ракет, которые должны были быть направлены в этот момент на свои цели.
Передовая волна ракет уже почти достигла своей позиции, когда МДР внезапно изменили направление полета. Челюсти Шнейдера мучительно сжались, когда векторы движения атакующих ракет изменились. Половина из них резко «подпрыгнула», в то время как вторая половина столь же резко «нырнула» и Шнейдер проглотил злобное ругательство, осознав, что они делают.
«Так значит один из их пикетов, видевших „Волну“, добрался до дома, - думал он - И ублюдки решили с этим что-то делать. Хуже того, они поняли, что эта же тактика может быть использована для противоракетной обороны и припасли кое-что и на этот случай …»
Маневр явно должен был входить в заранее заданный профиль атаки. Кто бы ни выпустил эти ракеты, у него было слишком мало времени для того, чтобы так быстро изменить профиль прямо в полете. Но кто бы ни программировал профиль атаки, он рассчитал его верно. Смена позиции поставила крыши и днища импеллерных клиньев МДР между ними и ракетами «Скимитеров» как раз в тот момент, когда стали взрываться мощные, «грязные» боеголовки республиканских ракет. Сплошная стена разрывов и электромагнитных импульсов, которая должна была ослепить и выжечь головки самонаведения мантикорских ракет, попусту растратила себя на сенсоры, которые даже не могли её видеть.
Все три волны «Жижки» сработали и поток атакующих ракет, разошедшихся вокруг заслона «Тройной волны», снова сменил направление. Носы ракет снова повернулись к их целям, а для еще одного залпа противоракет не оставалось времени.
Лазерные боеголовки начали взрываться в смертоносной последовательности. Рентгеновские лазеры, предназначенные для поражения супердредноутов, рвали и кромсали простые ЛАКи, и космос усеяли разбитые и умирающие корабли. Лёгкие атакующие корабли разлетались в клочья, разбрасывая человеческие тела и обломки корпусов. Термоядерные реакторы вспыхивали подобно погребальным кострам. Цунами огня прошло по боевому порядку Шнейдера.
Маневр уклонения, заданный мантикорским ракетам в качестве средства противодействия «Тройной волне», нейтрализовал оборонительный маневр, но так же и сорвал наводку ударных ракет на заданные им цели. Они должны были перенацелиться самостоятельно, без наведения с выпустивших их кораблей, а их бортовые системы наведения намного уступали корабельным системам управления огнем.
Дистанции атаки достигло тысяча двести ракет, но более половины из них так и не смогли найти цели до того, как развитая ими скорость унесла их прочь от хевенитских ЛАКов. Из пяти с лишним сотен ракет, которые увидели цели, подавляющее большинство сконцентрировались на наиболее уязвимых, четко видимых жертвах. «Всего лишь» сто семьдесят пять ЛАКов Шнейдера были действительно атакованы. Из них уцелели семнадцать.

* * *

- Вот гадство, - заметила лейтенант Дженис Кент.
Юная, тёмноволосая Кент была тактиком КЕВ «Ледоруб», командирского ЛАКа сил Бротона. Коммандер Герц, капитан «Ледоруба» и КоЛАК Бротона, покосился на неё.
- Это поражение более двадцати процентов их полной численности, - заметил он и Кент скуксилась.
- Ну да, кэп, - согласилась она. - Но это меньше чем десять процентов попаданий для залпа в целом. По целям, которые, как предполагается, мы уничтожаем одним попаданием каждую.
- Верно, - уступил Герц. - Но я готов держать с тобой пари, что это явилось для них неприятным сюрпризом. По крайней мере, мы знаем, что манёвр с выпрыгиванием работает. Не так хорошо, может быть, но достаточно, чтобы нанести по меньшей мере несколько ударов.
- И теперь они знают, что мы знаем, - сказала Кент. - И это означает, что они задумаются насчёт ещё одной новой уловки.
- Если вы не можете понять шутку, то не должны смеяться, - ответил ей Герц и Кент кисло хихикнула.

* * *

Оливер Диамато наблюдал на своём дисплее, как противоракеты ворвались в рой атакующих ракет. Несмотря на свои относительно ограниченные возможности по захвату и сопровождению целей, огромное количество республиканских противоракет должно было добиться некоторого результата, и десятки мантикорских ракет стали исчезать.
К сожалению, их были сотни.
«В следующий раз, - заметил какой-то дальний уголок мозга Диамато, - мы придержим часть ЛАКов. Нам нужны их оборонительные возможности».
Вторая и третья волны противоракет уничтожили ещё какое-то число атакующих, но теперь мантикорские платформы радиоэлектронной борьбы работали на полную мощность, и точность перехвата резко упала.
Ливень МДР прорвал внешнюю и среднюю зоны перехвата и корабельные лазерные кластеры ПРО открыли огонь. К кластерам присоединились бортовые установки энергетического оружия, в дерзкой ярости поддерживая непрерывный огонь по несущимся к ним тяжелым боеголовкам.
Эверард Бротон выпустил по эскадре Диамато и эскортируемым ими НЛАКам восемьсот тридцать ракет. Противоракеты уничтожили двести одиннадцать из них. Энергетическое оружие истребило еще двести шесть. Из оставшихся четырехсот тринадцати, пятьдесят одна ракета была платформой РЭБ, а еще сто шесть были сбиты с толку республиканскими средствами РЭП и попросту потеряли захват и сбились с курса, самоликвидировавшись в конце полета.
Но это также означало, что двести пятьдесят шесть ракет достигли дистанции атаки и сдетонировали.
Большая дистанция помогла обороне республиканцев, предоставляя им большее время слежения и большую дальность противодействия. Потенциал мантикорской РЭБ многое сделал для нейтрализации этого преимущества, однако ничто из того, что могли сделать мантикорцы, не было способно волшебным образом устранить проблемы управления огнем, свойственные стрельбе по маневрирующим кораблям на расстоянии почти трёх световых минут. Каждая из атакующих ракет первоначально была нацелена на один из НЛАКов, но даже из достигших рубежа атаки ракет треть потеряла свои исходные цели и захватили те, которые смогли обнаружить взамен.
Некоторые их них захватили тот или другой НЛАК. Другие нет.
«Уильям Т. Шерман» затрясся, когда в него ударил десяток рентгеновских лазеров. Половина из них попусту растратила свою ярость на его импеллерный клин, бортовые гравистены отразили еще полдесятка лучей, изгибая и отклоняя их. Только два действительно поразили корабль, с презрительной легкостью сокрушая его относительно лёгкую броню.
- Тяжелые повреждения в носовой части по правому борту! Гразеры Три и Пять уничтожены - на обеих установках тяжёлые потери! Пусковые Один, Три и Семь вне сети! Пробоина во внутреннем корпусе между шпангоутами Шестьдесят и Семьдесят!
Диамато слушал доклады о повреждениях, однако взор его был прикован к символам КФРХ «Жаворонок» и «Сапсан», на которые обрушилась основная тяжесть мантикорской атаки.
«Жаворонок» содрогнулся, когда в него ударили рентгеновские лучи. Ему досталась большая половина уцелевших лазерных боеголовок и крупный корабль содрогался в агонии, когда лазер за лазером впивался в его тело. Флагман дивизиона НЛАК был огромен - крупнее большинства супердредноутов - но он не был супердредноутом. Он был НЛАКом, его борта были усеяны ангарами, которые просто не могли быть так же мощно бронированы, как корпус супердредноута. Его внутренний корпус, защищающий термоядерные реакторы, ракетные погреба, системы жизнеобеспечения и другие жизненно важные системы, мог и был так же бронирован, как и на супердредноуте, но корабль испытывал недостаток в перекрывающихся слоях защиты, установленных во внешних конструкциях корабля стены.
Обшивка корпуса разлетелась. Раскалённые обломки - некоторые крупнее собственно ЛАКа - разлетались подобно искрам из какой-то чудовищной кузни. Пусковые установки противоракет и лазеры ПРО взрывались вместе со своими расчётами, а яростные шпаги лучей лазеров с накачкой взрывом врывались в корабль всё глубже и глубже.
Диамато так и не узнал точно, сколько именно ударов получил корабль, однако их было слишком много.
Весь носовой импеллерный отсек корабля взорвался в цепной реакции искрящих дуговыми разрядами накопителей. Его клин замерцал, позволяя всё новым и новым лучам лазеров прорваться и рвать и крушить, и волны энергии проносились через его системы подобно демонам.
Одна из них достигла компенсатора инерции. Тот вышел из строя и ускорение в двести с лишним g, создаваемое всё ещё действующим кормовым импеллерным кольцом убило каждого человека на борту за мгновение до того, как сломало остов корабля. Раскалённо-белая вспышка отказавших термоядерных реакторов всего лишь поставила точку в гибели корабля.
Легкий крейсер «Фантом» погиб вместе с ним, пав жертвой по меньшей мере трёх МДР, предназначавшихся более крупным кораблям, а «Сапсан» был серьёзно поврежден. Все линейные крейсера Диамато получили по меньшей мере некоторые повреждения, но «Сапсан» был поврежден намного сильнее.
- Он потерял два альфа- и пять бета-узлов кормового кольца, сэр, - доложил Цукер. - Половина ангаров правого борта вышла из строя и корабль потерял по меньшей мере тридцать процентов противоракетной защиты. Гравистена правого борта ослаблена до примерно сорока процентов нормы. Капитан Жубер сообщает об очень тяжёлых потерях.
- Спасибо, Роберт, - сказал Диамато, демонстрируя спокойствие, которого он совсем не испытывал.
Диамато оглянулся на свой главный дисплей. С гибелью Дюваля - и «Жаворонка» - вся ответственность командования только что опустилась прямо на его плечи. Он заставил себя сделать глубокий вдох. Как однажды сказала капитан Холл, всегда есть время, чтобы подумать. Может и небольшое, но некоторое время есть всегда… или вы уже так вляпались, что не имеет значения, как вы поступите.
Губы Диамато при этой мысли дернулись, и его мозг начал анализировать ситуацию.
«Шерман» был поврежден, но всё ещё боеспособен… если бы не тот незначительный факт, что он не видел ничего, с чем можно было бы сражаться, кроме ЛАКов манти, находившихся далеко-далеко за пределами его досягаемости. И хотя было очень вероятно, что ливень ракет, уничтожавших оперативную группу, был выпущен автономно развёрнутыми подвесками, иное также было совершенно возможно. Здесь прекрасно могли оказаться линейные крейсера манти - или даже несколько кораблей стены. Несколько старомодных кораблей стены, неспособных стрелять из своих бортовых установок многодвигательными ракетами, сделали бы фарш из его оставшихся кораблей, даже не сбив дыхания. А если в пределах досягаемости находится хотя бы один носитель подвесок…
Диамато увидел, как ЛАКи капитана Шнейдера снова принялись сбиваться в строй, и принял решение. Возможности республиканской сверхсветовой связи, несмотря на эревонский технический рог изобилия, всё ещё далеко отставали от мантикорских. Они были лучше, чем прежде, и обещали стать ещё лучше, однако новые хевенитские системы были массивнее своих мантикорских аналогов и их было затруднительно соединить с импеллерными узлами уже построенных кораблей. Вновь построенные корабли поступали с верфей уже с чрезвычайно улучшившимися возможностями, но старые корабли - вроде «Шермана» - оставались намного более ограниченными в сверхсветовой связи. Однако того, чем располагал Диамато, было вполне достаточно.
- Серена, мы должны вывести «Сапсана», - решительно произнес он. - Отдайте капитану Жуберу распоряжение немедленно совершить гиперпереход. Он должен привести корабль в заранее назначенную точку рандеву в альфа-полосе и ожидать нас. Если он не дождется никого в течение сорока восьми часов после момента собственного прибытия, он должен возвращаться на базу самостоятельно. Прикажите «Спектру» сопровождать «Сапсана».
- Есть, сэр, - тихо произнесла Тавернер и рот Диамато от тона голоса его начальника штаба дёрнулся в мучительной полуулыбке. Отсылка «Сапсана» означала, что Диамато списывал все свои ЛАКи, однако у контр-адмирала не было выбора. Корабль просто был слишком тяжело повреждён, и Республика не могла позволить себе потерять его, как они уже потеряли «Жаворонка».
- Пошлите сообщение капитану Шнейдеру, - продолжал Диамато, поворачиваясь к связисту. - Уведомите его о вводе в действие плана Зулу-Три.
- Есть, сэр.
Диамато, отдав приказы, сел в своё командное кресло, твердыми голубыми глазами следя за дисплеем. Изображение «Сапсана» развернулось, сопровождаемое уцелевшим лёгким крейсером, и исчезло в безопасном укрытии гиперпространства.
«Во всяком случае, его я увел отсюда благополучно», - подумал Диамато. Он знал, что мучительное самообвинение было незаслуженно. И он, и Гарольд Дюваль сделали именно то, что предписывали их приказы, и люди, писавшие эти приказы, знали, что что-то подобное могло произойти. Целью атаки было выявить, как развивалась доктрина обороны систем манти, и, по кровавому счёту войны, цена, заплаченная Республикой за это, не была непомерной. По крайней мере она была намного ниже цены, которую те же самые силы обороняющихся могли бы взять у мощной, серьёзной атаки сил, не имевших о них представления.
Однако это не заставило его чувствовать себя лучше в отношении гибели «Жаворонка». Даже после выпуска ЛАКов на его борту находилось больше трёх тысяч мужчин и женщин, и никто из них не выжил. Это было горькой ценой, неважно, чрезмерной или нет. И это не считая восьми с лишним тысяч человек на борту ЛАКов оперативной группы. Слишком многие из них уже были мертвы, ещё больше готовилось погибнуть, а Оливер Диамато только что отправил из системы единственный корабль, способный принять их ЛАКи.
Диамато наблюдал за импеллерными сигнатурами ЛАКов Шнейдера, разбивающихся на группы по три-четыре эскадрильи и рассредоточивающихся по индивидуальным траекториям отхода. Это также было запланировано, однако мало кто в действительности ожидал, что этот план будет необходим. Согласно плану Зулу-Три, корабли Шнейдера пришли бы в полдесятка отдельных, далеко раскиданных точек встречи, в которых линейные крейсера Диамато забрали бы столько членов их экипажей, сколько окажется возможным.
Это будет трудно и тяжело. Была вероятность того, что курсы отхода Шнейдера приведут его ЛАКи в зону досягаемости ещё большего числа развернутых подвесок обороны системы. Возможно было, что ни один из его кораблей не выживет и не достигнет точки встречи, или что манти вычислят точки встречи и перебросят что-нибудь, чтобы воспрепятствовать этому. Или что более быстрые и мощные ЛАКи манти перехватят «Скимитеры» ещё внутри гиперпредела.
Однако Оливер Диамато был полон непоколебимой решимости, что любой добравшийся то точки встречи, найдёт там кого-то ожидающего и готового вернуть его домой.
- Хорошо, - сказал он. - Поднимайте нас в гипер. Астрогатор, рассчитайте курс на позиции по плану Зулу-Три.

Глава 10

- Все собрались, ваша милость.
Хонор оторвалась от отчёта, который изучала. Джеймс МакГиннес стоял в дверном проёме её кабинета, расположенного в особняке на берегу Залива Язона. Увидев выражение его лица и ощутив эмоции, она сдержанно покачала головой.
- Нет необходимости говорить это столь укоризненно, Мак, - сказала она. - Я, знаешь ли, вовсе не загоняю себя.
- Это зависит от вашего определения слова «загонять», не так ли, ваша милость? - отозвался он. - Я, безусловно, видел случаи, когда вы работали больше, а спали меньше. Но я никогда не видел, чтобы вас так сильно тошнило. И Миранда, - укоряюще добавил он, - тоже.
- Мак, - терпеливо сказала она человеку, который когда-то был её стюардом и оставался её хранителем, - всё не так уж плохо. Это просто небольшое желудочное расстройство. Может быть нервное. - Её губы дернулись. - Видишь ли, нельзя сказать, чтобы моё новое назначение обходилось без стрессов!
- Нет, мэм, нельзя. - глаза Хонор сузились, поскольку МакГиннес вернулся к старому, военному стилю обращения. Он, в основном, старательно избегал употреблять его в последнее время. - Но мне приходилось видеть вас в состоянии стресса и раньше, - продолжил он. - Например, после того, как вы были ранены на Грейсоне. Или после дуэли. И, при всём моем уважении, мэм, - очень серьёзно произнес он. - нервы никогда не заставляли вас расстаться с завтраком, чему мы недавно были свидетелями.
Хонор несколько секунд задумчиво смотрела на него, потом вздохнула.
- Ты победил, Мак, - сдалась она. - Позвони доктору Фрейзер. Спроси её, не сможет ли она принять меня в понедельник, хорошо?
- Великолепно, ваша милость, - ответил он, позволив себе только самое мимолетное выражение удовлетворения.
- Вот и славно, - сказала она, - поскольку сегодня я собираюсь засидеться допоздна и мне не нужно, чтобы ты с укоризненным видом слонялся под дверью. У нас есть штат достаточно умелых слуг, которые могут принести нам еду или напитки, если понадобится. Так что ты можешь ложиться в привычное время. Хорошо?
- Великолепно, ваша милость, - повторил он с лёгкой улыбкой. Она хихикнула.
- В таком случае, мистер МакГиннес, не будете ли вы столь любезны и не пригласите ли моих гостей зайти?
- Безусловно, ваша милость.
Он слегка поклонился и вышел. Хонор поднялась из кресла, подошла к раскрытому кристаллопластовому окну, занимавшему всю стену, и вышла на балкон.
Залив Язона блестел перед ней в лучах Руха. Диск луны то прятался в редкой, высокой облачности, то вновь появлялся. Свежий бриз нагонял волну в заливе, огни Лэндинга отражались в воде размытыми скоплениями. Она почувствовала давление ветра, ощутила запах соли и, внезапно, затосковала по своей яхте. Она почти ощутила в руках рукоятки штурвала, брызги на лице, простое удовольствие наблюдения за тем, как надувшиеся паруса перехватывают энергию ветра. Лунный свет, звёзды, свобода от забот и обязанностей манили её. Она тоскливо улыбнулась, повернулась к обольстительной картине ночного залива спиной и шагнула назад в свой кабинет, куда уже заходили в сопровождении МакГиннеса её гости.
Процессию возглавлял офицер с каштановыми волосами в мундире контр-адмирала. За ним шли высокий, выглядевший слишком молодо капитан первого ранга, Мерседес Брайэм и прочие основные члены её штаба. Хонор была очень довольна, что ей удалось сохранить в целости штаб своего бывшего Оперативного Соединения 34.
- Алистер, - сказала она, шагнув навстречу флаг-офицеру с тёплой улыбкой и протягивая ему руку. - Рада снова тебя видеть. Мерседес сказала мне, что ты прибыл сегодня утром.
- Я тоже рад тебя видеть, - ответил Алистер МакКеон, пожимая её руку с ещё более широкой улыбкой. - Приятно знать, что ты осталась достаточно довольна мной, чтобы пригласить снова!
- Как обычно, Алистер. Как обычно.
- Вот это мне нравится слышать, - откликнулся он, оглядывая кабинет. - А где твоя маленькая пушистая тень?
- Нимиц наносит визит Саманте в Белой Гавани, - ответила она.
- О! В Белой Гавани, да? - он взглянул на нее поблёскивающими серыми глазами. - Я слышал, что в это время года на севере стоит приятная погода.
- Да, стоит, - она ещё секунду удерживала его руку, а затем перевела взгляд на темноволосого, невероятно красивого капитана, сопровождавшего его.
- Раф, - она в свою очередь протянула ему руку и тот решительно её потряс.
- Ваша милость, - откликнулся он, склоняя голову.
- Прости за «Оборотня», - сказала она вполголоса.
- Не буду утверждать, что не буду по нему скучать, ваша милость, - ответил капитан Рафаэль Кардонес. - Но и от новенького с иголочки супердредноута типа «Инвиктус» человеку, который пробыл в списке столь же недолго, как и я, воротить нос не стоит. Да и ещё одно назначение вашим флагманским капитаном ничуть не испортит моего послужного списка.
- Ну, это зависит от того, насколько хорошо мы справимся с делом, не так ли? - отозвалась она и взглянула на Брайэм и прочих членов своего штаба.
Капитан Андреа Ярувальская, её операционист, выглядела как всегда сдержанно, но Хонор ощущала прячущиеся за её ястребиным профилем ожидание, пыл и трепет. Джордж Рейнольдс, отвечавший за разведку, после Сайдмора был произведен из лейтенант-коммандера в полные коммандеры. Ему не вполне удавалось скрыть бурление вопросов, порожденных его острым умом. Её астрогатор, лейтенант-коммандер Теофил Кгари, также недавно повышенный в ранге, вошёл вслед за Рейнольдсом. Кгари был мантикорцем только во втором поколении, кожа его была также темна, как и у подруги Хонор Мишель Хенке. Тимоти Меарс, флаг-лейтенант Хонор, вошёл последним. Его светлые волосы и серо-зелёные глаза как будто специально были подобраны, чтобы создавать контраст с Кгари.
- Ладно, люди, - она приглашающим жестом указала на расставленные в кабинете комфортабельные кресла, - рассаживайтесь. Нам необходимо очень многое обсудить.
Её подчинённые быстро разобрали места. Хонор бросила последний взгляд в окно, затем нажала кнопку закрывшую его сдвижные панели. Ещё одна команда затемнила его поверхность, а третья - активировала системы защиты от подслушивания, установленные по всему особняку и его окрестностям.
- Во-первых, - начала она разворачиваясь в кресле лицом ко всем ним, - хочу сказать, что я просила Адмиралтейство позволить мне сохранить вас всех именно потому, что я была удовлетворена вашей работой в Сайдморе. Вы выложились до конца… но, похоже, новое задание потребует от вас еще большего.
Она ощутила напряжение, появившееся вместе с последним предложением и улыбнулась без тени юмора.
- На настоящий момент Восьмой Флот представляет собой что-то вроде бумажной гексапумы. У Адмиралтейства нет кораблей, чтобы сделать из него что-то большее, чем тень того флота, который был у адмирала Белой Гавани. Твоя эскадра, Алистер, - все шесть кораблей - будет, по крайней мере в ближайшем будущем, составлять всю нашу «боевую стену».
- Прости? - моргнул МакКеон. - Всю стену?
- Именно это я и сказала, - хмуро ответила Хонор. - Более того, любые дополнительные корабли стены, которые мы получим в ближайшие несколько месяцев, практически наверняка будут старого, доподвесочного типа, расконсервированные из резерва.
- Ваша милость, - тихо сказала Мерседес Брайэм, - это же не «флот», это - оперативное соединение. Или даже только оперативная группа.
- Не всё так плохо, Мерседес, - ответила Хонор. - Например, у нас будет две полные эскадры НЛАК под командой Элис Трумэн. Это больше четверти того, что вообще находится в строю, включая - она улыбнулась Кардонесу, - «Оборотня». Еще нам достанутся все наличные мантикорские подвесочные линейные крейсера. Кроме того, у нас будет приоритет в получении дополнительных «Агамемнонов» по мере их постройки. Нашими также будут большая часть «Саганами-С».
- Простите, ваша милость, - медленно произнесла Ярувальская, - но этот набор кораблей выглядит очень странно, если можно так выразится. Моим впечатлением, по крайней мере по сообщениям в прессе, было что Восьмой Флот возрождается в качестве основной ударной силы, как оно и было во время операции «Лютик». Но вы же говорите в основном о лёгких кораблях, так ведь?
- Именно так, - подтвердила Хонор, глубоко вдохнула и откинулась в кресле.
- Недавно королева назвала меня своим «счастливым талисманом», - сказала она слегка поморщившись. - Справедливость такого ярлыка можно оспорить, причём даже несколькими способами, но, благодаря освещению произошедшего у Сайдмора в средствах массовой информации, в этом есть и доля правды. Как минимум в восприятии публики. В настоящий момент Адмиралтейство очень надеется, что хевениты воспримут статьи, о которых вы вспомнили, за чистую монету.
Правда в том, люди, что сундук с кораблями пуст. Мы выскребаем его до донышка только чтобы поддерживать силы, необходимые для прикрытия жизненно важных систем. Мы просто не можем урезать их ещё больше, даже с учётом оборонительных подвесок и прочих укреплений, которые мы можем развернуть. Но как бы ни плоха была ситуация, она станет ещё хуже, прежде чем начнется перелом к лучшему. Вскоре мы получим прогнозы непосредственно из РУФ, но что важно для нас прямо сейчас, это то, что боевая стена Хевена уже больше нашей и будет расти быстрее чем у нас на протяжении как минимум двух следующих стандартных лет.
А это означает, что если они готовы к потерям, то у них есть - или вскоре будет - сила достаточная, чтобы нанести удар по Мантикоре или Грейсону.
В её кабинете сгустилась гробовая тишина.
- Нет нужды говорить, что информация эта совершенно секретная, - продолжила она через мгновение. - Мы не знаем, есть ли у Республики подобные данные, но приходится подразумевать, что есть. В конце концов, до войны размер наших сил в основном был открытой информацией; их же - не был. Так что тут у их разведчиков изначальное преимущество. Однако мы надеемся, что они по возможности не пойдут на столь массированные потери. И задачей Восьмого Флота - в настоящий момент - является убедить их разбросать по системам как можно большую часть флота, чтобы она не была задействована в наступательных операциях.
- Поэтому они дают нам корабли, наилучшим образом подходящие для рейдов, - сказал МакКеон.
- Именно, - кивнула Хонор. - Замысел заключается в том, чтобы произвести в тыловых областях Республики достаточно хаоса. Они не могли построить и поддерживать флот наличного размера не ослабив себя хоть где-то. Например, по самой достоверной оценке источников развединформации, оставшихся у РУФ в Республике, они, в частности, пустили на слом все старые линкоры, которые при прежнем режиме использовались для обороны тыловых областей. Даже если бы им не нужны были в другом месте команды этих линкоров, всё равно эти корабли для МДР и ЛАКов были просто мишенями, так что списать их вполне имело смысл. Но маловероятно, что они сумели заменить их кораблями новой постройки. Более вероятно, что они в обороне полагаются на лёгкие корабли и собственные ЛАКи. Без сомнения, они также надеются, что ущерб, нанесённый нам при возобновлении боевых действий, достаточно сильно повлиял на наши наступательные возможности, чтобы мы не были в состоянии воспользоваться слабостью обороны их вторичных систем. Нашей задачей является убедить их, что они ошибаются.
- И они дают тебе Восьмой Флот и объявляют его «основной ударной силой», чтобы помочь в этом убеждении, - сказал МакКеон. Хонор взглянула на него и он пожал плечами. - Это не так уж трудно сообразить, Хонор. Если Адмиралтейство дает тебе это назначение после Сайдмора, то, очевидно, расценивает Восьмой Флот как критически важный элемент, который получит подкрепление как только это будет возможно. Что означает, что хевам придётся полагать, чего бы мы ни добились этими рейдами, что их частота и сила будут только нарастать. Правильно?
- Что-то в этом роде, - ответила она. - И в основном они будут правы. Вот только уровень возможных подкреплений будет ограничен.
Она вновь позволила спинке кресла выпрямится, положив сомкнутые руки на стол перед собой и наклонившись вперед.
- Подведём черту. Мы будем практически свободны в выборе целей и момента наших операций. Мы будем базироваться на Звезде Тревора, так что заодно, при необходимости, сможем послужить подкреплением для Третьего Флота адмирала Кьюзак. И нам надо сделать всё возможное, чтобы убедить репортёров - и Республику - что в нашем распоряжении тоннаж и огневая мощь намного большие, чем в реальности.
- Звучит… интересно, - заключил МакКеон.
- О, это и будет «интересным», - хмуро сказала она. - А теперь я готова выслушать предложения, как бы нам сделать это более интересным для Республики, чем для нас самих.

* * *

- У тебя есть минутка, Тони?
Сэр Энтони Лэнгтри, министр иностранных дел Звёздного Королевства Мантикора с некоторым удивлением поднял взгляд, когда граф Белой Гавани просунул голову в дверь его личного кабинета.
- Думаю да, - тихо сказал министр иностранных дел. Он заинтриговано пронаблюдал, как Белая Гавань заходит в кабинет с древесным котом на плече, указал на кресло и склонил голову. - Могу я спросить, как ты пробрался через драконье логово, не потревожив дракона?
Белая Гавань ухмыльнулся опускаясь в указанное кресло и спустил Саманту на колени. Утреннее солнце светило в окна расположенные слева от него и прямо на его кресло. Саманта заурчала от удовольствия от изливавшегося на нее тепла.
- Это было не так уж сложно, - сказал граф поглаживая шелковистую шубку кошки. - Я просто зашёл в приёмную и сказал Иштвану, что ты ожидаешь моего визита сегодня утром и что нет необходимости объявлять о моём приходе.
- Занятно. - Лэнгтри откинулся в кресле. - Особенно учитывая, что Иштван работает у меня уже больше десяти стандартных лет и именно он следит за моим расписанием. Э-э, я ведь не ожидал твоего появления, не так ли?
- Нет, - намного серьёзнее сказал Белая Гавань. - И, судя по выражению лица Иштвана, он в этом также был уверен.
- Так я и думал. - Лэнгтри задумчиво оглядел посетителя. - Так уж случилось, что в настоящий момент я не занят ничем особенным. За исключением, естественно, - добавил он немного укоризненно, - этого документа, который мне следует изучить до встречи с андерманским послом за обедом. Так что, полагаю, Иштван решил пошутить над тобой. А теперь, когда ему это удалось, скажи зачем ты пришёл?
- Для частной беседы.
- А не будет ли это скорее обходным маневром, чем встречей двух старых друзей, а? - спросил Лэнгтри.
- Честно говоря, да, - признал Белая Гавань, на этот раз без тени улыбки. Древесная кошка у него на коленях выпрямилась и уставилась на Лэнгтри травянисто-зелёными глазами.
- Хэмиш, это не принесет добра, - сказал министр иностранных дел.
- Тони, она должна по крайней мере выслушать их.
- Тогда пойди убеди в этом её. Или хотя бы своего брата. - Лэнгтри окинул Белую Гавань ровным взором. - Он, знаешь ли, является премьер-министром.
- Знаю, знаю. Но на этом вопросе он почти также… сфокусирован, назовем это так, как и сама Елизавета. Он знает моё мнение. Он со мной не согласен. И, как ты и сказал, он - премьер-министр.
- Так уж случилось, - медленно сказал Лэнгтри, - что я в значительной степени согласен с его позицией и позицией королевы по этому вопросу, Хэмиш.
- Но…
- Хэмиш, в так называемых предложениях Причарт нет ничего существенно нового. Она по-прежнему категорически отвергает фальсификацию с их стороны нашей дипломатической переписки. Она по-прежнему заявляет, что их атака была следствием нежелания Высокого Хребта вести переговоры и что наша публикация «подделанных» дипломатических сообщений означает, что леопард - это мы, Хэмиш, если ты не заметил, - не меняет пятен только потому, что лишился власти. И она настаивает на проведении плебисцитов на ранее оккупированных Хевеном планетах под её исключительным контролем. Где здесь что-то новое?
- Новое то, что она предлагает перемирие на время переговоров на основе последних выдвинутых предложений, - резко сказал Белая Гавань. - Поверь мне. Это перемирие нужно нам прямо сейчас гораздо сильнее чем им!
- Почему? - напрямик спросил Лэнгтри. - Если ты не забыл, у нас уже было соглашение о прекращении огня - по крайней мере мы так думали - когда в последний раз хевы устроили внезапную атаку. Знаешь старую поговорку: «Обманул меня один раз - позор тебе, обманул дважды - позор мне », а?
- Конечно знаю. Но ты и правда думаешь, что Причарт сделала подобное предложение только чтобы иметь возможность во второй раз нарушить перемирие? Весь смысл перебранки на тему кто чьи письма подделал для неё состоит в том, чтобы убедить её собственный народ, всю остальную галактику и, возможно, даже существенную часть нашего общественного мнения в том, что мы нарушили принятые стандарты дипломатии. Что она атаковала нас только потому, что мы продемонстрировали, что нам нельзя доверять. Если она предлагает нам вновь усесться за стол переговоров, то атаковав нас второй раз, не разорвав предварительно перемирия, она даст нам великолепную возможность продемонстрировать, что именно её слову доверять нельзя.
- Может быть ты и прав, - признал Лэнгтри. - В то же самое время, Причарт всегда может официально объявить, что отказывается от дальнейших переговоров, прежде чем нанести новый удар. А если она на этот раз будет достаточно аккуратна в соблюдении дипломатического протокола, не подкрепит ли это её заявление, что и в прошлый раз она пыталась его соблюсти?
- Это настолько макиавеллевская логика, что моя голова начинает болеть уже при попытке её обдумать, - пожаловался Белая Гавань. - Но, учитывая положение дел на фронтах, зачем бы ей пытаться предпринимать что-то настолько сложное?
- Откуда, чёрт побери, мне знать? - раздражённо заявил Лэнгтри. - Всё, что я могу тебе сказать, это то, что ей уже случалось действовать способами по меньшей мере настолько же «макиавеллевскими». И в военном отношении я могу разглядеть логику в решении предложить с их стороны временно приостановить войну.
- Знаю, - устало сказал Белая Гавань. Он покачал головой, откинулся и прижал Саманту к груди. - У меня была абсолютно такая же беседа с Вилли.
- Ну, у него есть резоны. В настоящий момент, по твоему собственному анализу, у нас всё ещё что-то вроде паритета в военной области. Но равновесие будет смещаться в их пользу в течении следующего года или около того. Не имеет ли смысл для них использовать дипломатию, чтобы нейтрализовать наш флот без единого выстрела, пока они не нарастят свой до достижения решающего превосходства?
- Конечно имеет. И я не предлагаю считать хевов самыми заслуживающими доверия людьми во всей известной галактике. Или даже что Причарт хотя бы относительно заинтересована в переговорах, основанных на доверии. Возможно имеет значение то, что она, по крайней мере, предлагает вести мониторинг плебисцитов на спорных планетах третьей стороной, но я запросто готов согласится, что все это только попытка показать товар лицом. Дело в том, что если они нанесут удар такой же силы, как и в прошлый раз, если они нанесут его в одно уязвимое место и если они будут готовы смириться с потерями, то смогут опрокинуть нас хоть завтра. Дай мне восемь месяцев - шесть; черт побери, дай мне четыре месяца! - и я сделаю так, что цена, которую придется заплатить за подобную атаку, будет столь высокой, что даже Оскар Сен-Жюст заколебался бы, прежде чем её заплатить! Это мы можем купить ценой вступления с ними в переговоры. Время, чтобы встать на ноги.
- Хэмиш, этого не будет, - сказал Лэнгтри мотая головой. - Этого не будет по множеству причин. Потому, что мы не можем им доверять после того, как они столько лгали. Потому, что даже в докладах адмирала Гивенс признаётся, что в настоящий момент мы не можем быть уверены, кому больше на пользу, в военном смысле, пойдёт прекращение огня. Потому, что тот факт, что именно они предлагают перемирие, подразумевает, что оно пойдет на пользу им - по крайней мере по их мнению - больше, чем нам. Потому, что мы не можем позволить им восстановить лицо в дипломатическом смысле и завоевать межзвёздное общественное мнение. И, честно говоря, потому, что королева ненавидит их чистой, яростной ненавистью. Если ты хочешь, чтобы она села с ними за стол переговоров, после всего того, что случилось, то тебе потребуется продемонстрировать ей, что мы таким образом получим существенное преимущество, не дав хевам соответствующим образом укрепить свою позицию. А правда заключается в том, Хэмиш, что ты не сможешь этого обещать.
- Нет, - признал через мгновение Белая Гавань. И голос, и лицо его были отмечены печатью усталости. - Не смогу. Если быть честным до конца, то какая-то часть меня действительно верит в то, что они предлагают. В то, что их требования, которые они всё еще предъявляют, довольно-таки чертовски минимальны, учитывая, что они в настоящее время занимают все спорные планеты. Но я не могу это доказать. И я не могу доказать, что моё собственное знание наших слабостей не заставляет меня переоценивать эти несколько месяцев отсутствия оперативной активности.
- Я знаю. - Лэнгтри смотрел на него практически с состраданием. - И еще я знаю, - добавил он необычно мягким тоном, - что герцогиня Харрингтон продолжает верить в то, что нынешнему руководству хевов - или, по крайней мере, некоторым его членам - можно поверить на слово.
Уши Саманты дернулись, Белая Гавань вскинул взор и его глаза сузились при упоминании имени Хонор, но взгляд его Лэнгтри встретил уверенно.
- Так уж сложилось, - продолжил министр, - что я также с огромным уважением отношусь ко мнению герцогини Харрингтон. И понимаю, что вы двое - и Эмили, безусловно, - стали близкими союзниками как в политическом, так и в военном смысле. Но в данном конкретном случае, полагаю, я должен согласится с королевой и Вилли в том, что она заблуждается. Действия хевов никак нельзя назвать действиями честных людей, которыми она их считает. Возможно, тому есть множество смягчающих обстоятельств, но факт остается фактом. И решения наши мы должны принимать исходя из демонстрируемого хевами поведения, а не из наших представлений об их внутренней сущности.
Белая Гавань начал было отвечать, но затем стиснул зубы. Нравится это ему или нет, но всё только что сказанное Лэнгтри было резонно. Одно следовало из другого, и министр иностранных дел был безусловно прав насчет демонстрируемого хевами поведения.
И тактично сделанное Лэнгтри предположение о том, что он мог позволить мнению Хонор о Томасе Тейсмане - который, в конце концов, был всего лишь одним человеком - повлиять на его собственный анализ ситуации, вполне могло иметь под собой основания. Он так не считал, но это было возможно.
Хэмиш глубоко вдохнул, нежно провел рукой по спине Саманты и заставил челюсти расслабиться. И в самом деле, возможно на него оказывал своё влияние тот факт, что женщина, которую он любил - одна из женщин которых он любил - оказалась в столь категорическом несогласии с практически всеми членами нынешнего правительства. Она не настаивала на своём мнении, но и не отступала от него. Королева и его собственный брат, кстати, прекрасно его знали. И отчасти именно поэтому не обсуждали с ней прямо сейчас данный конкретный аспект войны.
«И, - признался он себе, - поэтому ты сам, Хэмиш, также не сказал ей о «новых» предложениях Причарт».
- Хорошо, Тони, - наконец произнёс он. - Может быть ты прав, а я ошибаюсь. И, может быть, я так реагирую из-за слишком близкого знакомства с нашими проблемами и недостаточного - с их. В любом случае, я сделал всё от меня зависящее, переговорив с Вилли, Елизаветой, а теперь даже и с тобой.
- Да уж, - кисло согласился Лэнгтри. - Можно даже сказать, настойчиво переговорив.
- Хорошо-хорошо! - повторил Белая Гавань, на этот раз с намёком на улыбку. - Я удаляюсь и оставляю тебя в покое.
Он встал, поднял Саманту на плечо и направился к двери. Но непосредственно перед ней остановился и обернулся.
- В твоей интерпретации всё выходит складно. И у Елизаветы, и у Вилли, - сказал он. - И вы все вполне можете оказаться правы. Но я никак не могу перестать думать вот о чем, Тони. А что если вы не правы? Что если и я не прав? Что если это не просто шанс урвать немного времени на организацию нашей обороны, но подлинная возможность остановить войну, никого при этом не убивая?
- В таком случае множество людей, которые могли бы жить, погибнут, - ровно сказал Лэнгтри. - Но всё что может сделать каждый из нас - это делать всё, что в его силах и надеяться, что он сможет жить с памятью о сделанном выборе.
- Я знаю, - тихим голосом произнес Хэмиш Александер. - Я знаю.

* * *

- Мы готовы вас принять, ваша милость.
Хонор отключила планшет, поднялась из комфортабельного кресла частного приёмного покоя, подцепила Нимица с соседнего кресла и последовала за медбратом. Эндрю Лафолле шёл за ними. Хонор спрятала улыбку, вызванную воспоминанием о выражении его лица, когда он в первый раз сопровождал её к врачу и она невинно предложила ему присутствовать в смотровой комнате. Больше так она не поступала, но пока он сопровождал её по коридору она чувствовала в нём отзвуки воспоминаний о том разе. И, если честно, её подмывало повторить приглашение, поскольку поддержка Лафолле настояний МакГиннеса была слишком очевидной.
- Сюда, ваша милость, - сказал медбрат и открыл дверь в смотровую. Хонор озорно взглянула на Лафолле, ответившего ей стоическим взором, и перевела взгляд на медбрата.
- Спасибо. Э-э, ничего, если мой телохранитель побудет здесь, в коридоре? - спросила его она.
- Вполне, ваша милость, - заверил её медбрат. - Мы в курсе грейсонских требований к безопасности.
- Замечательно, - сказала Хонор и улыбнулась Лафолле. - Это не займет много времени, Эндрю. - сказала она ему. - Конечно, если хочешь…
Она жестом указала на смотровую, поднимая бровь и наслаждаясь его смятением.
- Ничего, миледи. Мне и здесь хорошо, - заверил он.

* * *

Хонор ещё раз взглянула на часы. Нимиц вопросительно мяукнул, когда она нахмурилась.
- Прости, Паршивец, - сказала она, потянувшись почесать его грудку, когда он с удобством развалился у неё под боком на смотровом столе. - Просто беспокоюсь, что там с доктором Фрейзер.
Нимиц изобразил безошибочно узнаваемое пожатие плечами, и она хихикнула. Но её озабоченности это не сняло.
Оба её родителя были врачами, а сама она провела достаточно времени в больнице, чтобы быть знакомой с профессией медика более многих. У осмотра был свой ритм и расчёт времени и обычная проверка не должна была занимать столько времени. Медбрат доктора Фрейзер провел всю диагностику и удалился с результатами почти девяносто минут назад. У Фрейзер оценка результатов, после которой она должна была появится самолично, должна была занять минут пятнадцать, максимум - двадцать.
- Подожди здесь, Паршивец.
Хонор соскочила со стола, открыла дверь и высунула голову наружу. Лафолле начал было поворачиваться к открывающейся двери, но вдруг остановился и отвернулся.
- Ну не глупи, Эндрю! - пробурчала она. - Я вполне одета.
Он повернул голову и губы его дрогнули, почти сложившись в улыбку, поскольку на ней были форменные рубашка и брюки.
- Да, миледи?
- Я просто заинтересовалась, где же доктор Фрейзер.
- Хотите, чтобы я пошёл проверил, миледи?
- Нет-нет. - она помотала головой. - Я просто хотела выглянуть в коридор. Уверена, что она явится так скоро, как только сможет. Однако интересно, что же её задержало.
- Если хотите… - начал было Лафолле, но остановился, когда в коридоре появилась спешащая доктор Фрейзер. Слева под мышкой у неё были зажаты записи.
Джанет Фрейзер была элегантной, стройной женщиной с каштановыми волосами и на добрых двадцать пять сантиметров ниже Хонор. Она двигалась с живой уверенностью и привычно излучала начальственную ауру, что было одной из отличительных черт хорошего врача. Выглядела она такой же собранной, как и обычно, но когда Хонор ощутила эмоции доктора, брови её поползли вверх. Доминировало ошеломление; к нему примешивалось что-то вроде окрашенного опасением веселья.
- Ваша милость, - сказала Фрейзер. - Я прошу прощения за задержку. Мне пришлось, э-э, перепроверить некоторые результаты тестов и провести маленькое расследование.
- Простите? - сказала Хонор.
- Почему бы нам не вернутся в смотровую, ваша милость?
Хонор подчинилась вежливой команде. Воспользовавшись скамеечкой, она уселась на краю стола. Нимиц взглянул на Фрейзер и сел рядом с Хонор, насторожив уши. Поднятые датчики диагностического оборудования оказались прямо над головой присевшей Хонор. Фрейзер положила записи на верх низкого шкафчика и сложила руки на груди.
- Ваша милость, - продолжила она через мгновение. - Я совершенно уверена, что у меня есть для вас сюрприз. Вы испытываете тошноту?
Она сделала паузу и Хонор кивнула.
- Это утренняя тошнота, ваша милость.
Хонор сморгнула. Долгое время, секунд пять, она не могла понять, что же Фрейзер имеет в виду. Затем до неё дошло и она резко выпрямилась. Сделала это она настолько быстро, что задела головой один из датчиков.
Но этого даже не заметила.
- Это нелепо! - вырвалось у нее. - Невозможно!
- Ваша милость, я перепроверила результаты три раза, - сказала Фрейзер. - Поверьте. Вы именно беременны.
- Но… но… я не могу! - Хонор помотала головой, мысли её заплетались, как лапы у древесного котёнка на льду. - Я не могу, - повторила она. - По большему числу причин, чем вы можете себе представить, доктор, я не могу.
- Ваша милость, - произнесла Фрейзер. - У меня нет оснований обсуждать вашу возможность за беременеть. Но я могу утверждать, без каких-либо колебаний, что вы это сделали.
Голова Хонор закружилась. Фрейзер не могла быть права - просто не могла.
- Но… но мой имплантант, - запротестовала она.
- Я подумала об этом сразу же, как только увидела первые результаты, - признала Фрейзер. - Поэтому и проверила их трижды.
Хонор уставилась на неё. У всех женщин, проходящих действительную службу во флоте на борту космического корабля, должен был быть установлен действующий контрацептивный имплантант, как страховка от случайной беременности. Флот, в порядке программы медицинского обслуживания, предлагал установку вполне адекватного имплантанта сроком действия в один стандартный год, обновляемого во время ежегодного медосмотра. Однако каждая женщина, желавшая заплатить за другую модель из собственных средств, вполне могла это сделать, если только та удовлетворяла минимальному требованию продолжительности действия в один год и поддерживалась в активном состоянии. Без такого имплантанта Хонор была бы ограничена службой на планете, вне опасности случайного радиационного облучения. Принимая во внимание свои карьерные планы, она выбрала десятилетний имплантант. Его можно было деактивировать в любой момент, в том маловероятном случае, если бы планы изменились, а так это для неё просто было одной проблемой, о которой нужно беспокоиться, меньше.
- Я еще не вполне уверена, ваша милость, - продолжила Фрейзер, - но я, кажется, установила что случилось. Я имею в виду с имплантантом.
Хонор покачала головой и уселась на место, на край смотрового стола. Нимиц переместился к ней на колени и прижался к ней спиной. Она крепко обняла его - мягкого и уютно-тёплого - и прижалась щекой к его макушке.
- Если у вас есть хоть какая-то идея относительно того, как это произошло, то это уже больше чем у меня, - сказала она.
- Я считаю, что это ошибка при вводе данных, ваша милость.
- Ошибка при вводе данных?
- Да. - Фрейзер вздохнула. - Этого скорее всего бы не произошло, если бы доктора МакКинси не отозвали на Беовульф, ваша милость. К сожалению, это случилось, а я являюсь вашим наблюдающим врачом только с момента вашего возвращения с Цербера. И ваша карта была мне передана из Бейсингфорда лишь когда я впервые встретилась с вами.
Хонор кивнула.
- По-видимому случилось следующее: когда хевы объявили о вашей «казни», ваши файлы были удалены из активной базы данных медицинского центра. Вы же, в конце концов, были мертвы. Так что, когда вы вновь объявились живой, им пришлось реактивировать ваши записи. И, по моему предположению, произошла какая-то накладка, поскольку, если верить вашей карте, имплантант был обновлен после вашего возвращения с Цербера.
- После возвращения? - Хонор энергично помотала головой. - Конечно нет!
- О, я в курсе, ваша милость. - сказала Фрейзер. - На самом деле это, как минимум отчасти, моя вина. Я не провела достаточно пристальной проверки ваших записей, не то могла бы обнаружить несуразную дату обновления вашего имплантанта.
- Но каким образом могла случится такая ерунда? - потребовала ответа Хонор. Ее мозг, как она понимала, в настоящий момент работал не особенно хорошо.
- По моему мнению? - уточнила Фрейзер. - Мне кажется, что когда ваши записи были реактивированы, все даты, относящиеся к контролю требований флота - вроде требования наличия действующего контрацептивного имплантанта - каким-то образом оказались сброшены на дату реактивации. В результате я, основываясь на своих данных, которые, в свою очередь, основывались на данных Бейсингфорда, полагала, что ваш имплантант будет годен еще три с половиной стандартных года. Что, очевидно, не соответствовало действительности.
Хонор закрыла глаза.
- Я понимаю, что момент… неудобный, ваша милость, - сказала Фрейзер. - Перед вами, безусловно, несколько возможностей. Какую из них выбрать зависит исключительно от вас. По крайней мере срок беременности очень мал. Есть время решить, что вы собираетесь делать.
- Доктор, - сказала Хонор не открывая глаз, - Я должна отправится на Звезду Тревора меньше чем через две недели.
- О.
Хонор наконец открыла глаза и криво улыбнулась выражению лица Фрейзер.
- Это несколько сужает временные рамки принятия решения, не так ли? - продолжила доктор.
- Можно сказать и так… если у вас талант к преуменьшению.
- Ну, в таком случае, ваша милость, - сказала Фрейзер, - говоря как ваш врач, я советую вам немедленно известить отца.

Глава 11

- Миледи?
Хонор вздрогнула в удобном кресле аэролимузина и подняла глаза.
Нимиц тяжёлым клубком свернулся на её коленях, излучая покой. Кот не понимал причин испуга и беспокойства Хонор, но его любящая забота и поддержка изливались на неё, и она ими дорожила. К сожалению, Нимиц был не в состоянии предотвратить все потенциально опасные последствия теперешнего положения Хонор.
- Что такое, Спенсер? - глядя на окликнувшего её светловолосого телохранителя, задала вопрос Хонор.

Предыдущая страница 5 Следующая страница


Любой ценой 6

- Мы только что получили сообщение из космопорта, миледи, - почтительно сказал телохранитель. Самый молодой из телохранителей Хонор явно тоже понял, что что-то идёт не так, но не знал, что именно, и его голос был осторожен. - «Тэнкерсли» только что лёг на орбиту, - продолжал он.
- В самом деле? - Хонор выпрямилась, ей тёмно-шоколадные глаза внезапно прояснились. - Не ожидала.
- Да, миледи.
- Спасибо, Спенсер. Саймон, - Хонор наклонилась вперед, к телохранителю сидевшему за рулем, - свяжитесь с эскортом и поворачивайте. Мы отправляемся на космодром, забрать моих родителей.

* * *

- Итак, Хонор Стефани Харрингтон, - строго спросила Алисон Харрингтон, - что же завязало ваши штанишки таким узлом?
Хонор, Нимиц и родители Хонор впервые со времени их прибытия остались наедине. Алисон и Альфред Харрингтоны сидели в кабинете Хонор. Сама Хонор, скрестив руки и с Нимицем на плече, стояла перед кристаллопластовой стеной, не обращая ни малейшего внимания на свою любимую панораму Залива Язона. Близнецы после весьма восторженной встречи были переданы на попечение Дженнифер Лафолле, личной горничной Алисон, родившейся на Грейсоне, и Линдси Филлипс, их мантикорской няне, но Хонор чувствовала беспокойство своей матери, когда та наблюдала за нею в присутствии Веры с Джеймсом. Хонор часто думала, что у Алисон было много общего с древесными котами, и одной причин для этого была её способность столь точно читать настроение дочери и язык её тела.
- Мама, что заставляет тебя считать, что мои дела запутались? - ответила Хонор, отрываясь от панорамы залива и поворачиваясь к матери, в то же время потянувшись почесать Нимицу под подбородком правой рукой.
- Да брось, Хонор! - Алисон закатила глаза и махнула в сторону Нимица. - Твой маленький пушистый прихвостень напряжен так, как я никогда раньше не видела. Точнее с того самого дня, когда вы оба сбежали в тот первый поход в его родные края, насчет которого, я уверена, вы продолжаете наивно предполагать, что отец и я ничего не знали. - Глаза Хонор округлились и Алисон фыркнула. - И что касается вас, юная леди! Я никогда не видела вас так суетящейся вокруг детей, как сегодня. Итак, что случилось.
- О, ничего особенного. - голос Хонор чуть дрогнул, срывая её попытку казаться беспечной. - Я всего лишь получила несколько… неожиданные новости по медицинской части сегодня утром.
Хонор снова взглянула на залив, затем встретилась с матерью глазами.
- Мама, я беременна, - тихо произнесла она.
Мгновение Алисон - и отец Хонор - казались столь же ошарашенными, как и сама Хонор в тот момент, когда Фрейзер сообщила новость ей. Однако они очухались намного быстрее, чем Хонор в своё время. «Наверное, - подумала Хонор с оттенком чуть горького удовлетворения, - потому, что это не они беременны!»
Быстрая, яркая вспышка эмоций её родителей от совершенно неожиданной для них новости была слишком мощна и сложна для Хонор, и она не смогла ясно в них разобраться. Удивление. Испуг. Яркий всплеск радости, особенно у матери. Внезапная волна заботы и нежности. Стремление защитить, особенно у отца. И вокруг этого острый укол беспокойства, когда реакция на новость привела родителей к тому, что уже беспокоило Хонор.
- Хэмиш? - спросила мать, и Хонор кивнула, чувствуя, что её глаза наполняются слезами. Они никогда не обсуждала с родителями отношения с Хэмишем, но они оба были слишком понимающи и знали её слишком хорошо.
- Да, - сказала Хонор и Алисон протянула к ней руки. Хонор упала в её объятия, крепко сжимая свою маленькую, безмерно успокаивающую мать, в то время как отец гладил её волосы, как во времена, когда Хонор была маленькой девочкой.
- Ох, радость моя, - вздохнула Алисон. Затем она сокрушённо покачала головой. - Ты просто не можешь сделать ничего просто так, да, дорогая?
- По-видимому, нет, - согласилась Хонор со смешком почти сквозь слезы.
- Время можно было выбрать и получше. - Замечание отца было совершенно излишне, но Хонор опять усмехнулась простому, любящему удовольствию в его голосе. - Что с твоим имплантантом? - спустя мгновение спросил отец.
- Закончился, - ответила Хонор. Она ещё раз обняла мать, затем выпрямилась и пожала плечами. - Мы не успели точно выяснить как именно это случилось, но в моих записях были проблемы. Ни доктор Фрейзер, ни я не знали, что действие имплантанта закончилось месяцы назад.
- Хонор, - укоризненно произнесла Алисон. - Оба твоих родителя - врачи. Как часто ты слышала от нас, что пациент, так же как и врач, должен и сам следить за такими вещами?
- Я знаю, мама. Я знаю. - Хонор покачала головой. - Поверь мне, ты не можешь ругать меня за это суровее, чем я уже ругала себя. Но было так много всего…
- Да, было. - Алисон с раскаянием коснулась руки дочери. - И тебе не нужен помимо прочего ещё и мой выговор. Наверное, это у меня от потрясения при известии, что я стану бабушкой.
- Станешь ли, Алисон? - осторожно спросил Альфред Харрингтон и его жена резко повернула голову. Алисон Чоу Харрингтон была беовульфианкой по рождению. Более того, она происходила из одной из крупнейших медицинских «династий» Беовульфа. Для неё прерывание беременности было невообразимым, кроме как при совершенно исключительных обстоятельствах. Чем-то принадлежащим варварским временам, когда развитие медицины ещё не предоставило так много альтернатив.
Алисон начала было открывать рот, затем явно заставила себя остановиться. Хонор почти физически почувствовала, как её мать подавляет свой непосредственный инстинктивный протест. Затем она резко выдохнула и обернулась к дочери.
- Стану ли, Хонор? - тихо спросила Алисон и Хонор внезапно ощутила глубокую волну любви, так как её мать задавала вопрос без малейшего следа какого бы то ни было давления.
- Я не знаю, - чуть помедлив ответила Хонор. Несмотря на все усилия Алисон, боль отразилась в её глазах, и Хонор быстро замотала головой. - Я не собираюсь прерывать беременность, мама, - произнесла она, - однако, возможно, я не смогу признать ребенка.
Алисон нахмурилась.
- Хонор, я понимаю, что это может быть очень неудобно для тебя. И лично, и политически. Но и ты, и Хэмиш имеете обязательства.
- Я прекрасно сознаю это, мама, - ответила Хонор чуть резче, чем намеревалась. Она услышала свой голос и сделала небольшой, быстрый извиняющийся жест. - Я знаю, - продолжила Хонор, её голос был спокойнее, чем она сама. - И я намереваюсь выполнить мои обязательства. Однако я должна учесть все последствия. Не только для ребенка, меня, Хэмиша, или для… кого-то еще. И возможно отдать ребенка для усыновления будет наилучшим выходом.
Сказав последнее предложение, Хонор стойко встретила пристальный взгляд своей матери и Алисон отвернулась на бесконечное, безмолвное мгновенье. Затем она покачала головой.
- Это последняя вещь во вселенной, которую ты хочешь сделать, Хонор. Разве не так? - очень, очень нежно произнесла Алисон.
- Да, - столь же нежно призналась Хонор. Она глубоко вздохнула. - Да, это так, - сказала Хонор чуть оживлённее, - но у меня может не оказаться другого выбора.
- Что ты действительно не можешь сделать, - произнес отец, - так это принять поспешное решение. Если ты примешь сейчас неправильное решение, то оно будет постоянно преследовать тебя. Ты же знаешь.
- Да, знаю. Но я не могу и тянуть с решением долго. Папа, через две недели я должна быть на борту корабля, причём вовсе не пассажирского судна. Даже если бы Устав и не запрещал безоговорочно беременность на корабле, было бы преступной безответственностью вынашивать ребёнка в таких условиях.
- Даже при этом у тебя нет никаких медицинских оснований для спешки, - осторожно возразил отец. - Ты уже отказалась от прерывания беременности. Очевидно, это означает суррогатное материнство или маточный репликатор. И если ты собираешься доверить ребёнка маточному репликатору, то это обычная амбулаторная процедура. Твоя мать генетик, а не гинеколог, но она может выполнить все необходимые процедуры за полчаса.
- Ты прав, - сказала Хонор. - Я должна поместить её - или его - в репликатор. И, - голос Хонор снова немного дрогнул, когда она посмотрела на мать, - вы были правы, когда много лет назад сказали мне, что когда настанет моя очередь, я пойму, почему вы не поместили в репликатор меня. Я не хочу этого делать. Боже мой, как же я не хочу! - Она нежно прижала ладонь к своему плоскому крепкому животу и тяжело сморгнула. - Но у меня просто нет другого выбора.
- Да, я не думаю, что у тебя есть выбор, - произнесла Алисон. Она коснулась щеки дочери. - Мне хотелось бы, чтобы он у тебя был, но его нет.
- Но если я помещу ребенка в репликатор, то я должна сообщить об этом Хэмишу раньше, чем приму такое решение, - сказала Хонор. - Это моё тело, но это наш ребенок. И чем дольше я - то есть мы - оттягиваем окончательное решение, тем тяжелее оно будет для нас обоих.
- Это правда. - Алисон задумчиво поглядела на дочь. - Ты думаешь об Эмили, так?
- Да, - вздохнула Хонор. -О политических последствиях, если всё это выйдет наружу, я даже не осмеливаюсь думать. Не сейчас, не когда всё висит на волоске, когда Хэмиш - Первый Лорд, а я назначена командующим флотом. Особенно после того, что с нами пытались сделать Высокий Хребет и его прихлебатели. Однако больше всего я беспокоюсь об Эмили.
- Исходя из того, что я слышала о графе Белой Гавани, - медленно сказала Алисон, - и того, что я знаю о тебе, Хонор Харрингтон, я не думаю, что вы обделывали свои делишки за её спиной.
- Конечно же нет. Даже если бы и хотели, у нас бы это никак не получилось! - смешок Хонор был чуть горьким. - С моими телохранителями, выслеживающими каждый наш шаг репортёрами, и преданными Эмили слугами Белой Гавани, если бы она не знала всё с самого начала, то мы были бы уличены после первого же поцелуя.
- Который, - заметила её мать, в глазах которой прыгали чёртики, - вы, очевидно, сделали.
- Очевидно, - подавленно согласилась Хонор.
- В таком случае, хотя случившееся и может быть неожиданностью для Эмили, оно произошло в результате того, что она молчаливо одобряла, - отметила Алисон.
- Может и так, однако она имела право рассчитывать, что мы с Хэмишем будем достаточно ответственны и не позволим случиться чему-то подобному. У неё не было никакой причины ожидать, что известие о том, что мы с Хэмишем являемся возлюбленными, станет достоянием общественности, а именно это и произойдет, если мы оба признаем ребенка. Хуже того, я совершенно не представляю, как лично она отнесётся к тому, что у нас с Хэмишем появится ребенок.
- Хонор, ты уверена, что не изобретаешь проблемы? - задал вопрос отец. Хонор взглянула на него и он пожал плечами. - Они были женаты больше времени, чем ты живёшь на свете, - заметил Альфред, - и у них не было ни одного ребенка. Хотела ли Эмили иметь детей?
- Я не обсуждала это с Эмили всерьёз, - признала Хонор. - Она замечательнейший человек, однако мы всё еще строим наш романтический треугольник. Эмили в этом отношении намного большая беовульфианка, - Хонор улыбнулась матери, - чем я, и именно ей принадлежала инициатива в решении проблемы наших с Хэмишем взаимных чувств. Однако всё ещё существуют некоторые вещи, которые мы просто не обсудили. Или потому, что не имели для этого времени, или же потому, что мы, возможно, чувствовали… неловкость.
- А данный вопрос проходит по разряду «не было времени», или же «я чувствовала бы себя чертовски неудобно»? - спросила Алисон.
- Боюсь, что последнее.
Хонор снова скрестила руки и Нимиц сместился на её плече, когда она откинулась и опёрлась на край стола.
- Я думаю, что Эмили, наверное, хотела иметь детей, по крайней мере когда-то, - задумчиво произнесла Хонор. - Я думаю, она была бы замечательной матерью, и что для неё было бы необычайно прекрасно иметь ребенка, чтобы отдать ему себя целиком. И я думаю, что они с Хэмишем собирались произвести на свет детей - и наследника Белой Гавани, - когда поженились.
- Тогда почему их нет? - спросила задумчиво хмурясь Алисон, внимательно слушая свою дочь. - Хонор, я не прошу, чтобы ты раскрывала какие бы то ни было тайны, но это по множеству причин выглядит маловероятным. Хотя, как я понимаю, характер и степень её травм делают обычную беременность невозможной, они, возможно, легко зачали бы ребёнка in vitro и вырастили бы его в репликаторе или использовали суррогатную мать. Они хорошо обеспечены прислугой; найти тех, кто сможет позаботиться о малышах наверное не было бы затруднительно.
- Я не вполне уверена, но думаю, что знаю ответ, - сказала Хонор. - Имейте в виду, что всё это мои предположения, так как мы с Эмили никогда это не обсуждали.
- Так выкладывай свои предположения, - произнес её отец.
- Хорошо. Вы очевидно знаете, что организм Эмили, как и мой, не поддаётся регенерации? - Хонор сделала паузу и родители чуть нетерпеливо кивнули ей, призывая продолжать. - Так вот, я думаю, что она опасается, что ребенок унаследует эту неспособность к регенерации.
- Что?
Алисон моргнула. Несколько секунд она вглядывалась в дочь, затем встряхнулась.
- Это же смешно, - заявила она. - Даже если бы это было не так, то взгляни на себя. Одному Богу известно, как мне жаль, что ты не была хоть немного осторожнее, не позволяя отстреливать себе разные части тела, но с регенерацией или нет, ты всё ещё полностью дееспособна. Ты говоришь мне, что Эмили боится, что ребенок не просто был бы неспособен к регенерации, но и получил бы такие же ужасные травмы, как и она сама?
- Я знаю, что это кажется иррациональным, - ответила Хонор. - Я думаю, это означает вот что. Как я кое от кого слышала, Хэмиш однажды сказал, что они тянули с детьми до той поры, когда он стал бы более свободен. Хэмиш в те времена, когда случилось несчастье с Эмили, работал почти столь же напряжённо, как и сейчас, а они оба хотели полностью посвятить себя ребенку. Так что я предполагаю, что изменение их планов связано с произошедшим с Эмили. Я полагаю, она, возможно, сама чувствовала, что её травмы не позволят ей быть «настоящей матерью», однако, как ты только что сказала, ей было известно, что она и Хэмиш, наверное, всё ещё могли бы стать лучшими родителями на Мантикоре. И в одном или двух случаях, когда разговор касался регенерации - большинство людей достаточно деликатны для того, чтобы не обсуждать этот вопрос рядом с Эмили - то, что я «почувствовала» в её эмоциях, чрезвычайно сильно наводит на мысль о том, что Эмили не столь полностью смирилась с произошедшим с нею, как считает большинство людей, глядя на то, как хорошо она с этим справляется.
- Это вполне вероятно, - сказал Альфред Харрингтон прежде, чем Алисон успела ответить. Жена и дочь обернулись к нему. - Я видел множество серьёзных повреждений нервов, - сильно преуменьшая, сказал Альфред. - Надо сказать, очень немногие из этих случаев были столь же тяжелы, как случившееся с леди Эмили. Естественно, я не видел её историю болезни, но то, что она вообще выжила, несомненно является не столь уж незначительным чудом медицины. И даже люди с намного менее тяжёлыми травмами зачастую испытывают трудности с адаптацией к случившемуся. Ты адаптировалась намного лучше множества людей, Хонор, - добавил он, показывая на искусственную руку Хонор, - однако я сильно подозреваю, что даже у тебя бывают моменты, в которые ты не до конца смиряешься со случившимся с тобой.
- Не знаю, сказала бы я, что не «смирилась» с этим, - чуть помедлив, ответила Хонор. - Хотя временами я очень глубоко и тяжело сожалею о случившемся. И иногда я всё ещё испытываю фантомные боли, о которых ты меня предупреждал.
- Однако ты не заключена в ловушку совершенно неповинующегося тела, - заметил Альфред. - А Эмили заключена. И она прожила так более шестидесяти стандартных лет. Она научилась справляться с этим, настолько, насколько это вообще возможно, и продолжать жить. Однако то, что она признала свою инвалидность, не означает, что это перестало её угнетать - особенно столь физически активного человека, каким она была до несчастья. Я думаю, что даже отдалённейшая мысль о том, что она может увидеть дорогого ей человека в таком же положении, ужасает её, рационально это или нет. Таким образом, если она зациклилась на возможности передачи её неспособности к регенерации по наследству, она, возможно, и в самом деле отбросила в своих мыслях всякую возможность иметь детей.
- Я думаю, именно так оно и произошло, - сказала Хонор. - И если это так, и если у нас с Хэмишем будет ребенок, боюсь, что это может открыть её раны. Я не хочу так поступать с Эмили. На самом деле, я сделаю всё, чтобы не поступить так с нею.
- Я совершенно не уверена, что у тебя есть выбор, - с какой-то непреклонной нежностью произнесла Алисон. Хонор взглянула на неё, выражение лица её матери являло странное сочетание спокойствия и суровости.
- Я говорю не только как твоя мать, - продолжила Алисон. - Я еще и врач, и не просто врач. Я генетик - беовульфианский генетик - а Эмили Александер - супруга Хэмиша Александера. Она могла решить проблему с чувствами, которые ты и Хэмиш испытываете друг к другу, и она, возможно, решила соединить вас. За это я её уважаю и чту. Но это не отменяет того факта, что Эмили является супругой Хэмиша, и он, как её муж, просто обязан рассказать ей о случившемся, так же, как и ты просто обязана рассказать ему. Хонор, ты можешь хотеть «пощадить» Эмили, но я не думаю, что ты имеешь на это право. И, даже если бы ты попыталась, что случится, когда она позже обнаружит, что вы скрыли от неё произошедшее? Что случится с её доверием к тебе - и Хэмишу?
Хонор уставилась на Алисон, а Нимиц приподнялся на её плече, заботливо обвивая хвостом её горло. Хонор чувствовала, что кот прижимается к ней, излучая поддержку… и согласие с прочитанным в эмоциях её матери. Хуже того, Хонор могла и сама прочитать эти эмоции. И она знала, что её мать была права.
- Я не знаю, как это сделать, - чуть помедлив, призналась она.
- Я тоже, - ответила Алисон, - но я знаю, с чего ты должна начать. Да ты и сама знаешь. - Хонор взглянула на мать и Алисон фыркнула. - Пойди, найди Хэмиша и скажи ему. Я знаю, вы оба, возможно, полагали, что твой имплантант не позволит этому случиться, однако для беременности требуются двое и он разделяет ответственность. Не пытайся взвалить всё только на свои плечи, Хонор Харрингтон. Хотя бы раз распредели груз на всех тех, кто должен его нести.

* * *

- Беременна?
Хэмиш уставился на Хонор. Они находились в кабинете Хэмиша в Адмиралтействе, единственном месте, в безопасности которого Хонор была уверена и которое не было ни её лэндингским особняком, ни Белой Гаванью. Хэмиш казался немного озадаченным, когда Хонор появилась на экране его монитора и потребовала несколько минут для неизвестного «официального дела», однако выкроил для неё в своём расписании полчаса.
Сейчас Хонор, напряжённо вытянувшись, сидела перед Хэмишем, держа на руках Нимица. Голова Саманты поднялась в тот момент, когда Хонор и Нимиц появились в кабинете. Теперь Саманта перескочила со своего насеста позади стола Хэмиша на спинку его стула и восседала вертикально, придерживаясь рукой за макушку Хэмиша.
- Да, - ответила Хонор, внимательно наблюдая за ним и пробуя его эмоции ещё более пристально. - Я узнала это от доктора Фрейзер только перед завтраком. Срок годности моего имплантанта был неправильно введён в мои записи в Бейсингфорде, когда они восстанавливали моё медицинское досье. Доктор Фрейзер три раза перепроверяла результаты. - Она покачала головой. - Нет никаких сомнений, Хэмиш.
Хэмиш сидел абсолютно неподвижно, излучая потрясение. Затем, подобно замедленной съёмке распускающегося цветка, стали расцветать другие эмоции. Удивление. Недоверие, быстро исчезающее в таком невероятном смешении чувств, таком интенсивном, таком сильном, что Хонор не могла даже начать распутывать их. Его холодные голубые глаза полыхали, Хэмиш вскочил со стула и подбежал к ней. Хонор начала было подниматься, но прежде чем она смогла это сделать, Хэмиш упал на колено перед её стулом и стиснул руками её руки, в то время как дикий водопад эмоций бил из него.
- Я никогда… - Хэмиш остановился и потряс головой. - Я никак не ожидал, никогда не думал…
- Я тоже, - сказала Хонор, высвобождая свою естественную руку и проводя ею по волосам Хэмиша. Она сморгнула полными слёз глазами, когда несомненнейший поток восторга взлетел на вершину водоворота его эмоций. Но она заставила себя сесть.
- Хэмиш, я никак не ожидала этого, - тихо сказала Хонор, - однако теперь, когда это случилось, нам нужно принять некоторые решения.
- Да. - Хэмиш медленно поднялся, опустился в кресло перед нею и кивнул. - Да, нужно, - согласился он. Хотя пылающая лента радости всё ещё оставалась, Хонор ощутила поднимающиеся на поверхность тревогу и внезапное беспокойство.
Саманта соскочила со стула и перебежала по полу. Она запрыгнула в кресло Хонор потереться мордочками с Нимицем, потом вскочила на колени Хэмиша и его руки рефлекторно стали медленно поглаживать её шелковистую шкурку. Только теперь Хонор осознала, что её руки точно так же поглаживают Нимица.
- Твоё командование, - произнес Хэмиш. - Эмили.
- И журналисты, - сказала Хонор и поморщилась. - Моя мама спросила меня, почему я не могу сделать хоть что-то без лишних сложностей. Жалко, что я не знаю, что же ей ответить.
- Это потому, что ты - Саламандра, - сказал Хэмиш. Его губы напряглись. - Хотя, говоря откровенно, мне бы хотелось, чтобы ты не попадала в такое количество костров, по крайней мере в личной жизни.
- К сожалению, в этот раз мы прыгнули в огонь вместе, любимый.
- Да, вместе. - Хэмиш улыбнулся чуть причудливее. - Очень соблазнительно пойти по легкому пути и сказать тебе, что, поскольку беременна именно ты, мы поступим так, как по твоему мнению будет лучше. Однако ты забеременела не сама по себе и это заставляет меня считать, что отец не должен начинать исполнение своего отцовского долга с уклонения от него. К тому же, у тебя должно было быть по крайней мере немного больше времени, чтобы поразмыслить о случившемся. Итак, принимая всё это во внимание, решила ли ты, что мы должны сделать?
- Ну, я подумала, что для начала лучше всего было бы спросить тебя, действительно ли ты хочешь стать отцом, - в свою очередь улыбаясь сказала Хонор. - К счастью, ты уже ответил на этот вопрос. Так что следующий наш шаг - решить, как мы сообщим Эмили. - Улыбка Хонор исчезла. - Честно, я вообще не представляю себе, как она будет реагировать на эту новость, и я отчаянно не хочу ранить её, Хэмиш. Но я думаю, что моя мать права. Мы не имеем морального права «защищать» её от чего-то подобного. Кроме того, - её губы напряглись, - вспомни, какую ужасную неразбериху мы устроили в прошлый раз, когда сделали попытку «защитить» Эмили.
- Ты права, - заметил Хэмиш. - И твоя мать тоже. И я тоже не уверен в том, как будет реагировать Эмили. Я знаю, что когда мы поженились, она хотела детей. И я знаю, что после своего несчастья она передумала. Я думаю её мать имела к этому кое-какое отношение.
Лицо Хэмиша чуть помрачнело и Хонор ощутила холодную горькую полосу долго сдерживаемого, твердого гнева.
- Мать Эмили плохо перенесла случившееся. - тихо сказал Хэмиш. - Поначалу она хотела, чтобы мы перевернули небо и землю, чтобы спасти жизнь её дочери. Затем, когда она осознала, как ужасно травмирована Эмили и что это навсегда, она переменилась. Я не могу сильно осуждать её за то, что она плохо реагировала, по меньшей мере поначалу. Я сам не слишком хорошо это перенёс - да что там; у меня совершенно, полностью, зашел ум за разум, - когда я наконец понял, что исцелить Эмили невозможно.
Однако мать Эмили так и не успокоилась. Для неё это была проблема полноценной жизни и она однажды мне заявила - благодарение Господу, Эмили этого не слышала - что было бы намного гуманнее, если бы я позволил ей просто умереть, чем «из голого эгоизма обречь её на ужасную жизнь беспомощного инвалида».
Хонор стиснула зубы. Может быть мать Эмили никогда и не говорила этих слов там, где дочь могла бы слышать её, но Хонор заметила, как наблюдательна Эмили и как остро и безошибочно она читает чувства окружающих её людей. Было совершенно невозможно, чтобы Эмили не была в курсе чувств своей матери.
- Я не думаю, что Эмили когда-либо считала себя беспомощной жертвой, - продолжал Хэмиш, говоря медленно и тщательно подбирая нужные слова. - Я не пытаюсь сказать, что она была образцом беззаветного мужества, никогда не испытывавшим жалости к себе и не задававшимся вопросом: «Почему именно я?». Я знаю, бывают времена, когда она сражается с приступами невообразимой депрессии. Однако она никогда не считала себя беспомощной, никогда не считала себя просто и пассивно чудом оставшейся в живых. Она всегда твёрдо стояла на ногах, всегда решительно шла вперёд, что бы ни случилось.
Но я думаю… Я думаю, что несмотря на это, какая-то часть её видела себя глазами матери. Или, возможно, она видела не себя, а какую-то другую жертву. Другого человека в том же самом положении, без команды сиделок, твёрдого характера и цельности, помогших ей все преодолеть. Кого-то другого, кто мог бы согласиться с её матерью, что такой жизнью действительно не стоит жить.
- Ты говоришь о детях Эмили.
- Да. Нет. - Хэмиш пожал плечами. - Я не уверен, что она на самом деле размышляла об этом или когда-либо приходила к таким мыслям в результате осознанных умозаключений. Но я знаю, что она стала отвергать саму мысль завести детей, даже после того, как врачи указали ей, что с учётом достижений современной медицины, нет никаких причин, препятствующих Эмили их иметь. И я знаю, что это началось после того, как отношение её матери стало очевидным для окружающих Эмили людей. И, - Хэмиш нахмурился, - я знаю, что никогда не подталкивал её. Никогда не пытался вместе с Эмили преодолеть это. Я просто соглашался с тем, что считал её пожеланиями, не разбираясь - или не заставляя Эмили разобраться в себе - были ли они её желаниями на самом деле.
- Ну, я думаю, что все мы оказались перед необходимостью узнать это, - мягко сказала Хонор.

Глава 12

- Так, и что у вас двоих на уме?
Эмили Александер, подняв бровь, переводила взгляд с Хонор на мужа и обратно. Она сидела в своём любимом уголке крытого портика Белой Гавани, который был построен для неё Хэмишем многие годы назад, заинтересованно уставившись на них поверх пруда с карпами, поверхность которого была покрыта рябью. Хонор чувствовала её любопытство с лёгким налётом изумления. Губы её расплылись, когда она поняла, как сильно они с Хэмишем должны походить на пару школьников, прогулявших уроки и стоящих перед классным наставником, опустив головы и держа на плечах своих котов, чтобы признаться в своих проделках.
Но желание улыбнутся растаяло, когда Хонор вспомнила, в чем они собирались «признаться», и глубоко вдохнула.
- Эмили, - начал Хэмиш, - нам с Хонор надо кое-что тебе рассказать. Хотелось бы надеяться, что это тебя не расстроит и не причинит боли, но ты в любом случае должна это узнать.
- Боже, как зловеще, - откликнулась с улыбкой та. Однако Эмили Александер до катастрофы была ведущей актрисой Звёздного Королевства. Выражение её лица могло обмануть кого угодно, но Хонор почувствовала в ней внезапный острый всплеск беспокойства, и поняла, что замотала головой - отчаянно - ещё даже не зная, что собирается сказать.
- Нет, Эмили! - воскликнула она. - Не это. - Эмили перевела неожиданно беззащитный взгляд на неё, и Хонор мотнула головой еще отчаяннее. - Мы с Хэмишем оба любим тебя, - в своем голосе она услышала страстный напор, удививший даже её саму. - Ничто не может изменить этого. И ничто происходящее между мной и Хэмишем не может изменить того, как мы относимся к тебе.
Эмили смотрела на неё еще две-три секунды, затем медленно кивнула. Не просто подтверждая заверения Хонор, но принимая их. Как бы она ни была сильна и уверена в себе, но не могла совершенно забыть то, что Хонор в физическом смысле была воплощением того, чем ей уже никогда не стать. Она никак не могла до конца подавить страх того, что излучаемая Хонор аура здоровья на самом деле сможет изменить чувства Хэмиша в отношении неё самой.
- Хонор права, - мягко сказал Хэмиш Эмили, подходя и усаживаясь на украшенную орнаментом каменную скамью возле её кресла жизнеобеспечения. Он потянулся к ней, взял её действующую руку обеими своими и поцеловал в запястье. - Странным образом, - продолжил он, глядя ей в глаза и поглаживая её щеку правой рукой, - ты стала центром жизни для нас обоих. Возможно, мы с ней слишком долго прожили на Грейсоне, но каким-то образом мы втроем стали единым целым, и ни Хонор, ни я не стали бы это менять, даже если бы могли.
Он мгновение помолчал. Эмили закрыла глаза и прижалась щекой к его руке.
- Но, - продолжил он, - мы с ней более чем обеспокоены тем, как ты можешь воспринять новости, которые у нас есть, любимая.
- В таком случае, - сказала она практически с прежней едкостью, - возможно вам обоим стоит перестать пытаться подготовить меня к этому и выложить всё напрямую.
- Ты права, - согласился он. - Если отбросить всё малосущественное, то с медицинскими данными Хонор случился сбой. Мы оба думали, что её контрацептивный имплантант действует. Но это не так.
Эмили уставилась на него. Затем её взгляд метнулся к Хонор, глаза широко раскрылись. Хонор медленно кивнула.
- Я беременна, Эмили, - тихо сказала она. - Мы с Хэмишем никак не думали, что это может случиться. К сожалению случилось. И поэтому мы - все трое, не только Хэмиш и я - должны решить, как мы собираемся поступить.
- Беременна? - повторила Эмили и внезапно поток её эмоций обрушился на Хонор подобно лавине. - Ты беременна!
- Да. - Хонор подошла к Эмили и села на корточки перед ней. Нимиц и Саманта мягко, умиротворяюще заурчали. Хонор хотела сказать что-то ещё, но остановилась, заставив себя выждать, пока Эмили справится с разбродом в своих чувствах.
- Боже мой, - сказала через мгновение Эмили. - Беременна, - она покачала головой. - Почему-то такой вариант мне в голову не приходил, - её голос дрогнул, а действующая рука сжала левую ладонь Хэмиша, в то время как она резко сморгнула. - Какой… какой у тебя срок?
- Только несколько недель, - спокойно произнесла Хонор. - И я реципиент пролонга третьего поколения, так что беременность продлится почти одиннадцать месяцев. Точнее продлилась бы, если бы у меня была возможность выносить ребенка обычным образом.
- О, Боже. - Эмили выдернула руку у Хэмиша и потянулась к Хонор. - О, нет. - она помотала головой, глаза застлали слёзы. - Хонор, если с тобой что-нибудь случится сейчас!..
- Хотелось бы мне сказать, что ничего случится не может, - нежно сказала Хонор, взяв руку Эмили и прижав её к щеке. Неразбериха эмоций первоначальной реакции Эмили слилась в одну, преобладающую. Озабоченность. Не озабоченность последствиями беременности для неё, или даже для всех них троих, но озабоченность безопасностью Хонор, усиленную и подкреплённую фактом её беременности.
- Хотелось бы мне сказать, что ничего случится не может, - повторила Хонор, - но не могу, поскольку это не так. Множество людей еще пострадают или погибнут, прежде чем война завершиться, Эмили. И множество детей будут рождены людьми из-за страха того, что может случится с ними самими или их любимыми. И всё это накладывается на нашу с Хэмишем озабоченность тем, как ты воспримешь это.
Последняя фраза прозвучала вопросом и Эмили мотнула головой.
- Я не знаю как я это восприняла, - сказала она с искренностью отдавшейся в Хонор почти физической болью. - Хотелось бы мне сказать, что всё что я испытываю - это радость за тебя и за Хэмиша. Но я всего лишь человек, - её нижняя губа слегка вздрогнула. - Знание, что ты можешь дать Хэмишу интимную близость, на которую я не способна, само по себе временами причиняет достаточно боли, Хонор. Я не виню за это тебя; я не виню за это Хэмиша. Я даже больше не виню так уж сильно за это Бога. Но это причиняет мне боль и я бы солгала, сказав тебе, что это не так.
По щеке Хонор скатилась слеза, когда она ощутила решимость Эмили быть абсолютно откровенной, не только перед ней или Хэмишем, но перед самой собой. Возможно, быть впервые абсолютно откровенной перед самой собой.
- Вот смотрю я на тебя, Хонор, - сказала она; её зелёные глаза поблёскивали, - и вспоминаю. Вспоминаю, каково это было иметь пару здоровых ног. Стоять самостоятельно. Двигаться. Ощущать что-то - хоть что-нибудь - ниже уровня плеч. Самостоятельно дышать.
Эмили перевела взгляд вдаль и сделала глубокий, судорожный вдох.
- Хэмиш рассказывал тебе когда-нибудь, насколько серьёзны были мои травмы, Хонор? - спросила она.
- Мы говорили об этом… немного, - ответила Хонор со странным спокойствием, платя откровенностью за откровенность, и потянулась вытереть большим пальцем слезу со щеки Эмили. - Не в подробностях.
- В катастрофе мне раздробило не только позвоночник, - продолжила Эмили, по-прежнему глядя мимо Хонор. - Врачи исправили что смогли, но большую часть травм исцелить не представлялось возможным. Да и смысла в этом не было, поскольку я не чувствую ничего ниже уровня плеч, кроме правой руки - вообще ничего, Хонор - вот уже шестьдесят стандартных лет. Ничего.
Она вновь взглянула на Хонор.
- Я не могу жить без этого кресла. Даже дышать самостоятельно не могу. И вот ты. Такая здоровая. И такая красивая, хотя сомневаюсь, что ты сама это осознаёшь. Всё, чем я была, ты есть. О, Боже, Хонор, временами меня это так возмущает. И это так больно.
Эмили на мгновение остановилась, моргнула и улыбнулась дрожащими губами.
- Но ты - не я. Ты совершенно другая. На самом деле восхитительно другая. Когда я впервые поняла - когда вы впервые мне сказали - что вы с Хэмишем чувствуете в отношении друг друга, мне было трудно. Я понимала - как минимум умом - что в этом нет вашей вины и видела, как ужасно вы мучаете себя, чтобы только не причинить боли мне. Из-за этого и из-за политических последствий, если бы мир поверил кампании Оппозиции, я приняла решение - решение разума - принять то, что невозможно изменить и постараться свести последствия к минимуму.
Только позже, когда я как следует узнала тебя, я поняла душой, что ты на самом деле стала частью Хэмиша, а значит и частью меня. Но это всё равно не делает тебя мною. И боль, которую я все ещё временами чувствую, когда вижу тебя возле Хэмиша, хотя там должна была бы стоять я, или представляю тебя в его постели, где следовало бы лежать мне, совершенно не важна по сравнению с тем, кто ты есть и что значишь для Хэмиша… и для меня.
А теперь это. - она покачала головой. - Сейчас, хотели того или нет, вы сделали ещё один шаг. Сделали ещё кое-что, что я должна была бы сделать сама. Ребёнка, Хонор, - она снова моргнула. - У тебя будет ребёнок, ребёнок Хэмиша. И это больно, ужасно больно… и так замечательно.
В Эмили струилось свечение радости, подобное солнечному свету, пробивающемуся в просветы между грозовыми облаками. Это не было счастьем - пока не было. Для счастья было слишком много боли и остатков возмущения, беспричинного и иррационального. Но радость была, и Хонор чувствовала, что эта радость может стать счастьем.
- Мы с Хэмишем обсуждали это, - сказала Хонор твёрдо встретив её взгляд. - Мы оба хотим ребенка. Но более того мы хотим избежать причинять тебе боль или расстройство. Среди тех благотворительных учреждений, за которыми с Грейсона за меня осуществляет попечение Уиллард, есть как минимум три детских дома и два филиала агентств по усыновлению. Один на Грейсоне и один здесь, в Звёздном Королевстве. Мы можем отдать этого ребёнка на усыновление, Эмили. И сможем гарантировать, что у неё - или у него - будут любящие и заботливые родители.
- Нет, не можете. - отозвалась Эмили. - В смысле не можете отдать ребёнка. Я знаю, что вы сможете найти любящих родителей. Но я не могу просить, чтобы ты отдала своего ребёнка. А если что-нибудь случится с тобой, я не смогу просить Хэмиша расстаться с единственной частицей тебя, которая у него - у нас - останется.
- То есть, - Хонор помедлила, переводя дыхание. - То есть ты хочешь, чтобы мы сохранили ребёнка?
- Конечно да! - взглянула на неё Эмили. - Не хочу сказать, что не испытываю самых разных чувств, поскольку это не так. Уж ты-то знаешь. Но это пройдёт, а если и нет, то как я могу требовать от тебя расстаться с ребёнком только чтобы пощадить мои чувства?
Хонор закрыла глаза, крепче прижимая к щеке руку Эмили и, к её удивлению, та хихикнула.
- Конечно, - продолжила Эмили; её голос и свечение эмоций были ближе к норме, - теперь, справившись с первым удивлением, я вижу приближение некоторых проблем. Уж не надеетесь ли вы двое, что я помогу вам их разрешить… опять?
- Честно говоря, - сказала Хонор, поднимая голову и немного неуверенно улыбаясь Эмили, - именно на это мы и надеялись.

* * *

- Хорошо, давайте рассмотрим проблему и варианты её разрешения, - сказала Эмили много позже этим вечером, когда остатки ужина были убраны со стола и трое людей и двое древесных котов снова остались наедине. Она практически восстановила контроль над эмоциями, и Хонор наслаждалась её спокойствием.
- Во-первых, вариант когда Хонор отдает своего - нашего - ребёнка не рассматривается. - продолжила Эмили. - Во-вторых, не рассматривается вариант выносить ребёнка естественным путем. В третьих, потенциальные политические осложнения в результате признания нами факта беременности в настоящий момент будут… серьёзными. И здесь, в Звёздном Королевстве, и на Грейсоне. В четвертых, - она переводила взгляд со своего мужа на Хонор и обратно, - каким бы способом мы ни разрешили проблему, я намерена принимать участие в воспитании этого ребёнка. Итак, отбросив первый вариант, что нам остаётся?
- В обычных обстоятельствах, - вступила Хонор, - учитывая, что мама с Беовульфа, решение было бы элементарным. Она бы стала суррогатной матерью. Но, боюсь, это не сработает.
- Почему нет? - спросила Эмили склоняя голову. Хонор взглянула на неё, а Эмили взмахнула рукой в жесте, который заменял ей пожатие плечами. - Со многих точек зрения это выглядит замечательной идеей. Интересно, подумали ли мы с тобой об одной и той же проблеме.
- Это было бы замечательной идеей, - согласилась Хонор с оттенком грусти. - У мамы беременность всегда протекала легко, да и близнецы достаточно подросли, чтобы она начала скучать по ребёнку на руках. Не могу себе представить лучшую суррогатную мать. Но с юридической точки зрения этому ребенку предстоит сместить Веру с позиции наследника лена Харрингтон и однажды мне предстоит заявить об этом публично. А в таком случае использование мамы как суррогатной матери привносит множество проблем. Если у нее заметят признаки беременности, то на Грейсоне решат - если мы не скажем им иного - что отцом ребёнка является отец.
Она сделала паузу и криво усмехнулась.
- Отцом ребёнка является отец, - повторила она. - Вам эта фраза не кажется такой же странной, как мне?
- Звучит немного специфически, - признал Хэмиш. - Однако продолжай.
- Я говорила о том, что все предположат, что ребёнок принадлежит маме, а она слишком публичная фигура, чтобы её беременность не была замечена хоть кем-то. В результате нам придется либо сказать всем, включая сюда и Конклав Землевладельцев, кто является подлинным биологическим отцом ребенка, либо лгать.
Она помотала головой, отбросив юмор.
- Я этого не сделаю. Я не могу. Не только потому, что это неправильно, но и потому, что когда правда наконец выйдет наружу, это будет для меня политической катастрофой. Намного лучше, с точки зрения грейсонцев и их политики, признать прямо сейчас, что ребёнок от Хэмиша, несмотря на все потенциально неблагоприятные последствия, чем быть пойманной на лжи касательно отцовства моего ребёнка до его рождения. И, - она перевела взгляд с Эмили на Хэмиша и обратно, - может быть я слишком много времени провела на Грейсоне, но я с ними согласна.
- Но в конце концов тебе придется им рассказать что случилось и когда, - отметила Эмили.
- Я намерена использовать моё юридическое и моральное право на приватность, - ответила Хонор. - Не хочу сказать, что мои грейсонцы будут счастливы, когда правда выйдет наружу, как бы её не подавали, но они примут мое право не говорить им ничего намного охотнее, чем мою ложь.
- Разве ты не обязана как Землевладелец Харрингтон информировать Конклав о рождении наследника лена? - спросил Хэмиш, сосредоточенно нахмурившись.
- Не совсем так.
Хонор повернулась и протянула Нимицу веточку сельдерея. Кот аккуратно разломил её пополам и передал половину супруге. Хонор секунду наблюдала как они с удовольствием - и разбрасывая огрызки - его поглощают. Затем вновь повернулась к Хэмишу и Эмили.
- Юридически я обязана известить Меча и Церковь, - сказала она. - Технически можно оспорить необходимость сообщать новость кому бы то ни было до момента рождения ребёнка. Поверьте, - мрачновато улыбнулась она, - этим утром я провела небольшое исследование по этому вопросу. Но, хотя закон требует, чтобы рождение наследника было представлено Протектору и Церкви и признано ими, на практике их всегда извещали как только была установлена беременность. Так что, говоря юридически, я обязана поставить в известность только двоих: Бенджамина и преподобного Салливана. Уверена, что Бенджамин оправдает моё доверие, а обеты преподобного требуют от него относится к подобной информации как к полученной на исповеди, по крайней мере пока ребёнок не родится.
- А после того? - спросила Эмили.
- А что будет после того, можно только гадать, - признала Хонор. - Не вижу способа скрыть рождение ребёнка, даже если бы и хотела этого. А я, честно говоря, не хочу это скрывать по множеству причин. Думаю лучшее, что мы можем сделать на самом деле - это выиграть девять месяцев в надежде, что политический климат изменится, прежде чем я сделаю публичное объявление.
- Мы можем подвергнуть эмбрион криогенной заморозке до тех пор, пока «политический климат» наконец не изменится, - медленно произнёс Хэмиш.
- Нет, не можем, - резко ответила его жена. Он посмотрел на неё, но она решительно помотала головой. - Хонор вскоре предстоит отправится в бой, Хэмиш. Как бы нам ни хотелось это отрицать, но она может и погибнуть. - Её голос слегка дрогнул и она взглянула через стол на Хонор. - Если Бог слышит мои молитвы, то этого не произойдёт, но временами мне кажется, что Он позабыл номер моего комма. И, на случай если это все-таки произойдёт, мы не станем лишать её ни единого мгновения, в которое она могла бы держать на руках собственное дитя.
Глаза Хонор вспыхнули и Эмили ей улыбнулась. Но затем старшая женщина вновь покачала головой.
- И, даже не учитывая этого соображения, - продолжила она, - это всё равно было бы неправильным решением. Если с Хонор что-то произойдёт, то обстоятельства зачатия ребёнка окажутся под вопросом. Я понимаю, что генетическая экспертиза признает его ребёнком Хонор и тебя, Хэмиш, но если Хонор погибнет - если её не окажется рядом, чтобы подтвердить обстоятельства зачатия ребёнка - то обязательно найдется кто-то желающий обвинить нас в каком-нибудь макиавеллевском заговоре с целью «украсть» лен Харрингтон.
- Существует законная процедура установления родителей после их смерти, - указала Хонор.
- Мы говорим не о том, что законно, а что - нет, - возразила Эмили. - Мы говорим о восприятии публики и о планете, которая, уж прости мне такие слова, все еще приспосабливается к последствиям применения современных технологий. Особенно современных медицинских технологий.
- Достаточно справедливо, - признала Хонор. - Мы с родителями над этим работаем, но временами мне кажется, что как минимум половина грейсонцев всё ещё считает наши возможности чёрной магией, - она покачала головой. - В каком-то отношении даже стало хуже, когда мать придумала использовать наниты для устранения синдрома мертворождения.
- Я слышала об этом, - сказала Эмили, - но так и не поняла, почему хоть одна женщина может быть против. Против способа избежать спонтанных абортов и мертворожденных детей? - настал черед Эмили качать головой. - Конечно, никто также не объяснил мне, как именно это работает, - признала она.
- Решение не идеально, - объяснила Хонор. - Мама все еще работает над тем, как исправить дефект таким образом, чтобы не создать каких-то новых проблем. Тем временем наниты - это, скорее, решение посредством грубой силы. Они сконструированы так, чтобы проникать в яичники и идентифицировать яйцеклетки, несущую Х-хромосому с дефектом. Как только они обнаруживают яйцеклетку с поврежденной хромосомой, они её уничтожают. Поскольку все яйцеклетки формируются заранее, мама может полностью устранить источник дефектных хромосом у любой женщины за один сеанс. Но этому существует изрядное сопротивление. Отчасти со стороны более консервативных элементов населения, которые думают, что она вмешивается в Божье провидение - и многие боятся, что изменение соотношения рождаемости мужчин и женщин внесет хаос в существующий общественный порядок. Еще, я думаю, сопротивляются женщины, которые боятся, что все их яйцеклетки будут затронуты, и что наниты сделают их полностью бесплодными. А остальные, кажется, просто считают саму идею жуткой и отвратительной. Но многие - как ты уже заметила, Эмили - на самом деле думают, что это черная магия. Они вообще не понимают новых медицинских технологий, и некоторые испытывают в их отношении страх не меньший, чем благодарность за то, что они теперь доступны.
- Совершенно верно. И именно на эту часть людей, наименее адаптировавшихся к современной медицине, будет нацелена игра тех, кто пожелает устроить проблемы.
- Но зачем кому-то желать устроить проблемы? - практически жалобно вопросил Хэмиш, и Хонор с Эмили одарили его практически идентичными жалостливыми взглядами. Затем повернулись друг к другу. Эмили вздохнула.
- Ужасно, правда? - спросила она Хонор. - Трудно поверить, что это один из старших членов королевского кабинета.
- Ну, не знаю, - ответила Хонор с кривой улыбкой. - Скорее всего он в политике некомпетентен не более, чем я была тогда, когда меня в первый раз послали на Ельцин.
- Но оправданий этому у него гораздо меньше, - сказала Эмили блеснув глазами.
- Не совсем, - возразила Хонор широко улыбаясь при виде Хэмиша откинувшегося на спинку кресла, поднявшего бровь и смиренно скрестившего руки. - В конце концов, он страдает как минимум от одного врождённого порока.
- Это какого же? - спросила Эмили, но тут же замотала головой. - Знаю, знаю! Ты имеешь в виду его Y-хромосому?
- Именно, - подтвердила Хонор и обе они расхохотались.
- Очень смешно, - сказал Хэмиш. - А теперь, когда вы закончили острить, как насчет ответа на мой вопрос?
- Не в том дело, что мы думаем, что кто-то хочет устроить проблемы, - намного серьёзнее ответила Хонор, - а в том, что обязаны предусмотреть, что кое-кто может захотеть. Люди есть люди, и какой-нибудь идиот, отвергающий все произошедшие на Грейсоне изменения - и не обманывай себя, таких еще полно, даже если они и в явном меньшинстве - способен зациклится на этой теме просто из-за паранойи. И не забывай Мюллера и Бёрдетта, да и нынешнюю грейсонскую оппозицию. Они, вероятно, сочтут стоящей идеей вынудить Бенджамина растратить политический капитал на твою защиту. - Она пожала плечами. - Вряд ли это создаст серьёзные проблемы, но Эмили права. Вероятность этого присутствует, а на уровне Землевладения любая проблема может стать серьёзной.
- Итак ты хочешь сказать, что всё что у нас есть - это девять месяцев, прежде чем мы вынуждены будем вынести всё на публику, - подвел он итог.
- Думаю, именно это я и хочу сказать, - подтвердила она. - Я могу настаивать на своём праве не объявлять отца ребенка даже после его рождения, и это скорее всего сработает нормально на Мантикоре. Однако на Грейсоне это не пройдёт. По крайней мере не пройдет гладко. Но признать рождение ребёнка я собираюсь как только оно произойдёт.
- Правильно, - согласилась Эмили. - Но каждый месяц, который мы выкроим, прежде чем вынести вопрос на публику, будет очень ценен. Даст политической ситуации больше времени на стабилизацию и увеличит промежуток между проведённой оппозицией компанией по дискредитации и моментом истины. Не то, чтобы это всё равно не оказалось неприятно, вы же понимаете.
- О, Эмили, поверь мне, это понимает даже такой политически некомпетентный тип, как я, - едко сказал Хэмиш.
- Итак, подводя черту под сказанным, - через мгновение произнесла Эмили, вновь переводя взгляд с Хонор на Хэмиша и обратно, - единственный реальный вариант - это поместить ребёнка в маточный репликатор конфиденциально и надеяться, что к моменту его - или её - рождения политическая и военная ситуация изменится достаточно, чтобы поднятая им буря оказалась несколько слабее.
- Боюсь, что так, - откликнулась Хонор.
- Ну, в таком случае, - сказала Эмили со своей эксцентричной улыбкой, - полагаю нам с Хэмишем лучше провести несколько ближайших месяцев учась тоже быть саламандрами.

Глава 13

- Очень хорошо, ваша милость, - произнесла деловитая юная секретарша на другом конце канала связи, просматривая электронную форму на своём мониторе. - Если это удобно, то мы можем назначить процедуру на среду днём.
- Это было бы замечательно, - ответила Хонор. - Учитывая мою загруженность, мне просто необходимо позаботиться об этом как можно скорее.
- Понимаю. - Женщина приостановилась и слегка нахмурилась. - Я вижу, что вы указали вашу мать в качестве дополнительного контактного лица. - Её голос замер на чуть повышенном тоне и Хонор с трудом удержалась от того, чтобы не поморщиться.
- Да, правильно, - ответила она старательно ровным тоном. Всё же что-то в её голосе заставило секретаршу поднять глаза. Если она и испытывала какое-то желание выудить дополнительную информацию, то это желание моментально испарилось, когда она поймала пристальный взгляд Хонор.
- В таком случае, ваша милость, я запишу вас на… четырнадцать тридцать.
- Спасибо. Я буду.

* * *

- Не думаю, что я когда-нибудь видел Землевладельца в таком состоянии, - тихо заявил Спенсер Хаук. Он и Саймон Маттингли стояли около одной из стен великолепного спортивного зала особняка Хонор над Заливом Язона, ожидая окончания тренировки.
Обычное расписание Хонор претерпело некоторые изменения. Как обычно, она проводила час в упражнениях с Мечом Харрингтон. Гранд-мастер Томас Данлеви в прошлом году на время вернулся к делам, чтобы помочь запрограммировать тренировочного робота Хонор, и сейчас звонкие столкновения тупого тренировочного клинка робота с бритвенно-острым Мечом Харрингтон резкой музыкой разносились по залу. Однако Землевладелец облачилась в намного более тяжелую, чем обычно, тренировочную броню и велела Маттингли понизить скорость реакции робота. Был понедельник, а по понедельникам она обычно одевала кимоно и протекторы coup de vitesse и работала в полный контакт с роботом или полковником Лафолле. Однако, вместо этого, сегодня она ограничила себя упражнениями на растяжку и тренировочными ката. И, как будто всего этого было недостаточно, Хонор и самого Лафолле отослала куда-то одного. Ни она, ни полковник не обсуждали в деталях сегодняшние действия Лафолле, однако и Маттингли и Хаук оба знали, что они имели отношение к довольно специфической цели путешествия Хонор, доведённой до Лафолле прошлым вечером.
Однако всё это, хотя само по себе и достаточно странное, не было тем, что вызвало замечание Хаука. Причиной была… какая-то потерянность Хонор. Она потеряла былую полнейшую концентрацию на текущем деле, являвшуюся обычно неотъемлемой частью её характера. И она казалась и взволнованной, и встревоженной, что было на неё совершенно не похоже.
Маттингли бросил взгляд на молодого телохранителя. Хаук еще не располагал подробной информацией о сущности вышеупомянутого путешествия. В этом отношении и у самого Маттингли не было полной информации, однако он полагал, что неплохо подготовился. Так, он провел собственное небольшое расследование относительно того самого «Бриарвудского Центра», который его Землевладелец жаждала посетить столь конфиденциально.
- Я видывал её в подобном настроении, - сказал он после небольшой паузы. - Не часто, но раз или два видел. Слава Богу, сегодня оно не такое скверное, как то, в котором она пребывала до того, как они направили нас к Маршу!
- Аминь, - с некоторой горячностью сказал Хаук и в глубине его обычно спокойных глаз замерцал огонек давнего гнева. Маттингли не удивился этому, наоборот, был доволен. Он специально выбрал этот случай, намекая на то, что Хаук всё равно неизбежно собирался узнать завтра.
- У неё много забот, - тихо продолжил Маттингли, наблюдая за тем, как изящно его Землевладелец перетекает из позиции в позицию. Она была почти на десять стандартных лет старше Маттингли, однако выглядела на половину его возраста. Он уже настолько привык к этому, насколько было возможно для человека, выросшего в мире без пролонга, но ему становилось всё тяжелее и тяжелее равняться с Хонор гибкостью и скоростью.
«Нет, - поправил себя Маттингли, - Не «равняться »; я никогда не был на это способен. Но становится всё тяжелее и тяжелее даже не слишком отставать».
- Я знаю, - ответил Хаук на последнее замечание и поднял голову. - Но это не только из-за её служебных забот.
- Да, не только, - согласился Маттингли. - Есть ещё и некоторые… личные проблемы.
Глаза Хаука тут же стали непроницаемыми, а лицо ничего не выражающим. Это была профессиональная реакция телохранителя, которую при данных обстоятельствах Маттингли нашел слегка забавной. Он не мог серьёзно винить молодого телохранителя за попытку разузнать информацию - телохранители слишком часто убеждались, что их наниматели забывают поделиться кое-какими жизненно важными частицами информации просто потому, что это не кажется им существенным. Или потому, что не желают поделиться ими. Иногда даже потому, что, как по мнению Маттингли слишком часто происходило в случае его Землевладельца, они просто решают принести требования безопасности в жертву… иным соображениям.
Однако то, что Хаук оказался вынужден спешно принять выражение «Личная Жизнь Землевладельца Меня Не Касается» в момент, когда начал подозревать, куда именно может завести его прощупывание, служило признаком относительной молодости телохранителя.
- Ты же знаешь, что она не собирается рассказывать тебе о них, - доверительно сказал Маттингли почти поддразнивающим тоном, в то время как Землевладелец закончила тренировочные ката.
Даже здесь Маттингли бдительно наблюдал за ней, желая знать, не пойдет ли Хонор прямо в душ, однако вместо этого она направилась в дальний конец зала к тиру. Маттингли проверил тир еще до того, как Землевладелец вошла в зал, а других входов туда не было, так что он и не пытался перехватить Хонор в дверях тира. Вместо этого он кивнул Хауку и они оба встали по сторонам двери, краем глаза посматривая сквозь звуконепроницаемый бронепласт и сосредотачивая своё внимание на немногих возможных подходах.
- Нет никаких оснований тому, чтобы она обязана была ставить меня в известность, - чуть натянуто произнес Хаук. - Она - мой Землевладелец. Если она пожелает, чтобы я что-то знал, она мне расскажет.
- Вот ерунда! - Маттингли фыркнул. Он ощутил легкое удивление, когда Землевладелец не надела защитные наушники, однако его зарождающееся беспокойство пропало, когда он понял, что она не взяла свой сорок пятый калибр. В отличие от этого оглушительного, архаичного, извергающего пороховое пламя монстра, пульсер был относительно тих.
Удовлетворенный тем, что его подопечная не собирается разрывать пальбой свои незащищенные барабанные перепонки, Маттингли оглянулся на Хаука. Тот смотрел на старшего телохранителя довольно возмущённо.
- Спенсер, - заявил Маттингли. - Полковник Лафолле выбрал тебя в личные охранники Землевладельца не за идиотизм. Ты знаешь - или должен был к этому времени чертовски хорошо узнать - что ни один босс никогда не говорит своим телохранителям всего того, что они должны знать. И, говоря откровенно, в этом отношении Землевладелец хуже большинства из них. Она ведет себя лучше, чем раньше, но - Господь Испытующий, - какие штуки она имела обыкновение выкидывать, даже не обмолвившись о них нам заранее!
Он покачал головой.
- Спенсер, ты должен понять, что есть Работа и есть всё остальное. Работа состоит в том, чтобы леди осталась жива и точка. Никаких «если», никаких «и», никаких «но». Мы делаем то, что требуется - независимо от того, что именно требуется - чтобы она осталась жива. И это наша привилегия, потому что Землевладелец Землевладельцу рознь, и я тебе говорю откровенно, что люди, подобные ей, появляются на свет может быть раз или два в целое поколение. Если повезет. И да, хотя я и не собираюсь говорить это ей, я в любом случае делал бы мою Работу, потому что люблю её.
Но довольно часто, и в её случае намного чаще, чем с большинством других, Работа и оберегаемый нами человек сталкиваются лбами. Землевладелец часто рискует. Некоторые риски управляемы, или, по крайней мере, довольно к тому близки, вроде дельтапланеризма и хождения под парусом. Но она еще и флотский офицер и Землевладелец старой закваски - из тех, кто имеет обыкновение лично вести свои отряды за собой - так что всегда будут иметься риски, от которых мы защитить её не можем, как бы ни старались. И, как ты можешь припомнить, эти самые риски уже погубили довольно многих её телохранителей.
И вот еще что. Она не была рождена Землевладельцем. По разным причинам я считаю, что в этом заключается тайна её силы как Землевладельца; она мыслит не так, как человек, который с самых пелёнок знал, что станет Землевладельцем. Это, вероятно, прекрасная вещь, откуда ни посмотри, но это также означает, что она не росла с должным складом ума. Ей просто не приходит в голову - или, в те редкие моменты, когда всё же приходит, она просто это игнорирует - что она должна снабжать нас информацией для того, чтобы мы могли делать нашу Работу. И, так как она нас не держит в курсе своих дел, каждый из нас - как и каждый из телохранителей во все времена - тратит несметную массу времени, пытаясь выяснить, что же именно она скрыла от нас на этот раз.
Маттингли скривился.
- И, разумеется, мы тратим немалую часть оставшегося времени держа наши большие рты на замке и помалкивая о том, что мы разузнали. В особенности о том, о чём она нам не говорила. Видишь ли, она знает, что мы знаем, что она знает, что мы знаем, но никто из нас никогда ничего с нею не обсуждает.
- Н-да. - Хаук нахмурился. - Значит вы полагаете, что я должен совать нос в её личную жизнь?
- Мы её личная жизнь, - решительно заявил Маттингли. - Мы такая же часть её семьи, как и её отец и мать, как Вера и Джеймс. За исключением того, что мы расходуемая часть семейства… и каждый это знает и принимает. За исключением неё.
В хмуром взоре Маттингли смешивались привязанность, почтительность и недовольство, когда он глядел на Землевладельца через бронепласт. Хаук взглянул туда же и Маттингли почувствовал, как младший телохранитель дёрнулся как от удара, когда Землевладелец сняла кончик левого указательного пальца.
- Не видел такого раньше? - спросил Маттингли.
- Видел, - ответил Хаук. - Только редко. И это… меня нервирует. Вы же знаете, я всё время забываю про её искусственную руку.
- Ну да, и её отец порядочный параноик, благослови его Испытующий! - заметил Маттингли. - Хотя, - они оба наблюдали вполглаза, как Землевладелец согнула левую руку и укороченный указательный палец вытянулся и замер, - вот это самое замаскированное оружие является хорошим примером того, о чём я только что говорил. Она даже не обмолвилась о нём ни мне, ни полковнику до тех пор, пока нас не послали на Марш.
- Я знаю. - Хаук хихикнул. - Я там был, когда мы все узнали, вы же помните.
По ту сторону бронепласта Землевладелец нацелила палец и выпущенный из пульсера гиперскоростной дротик вонзился в яблочко мишени состоящей из десяти концентрических колец. Она даже не подняла руки и, как могли видеть телохранители, отвернула голову, даже не следя за выныривающими из голографической маскировки целями… а дротики из пульсера продолжали разносить мишени.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

- Как она это делает? - воскликнул Хаук. - Поглядите на это! Она закрыла глаза!
- Ну да, так она и поступает, - улыбаясь согласился Маттингли. - В конце концов полковник не выдержал и спросил её. Оказалось всё довольно просто. В пальце скрыта камера, которая при активизации пульсера присоединяется прямо к искусственному глазу. Она показывает окошко с перекрестием прицела, а так как камера точно соосна пульсеру, то дротик попадает в то, что она видит в прицеле. - Маттингли покачал головой, продолжая улыбаться. - Она всегда была хороша в стрельбе навскидку, но после того, как её отец создал эту руку, она стала ещё страшнее.
- Ещё бы! - с чувством согласился Хаук.
- Чертовски полезная штуковина. - Маттингли отвернулся от бронепласта. - Говорят, что Испытующий особенно суров, когда Он Испытывает тех, кого больше всего любит. Поэтому мне кажется, что Он любит Землевладельца очень сильно.
Хаук кивнул, в свою очередь отворачиваясь от бронепласта с озабоченным видом обдумывая слова Маттингли. Чуть помедлив, он обернулся к старшему телохранителю.
- Так что же она нам не говорит?
- Прошу прощения? - Маттингли хмуро посмотрел на Хаука.
- Так что же она нам не говорит? - повторил Хаук. - Вы сказали, что обязанностью каждого телохранителя является знать всё то, о чём ему не рассказывает босс. Так скажите мне.
- Сказать то, чего не сказала Землевладелец? - хмурый взгляд Маттингли превратился в ехидную усмешку. - Я и помыслить не могу о таком!
- Но вы только что сказали…
- Я сказал, что узнавать о том, что ему следует знать, является обязанностью телохранителя. В настоящее время мы с полковником - самые старшие и умудренные опытом, если не сказать пронырливые, головы - уже узнали. А теперь, юный Спенсер, ваша работа, в качестве очередного урока вашего всё ещё продолжающегося обучения и тренировки, заключается в том, чтобы разузнать это для себя. И, могу добавить, не оплошав при этом перед Землевладельцем, дав понять, что вы знаете.
- Это глупо! - запротестовал Хаук.
- Нет, Спенсер, нет, - произнес Маттингли намного серьёзнее. - Добывать информацию для себя - это то, что вы вынуждены будете делать. Причем достаточно долго. В отличие от полковника или меня, вы - реципиент пролонга. Вы, наверное, будете находиться рядом с Землевладельцем в течение десятков лет и должны будете узнавать то, что она не собирается вам рассказывать. И, что почти столь же важно, вы должны научиться оставлять ей иллюзию неприкосновенности её частной жизни даже тогда, когда вторгаетесь в неё.
Хаук взглянул на него и Маттингли улыбнулся с более чем заметной печалью.
- У неё нет никакой неприкосновенности личной жизни. Больше нет. И, как я уже сказал, она не росла Землевладельцем. Любой рождённый для этого никогда на самом деле не имел личной жизни. Он не терял того, что имел раньше, во всяком случае, не в такой степени. Но у неё действительно была личная жизнь и она отказалась от неё, когда приняла на себя долг Землевладельца. Я не думаю, что она когда-либо признается, чего это ей стоило. Так что, если мы можем играть в игру, позволяющую ей хотя бы цепляться за иллюзию того, что она всё ещё имеет немного уединения, то это часть того, что означает быть телохранителем. И как бы наивно, как бы глупо это ни могло бы иногда казаться, это не так. Ничуть. На самом деле, игра с нею в эту игру является одной из высочайших привилегий моей службы в качестве её личного телохранителя.

* * *

- Адам, удалось ли вам разыскать герцогиню Харрингтон?
- Да, сэр. Вроде того.
Адмирал сэр Томас Капарелли оторвался от изучения лежащего перед ним донесения и выгнул бровь на высокого светловолосого капитана первого ранга.
- Не хотите ли вы пояснить это несколько загадочное высказывание? - спросил он своего начальника штаба.
- Я разговаривал с её милостью, сэр, - ответил капитан Драйслер. - К сожалению, я не мог разыскать её до начала двенадцатого. У неё был рабочий завтрак кое с кем из людей адмирала Хэмпхилл, а сразу после завтрака у неё была назначена встреча с врачом. Она сказала, что если это срочно, то она может перенести визит к врачу, однако предпочла бы этого не делать.
- Врач? - глаза Капарелли прищурились, он выпрямился. - У неё проблемы со здоровьем, о которых мне следует знать?
- Насколько мне известно, нет, - осторожно сказал Драйслер.
- Что это означает? Не заставляйте меня вытягивать из вас слово за словом, Адам!
- Извините, сэр. Я спросил её милость, в какой госпиталь она направляется, на случай, если нам потребуется её разыскать. Она сказала, что едет в «Бриарвудский Центр».
Капарелли открыл было рот. Затем закрыл, а его брови потрясённо поднялись.
- Бриарвуд? - переспросил он через мгновение.
- Да, сэр.
- Понятно. Хорошо, в таком случае мы несомненно можем перенести встречу. Пожалуйста, свяжитесь с нею и спросите, не будет ли она свободна завтра. Нет, подождите. Лучше в пятницу.
- Да, сэр.
Драйслер покинул кабинет, прикрыв за собой дверь, а Капарелли несколько секунд сидел, пристально вглядываясь в никуда и размышляя над потенциальными осложнениями сегодняшнего визита Хонор к врачам. Он собрался было лично связаться с нею, но быстро отказался от этого намерения. Если бы было нечто, что Хонор хотела бы с ним обсудить, то она знала его личный код доступа. Были некоторые вещи, о которых Первый Космос-Лорд предпочитал официально не знать до тех пор, пока ему о них не доложат.

* * *

- Миледи, я и в самом деле не думаю, что королева - или Протектор Бенджамин - будут от всего этого безмерно счастливы.
Голос полковника Лафолле звучал неуверенно, однако в серых глазах таилось несомненное упрямство и Хонор обернулась, строго взглянув на него.
- Эндрю, Её Величество - и Протектор - от меня об этом не узнают. Или вы имели в виду неких возможных доносчиков - простите, информаторов - которые разнесут такую новость?
- Миледи, раньше или позже, но они узнают. - ответил, стоя на своём, Лафолле. - Я - ваш телохранитель. Я понимаю потребность в конфиденциальности, и вы прекрасно знаете, что это означает. Точно также вы знаете, что остальная команда тоже будет держать рты на замке. Однако они располагают кое-какими собственными источниками информации и не придут в восторг, когда узнают об этой небольшой выходке. В этом отношении, - добавил он с ещё более лишенным выражения лицом, - я скорее сомневаюсь, что граф и леди Белая Гавань были бы очень довольны, если бы только знали, насколько вы прямо сейчас незащищены.
Хонор открыла было рот, но проглотила то, что собиралась сказать, и пристально посмотрела на Лафолле. Это был первый раз, когда Лафолле подошел к почти что открытому подтверждению их с Хэмишем отношений. И, хотела она это признать или нет, её личный телохранитель был прав.
Хонор выглянула в окно аэролимузина. За все эти годы она привыкла к рутинным мерам безопасности, сопровождавшим её как герцогиню и Землевладельца. Она их всё ещё не любила и никогда не будет любить, но после стольких лет, проведенных под колпаком безопасности, она почувствовала себя совершенно… голой, когда выглянула в окно и увидела пустоту на том месте, где должны были быть истребители эскорта. И каким бы это нелепым ей это иногда не казалось, но она на собственном горьком опыте убедилась, что публичные фигуры, вроде такой, которой стала она, притягивают к себе внимание психопатов. Не говоря уж о том, что за многие годы она обзавелась кое-какими врагами, которые уж точно не придут в уныние, если с ней что-либо случится. Что было одной из причин того, что Лафолле и Саймон Маттингли единственные выжили из всей первоначальной команды её личных телохранителей. А так же объясняло, почему определение «не придет в восторг» было чертовки слабым описанием возможной реакции Бенджамина Мэйхью на сделанное ею сегодня. Елизавета могла бы отреагировать чуть менее сильно, но даже ей будет что сказать, когда она узнает, что Хонор отказалась от всех обычных мер безопасности, за исключением непосредственного сопровождения тройкой личных телохранителей.
К сожалению, у Хонор не было особого выбора, и она была благодарна лейтенант-коммандеру Хеннеси, начальнику штаба адмирала Хэмпхилл и её представителю на только что покинутой Хонор встрече, за то, что та её прикрыла. Хеннесси не стала выпытывать у Лафолле, почему необходимо, чтобы служебный аэролимузин герцогини Харрингтон - вместе с истребителями сопровождения - вернулся в Дом у Залива без неё. Она попросту сделала для Хонор то, о чем её попросили, что позволило Хонор, Лафолле, Маттингли и Хауку пробраться никем не замеченными на парковку к ожидающему их анонимному аэролимузину.
- Эндрю, я знаю, что все вы будете держать язык за зубами, - произнесла Хонор через мгновение извиняющимся голосом. - Кажется, я чуть больше волнуюсь насчет предстоящего, чем готова признать. - Нимиц мурлыкал ей, а Хонор поглаживала его спинку. - Это… так запутанно.
- Миледи, - мягко ответил Лафолле, - «запутанно» - не то слово, которое бы я выбрал. Оно немного слишком… мягко. И я не пытаюсь сделать ситуацию хуже, чем она уже есть. Однако я не исполнил бы своего долга, если бы не указал на то, что прогулки по Лэндингу в компании всего лишь тройки телохранителей - точно не самая безопасная вещь из тех, что вы могли бы сделать.
- Да, это так. С другой стороны, я вполне уверена в вашей способности позаботится обо мне, если всё пойдёт не так, как надо. И вы знаете, что меня саму нельзя назвать беззащитной. Однако всё это не имеет значения. Официальный приезд в Бриарвуд с эскортом и фанфарами точно не пошел бы на пользу той скрытности, с которой я пытаюсь действовать.
- Нет, миледи. - Лафолле удержался от вздоха - почти удержался - однако Хонор почувствовала, что он уступает. - Однако, если вы настаиваете на подобном образе действий, - продолжил он, - то будьте любезны подчиняться моим распоряжениям, пока мы находимся здесь. Согласны, миледи?
Хонор несколько секунд в упор разглядывала Лафолле, но он так же сурово глядел в ответ не отводя своих серых глаз и Хонор ощущала в них непреклонную решимость.
- Прекрасно, Эндрю, - сдалась Хонор. - Вы главный… на этот раз.
К чести Лафолле, он даже не ответил «Хорошо».

* * *

Лимузин опустился прямо на стоянку на сто третьем этаже Бриарвудского центра. Саймон Маттингли отогнал его на назначенное место, а Спенсер Хаук выскочил с переднего сиденья и быстро - но тщательно - осмотрелся. Было пустынно, как Хонор и ожидала в это время дня, и Лафолле разрешил ей выйти из машины.
Телохранители заняли свои места, Хонор устроила Нимица на плече и они прошли через гараж к скоростному лифту, доставившему их в Центр. Для адмирала в форме Королевского Флота Мантикоры, сопровождаемого тремя так же одетыми в форму телохранителями, не так уж легко пройти где-то незаметно, однако конфиденциальность была тем, с чем частенько приходилось иметь дело Бриарвуду. Центр был приспособлен к её обеспечению и лифт в точно назначенное время поднял Хонор и её компаньонов в строго частный приемный покой.
Женщина за столом регистрации взглянула с приятной улыбкой, как только за ними закрылась дверь.
- Добрый день, ваша милость.
- Добрый день, - ответила Хонор, улыбаясь. Улыбка, как она обнаружила, скрывала за собой намного большее беспокойство, чем она предполагала. Обычная медицинская процедура или нет, но в глубине живота ощущалась беспокойная дрожь. «Или, - подумала Хонор, - кое-где чуть пониже».
- Присаживайтесь. Доктор Иллеску примет вас через несколько минут.
- Благодарю вас.
Хонор уселась в одно из уютных кресел и её тёмные глаза весело блеснули, когда они с Нимицем ощутили эмоции внешне невозмутимой регистраторши, при виде того, как три телохранителя с молчаливой, хорошо отработанной эффективностью расположились, перекрывая приемный покой.
Они прождали меньше пяти минут, когда появился доктор Франц Иллеску.
- Ваша милость, - произнес он, с лёгким поклоном приветствуя Хонор.
- Доктор.
Иллеску был низкорослым, тёмноволосым, чуть полноватым мужчиной с коротко подстриженной бородкой. Он излучал успокаивающий профессионализм замечательного «врачебного такта», критически оценила Хонор, дочь двух врачей, однако в глубине его карих глаз играло старательно скрытое любопытство. Наряду с любопытством присутствовали и другие эмоции, включая нотку чего-то подобного… враждебности. Хонор заинтересовалась, откуда же могла взяться враждебность, ведь она никогда в жизни раньше не встречалась с этим человеком, однако тот хорошо держал это под контролем. Что не было удивительно для Хонор. Франц Иллеску был старшим врачом Бриарвуда, и взял на себя её прием не по воле случая.
- Не пройдёте ли вы со мной, ваша милость, - пригласил он, но тут же нахмурился, когда телохранители выстроились в обычный треугольник вокруг Хонор. Нотка почти враждебности резко усилилась, глаза доктора сузились.
- Есть проблема, доктор? - тихо спросила Хонор.
- Простите мои слова, ваша милость, - ответил тот, - но здесь, в Бриарвуде, мы не любим оружие.
- Я могу это понять, - сказала Хонор. - К сожалению, я не полностью свободна в принятии решений, касающихся вопросов безопасности.
Иллеску поглядел на неё и Хонор чуть нахмурилась, ощутив его более чем лёгкий скептицизм. Она не могла ошибиться в его неудовольствии при виде вторжения в его медицинское учреждение вооруженных и явно готовых к схватке телохранителей, однако проигнорировала некое очень похожее на презрение чувство, которое ощутила наравне со скептицизмом. Презрение не к её телохранителям, но к неосновательности - или самовлюбленности - скрывающейся за её явной потребностью в демонстративном выпячивании собственного чувства значимости.
- Надеюсь, это не помешает вашей обычной работе, доктор, - Хонор позволила лёгкому холодку проникнуть в её голос, - но, согласно законов Грейсона, у меня действительно нет никакого выбора. Я полагала, что вы были проинформированы относительно требований к безопасности, когда я записывалась на посещение. Если это проблема, то мы всегда можем уехать.
- Нет, ваша милость, конечно же нет, - быстро ответил Иллеску, несмотря на бурный всплеск раздражения. - Вам требуется, чтобы кто-то из них находился в операционной?
- Я полагаю, что мы сможем без этого обойтись, если телохранителям разрешат занять позицию вне помещения, - серьёзно сказала Хонор, не в силах полностью справиться с приступом внутреннего веселья, поскольку тщательно запрятанное раздражение доктора полыхнуло еще ярче.
- Не думаю, что это будет проблемой, - произнес доктор, и Хонор последовала из приемного покоя вслед за ним.

* * *

- С вами всё в порядке, миледи?
Хонор поморщилась, разрываясь между забавностью и любящим раздражением в голосе Лафолле. Она часто размышляла, что грейсонские отношения к вопросам секса и деторождения были странным образом искажены. С одной стороны, ни один благовоспитанный грейсонский мужчина даже и не помыслил бы обсуждать подобные вопросы с женщиной, на которой он не был женат. Однако, с другой стороны, учитывая тысячелетнюю борьбу грейсонцев за выживание, даже самый благовоспитанный мужчина-грейсонец просто не мог вырасти, не став полностью осведомлённым насчет всех «женских» аспектов проблемы.
- Это амбулаторная процедура, Эндрю, - сказала Хонор, усаживаясь в роскошное кресло аэролимузина. - Это не обязательно подразумевает, что она не причиняет неудобств, даже с учётом быстрого заживления.
- Нет, миледи, конечно же нет, - ответил Лафолле чуточку торопливо. Хонор строго посмотрела на него и спустя мгновение Лафолле кривовато улыбнулся.
- Извините, миледи. Я не хотел показаться назойливым. Я только, ну…
Он пожал плечами и поднял руки вверх.
- Я знаю, Эндрю. - Хонор улыбнулась ему, а Нимиц весело мяукнул с её коленей. - И я действительно чувствую себя прекрасно.
Он кивнул, и Хонор оглянулась в окно. Нимиц встал на её коленях, тщательно выбирая места, на которые ставил лапы, и очень нежно прижался мордой к её щеке. Урчащее мурлыканье кота успокоительно вибрировало в Хонор и она позволила его любви и поддержке течь сквозь себя. Сейчас она в них ужасно нуждалась.
Эта нужда застала её врасплох. Её мысли продолжали возвращаться к крохотному эмбриону, плавающему теперь в маточном репликаторе. Такой крошечный комок плоти… и всё же, какое огромное место занимал этот ещё не родившийся ребенок в её сердце. Она ощущала внутри себя пустоту, как будто потеряла что-то невыразимо драгоценное. Умом она понимала, что ребенок был в большей безопасности там, где он - или она - находится сейчас, однако чувства говорили другое. Какая-то часть её ощущала, что она словно бросила своего ребенка, оставила его в этой безупречно стерильной антисептической камере хранения подобно неудобному багажу.
Хонор нежно обняла Нимица, всем сердцем желая, чтобы Хэмиш мог сопровождать её в Бриарвуд. Он и хотел так поступить. На самом деле, он даже пытался настоять на своём присутствии до тех пор, пока Хонор не указала на то, что это плохо сочетается с её настойчивостью в осуществлении своего права не раскрывать имя отца. Уже само по себе плохо, если кто-то заметил её и её охрану в крупнейшем центре материнства и детства Звёздного Королевства. Только ещё не хватало общества Первого Лорда Адмиралтейства. И всё же, сейчас она мечтала оказаться в объятиях Хэмиша.
«Что ж, я и окажусь там сегодня вечером», - сказала Хонор сама себе. И, что столь же существенно, она ощутит поддержку Эмили. Возможно, она слишком долго прожила среди грейсонцев, подумала Хонор, и её губы подрагивали в улыбке нежности и веселья. Интересно, сколько ещё мантикорцев найдет мысль провести вечер в обществе жены отца своего будущего ребёнка успокаивающей. И всё же это слово было единственным, которым Хонор могла описать свои чувства.
И её на самом деле не волновало то, насколько противоестественным это могло бы показаться ей самой в догрейсонские времена.

Глава 14

- Так, так, так… вот ты где, - приговаривал Жан-Клод Несбит.
Он несколько секунд изучал строки цифр и символов на своём мониторе, затем задумчиво нахмурился и начал крайне тщательно сохранять ключевые положения документа. Несбит убедился, что сделал всё необходимое, затем закрыл файл и вышел из «защищенной» базы данных столь же бесследно, как и проник в неё.
Несбит открыл другой файл, просматривая список того, что он собрал за три последние тяжёлые недели. Эта работа при любых обстоятельствах потребовала бы полной отдачи сил. С учётом того, что он не мог позволить себе, чтобы кто-либо из прежних подчиненных даже предположил, что он работает над совершенно неофициальным личным чёрным проектом, это стало грандиозной докукой. Однако, если он не слишком заблуждается, то теперь у него есть всё, что ему нужно.
Несбит добрался до конца списка, удовлетворённо хмыкнул и закрыл и этот файл. Это было нелегко. На самом деле он испытывал невероятное искушение продолжить работу, теперь, когда подготовительная стадия осталась позади. Но время было уже позднее, он утомился, а в своё время он достаточно насмотрелся на ошибки, совершенные из-за усталости. Кроме того, инструкции Джанколы насчёт подмены письма Гросклода с указаниями к его поверенным были выполнены ещё два месяца тому назад. Даже если с Гросклодом что-то приключится до того, как полковник выполнит оставшуюся часть работы, он в безопасности. Так что лучше делать дела неторопливо и внимательно.
Он выключил консоль, кивнул своему отражению в погасшем дисплее, и отодвинул кресло от стола. «Время отправляться в постель, - подумал Несбит, - но прежде заслуженный стаканчик на сон грядущий».

* * *

- Вы это серьёзно, шеф? - недоумённо спросила старший специальный инспектор Абрио.
- А что в моих чётко сформулированных указаниях заставило вас предположить обратное? - поинтересовался Кевин Ушер, директор Федерального Следственного Агентства Республики Хевен.
Ушер был огромным, крепко скроенным мужчиной. Даниэль Абрио, наоборот, была изящно миниатюрна. Она, как и Ушер, до работы в ФСА участвовала в Сопротивлении, и хотя и напоминала стройного подростка с каштановыми волосами, но внешность её была обманчива. Она была очень опасным «подростком»… что могли бы охотно засвидетельствовать души более десятка убитых сотрудников МВБ и БГБ (и намного большее число теперешних, вполне материальных, обитателей учреждений пенитенциарной системы Республики). В настоящий момент она устроилась, потягивая кофе, на углу стола Ушера. Такая же кружка кофе покоилась на подставке перед ним. Абрио была одним из самых доверенных агентов Ушера. Она знала всё насчет его мнимого алкоголизма, и возможность на время их встреч оставить маскарад была для Ушера немалым облегчением.
- Шеф, - чуть жалобно ответила Абрио, - вы же знаете, какое у вас странное чувство юмора. Ради Бога, только посмотрите, в какое положение вы поставили Джинни и Виктора! Так что да, когда вы предлагаете мне что-то вроде этого, я прежде всего задаю себе вопрос, не пытаетесь ли вы проверить, можно ли совсем заморочить мне голову?
- Моё чувство юмора ничуть не странно, - с достоинством заявил Ушер. - Вот у всех остальных - да. Однако в данном конкретном случае, Дэнни, я серьёзен как инфаркт.
- Боже мой. - Абрио опустила свою чашку, её улыбка растаяла. - Так вы действительно серьёзно?
- Да, и хотел бы, чтобы это было не так.
Абрио ощутила, как её желудок сжался в ком заледеневшего свинца. Она поставила чашку и отодвинула блюдце от себя.
- Позвольте мне сформулировать, Кевин, - очень тихо произнесла Абрио. - Вы говорите мне, что считаете, будто мы, вероятно, снова воюем с манти не потому, что они сфальсифицировали нашу дипломатическую переписку, а потому, что это сделали мы?
- Да. - Всегда глубокий голос Ушера скрежетал подобно камнедробилке. Он глубоко вздохнул. - Я не утверждаю, что убеждён, будто случилось именно это, однако я боюсь, что так может быть, Дэнни.
- Почему? - потребовала ответа та.
- Отчасти из-за сообщений Вильгельма. - Ушер откинулся в своём парящем кресле. - После ликвидации организации Сен-Жюста мы потеряли многих из наших лучших источников информации, однако ему всё же досталось несколько информаторов в мантикорском министерстве иностранных дел. Не таких высокопоставленных, как раньше, но достаточно серьёзных, чтобы слышать частные разговоры постоянных помощников заместителей министра. И согласно им, каждый - каждый, сверху донизу - убеждён, что это сделали мы.
- Это может не значить ничего, - возразила Абрио. - Успешное проведения подобного мероприятия потребовало бы очень высокого уровня секретности. Кроме того, это было проделано правительством Высокого Хребта, а не теперешним. Так что к настоящему времени все участвовавшие в этом, вероятно, так или иначе оставил службу.
- Согласен. Однако люди, которые настолько убеждены в том, что в этом дельце повинны мы, это те, кто сменил приспешников Высокого Хребта. Все остальные сплетни, какие только донесли до нас источники Вильгельма, до последних мелочей подтверждают необычайное презрение, которое они испытывают к своим непосредственным предшественникам. Если бы была даже наималейшая возможность, что хоть кто-то из компании Высокого Хребта был причастен к подтасовкам, кто-нибудь к настоящему времени это бы уже откопал. Дэнни, ты ведь также как и я знаешь, что неизбежно незнамо из каких щелей вылезают любители теории заговоров. Если учесть безрассудную ненависть, которую большинство мантикорцев испытывают по отношению к кому угодно хотя бы отдаленно связанному с правительством Высокого Хребта, то кто-нибудь из этих конспирологов наверняка использовал бы любую зацепку, даже если бы это была одна из тех самых вызывающих содрогание городских легенд «без балды», чтобы поделиться ею с коллегами во время перекура. Но никто не обронил об этом ни слова. Никто.
- Гммм… - Абрио пощипала свою нижнюю губу и пожала плечами. - Может и так. Но должна вам сказать, шеф, что это звучит чрезвычайно необоснованно.
- Я же сказал, что это только часть доводов, - напомнил ей Ушер. - Есть и другие факторы - можно сказать витают в воздухе. Одним из них является то, насколько хорошо я знаю наших собственных деятелей.
- Шеф, я и сама ненавижу Джанколу до глубины души. И что бы он ни натворил, я ничуть бы не удивлюсь. Но, как бы мне ни хотелось представить его в качестве виновника случившегося, я полагаю вы всё же преувеличиваете. Во-первых, он умён. Он должен осознавать, что рано или поздно победитель, кто бы им не оказался, наложит свои лапы на дипломатические архивы другой стороны. Во-вторых, как бы я его ни презирала и подозревала, я не могу представить себе его преднамеренно развязывающим войну только лишь для удовлетворения собственных политических амбиций. Особенно, когда нет возможности быть уверенным, что мы собираемся выиграть эту хрень. И, в третьих, каким таким образом он мог бы провернуть это так, чтобы больше никто в госдепе не понял, что Джанкола внёс правки в исходные тексты дипломатических нот?
- Я никогда не говорил, что Джанкола дурак, - спокойно ответил Ушер. - И, отвечая на твои первое и второе замечания, я никогда не утверждал, что он намеревался развязать войну. Если мои параноидальные подозрения верны, он намеревался создать кризис, который смог бы успешно «разрешить» в качестве демонстрации собственной компетентности и непоколебимости, чтобы усилить свои позиции к тому моменту, когда, несколько лет спустя, он выдвинет свою кандидатуру на президентский пост. Если бы он осуществил именно то, что, как я полагаю, планировал, войны бы не было и ни одна из сторон не получила бы доступа к архивам другой. Вероятно, прошли бы по меньшей мере десятки лет, прежде чем кто-либо получил возможность сравнить оригиналы.
- Может и так, но всё ещё остается вопрос, как он мог это провернуть. - покачала головой Абрио. - В любом случае он должен был подменить оригиналы нот манти после того, как они были получены и зарегистрированы. И, учитывая то, что манти опубликовали в качестве своей версии нашей корреспонденции, он должен был изменить и её по сравнению с теми вариантами, которые видели до отсылки президент и остальные члены кабинета.
- Фальсификация исходящей переписки не представляла бы затруднений, - ответил Ушер. - У него есть личный, прямой доступ к переписке. В конце концов, он же госсекретарь! Ещё у него есть доступ к внутреннему учёту госдепартамента, механизму уничтожения записей и системам безопасности. И, да, - Ушер взмахнул рукой, останавливая попытавшуюся перебить его Абрио, - я знаю, что Джанкола должен заламывать руки после того, как манти опубликовали свою версию документов. В конце концов, наш «специальный посланник» тоже имел доступ к документам, реально переданным Мантикоре. Он должен знать, на самом ли деле они опубликовали именно те документы, которые он передал. Однако мистер Гросклод не сказал ни единого слова в подтверждение. Это означает или что опубликованные манти документы на самом деле поддельные, или…
- Или что Гросклод тоже замешан. - Тёмные глаза Абрио задумчиво прищурились и Ушер кивнул.
- Именно так. А Ив Гросклод с Арнольдом Джанколой давно работают вместе. Несомненно, очень разумно, что госсекретарь выбрал в качестве специального посланника человека, пользующегося его полным доверием. Но что именно Джанкола доверил Гросклоду сделать для него?
- Господи Иисусе, - Абрио потерла руки, как будто ощутив внезапный озноб. Но затем она снова насупилась.
- Хорошо, представим себе, что Джанкола, возможно, сфальсифицировал исходящую переписку и, предполагая, что Гросклод действительно собирался пустить для него эту дезу в ход, он, возможно, в этой части преуспел. Но что насчет нот манти? Не подлежит сомнению, что они были защищены соответствующими идентификационными кодами!
- Именно поэтому я тебя и вызвал, - мрачно заявил Ушер. - Я должен был соблюдать крайнюю осторожность, однако на прошлой неделе я наконец-то добыл копию одной из исходных дипломатических нот манти.
- Минуточку, - Абрио воззрилась на него с настоящим смятением. - Добыли копию? Какого черта вы её просто не запросили? Насколько я помню, шеф, вы и президент находитесь в прекрасных отношениях. Так за чьей же спиной мы действуем сейчас?
- Будь серьёзней, Дэнни! - громоподобно фыркнул Ушер. - Элоиза - а также ЛеПик и Том Тейсман - абсолютно серьёзно относятся к «верховенству закона». Да и я тоже. Но оно у нас всё же ещё не совершенное. И задумайся о военной и дипломатической значимости того, о чём мы тут говорим. Если бы я попросил у Элоизы доступ к оригиналам дипломатической переписки, я должен был бы объяснить ей, зачем мне это надо. Скорее всего, она достаточно верит мне - и не верит Джанколе - чтобы дать мне доступ. Но в таком случае Элоиза должна официально узнать о моих подозрениях. И что, она преспокойно даст мне доступ, который я, как предполагается, не могу получить без ведома и одобрения госдепартамента или же контроля за соблюдением конституции со стороны Конгресса? Или она прикажет ЛеПику начать полномасштабное тайное расследование? И что произойдет, когда неизбежно просочится информация о том, что один из членов нашего собственного Кабинета на самом деле смог состряпать полностью сфальсифицированную дипломатическую переписку, которая подтолкнула нас к возобновлению войны с Мантикорой? Скорее всего, это, как абсолютный минимум, нанесло бы ущерб её администрации. И масштаб возможных неприятностей нарастает лавинообразно. В настоящее время всего лишь два человека знают о моих подозрениях и оба они сейчас находятся в этом кабинете. И пока я не смогу сказать Элоизе нечто конкретное, это останется совершенно неофициальным, не подлежащим огласке, совершенно «чёрным» расследованием. Это полностью понятно?
- Да, сэр, - с непривычной официальностью ответила Абрио. Суровые глаза Ушера несколько секунд сверлили её, затем Ушер удовлетворённо ухмыльнулся.
- Не хотел бы показаться упёртым, - заметил Ушер, - однако это такая операция, которую мы не можем позволить себе предать гласности до тех пор, пока не расставим все точки над i.
- Вижу, шеф, что вы не потеряли ваш дар к преуменьшению, - сухо ответила Абрио. - Однако вы собирались что-то сказать насчет идентификационных кодов манти.
- Я собирался сказать, что то, что депеши действительно имели соответствующие мантикорские коды идентификации, на самом деле лишь усиливает мои первоначальные подозрения.
Абрио казалась сбитой с толку и Ушер хихикнул. Звук был на редкость лишен какого-либо юмора.
- Дэнни, есть множество вещей, о которых, как предполагается, я официально не в курсе, - заявил он. - В особенности, президент - и конгресс - были предельно четки в отношении несокрушимого разделительного барьера, который они желают видеть между внутренними полицейскими учреждениями и разведывательной деятельностью. Учитывая мрачные примеры МВБ и госбезопасности, их трудно винить. И, в принципе, я не могу с ними не согласиться. Именно поэтому я так забочусь о создании официального прецедента уважения этого барьера. Кто бы ни занял после меня этот пост, он должен будет с ним считаться, и это только справедливо. Однако, учитывая ту массу невероятно запутанных проблем, которые нам оставила госбезопасность, совершенно невозможно так быстро провести четкие разделительные линии. Так что я неофициально и в частном порядке раскидываю свои разведывательные сети настолько широко, насколько только могу. Именно поэтому я и наткнулся на этот увлекательно лакомый кусочек информации.
- Какой именно? - с некоторым оттенком нетерпения потребовала продолжения Абрио, поскольку Ушер сделал паузу в повествовании.
- Незадолго до того, как гражданин председатель Сен-Жюст свёл столь неудачное знакомство с дротиком пульсера, госбезопасность ухитрилась украсть криптоключ мантикорского министерства иностранных дел. Не личный ключ министра, но служебный ключ министерства.
- Да вы шутите!
- Нет, не шучу. - Ушер покачал головой. - Я могу только строить предположения, так как не имею доступа ко всей информации об операции, однако подозреваю, что госбезопасность ещё много лет назад приставила кого-то к Декруа. Бог свидетель, она была настолько пронырлива, что возможно на самом деле сама позволила им сделать это, если считала, что сможет извлечь какое-то преимущество. Графиня Новый Киев могла быть идиоткой, но идиоткой с принципами, и я сомневаюсь, чтобы кто-нибудь из них мог настолько сильно втереться к ней в доверие, чтобы получить необходимый доступ. Однако, в то время, когда Высокий Хребет перетасовывал свой кабинет после заключения перемирия, человек, которого они имели в окружении Декруа, сумел достать физическую копию носителя с ключом.
- Который стал действующим рабочим ключом, - заметила Абрио.
- Именно. Манти сменили коды, когда Декруа принимала дела от Нового Киева. И если у Джанколы были нужные контакты, он мог узнать, что мы располагали криптоключом. Ты же знаешь, Дэнни, что наши системы безопасности всё ещё полны закладок. И никто не может сказать, кто мог получить эту информацию или, может быть, был способен её хакнуть для Джанколы.
- Шеф, но вы ведь не установили, что кто-то вообще сделал это?
- Нет. Пока нет. И это одна из тех занятных маленьких задач, которые я собирался свалить на тебя.
- Спасибочки, черт побери! - воскликнула Абрио и насупилась в размышлении.
- Даже если я смогу это установить, - после краткого раздумья продолжила Абрио, - то факт, что Джанкола имел доступ к ключу, не будет доказывать, что он как-то это использовал.
- Может и будет. Или, по меньшей мере, сделает подобный вывод крайне вероятным. Во всяком случае достаточно вероятным для меня, чтобы чувствовать уверенность в нахождении вероятной причины.
- Но как?
- Поскольку единственным ключом, которым была подписана единственная виденная мною оригинальная дипломатическая нота, был именно тот, который мы сумели раздобыть, - мрачно ответил Ушер. - Ноты, даже особо важные, могут и не быть подписаны личным ключом министра иностранных дел, однако такая ситуация необычна. Так что предположим, что мы сумели установить, что Джанкола имел в своём распоряжении основной ключ. И предположим, что мы исследуем всю относящуюся к делу переписку и обнаружим, что ни одна из мантикорских нот не подписана личным ключом Декруа?
- Причиной этого может быть только одно из двух, - тихо произнесла Абрио.
- В точку. - Ушер шутливо отсалютовал кофейной чашкой, отпил глоток и чуть улыбнулся Абрио.
- Итак, старший специальный инспектор Абрио, как именно вы намереваетесь начать ваше совершенно противозаконное конфиденциальное расследование?

Глава 15

- Ну вот, давно пора, - с глубоким удовлетворением произнесла Мерседес Брайэм, разглядывая растущую в иллюминаторе бота громаду супердредноута «Император». - Я уже начала думать, что мы никогда не сформируем этот флот.
Брайэм сидела рядом с Хонор, около люка. Хонор кивнула в молчаливом согласии со своим начальником штаба, изучая дрейфующую на фоне звёзд тяжеловесную гору брони, поблескивающую сверкающими искорками сигнальных огней. КЕВ «Император» намного превосходил последний флагманский корабль Хонор. Почти на две мегатонны тяжелее, мощно бронированный, без усеянных люками ангаров бортов НЛАКа. Один из кораблей новейшего типа «Инвиктус», «Император» входил в десятку мощнейших из существующих кораблей. К сожалению, число кораблей этого типа было намного меньше первоначально предполагавшегося, так как множество недостроенных «Инвиктусов» погибло прямо на верфях Грендельсбейна.
Другие пять кораблей эскадры - еще два корабля типа «Инвиктус» и три корабля более старого, но всё ещё грозного типа «Медуза» - вращались по орбите Сан-Мартина вместе с флагманом флота. Сразу за «Императором» Хонор заметила КЕВ «Непреклонный», флагман эскадры Алистера МакКеона, и при его виде ласково улыбнулась. «Если кто и заслужил флагманский пост, так конечно Алистер», - подумала она. И не смогла припомнить никого, кому бы охотнее доверила прикрывать в бою свою спину.
Бот замер у борта «Императора» и развернулся на гироскопах, затем его захватили причальные силовые лучи шлюпочной палубы. Они подтянули крохотное судёнышко и с легким толчком уложили на стыковочные амортизаторы. Переходной туннель выдвинулся, чтобы соединиться с горловиной люка, а пуповины систем обслуживания выскользнули и защёлкнулись в бортовых разъёмах бота, пока Хонор разглядывала встречающих через прозрачный бронепласт шлюпочной палубы.
- Есть герметичность, - сообщила причальной команде бортинженер, глядя на свою приборную панель.
- Открыть люк, - скомандовал пилот, и люк скользнул в сторону.
Брайэм поднялась и вышла в проход, ожидая там, пока Хонор встанет, усадит Нимица на плечо и двинется к люку. «Традиция Королевского Флота Мантикоры, гласящая, что более старшие офицеры последними прибывают на борт и первыми сходят нерушима… по крайней мере для большинства людей», - чуть морщась подумала Хонор. Как обычно, для Землевладельца Харрингтон дела обстояли не так просто, но она вырвала у Лафолле по крайней мере одну уступку. Она добилась того, что будет выходить в переходной туннель первой, а уже затем её телохранитель вломится в традиционный порядок высадки.
Грациозно летя в невесомости туннеля, Хонор ощутила подобные эху её собственных чувств волнение и ожидание Нимица. Она ухватилась за поручень в конце туннеля и преодолела границу внутреннего гравитационного поля корабля с непринужденностью накопленного за десятки лет опыта. Хонор приземлилась точно на правильном месте, сразу перед накрашенной на палубе линией, обозначавшей официальную границу КЕВ «Император».
- Прибывает назначенный на должность командующего Восьмого флота, - раздалось объявление по системе связи, в то время как взвыли электронные боцманские дудки, встречающая команда замерла по стойке «смирно», а морские пехотинцы с парадной точностью вскинули импульсные винтовки с примкнутыми штыками.
- Разрешите подняться на борт, мэм? - официально обратилась Хонор к старшему лейтенанту с нарукавной повязкой вахтенного офицера шлюпочной палубы.
- Разрешаю, - ответила, чётко салютуя, лейтенант. Хонор отсалютовала в ответ и двинулась вслед за лейтенантом через ряды выстроившейся команды туда, где стоял ожидающий её Рафаэль Кардонес.
- Добро пожаловать на борт, ваша милость, - произнёс тот, протягивая руку для пожатия, а позади снова взвыли боцманские дудки, приветствуя Мерседес Брайэм.
- Благодарю вас, капитан, - ответила, соблюдая формальности, Хонор. Однако глаза её сияли. Рафаэль Кардонес во многом перестал быть похож на того юнца, каким она встретила его в первый раз, однако Хонор всё ещё могла ощущать его мальчишеское волнение и гордость своим новым кораблем, а Рафаэль ухмыльнулся, глядя на её белый берет.
- Мои поздравления, «капитан» Харрингтон. - Рафаэль впервые видел Хонор с тех пор, как она была официально назначена капитаном «Непокоримого». - Похоже, мы оба получили новые корабли, ваша милость.
- Думаю, что да, - согласилась Хонор, оглядывая просторную, безукоризненно сияющую шлюпочную палубу. - И твой выглядит прекрасно, Раф, - тепло добавила она, а её губы расплылись в широкой улыбке.
- Не такой шустрый, как «Оборотень» или линейный крейсер, мэм, - заметил Кардонес, - но он все ещё пахнет новёхонькой краской. Кроме всего прочего.
- Я понимаю, - согласилась Хонор, поворачиваясь, чтобы встать рядом с Кардонесом и пронаблюдать за прибытием своего штаба. Это требовало времени и - уже не в первый раз - Хонор подумала, что Флот, возможно, делал бы всё быстрее, если бы не был настолько околдован соответствующими процедурами, формальностями и традициями. Конечно, тогда это не был бы Флот.
- Вы хотели бы осмотреть ваши помещения, мэм? - осведомился Кардонес после того, как все прибывшие присоединились к Хонор.
- Я хотела бы взглянуть на них, - ответила Хонор, - но, пожалуй, лучше сначала покончить с делами. Все командующие эскадрами на борту?
- Адмирал Хенке всё ещё в пути, мэм, - сказал Кардонес. - Её прибытие ожидается примерно через шесть минут. Она извиняется, но она задержалась на борту флагмана адмирала Кьюзак.
- Хорошо, не думаю, что буду её пока расстреливать, - рассудительно произнесла Хонор. - Однако, если она прибудет с минуты на минуту, не возражаете, если мы подождем её здесь и потом вместе с нею пройдём на флагманский мостик?
- Разумеется нет, мэм, - ответил Кардонес. - Если вы не против, мы могли бы использовать это время, чтобы представить вам кое-кого из моих старших офицеров.
- Я была бы признательна, - сказала Хонор, и Кардонес повернулся к окружающим его офицерам.
- Коммандер Хиршфилд, мой старший помощник, - произнёс он, показывая на высокого, стройного рыжеволосого офицера, протягивающую правую руку для пожатия. Голубые глаза Хиршфилд были полны любопытства, когда встретились с пристальным взором Хонор, однако её рукопожатие было твердо и Хонор понравилось ощущение солидной профессиональной компетентности, излучаемое коммандером.
- Коммандер, - сказала Хонор.
- Добро пожаловать на борт, ваша милость, - ответила Хиршфилд. - Если есть что-то, в чём вы нуждаетесь, то только дайте мне знать.
Хонор кивнула и Кардонес повернулся к следующему офицер.
- Коммандер Иоланда Гарриман, ваша милость. Мой тактик.
- Коммандер, - Хонор крепко пожала протянутую руку. Несмотря на свою фамилию, Гарриман явно имела по меньшей мере такую же долю азиатской крови со Старой Земли, как и сама Хонор. Тактик была темноглаза и темноволоса, её глаза были такого интенсивно-коричневого цвета, что казались почти чёрными, а лицо имело изысканный цвет сандалового дерева. Ещё она излучала какую-то неуловимую свирепость. Это слово было единственным, которое Хонор смогла подобрать. Тактик, несомненно, была женщиной нашедшей своё настоящее место.
- Добро пожаловать на борт, ваша милость, - сказала Гарриман, улыбаясь безупречно белозубой улыбкой. - Если репортёры знают, о чем говорят, то я уверена, что вы найдете достаточно дел, чтобы занять нас.
- Это кажется возможным, - кротко согласилась Хонор. - Но вы же не собираетесь верить всему, что сообщают в новостях?
- Нет, мэм. Конечно нет. - ответила Гарриман, однако её взгляд скользнул по орденским лентам на груди Хонор и та почувствовала легкую тревогу. Вера в славу была последним, что Хонор хотела видеть в тактике. Она начала было говорить ещё что-то, затем остановилась, снова улыбнулась и повернула голову, так как Кардонес представил следующего офицера.
- Коммандер Томпсон, мой механик, - произнес он. Томпсон был жилист и рыжеволос, и при его виде улыбка Хонор стала ещё шире.
- Вот так так, Гленн! - воскликнула она. - Давненько не виделись, не так ли?
- Да, ваша милость, так, - согласился Томпсон, а Кардонес вопросительно поднял бровь.
- Капитан, Гленн много лет назад совершал свой гардемаринский рейс на борту «Ястребиного Крыла»; точную цифру ни один ни нас не любит вспоминать. - пояснила Хонор, - Тогда, - продолжала она со злодейским подмигиванием, - он был проклятьем лейтенанта Хантера, нашего механика. По-видимому, с тех пор он научился отличать штуковины от фиговин.
- Почти что, ваша милость, - произнес Томпсон со слегка взволнованным выражением на лице. - Я всё ещё время от времени их путаю, но, к счастью, у меня есть по-настоящему хорошие помощники, которые меня поправляют.
Хонор засмеялась и легко потрепала его по плечу, затем обратилась к стоящему возле Томпсона лейтенант-коммандеру.
- Коммандер Ньюкирх, наш астрогатор.
- Коммандер.
Хонор пожала протянутую руку. Ньюкирх была в возрасте где-то между тридцатью и сорока. Возраст зачастую было трудно определить, в особенности не зная какое поколение пролонга получил собеседник. В случае Ньюкирх это дополнительно осложнялось её принадлежностью к меньшинству мантикорских женщин-офицеров, предпочитавших полностью удалить волосы на голове. Строгость стиля противоречила её чувственным губам и экзотическим чертам лица, а глаза - необычайно неопределённого оттенка серого цвета - исследовали Хонор практически с осторожностью.
Хонор задержала руку Ньюкирх мгновением дольше, чем руку Хиршфилд или Томпсона, а глаза её сузились, когда она поймала эмоции женщины. Это было необычное сочетание опасения или даже тревоги со странно концентрированным, обжигающим чувством предвкушения и любопытства.
- Мы встречались, коммандер? - поинтересовалась Хонор.
- М-м, нет, ваша милость. - поспешно ответила астрогатор. Она, казалось, колебалась, затем натянуто улыбнулась. - Хотя вы однажды встречались с моим отцом. В одно время с Гленном.
Хонор нахмурилась, но затем её глаза расширились.
- Да, ваша милость, - более естественно произнесла Ньюкирх. - Отец после Казимира остался в Звёздном Королевстве.
- И взял фамилию доктора Ньюкирха, - сказала, кивая, Хонор.
- Да, ваша милость. Все эти годы он часто вспоминал вас. Когда он услышал, что «Император» станет вашим флагманом, он попросил меня напомнить вам о себе и ещё раз передать его благодарность.
- Передайте ему, что я польщена тем, что он помнит обо мне. - промолвила Хонор. - и что, хотя я ценю его благодарность, в ней нет необходимости. Ведь очевидно, - Хонор улыбнулась Ньюкирх, - что он - и вы - достаточно дали взамен и мне и Звёздному Королевству.
Лицо Некрич расцвело в широчайшей улыбке удовольствия, а Хонор перешла к следующему офицеру в строю, который был одет в униформу королевской мантикорской морской пехоты.
- Майор Лоренцетти, командир нашего подразделения морской пехоты, - представил Кардонес.
- Майор, - Хонор пожала руку Лоренцетти, испытывая удовольствие и от его вида и от вкуса его мыслесвета. Лоренцетти был типичным морским пехотинцем, поразительно напомнившем ей Томаса Рамиреса. Чуть пониже и совершенно не такой широкоплечий, с комплекцией простого смертного, но в нём было точно то же чрезвычайно деловитое упорство.
- Майор, - повторила Хонор. И тут майор поразил её, склонившись к её руке. Его губы слегка коснулись тыльной стороны кисти Хонор в официальном грейсонском приветствии, после чего майор выпрямился.
- Ваша милость, - Голос майора был глубок и рокочущ, он улыбался Хонор. - Так как я, кажется, отношусь к тому меньшинству офицеров корабля, которые раньше с вами не встречались, то, возможно, я должен заметить, что два стандартных года провёл в рядах контингента на Масаде. Они не были самым приятным временем, которое я когда-либо проводил, однако после знакомства с планетой - и сравнения её с Грейсоном - я могу только сказать, что если чей флот и нуждался в пинке по его поганой заднице, так масадский.
- Как вы можете убедиться, майор, подобно всем морпехам, выражается необыкновенно выразительно. - сухо произнёс Кардонес и Хонор хихикнула.
- Я заметила, - ответила она. - Хотя, справедливости ради, я должна признать, что согласна с его чувствами. Майор, вы когда там были?
- Я вернулся к службе во флоте в прошлом году, ваша милость, - ответил Лоренцетти намного серьёзнее.
- Я и сама частенько подумывала о визите на Масаду. Полковник Лафолле, - Хонор махнула рукой в сторону старшего телохранителя, - однако, похоже не считает, что это было бы самое разумное решение из всех, когда-либо мною сделанных.
- Справедливости ради, - ответил Лоренцетти, намеренно используя её же собственное выражение, - я должен признаться, что согласен с ним, ваша милость. Ситуация сильно улучшилась даже по сравнению с той, которая была в момент моего прибытия, но всё ещё есть глубоко запрятавшееся подполье. И, при всём моём уважении, вы наверное входите в число трёх или четырёх человек, которых они больше всего жаждали бы убить. Настоящие фанатики сорвались бы с цепи, если бы узнали, что прибываете вы.
- Я знаю, - вздохнула Хонор. Затем она улыбнулась морпеху и перешла к последнему из ожидающих представления офицеров.
- Коммандер Моррисон, ваша милость. Наш корабельный медик, - произнёс Кардонес и Хонор пожала руку стройной светловолосой лейтенант-коммандеру. Моррисон была наверное самой старшей среди офицеров Кардонеса и она ощущалась… цельной. Было что-то весьма успокаивающее в её невозмутимой убеждённости и уверенности в собственной компетентности.
- Доктор Моррисон, - промурлыкала Хонор. Врач улыбнулась и потрясла головой.
- Я счастлива встрече со всеми вами, - продолжила Хонор под пристальными взорами офицеров. - Я знаю, что соперничество между офицерами флагманского корабля и штабистами адмирала стало почти традицией и, честно говоря, это, наверное, не так и плохо. Однако, как я убедилась на собственном опыте, экипаж флагманского корабля столь же важен, как и штаб, если эскадра или оперативная группа собираются действовать чётко. Мы с коммодором Брайэм, - тут Хонор махнула рукой в сторону Брайэм, - обсудили этот вопрос и, если затруднения на самом деле возникнут, я желаю, чтобы они были преодолены как можно быстрее. Я полагаю, вы обнаружите, что когда действительно возникают проблемы, то коммодор Брайэм намного больше интересуется результатами, чем поисками виновных.
Офицеры с одобрительным гулом заулыбались и закивали. Что ж, они сделали бы это в любом случае, учитывая, что любое предложение адмирала на борту его собственного флагмана имело силу гласа Божьего… как бы глупо оно не было. Сейчас же, однако, за реакцией офицеров Хонор ощущала настоящее согласие, принесшее ей подлинное удовлетворение.
- Прошу прощения, капитан, - неуверенно прервала их вахтенная по шлюпочной палубе, - подходит бот адмирала Хенке.
- Спасибо, - ответил Кардонес, а Хонор обернулась, наблюдая, как встречающая команда поспешно выстраивается ещё раз.
Прибывший бот улёгся на стыковочных амортизаторах, переходной туннель выдвинулся и на его внутреннем конце замигал зелёный огонёк, свидетельствующий об успешной герметизации.
- Прибывает командующий 81-й эскадрой линейных крейсеров, - раздалось объявление по внутренней связи и мгновение спустя темнокожая женщина в контр-адмиральском мундире под свист дудок гибко вынырнула из туннеля.
- Разрешите подняться на борт, мэм? - спросила она у вахтенного офицера мягким бархатным контральто.
- Разрешаю, мэм, - ответила, обмениваясь приветствием, лейтенант и вновь прибывшая быстро двинулась вперёд.
- Добро пожаловать на борт, мэм, - приветствовал её Кардонес, пожимая руку.
- Спасибо, Раф, - ответила Хенке с улыбкой, ставшей ещё шире, когда она обратилась к Хонор.
- Приятно видеть вас снова в форме, ваша милость, - сказала она, крепко пожимая руку Хонор и кивнула на Лафолле. - Вижу, ты притащила с собой своего фанатика бейсбола.
- Глупости, - беспечно ответила Хонор. - По грейсонским меркам он просто дилетант. Но вот Саймон - он настоящий фанат. Кстати, в отличие от меня.
- Ну разумеется, - засмеялась Хенке.
- Полагаю, что теперь все командиры эскадр на борту, ваша милость, - заметил Кардонес.
- Так что теперь следует убираться с дороги команды шлюпочной палубы и переместиться на флагманский мостик, - согласилась Хонор.

* * *

- Внимание! - распорядилась, как старший из присутствующих офицеров, вице-адмирал Элис Трумэн, когда Хонор шагнула в двери флагманского салона для совещаний. Сидевшие вокруг большого стола офицеры поднялись.
- Вольно, леди и джентльмены, - бодро произнесла Хонор, заходя и направляясь во главу стола. Она уселась и бережно положила перед собой белый берет.
Хенке, Кардонес и штабисты вошли вслед за нею и, когда они отыскали свои места и расселись, Хонор обвела глазами стол.
Это была настолько отборная команда командиров, какую, наверное, только можно было собрать в подобных обстоятельствах. Эллис Трумэн, Алистер МакКеон и Мишель Хенке - командиры носителей ЛАКов, боевой стены (какой бы она ни была) и наиболее мощной эскадры линейных крейсеров - были известны всем. Вице-адмирал Сэмюэль Миклош командовал одной из двух эскадр НЛАК Восьмого флота - Трумэн командовала как ими всеми, так и второй эскадрой - а контр-адмирал Мацузава Хиротака командовал второй эскадрой линейных крейсеров. Контр-адмирал Уинстон Брэдшоу и коммодор Чариз Фанаафи командовали двумя эскадрами тяжелых крейсеров, а коммодор Мэри Лу Моро - приданной флотилией легких крейсеров. Капитан Джозефус Гастингс присутствовал в качестве старшего из капитанов эсминцев.
Хонор знала Мацузаву и Моро лично, хотя и не так хорошо; Миклош, Брэдшоу, Фанаафи и Гастингс были в её команде новичками, однако у них у всех были превосходнейшие послужные списки. Учитывая характер их задачи, было, возможно, ещё более важно, что все они уже продемонстрировали гибкость, приспосабливаемость и способность к проявлению разумной инициативы.
- Приятно наконец-то видеть всех вас вместе, - чуть помедлив, произнесла Хонор. - И, как сказала коммодор Брайэм, когда мы стыковались, давно пора. Восьмой флот официально сформирован сегодня, в двенадцать ноль-ноль по стандартному времени.
Никто не двигался, однако по салону как будто пробежала невидимая волна.
- Мы можем ожидать прибытия оставшихся кораблей в течение трёх последующих недель, - ровно продолжала Хонор. - Вы все знаете, какое сильное напряжение сейчас испытывает наш флот, так что не будем на этом останавливаться. Однако непосредственно перед моим отбытием на Звезду Тревора я встретилась с адмиралом Капарелли и он ещё раз подчеркнул мне важность начала боевых действий настолько быстро, насколько это возможно.
Коммодор Брайэм, коммандер Ярувальская и я тщательно обдумали выбор наиболее соответствующих первоначальных наших целей. Это не просто боевые операции. Точнее, это боевые операции с политическим подтекстом, о чём вы должны знать. В особенности мы желаем, чтобы хевениты отвлекли часть сил на обеспечение безопасности тылов от наших набегов. Это означает, что мы должны находить баланс между уязвимостью цели и её экономической и промышленной значимостью, но это также и требует, чтобы мы думали об атаке систем, удар по которым наиболее вероятно вызовет политическое давление в части отзыва вражеских ударных сил для выполнения оборонительных задач.
Я уверена, что мы сможем найти такие цели, однако выполнение нашей задачи практически наверняка будет требовать от нас действий широко рассредоточенными силами, особенно в ходе первых операций. Это означает, что мы будем сильнее полагаться на оценки и способности наших младших флагманов, чем предполагалось первоначально. Я знаю качества моих командующих эскадрами, однако с вашими командующими дивизионами я знакома меньше и, к сожалению, необходимость как можно скорее приступить к операциям резко ограничит время для маневров, во время которых мы могли бы лучше узнать друг друга. Несомненно, это означает, что я буду всецело полагаться на ваше мнение в оценке ваших подчиненных, так как у меня не будет времени для формирования своих собственных оценок.
Несколько голов кивнули, все лица были серьёзны и внимательны.

Предыдущая страница 7 Следующая страница


Любой ценой 8

- Сейчас коммодор Брайэм и коммандер Рейнольдс проинформируют всех нас о текущих разведсводках, оценках сил противника и критериях выбора целей, которые сформулировало для нас Адмиралтейство. После этого я прошу вас вернуться на ваши флагманские корабли и как возможно скорее довести полученные данные до ваших штабистов. Пусть те проведут мозговой штурм. Вечером я хотела бы пригласить всех вас - а также ваших начальников штабов и операционистов - присоединиться ко мне за ужином.
МакКеон, Трумэн и Хенке переглянулись, пряча выражение, и Хонор улыбнулась.
- Не сбивайте аппетит, - сказала она, - я думаю, вы найдёте ужин очень хорошим. Однако, леди и джентльмены, готовьтесь засидеться допоздна. Это будет рабочий ужин. Вероятно первый из многих.

* * *

- Не могла бы ты уделить мне минутку?
Хонор подняла голову и посмотрела на Мишель Хенке. Её брови поднялись, поскольку она почувствовала в вопросе нотки опасения и разочарования. Остальные флаг-офицеры покидали салон для совещаний и Хонор кинула взгляд на Брайэм. Она скосила глаза, начштаба уловила безмолвный приказ и осторожно выдворила за дверь остальных штабистов.
- Конечно же да, Мика, - ответила Хонор. - Что случилось?
Хонор позволила лёгкому беспокойству отозваться в её голосе. Хенке была одной из тех, кто давно понял, что Хонор действительно может ощущать чувства окружающих её людей, так что не имело никакого смысла прикидываться, будто она не знает, что её подруга чем-то обеспокоена. Губы Хенке дёрнулись в улыбке отчасти радостного понимания, но глаз её улыбка не коснулась.
- Я на днях кое-что узнала, - тихо сказала Хенке. - А именно обстоятельства, при которых я получила командование 81-ой эскадрой.
В её голосе было что-то странно официальное и Хонор немного нахмурилась.
- И что?
- Согласно моей информации, я получила командование потому, что ты специально попросила его для меня, - заявила Хенке и пристально уставилась на Хонор.
Хонор отвернулась и попыталась сдержать вздох. Она надеялась, что Хенке об этом не узнает. Не то, чтобы шансы на это были особенно велики.
- Это произошло не совсем так, Мика, - чуть помедлив ответила Хонор.
- Хонор, давай не будем играть такими словами, как «не совсем». Ты дёргала за ниточки, чтобы я получила командование или нет?
Хонор еще мгновение вглядывалась в Хенке, затем оглянулась по сторонам. Кроме Эндрю Лафолле и Мерседес Брайэм все вышли.
- Мерседес, Эндрю, - обратилась она, - не могли бы вы на минутку оставить нас вдвоём, пожалуйста?
- Разумеется, миледи, - ответил Лафолле и вышел за дверь вместе с начальником штаба. Хонор подождала, пока люк не скользнул, закрываясь, позади них и обернулась к Хенке.
- Хорошо, Мика, - вздохнула она. - И насколько сильно это тебя беспокоит?
- Хонор, - начала Хенке, - Ты же знаешь, как я всегда боролась против покровительства. Для меня важно, чтобы…
- Мишель Хенке, - перебила её Хонор, - в этом отношении ты самый упрямый, неподатливый, раздражительный и сверхчувствительный человек из всех, кого я когда-либо встречала. И позволю себе напомнить, что я знакома со своими собственными родителями, Нимицем и твоей кузиной Елизаветой, так что по части выбора образцов упрямства ты находишься в достойной компании.
- Это не шутка, - почти сердито произнесла Хенке, но Хонор покачала головой.
- Да, не шутка, - ответила Хонор. - И достижение этого этапа твоей карьеры, Мика, было далеко не беззаботным. - Глаза Хенке распахнулись от внезапной серьёзности голоса Хонор и та поморщилась. - Ты когда-нибудь видела раздел «Конфиденциальные примечания» своего личного дела? - спросила она.
- Разумеется нет. - Хенке казалась удивлённой очевидной непоследовательностью вопроса. - Именно поэтому примечания и называются конфиденциальными, разве не так?
- Да, так. И я не удивлена тому, что тебе даже не приходило на ум нарушить правила в этом отношении. Однако, если бы ты прочитала эти примечания, то обнаружила бы, что Бюро Кадров отметило эту твою фобию. Есть конкретное замечание, Мика, гласящее - я передаю своими словами - «Превосходный офицер, но не готовый к ускоренному продвижению по службе».
В глазах Хенке появилось что-то вроде боли и Хонор раздражённо фыркнула.
- Мика, ты не слушаешь, что я говорю. Не «непригодный», а «неготовый ». То есть «неготовый принять». Всем известно, что ты двоюродная сестра королевы. Всем известно, что ты всегда отвергала всё что угодно даже отдалённо напоминающее протекцию. Мы все это понимаем, Мика. А вот чего ты, как кажется, не понимаешь, так это того, что получила бы кресло флаг-офицера по меньшей мере четыре-пять лет назад, если бы Бюро Кадров не поняло, что ты подумала бы, что получила его из-за своих связей. И что ты настолько упряма, что вероятно скорее оставила бы службу, чем приняла «протекцию».
- Это же нелепо, - запротестовала Хенке.
- Нет, не нелепо. Нелепо то, что ты сумела замедлить свою карьеру и лишить Звёздное Королевство своих умений и талантов из-за того, что в этом отношении ты - ты, Мика Хенке, Я-Знаю-Что-Я-Делаю, Дерзкая-И-Самоуверенная - страдаешь от тяжкой неуверенности в себе. Ну хорошо, так уж получилось, что я больше не в силах терпеть эту глупость.
- Хонор, ты не можешь…
- Не только могу, но и должна, - категорично ответила Хонор. - Погляди на статистику, Мика. Из нашего выпуска тридцать процентов выпускников достигли по меньшей мере младшего флагманского ранга; еще сорок процентов - капитаны, из них больше половины - капитаны первого ранга; и пятнадцать процентов погибли или ушли в отставку по медицинским показаниям. И ты серьёзно хочешь мне сказать, что если бы ты была другим человеком и оценивала офицера со своими послужным списком и достижениями, то не признала бы свои командирские способности входящими в лучшие тридцать процентов наших однокашников? Ты ведь помнишь кое-каких идиотов из нашего выпуска?
Губы Хенке дрогнули от едкости, с которой Хонор произнесла последнее предложение, но всё же она покачала головой.
- Я не утверждаю, что недостаточно компетентна для ранга коммодора или даже контр-адмирала. Что действительно меня беспокоит - это то, что я получила командование единственной в Королевском Флоте эскадрой подвесочных линейных крейсеров. Если ты не в курсе, какая за эту должность шла грызня, то я-то знаю.
- Разумеется в курсе. И прежде чем ты скажешь что-то ещё, я должна тебе сообщить, что мне пообещали эту эскадру для Восьмого флота до того, как я представила мой список кандидатов на должности командующих эскадрами. Я получила бы эти корабли вне зависимости от того, получила бы я тебя или нет. И, когда я послала запрос на тебя и Хиротаку, ты оказалась старше по службе. Именно поэтому адмирал Кортес предложил тебя в командующие Восемьдесят Первой, когда я поинтересовалась, доступна ли ты. И, прежде чем ты задашь такой вопрос, я совершенно уверена, что одной из причин, по которым он сделал это предложение, было то, что он знал о нашей дружбе. Но ты, также как и я, знаешь, что сэр Люсьен не имеет привычки выдвигать некомпетентных людей на ключевые должности только для того, чтобы подлизаться к политическим шишкам.
Хонор скрестила руки, а Нимиц высоко поднялся на её плече, наклоняя голову к Хенке.
- Время вышло, Мика. Да, ты можешь сказать, что я «дёргала за ниточки», чтобы назначить тебя на Восьмой флот, зная, что это вероятно будет означать, что ты получишь Восемьдесят Первую. И да, я сделала это специально и сделала бы это снова. Но если ты хотя бы на мгновение подумала, что я попросила бы на эту должность кого бы то ни было, если бы не считала, вне зависимости от дружбы, что это наилучший из доступных кандидатов, тогда ты меня не знаешь настолько хорошо, как полагаешь. Или, кстати, настолько хорошо, как я считаю ты меня знаешь, когда не оглядываешься, чтобы удостовериться, что никто не оказывает тебе никакого «покровительства».
Хенке взглянула на неё и Хонор ощутила непоколебимый дух правоты и желания Хенке доказать, что она заслужила каждое продвижение по службе, сопротивляющийся её признанию умом того, что всё, только что сказанное Хонор, было истинной правдой. Затем она наконец вздохнула.
- Хорошо, Хонор. Твоя взяла. Я, понимаешь ли, всё ещё чувствую себя не вполне удобно. Но должна сознаться, что я действительно, действительно не хочу уступать, однако уступаю.
- Замечательно. Это я переживу, - ответила ей с улыбкой Хонор. - И если ты всё ещё имеешь какие-то сомнения относительно случившегося, то я предлагаю тебе использовать свои сомнения в качестве причины пойти и доказать нам обеим, что ты действительно достойна командования.

Глава 16

- Миледи, прибыла леди Харрингтон.
- Спасибо, Сэнди. -Эмили Александер подняла взгляд на свою сиделку. Её кресло жизнеобеспечения стояло в любимом уголке крытого портика. Она нажала указательным пальцем правой руки на клавишу сохранения и закрыла сценарий голодрамы, к которому делала комментарии. - Пожалуйста, просите её войти. - добавила Эмили.
- Разумеется, миледи.
Тёрстон неглубоко поклонилась и вышла. Несколькими секундами спустя она вернулась в сопровождении доктора Алисон Харрингтон.
Уже в который раз Эмили поразилась, как такая крошечная женщина смогла стать матерью Хонор, учитывая рост и телосложение той. В Алисон Харрингтон, по её мнению, явно было что-то кошачье. Что-то в самообладании, постоянном равновесии и сдержанном чуть насмешливом отношении к окружающему миру. Не отстранённость - нет - но довольство тем, кто она есть, в степени достаточной, чтобы позволить всему остальному миру быть чем угодно ему. Она не очень-то была внешне похожа на Хонор, хотя совершить ошибку и не признать в ней мать Хонор было решительно невозможно. «Дело в глазах», - подумала Эмили. Единственная черта абсолютно одинаковая у матери и дочери.
- Добрый день, леди Харрингтон, - произнесла Эмили, когда Тёрстон с улыбкой удалилась, оставив их наедине. Алисон закатила свои миндалевидные глаза точно так же, как могла бы их закатить Хонор.
- Помилуйте, леди Александер, - сказала она. Эмили изогнула бровь, а Алисон фыркнула. - Я родилась на Беовульфе, миледи, - пояснила она, - а замуж вышла за йомена. Пока моя дочь не попала в дурную компанию, я и представить себе не могла, что когда-нибудь могу оказаться хотя бы косвенно связанной с мантикорской аристократией, тем более её грейсонским аналогом. Если вы настаиваете на использовании титулов, то я бы предпочла «доктор», поскольку его, по крайней мере, я заслужила самостоятельно. В данной ситуации, однако, если вы не против, я бы предпочла просто «Алисон».
- Вижу, у кого набралась Хонор, - сказала Эмили, слегка улыбнувшись. - Но если вы предпочитаете игнорировать аристократические титулы, меня это вполне устроит. В конце концов, - её улыбка стала шире, - как мать герцогини и землевладельца вы изрядно превосходите меня рангом.
- Чушь! - припечатала Алисон, а Эмили усмехнулась.
- Хорошо, Алисон. Вы победили. Но, в таком случае, я - Эмили, а не «миледи».
- Замечательно. - Алисон покачала головой, выражение её лица на мгновение почти стало растерянным. - Полагаю, что все родители желают своим дочерям успеха и процветания, но временами мне кажется, что в младенчестве я стукнула Хонор головой. Девочка абсолютно нацелена на сверхдостижения, какие бы неудобства это ни создавало нам с её отцом.
- А ещё вы чрезвычайно ею гордитесь, - заметила Эмили.
- Ну конечно же да. По крайней мере тогда, когда не провожу время в тревогах о том, в какую чудовищно рискованную историю она ввяжется в следующий раз.
Алисон сказала это легко, с юмором, но в её шоколадных глазах плеснули мрачные эмоции и Эмили почувствовала, что её собственная улыбка дрогнула.
- Ей свойственно заставлять волноваться любящих её людей, - тихо произнесла Эмили. - Буду честна, Алисон. Я ничему так не радовалась, как просьбе королевы Хэмишу заняться Адмиралтейством. Знаю, что он ненавидит эту работу, но лучше уж так, чем если бы они оба были в космосе, где в них бы стреляли.
- Я знаю. - Алисон уселась на каменную скамью - ту самую, на которой обычно устраивалась Хонор, присоединяясь к Эмили - и уверенно встретила взгляд Эмили. - Я сознаю, что время для всей этой ситуации выдалось «интересным» в том смысле, который в это слово вкладывали китайцы. Как и во всех остальных случаях, где была замешана Хонор. Я, очевидно, не слишком хорошо знаю вас… пока. Однако надеюсь, вы не станете возражать, если я скажу, что во многом вы с Хэмишем - лучшее, что случилось в жизни Хонор. По крайней мере с того дня, когда был убит Пол Тэнкерсли. Надеюсь, вы также рады знакомству с ней, но я достаточно эгоистична, чтобы радоваться за неё в любом случае.
- Она очень молода, не правда ли? - уклончиво ответила Эмили. Алисон улыбнулась.
- Уверена, что сама она так не считает, однако во многих отношениях вы правы. А еще она совершенно «сфинксианка». Я же, с другой стороны, опытная пожилая леди с декадентского Беовульфа. К тому же, из всех ненормальных мест, выбравшая теперь Грейсон.
- Знаю. Не буду уверять, что мне было легко. Особенно на первых порах. Но вашей дочери, Алисон, присуще обаяние. Полагаю, это можно назвать харизмой, хотя она сама вряд ли это сознаёт. Таких как она на самом деле не так уж много. А ещё она потрясающе сложена. Большинство профессиональных танцоров, с которыми я была знакома, когда ещё выступала, пошли бы на убийство, чтобы научится двигаться так, как это делает она. По правде говоря, - улыбнулась она, - если бы я не была прикована к креслу, то для меня она была бы физически притягательна не меньше, чем для Хэмиша. - Подобного признания она бы не сделала перед большей частью людей её собственного круга, но, как только что заметила Алисон, та была родом с Беовульфа. - Даже если не принимать это во внимание, она невероятно славная личность, в своём собственном стиле. И с такой чертовской решимостью не выпячивать собственные заслуги, что временами хочется её удавить.
- Это у неё от отца, - с энтузиазмом заявила Алисон. - Весь этот альтруизм. - она покачала головой. - Моя собственная философия намного более гедонистична.
- Наверняка. - Эмили улыбнулась. - И это наверняка объясняет, неким замысловатым образом, причину вашего сегодняшнего визита в Белую Гавань?
- Ну, даже завзятый гедонист обычно проявляет желание позаботится о своём первом внуке.
Алисон пристально смотрела на хозяйку, но улыбка Эмили не дрогнула.
- Почему-то я не удивлена, - сказала она. - Но, прежде чем мы приступим к данной теме, какова официальная причина вашего пребывания здесь? Просто чтобы излагаемые нами версии, знаете ли, не расходились.
- О, официально я представляю доктора Ариф. Она призвала меня в свою комиссию как представителя медиков, более других пригодного на роль эксперта по древесным котам. Я отбивалась и кричала, что очень занята на Грейсоне, но это не помогло. Однако наблюдать, как Саманта и прочие певцы памяти сотрудничают с доктором Ариф, чтобы раскрыть свой потенциал, на самом деле увлекательно. Как абсолютный минимум их помощь произведет революцию в психотерапии Звёздного Королевства и, по моему мнению, последствия для охраны правопорядка должны быть не менее существенны. Но для протокола я здесь для разговора с вами - и Хэмишем, когда он вечером вернётся домой - о вашем опыте общения с Самантой для справки, которую мне поручено составить. Ожидается, что я предоставлю её комиссии в следующую среду.
- Понимаю. А истинная причина?
- А истинная причина - это разговор с вами на совершенно иную тему, - сказала Алисон внезапно заметно тише. Под взглядом Эмили Алисон помотала головой.
- Я не собираюсь спрашивать о ваших чувствах в отношении моей дочери и вашего мужа. Перво-наперво, это не моё дело. И, что ещё более важно, даже до нашей встречи я знала, что вы сильная личность, не из тех, кто смиряется с чем-либо сделанным против вашей воли. Но у Хонор не было времени завершить все необходимые формальности с Бриарвудом до отлёта на Звезду Тревора. Поскольку я её официальный представитель, с доверенностью на принятие медицинских решений, я подбираю за ней эти хвосты. Говоря абсолютно честно, Эмили, я считаю, что заниматься всем этим должно было быть позволено вам. И, полагаю, в других обстоятельствах на этом настаивала бы сама Хонор.
Глаза Эмили увлажнились, губы задрожали. Затем она глубоко вдохнула.
- Хотелось бы мне быть способной на это, - тихо произнесла она. - Не могу даже сказать, насколько хотелось бы.
- Я лично строго моногамна, что достаточно странно для уроженки Беовульфа, - сказала Алисон с меньшим напряжением. - Полагаю, что это часть моего бунта против нравов родного мира. Но, если бы я была на вашем месте, знаю - напряжение вернулось, - насколько бы мне хотелось делать эти решения, принять на себя эту ответственность. И поэтому, а также потому, что Хонор чувствует то же самое, я здесь чтобы просить вас с Хэмишем помочь мне с записью звукового окружения.
Брови Эмили поползли вверх. Одним из суровых уроков практики искусственного вынашивания оказалась необходимость предоставить развивающемуся плоду такую же физическую и звуковую стимуляцию, какую ребёнок обычно получает в утробе матери. Биение сердца, случайные внешние звуки, движение и - во многом самое важное изо всего - звук голоса матери.
- Мы с Хонор отобрали некоторые из её писем ко мне и к её отцу, - продолжила Алисон. - Она также нашла время записать несколько часов чтения поэзии и её любимых детских книг. И настояла на включении в набор наших с её отцом голосов. Также она очень, очень хочет, чтобы её ребенок слышал голос своего отца… и обеих матерей.
Лицо Эмили застыло. Она несколько секунд смотрела на Алисон, не в силах вымолвить ни слова. Та нежно улыбнулась.
- Она в общих словах описала мне вашу реакцию на известие о её беременности, Эмили. На сегодня она принадлежит Грейсону ничуть не меньше, чем Мантикоре. Временами я думаю, что даже она сама не понимает насколько это так. Но она видела крепость семьи на Грейсоне, видела насколько там способны лелеять детей, и хочет для своего - для вашего - ребёнка того же. И она любит вас. Она заботится не только о благе ребёнка; она заботится также и о вашем благе.
- И она сказала Хэмишу, что они не заслуживают меня, - наконец сумела охрипшим голосом произнести Эмили. - Конечно, мы поможем вам с записями, Алисон. Спасибо.
- Я бы ответила «пожалуйста», если бы существовала причина благодарить меня, - ответила Алисон. - И, переходя к более простым вопросам, надеюсь вы готовы придумать причину того, что я провожу у вас так необычно много времени. - Эмили почувствовала, что её брови снова поползли вверх, а Алисон усмехнулась. - Я намерена быть очень активной бабушкой и это значит, что в ближайшие десятилетия вы будете лицезреть меня постоянно.
Эмили рассмеялась.
- Ну, уверена, мы что-нибудь изобретём. Разработка благовидных предлогов скоро станет моей второй натурой.
Алисон было начала отвечать, но остановилась, внезапно погрузившись в задумчивость. Прошло несколько секунд и Эмили нахмурилась, гадая на чём та настолько сосредоточилась.
- На самом деле, - наконец медленно произнесла Алисон, - я подумала, что может найтись совершенно законная причина. Которую я не собиралась предлагать.
- Звучит немного зловеще, - сказала Эмили.
- Надеюсь, что не зловеще. Может быть несколько… назойливо.
- Определённо зловеще. - сказала по возможности непринуждённо Эмили. - Учитывая, что вы мать матери ребёнка моего мужа, всё, что заставляет вас чувствовать себя ещё более назойливой, должно быть поистине ужасным.
- Я бы не стала использовать данное конкретное прилагательное, - серьёзно заявила Алисон, - но, боюсь, это дело довольно личное. Если вы предпочтёте не обсуждать его, это ваше право. Но, учитывая, что именно случайно произошло с Хэмишем и Хонор, я не перестаю удивляться, почему вы никогда не задумывались над возможностью завести собственного ребёнка.
Эмили показалось, что сердце её остановилось. Этого, конечно же, произойти не могло. Аппаратура кресла жизнеобеспечения не позволила бы, так же как не позволила бы остановится дыханию. Но, несмотря на все повреждения её нервной системы, на мгновение она чувствовала себя так, как будто кто-то ударил её под дых.
Она уставилась на Алисон, в шоке, не в силах говорить. Та приблизилась и положила ладонь на правую руку Эмили.
- Это мой вопрос, не Хонор, - тихо добавила она. - Хонор и подумать не могла бы о подобном вторжении в вашу личную жизнь. Отчасти потому, что любит вас и сознаёт, сколько уже беспокойства непреднамеренно причинила вам. И отчасти потому, что она настолько моложе вас - что в моём случае совсем не так. И ещё отчасти потому, что она не врач. Мы разговаривали с ней, конечно, особенно когда она обнаружила, что беременна. Но вашего доверия она не предала, да я и не просила её об этом. Тем не менее, уверена, что вы должны понимать, что как врач, тем более генетик, я прекрасно осведомлена о всех доступных вам вариантах оставить потомство. И это, Эмили, заставляет меня предположить, что у вас должна быть глубоко личная причина к ним не прибегать.
Решать, конечно, вам. Но Хонор описала мне, как вы отреагировали, обнаружив, что у неё будет ребёнок. А только что я видела вашу реакцию на заверение, что вы тоже будете этому ребёнку матерью. Так что я в недоумении, почему человек, так ясно понимающий, что должна чувствовать Хонор, и так очевидно желающий быть частью всего этого, так и не завёл собственного ребёнка.
Частичка Эмили Александер желала заорать на Алисон Харрингтон. Крикнуть ей, что, как бы любопытно ей не было, это все, черт побери, не ее дело. Но она этого не сделала. Сочетание нежного, очень личного сочувствия и профессиональной отстранённости во взгляде и голосе Алисон остановило её.
Не то, чтобы хоть что-либо могло сделать эту тему хотя бы чуточку менее болезненной.
- У меня есть причина, - наконец произнесла она, голосом сдавленным гораздо более обычного.
- Уверена что есть. Вы - сильная, умная, компетентная женщина. Люди, такие как вы, не поворачиваются спиной к чему-то, столь очевидно для них важному, беспричинно. Волнует меня другое: является ли эта причина настолько серьёзной, насколько кажется вам.
- Это решение далось мне нелегко, - жёстко сказала Эмили.
- Эмили, - голос Алисон звучал мягким упрёком, - ни одна женщина не смогла бы пройти через всё пережитое вами, не осознав простого факта: то, что решение далось нелегко, не обязательно делает его верным. Я - врач. Я специализируюсь на генетических дефектах и их исправлении - слишком часто, даже в наше время, на поздней стадии. А мой муж - один из трёх лучших нейрохирургов Звёздного Королевства. Таких, которым достаются совсем аховые случаи. Если бы он был на гражданской службе, когда вы пострадали, то, вероятно, стал бы одним из ваших врачей. Имеете ли вы какое-нибудь представление о том, сколько ужасов, сколько разрушенных жизней и изломанных тел приходилось видеть нам двоим? На двоих мы практикуем медицину уже более века, Эмили. Если и есть в Звёздном Королевстве пара людей, точно знающих через что прошли вы, ваша семья и все люди которым вы небезразличны, то это мы с ним.
Губы Эмили дрожали, пальцы единственной действующей руки сжалась в кулак. Она была потрясена - физически - внезапным осознанием того, что ей отчаянно хочется открыться Алисон. Потрясена открытием того, что ей необходимо было знать, что Алисон на самом деле понимает, что жестокие травмы разрушили гораздо больше, чем просто кости и сухожилия.
Но всё-таки… всё-таки что-то её удерживало. Собственная версия упрямства и гордости, присущих Хонор, потребность самой вести свою битву. Эмили Александер была женщиной выдающегося ума. У неё было полвека, проведенных в кресле жизнеобеспечения, чтобы понять насколько глупо было настаивать на том, чтобы противостоять всем своим демонам, всем вызовам стоящим перед ней, без сторонней помощи. Более того, ей и не приходилось оставаться без помощи. Возле неё был Хэмиш. За исключением краткого периода проявленной слабости, о котором он горько сожалел, Хэмиш всегда был возле неё и она всегда на него полагалась. Но это был другой случай. Она не могла сформулировать в чём состоит разница, но знала, что она есть.
- Эмили, - вновь сказала Алисон. Тихо, поскольку между ними сгустилось молчание. - ваш случай не настолько уникален, как вы должно быть думаете. О, травмы, которые вы пережили, скорее всего уникальны. По крайней мере я не припоминаю другого случая в моей практике или практике Альфреда чтобы кто-то выжил после таких же повреждений, как у вас. Но другие люди получали столь же тяжкие травмы, как и ваши, разными способами. Естественно, у меня не было доступа к вашей истории болезни. И я никогда не пыталась вытянуть подобную информацию из Хонор - хотя она бы всё равно ничего не рассказала, даже если бы я и попыталась. Но я должна вас спросить. Подобно Хонор, вы не регенерируете. Не в этом ли причина? Вы боитесь, что ваш ребенок унаследует эту неспособность?
- Я… - голос Эмили сорвался, она остановилась и откашлялась.
- Это… отчасти так, - наконец вымолвила она, отстранённо удивляясь, что смогла признать перед Алисон даже это. - Полагаю, я всегда сознавала, что это не вполне… разумно. Как вы говорите, - губы её искривила горькая усмешка, - тот факт, что у кого-то есть причина принять решение, не означает обязательно, что причина стоящая.
- Вы когда-нибудь обсуждали этот вопрос с хорошим генетиком? - в мягком голосе Алисон не было и тени осуждения.
- Нет. - Эмили посмотрела вдаль. - Нет, не по-настоящему. Я консультировалась с несколькими. Но надо честно признать, что делала это проформы ради. Для себя, возможно для Хэмиша. Не знаю. - она вновь взглянула на Алисон, её зелёные глаза были полны слез. - Я говорила с ними. Они говорили со мной. И продолжали заверять меня, убеждать меня, что такого не случится. И даже если я каким-то образом передам ребёнку это «проклятие», то абсурдно рассчитывать на то, что мой ребенок пострадает подобным образом. Но всё это было не важно. Ни единое слово. - она уставилась прямо в глаза Алисон и заставила себя признаться в том, в чём она до сих пор не признавалась даже сама себе. - Я была слишком напугана, чтобы мыслить разумно.
Она чуть было не сказала Алисон почему. Чуть было не сказала, что подслушала слова своей матери. Чуть было не призналась, насколько глубоко это её ранило, как бы ни отрицал её разум опаляющую боль. Но не смогла. Даже теперь она не могла выставить на обозрение этот ужасный шрам. Не сейчас.
- Если это единственный случай вашей «иррациональной» реакции после всего случившегося, то вы что-то вроде супервумен, - сухо сказала Алисон. - Бог ты мой! Ваша жизнь была уничтожена. Вы не сдались и построили новую, чрезвычайно плодотворную. Вы заслужили право не быть сильной каждую секунду и по любому случаю. И право признавать, что вам больно и что есть то, что вас пугает. Вам стоит однажды сесть рядом с Хонор и позволить ей рассказать вам о том, что она носила в себе слишком долго. О том, чем она не поделилась даже со мной. От этого на ней остались шрамы - уверена, некоторые из них вы видели. Однако она первой заявит, что все случившееся с ней - пустяки по сравнению с произошедшим с вами.
Но теперь, возможно, настал момент для вас пересмотреть свое решение. Возможно прошло уже достаточно времени, чтобы вы смогли подумать об этом рационально… если захотите.
- Полагаю… полагаю, что может быть и так, - сказала Эмили. Очень медленно, удивившись собственным словам. И ещё сильнее удивившись их истинности.
- Полагаю что так, - повторила она, - но это не развеет волшебным образом то, что меня пугает.
- Может быть и нет, но, опять-таки, - внезапно заулыбалась Алисон, - это моя работа.
- Ваша работа? - уставилась на нее Эмили и Алисон кивнула.
- Вы знаете какие травмы получила Хонор. Ничего столь же серьезного, как то, что досталось вам, но и этого оказалось более чем достаточно, чтобы она забеспокоилась о возможности передачи своим детям неспособности к регенерации. К счастью для неё, её мать является - уж простите мне саморекламу - одним из ведущих генетиков Звёздного Королевства. Идентификация группы генов блокирующей её способность к регенерации стала для меня личным делом и я нашла их многие годы назад. Проблемный участок, к сожалению, является доминантным, но не входит в сцепленные последовательности относящиеся к модификации Мейердала - если бы это было иначе, то и Альфред бы не регенерировал, что не так - так что при оплодотворении участвует не всегда. Установив это, я также определила, что проблемные гены у неё только в хромосоме, полученной от отца и провела сканирование её ребёнка. В результате чего смогла заверить Хонор, что ему ген не передался.
- Ему? - несмотря на бурю собственных эмоций, Эмили уцепилась за личное местоимение.
- О, чёрт! - Алисон покачала головой со внезапным выражением отвращения на лице. - Забудьте, что слышали это, - приказала она. - Хонор пока не хочет знать. Что, простите мне такие слова, изрядно глупо. Я всегда хотела знать пол ребенка так рано, как это только возможно.
- Ему, - повторила Эмили и улыбнулась. - Ну, как только на Грейсоне переварят, что ребенок внебрачный, они скорее всего будут довольны!
- Куча погрязших в патриархате мужских шовинистов, большинство из них. Меня выводит из себя мысль о том, в каком диком восторге они будут, - пробормотала Алисон, и Эмили, к собственному удивлению, рассмеялась.
- Так-то лучше! - с улыбкой одобрила Алисон. - Но главное в том, что при всей случайности комбинации генного материала Хэмиша и Хонор его Y-хромосома сделала свое дело вполне аккуратно. Матери-Природе даже не потребовалось моё вмешательство.
- В её случае - нет, - согласилась Эмили. Алисон фыркнула.
- Во имя Господа, Эмили! На дворе, знаете ли, не тёмные века. Я ещё не видела вашей генной карты, по очевидным причинам, но я буду искренне удивлена, если проблема окажется хотя бы отчасти настолько сложной, как представляется вам. Поскольку мы уже знаем, что геном Хэмиша вполне способен к регенерации и поскольку мы также знаем, что он и Хонор могут зачать ребенка столь же способного к регенерации, то, вероятно, потребуется всего-навсего отобрать сперматозоиды с необходимыми нам генами. Если и нет, то я вполне уверена, что смогу решить проблему до оплодотворения. На деле я возможно смогу решить её и после оплодотворения, хотя не стану давать таких обещаний до тщательного исследования геномов вас обоих.
- Вы выглядите… удивительно уверенной в себе, - медленно произнесла Эмили.
- Я выгляжу?.. - Алисон остановилась, глядя на Эмили с выражением почти комичного удивления. Затем прокашлялась.
- Ах, Эмили. Хоть я и не видела вашей истории болезни, но знаю, что вы провели изрядное время после той катастрофы на Беовульфе. И, полагаю, доктор Клейнман проходил стажировку именно там. В госпитале Джона Хопкинса на Беовульфе, не так ли?
- Думаю, что да.
- То есть можно сказать, что перед вами тогда предстал медицинский истеблишмент Беовульфа во всём своём самодовольстве, если не сказать нарциссизме, украшенном славными традициями?
- До некоторой степени, - отозвалась Эмили, заинтригованная едкой ноткой в тоне Алисон.
- А не случилось ли вам знать мою девичью фамилию?
- Чоу, разве нет? - недоумение Эмили все росло.
- Ну да. Если не считать, что на Беовульфе я была известна под моей полной девичьей фамилией… хотела я того или нет. Так уж сложилось, что не хотела.
- Почему? - спросила воспользовавшись паузой Эмили.
- Потому, что полной моей фамилией было Бентон-Рамирес-и-Чоу, - ответила Алисон. Глаза Эмили расширились.
Из всех медицинских «династий» Беовульфа, признанного по всему исследованному космосу главным центром биологических наук, семьи Бентон-Рамирес и Чоу стояли на самой вершине. Они и были Беовульфом, поколение за поколением оставляя свой след в генетике и медицине со времен еще задолго до Последней Войны на Старой Земле. Именно Джордж Бентон и Себастьяна Рамирес возглавляли команды, отправившиеся с Беовульфа на Старую Землю, чтобы бороться с ужасающими последствиями применения в Последней Войне биологического оружия. А Чоу Кан-Цзю шесть столетий назад возглавлял борьбу за биоэтику против Леонарда Детвейлера и прочих защитников «прогрессивной евгеники». Среди многих драгоценностей в венце последующих достижений этих семей была и главная роль в разработке процесса пролонга. И…
- Ну, - мягко сказала она через мгновение, - по крайней мере теперь я наконец-то поняла откуда именно идет достаточно… пылкое отношение Хонор к генетической работорговле и «Рабсиле», так ведь?
- Можно сказать, что она его впитала с молоком матери, - согласилась Алисон. - Без сомнения антинаучно, но я и правда кормила грудью. Да и подпись прямого предка под Конвенцией Червела, полагаю, не помешала. - она тонко улыбнулась. - Однако я имела в виду вот что: если кажется, что я несколько беспечно самоуверенна, так на то у меня есть основания. Я не могу дать абсолютного, категоричного заверения в том, что вы с Хэмишем сможете произвести ребёнка наделенного способностью к регенерации. Вероятность того, что вы не сможете этого, особенно с учётом моего вмешательства, настолько исчезающе мала, что я даже не могу её охарактеризовать, но всё-таки существует. Что я, однако, могу гарантировать - это то, что при моём участии вы не произведете на свет ребёнка не способного регенерировать.
Она снова взглянула прямо в глаза Эмили.
- Так скажите мне, Эмили. С такой гарантией вы захотите завести ребёнка, или нет?

* * *

- Господин госсекретарь, вам звонит полковник Несбит, - сказала Алисия Хэмптон с дисплея Арнольда Джанколы.
- А? - Джанкола выдал лучшую из имевшихся в его арсенале рассеянных улыбок и явственно встряхнулся. - В смысле конечно же давайте мне его, Алисия. Спасибо.
- Пожалуйста, сэр, - ответила она с лёгкой любящей улыбкой, и её лицо исчезло с экрана. Мгновением спустя на её месте возникло лицо Жан-Клода Несбита.
- Добрый день, господин госсекретарь, - учтиво сказал тот.
- Полковник, - кивнул Джанкола. - Чем могу быть вам полезен сегодня?
- Ничего особенно важного, сэр. Я звоню вам, чтобы поставить в известность о начале регулярной ежеквартальной проверки службы безопасности. - выражение лица Джанколы не изменилось, но внутри него что-то сжалось. - Я знаю, что это доставит проблемы, - продолжил Несбит, - но вашему персоналу также следует вновь подвергнуться проверке. Учитывая обстоятельства, я подумал, что следует вас предупредить, чтобы мы могли избегнуть любых накладок, способных помешать вашей плановой деятельности.
- Я признателен, полковник, - произнес Джанкола. Особо внимательный наблюдатель может и смог бы заметить, что его глаза сузились встретившись со взглядом Несбита с дисплея. - Но если вас вполне устраивает собственный распорядок, то, я уверен, мы сможем подстроить наше расписание под ваше. Свяжитесь с миз Хэмптон, когда будете готовы начать, и мы будем в вашем распоряжении в любое удобное время.
- Спасибо, господин госсекретарь. Я понял, - сказал Несбит с почтительным поклоном. - И признателен вам за готовность к сотрудничеству.
- Нельзя быть слишком осторожным в вопросах безопасности, полковник, - серьёзно ответил Джанкола. - Есть ещё что-то, что нам следует обсудить?
- Нет, господин госсекретарь. Спасибо. Это всё, что мне было нужно.
- В таком случае, полковник, до свидания, - сказал Джанкола и отключил связь.

* * *

Ив Гросклод откинулся в комфортабельном кресле аэрокара и пожелал про себя, чтобы его разуму было столь же уютно, как телу. Аэрокар мчался между укрытых ночью гор на автопилоте.
Ничего из этого не должно было произойти. Ничего. Он был согласен с Джанколой, что настало время занять в отношении манти более жесткую позицию. Видит Бог, они таки сумели заставить эту дурищу Причарт выпрямить спину! Но кто же мог ожидать от неё чего-то подобного? И что, чёрт подери, им делать теперь?
Он нахмурился и принялся грызть ногти, поражаясь, как Джанкола может оставаться - или, как минимум, притворяться - таким беззаботным. Он полагал, что после того как их дело столь долго оставалось необнаруженным, ему следовало бы чувствовать себя менее тревожно. В конце концов, если бы кто-то мог хоть что-то заподозрить, то ему уже давно следовало это сделать, правильно?
Но не получалось. Заподозрил уже кто-то неладное или нет, но однажды это случится, а срока давности для измены не существует.
Он глубоко вздохнул и заставил себя положить руку на колено. Прямо сейчас он всё равно ничего не мог поделать, а вот если война продолжится достаточно долго и если Джанкола поведет политическую игру достаточно проницательно, то вполне вероятно, что президент Джанкола сможет прикрыть любое неуместное расследование после завершения боевых действий.
А если не сможет, так по крайней мере Гросклод припрятал важные улики, за которые, безусловно, сможет выторговать у прокурора как минимум частичное освобождение от обвинений.
Это, как он сознавал, было всё, чем он мог подготовится к катастрофе. Тем временем ему просто следовало не высовываться и сосредоточится на том, чтобы вести себя по возможности тише воды, ниже травы. Это было непросто, но он надеялся, что поездка на лыжный курорт поможет. Как минимум позволит сбросить избыток нервного напряжения!
При этой мысли он усмехнулся, заставил себя потянуться, зевнуть и устроиться в кресле поудобнее. Программа полета вот-вот должна была провести его через Арсенальное Ущелье, один из самых грандиозных перевалов на Хевене. Это была гигантская пропасть, как ударом топора разделившая хребет Бланшар. С голыми склонами, возносящимися вертикально вверх в некоторых местах более чем на двести пятьдесят метров. Место очень привлекательное для туристов, да и сам Гросклод его очень любил. Он всегда программировал маршрут полёта так, чтобы пройти через этот перевал, невзирая на необходимость снижать скорость в его крутых изгибах.
Вот автопилот заставил аэрокар слегка клюнуть носом, спуститься чуть ниже, чтобы вид был лучше, и он ощутил знакомую дрожь восхищения при виде возвышавшихся по обе стороны каменистых склонов увенчанных порослью деревьев.
И в этот момент произошло что-то странное.
Ив Гросклод почувствовал что-то вроде ментальной щекотки. Как будто кто-то провёл пальцем вдоль его позвоночника, только сделал это изнутри. Он начал было хмуриться, но затем выражение его лица стало совершенно другим.
Два дня назад он не заметил микроскопической капсулы, каким-то образом попавшей в йогурт, съеденный им за ужином. Он ничего подобного не искал, да и не предполагал, что нечто такое вообще возможно.
Оно и было невозможным… для технологий Республики. То, что содержалось в капсуле было далеко за пределами возможностей ученых Хевена. Когда сама капсула растворилась в его пищеварительном тракте, субмикроскопические нанотехи, сделанные на основе вирусов, проникли в его кровь. Они пропутешествовали до мозга, ища в нём очень тщательно предписанную им область, и там затаились.
До этого самого мгновения.
Ив Гросклод вздрогнул в кресле, когда крошечные захватчики исполнили заложенную в них программу. Они не причинили никакого физического вреда; просто вторглись в «операционную систему» его тела и перезаписали её собственными инструкциями.
Он беспомощно смотрел, вопя в тишине собственного мозга, как его руки отключают автопилот и опускаются на джойстик управления и рукоять газа. Глаза его выпучились в безмолвном ужасе, когда правая рука резко дернула джойстик вправо, а левая толкнула газ до упора вперёд.
Аэрокар все еще ускорялся в момент лобового удара о вертикальный склон на скорости свыше восьмисот километров в час.

Глава 17

- Ну хорошо, Кевин. К чему такая таинственность на этот раз?
Поразительные топазовые глаза президента Элоизы Причарт медленно перемещались с лица директора ФСА на сопровождающую того миниатюрную темноволосую женщину и обратно. Служба безопасности президента не бывала рада, когда президент оставалась с кем-либо наедине, вне защиты её недремлющего ока, пусть даже в своём личном кабинете, хотя по крайней мере в данном случае человек, с которым встречалась президент, был наивысшим прямым начальником этой службы. «Что, - подумала президент, - несомненно поспособствовало удовлетворению настояний Кевина, что встреча должна быть совершенно конфиденциальной». Её личная охрана ограничилось не более чем формальным выражением протеста перед тем как удалиться, отключив перед тем разнообразные замаскированные системы наблюдения, которые обычно позволяли им контролировать ситуацию, оставаясь вне поля зрения, но находясь в полной готовности к реагированию. И положение Кевина означало, что охранники скорее всего действительно на время оставили их в покое. Президент, хоть и ненадолго, наслаждалась непривычным ощущением свободы.
Разумеется, она всегда была более чем слегка озабочена всем тем, что Кевин желал сохранить в тайне.
- Благодарю за то, что вы смогли выкроить для нас время, - произнес Ушер и брови Причарт вскинулись от его необычайно официального - и мрачного - тона. - Вот это, кстати, - Ушер указал на второго визитёра, - старший специальный инспектор Даниэль Абрио. Дэнни - один из моих лучших спецов по чрезвычайным ситуациям.
- И почему же я вижу вас обоих не в обществе генерального прокурора? - Причарт откинулась в своём комфортабельном кресле. - Если я всё правильно помню, то Деннис не просто ваш непосредственный начальник, но ещё и член моего кабинета.
- Да, это так, - согласился Ушер. - С другой стороны, хотя я очень люблю и уважаю Денниса, но он очень уж дотошный и следующий всем правилам парень.
- Именно поэтому он генеральный прокурор, а буйный ковбой и импульсивный парень на него работает. Верно?
- Предположим. Однако в этом случае, как я полагаю, вы должны быть в курсе до того, как мы решим, как представить ему это официально. Его принципы столь же несокрушимы, как и Тома Тейсмана. И в данном конкретном случае его собственные неприязнь и недоверие могут заставить его занять более… конфронтационную позицию, чем мы можем себе в настоящий момент позволить.
- Кевин, - произнесла Причарт почти совсем без юмора, - ты начинаешь меня на самом деле беспокоить. О чём, чёрт подери, ты говоришь?
Спутница Ушера - Абрио, напомнила себе Причарт - выглядела несомненно взволнованной, когда президент впилась взором в директора ФСА. Ушер, однако, лишь уселся поглубже в кресло, его геркулесовы плечи напряглись как от непосильного груза.
- О сфальсифицированной манти дипломатической переписке, - произнёс Ушер.
- И что же с ней такое?
- На самом деле мне следовало сказать, - ответил Ушер, - что это касается дипломатической переписки, предположительно сфальсифицированной манти.
Мгновение Причарт ощущала себя только озадаченной его выбором слов. Затем, казалось, её позвоночник пронзил ледяной клинок.
- Что значит «предположительно»? - резко спросила президент. - Я видела оригиналы. Я знаю, что они были сфальсифицированы.
- О да, разумеется были, - угрюмо согласился Ушер. - К несчастью, я стал испытывать серьёзные сомнения насчет автора фальсификации.
- Боже мой. - Причарт знала, что её лицо побледнело. - Пожалуйста, Кевин. Пожалуйста, скажи, что это не то, что мне кажется!
- Сожалею, Элоиза, - тихо ответил тот. - Поначалу я думал, что всё это из-за моей нелюбви к Джанколе. Это казалось нелепым даже для него. И, в этом отношении, казалось совершенно невозможным. Однако я не мог избавиться от подозрений. Продолжал в этом копаться. И вот несколько недель назад я привлек Дэнни. Очень, очень тихо и незаметно. Это не только возможно, я до чёртиков уверен, что именно это произошло.
- Боже святый. - Причарт воззрилась на Ушера. Она была более потрясена - более испугана - чем даже тогда, когда узнала, что Оскар Сен-Жюст полон решимости казнить Хавьера Жискара. При этом неизбежно обнаружив, что это она так долго того прикрывала.
- Каким образом Джанкола мог это сделать? - наконец задала вопрос Причарт. - Не почему он сделал это - если сделал - но как?
- При наличии правильного сообщника в правильном месте и, что главнее всего, тонны дерзости, чтобы вообще решиться на такое, на самом деле фальсификация не представляла бы технических трудностей, - ответил Ушер. - Я практически установил как он мог произвести подтасовку ещё до того, как привлёк Дэнни к расследованию, и она практически подтвердила, что подмена могла быть сделана - и практически наверняка была сделана - этим способом. Дэнни может рассказать тебе технические детали, если желаешь. Если быть кратким, то Джанкола мог отослать практически любую версию ранее согласованной с тобой дипломатической ноты. В конце концов, он же госсекретарь. И пока приятель, играющий для Джанколы роль почтальона, не положил бы этому конец, с нашей стороны никто никаким образом не мог узнать, что он отступил от исходного текста. И мы также выяснили, как Джанкола мог получить доступ к ключу аутентификации мантикорского Министерства иностранных дел, что позволяло ему фальсифицировать еще и входящую переписку.
- Это… - Причарт остановилась и сделала глубокий вдох. - Это звучит плохо, Кевин. Особенно учитывая твоё горячее желание сохранить эту встречу в тайне. Если ты всё это выяснил, но не готов выдвинуть обвинение в суде или открыто обвинить Джанколу, то значит где-то есть закавыка. Так?
- Так. - угрюмо сказал Ушер и махнул рукой Абрио. - Дэнни? - пригласил он.
- Госпожа президент, - более чем слегка волнуясь произнесла Абрио. - Я была не слишком убеждена, что он не съехал с нарезки, когда Кевин - я хотела сказать, директор - рассказал мне всё это. Однако я знаю его давно и он - мой босс, так что я должна была отнестись к этой возможности серьёзно. И чем глубже я изучала дело, тем больше убеждалась, что это действительно могло быть проделано именно тем способом, который он предположил. Однако ключевым элементом, как и он и я сознавали с самого начала, было то, что Джанкола не мог сделать этого в одиночку, не мог просто манипулировать передачей электронных сообщений. У него должен был быть хотя бы один сообщник из плоти и крови. Кого-то, кто мог прикрыть его на том конце и скрыть от всех остальных в Республике истинное содержание наших настоящих отправляемых документов и получаемой от манти переписки.
И, как только мы пришли к этому выводу, стало очевидно, кто мог быть его сообщником - если у Джанколы он был - Ив Гросклод.
- Наш «специальный представитель», - заметила, угрюмо кивнув, Причарт.
- Именно, - кивнула в ответ Абрио. - То, что Джанкола имел сообщника, было, честно говоря, единственной прорехой, которую я могла заметить в его броне. Я уверена, что должны быть и другие материальные улики, однако мы столкнулись с потребностью продемонстрировать предполагаемое преступление до того, как сможем заняться их поисками. Если бы я могла привлечь Гросклода и заставить его попотеть, оказав небольшое давление, то он мог бы выдать Джанколу. Или мог бы, по крайней мере, предоставить мне хоть какую-то конкретную основу, чтобы хотя бы частично подтвердить достаточно нелепый сценарий придуманный директором. С другой стороны, я должна была обращаться с ним достаточно осторожно, желательно без того, чтобы Джанкола вообще узнал, что я им интересовалась.
К сожалению, или я не была достаточно осторожна, или же Джанкола всё это время вынашивал свои планы насчёт Гросклода.
- Что это означает? - потребовала Причарт, когда Абрио с огорчённым видом сделала паузу.
- Это означает, что мистер Гросклод погиб в разбившемся аэрокаре четыре дня назад, - решительно заявил Ушер.
- Вот дерьмо, - произнесла Причарт с тихим, но убийственным чувством. - Разбившийся аэрокар?
- Знаю. Знаю! - Ушер потряс головой. - Звучит как дурная шутка, да? После того, как все неугодные госбезопасности люди погибали в загадочно разбивавшихся аэрокарах, это будет нож острый, когда нам придется предать инцидент гласности, разве не так?
- Если не сможем доказать, что это не так, - произнесла Причарт, прикрывая глаза в напряженном раздумье. - Раньше всегда именно правительство утверждало, что это были просто несчастные случаи. Если мы заявим, что это не было несчастным случаем - и если сможем это доказать - то в действительности сможем обратить случившееся в нашу пользу.
- Если есть какой-либо способ обратить произошедшее в «нашу пользу», то ты может и права, - сказал Ушер. - Честно говоря, чем больше я смотрю на это, тем менее уверен, что такой способ существует. Даже если он и имеется, боюсь, пока непохоже, что мы будем способны доказать отсутствие несчастного случая.
- Почему?
- Я очень незаметно присоединилась к расследованию его гибели, госпожа президент, - ответила вместо Ушера Абрио. - Я полностью скрыла свой интерес, для чего потребовалось нажать на довольно много старых рычагов. Однако команда следователей просеяла обломки аэрокара Гросклода - от которого, между прочим, остались лишь очень мелкие куски - весьма и весьма тщательно и не нашла ни малейших следов диверсии, ни в механике, ни в электронике. Черные ящики остались более-менее неповреждёнными, и согласно их данным по какой-то неизвестной причине Гросклод неожиданно отключил автопилот, выкрутил в ущелье руль вправо и вонзился прямиком в почти отвесную скалу. Он столкнулся с ней на скорости, близкой к скорости звука.
- Что он сделал? - Причарт выпрямилась и нахмурившись поглядела на старшего инспектора.
- Нет никаких сомнений, госпожа президент. И также нет никаких объяснений. Это единственная причина, по которой мы с директором не пришли к вам раньше; мы продолжали надеяться, что найдём хоть что-нибудь определённо указывающее на диверсию. Однако погода была ясная, видимость хорошая, а никакого другого движения по курсу полёта Гросклода или неподалеку от него не было; для подтверждения этого следователи использовали данные со спутника контроля воздушного движения. Нет ни малейшего признака того, что кто бы то ни было хоть как-то испортил машину Гросклода. Также нет абсолютно никакого следа любого внешнего фактора, который мог бы вынудить его сделать то, что он сделал. Если честно, в настоящее время следственная бригада склоняется к версии самоубийства.
- Ну, это уж совсем замечательно! - прорычала Причарт. Испуг и внезапное леденящее подозрение, что она возобновила войну из-за лжи, повергли её в несвойственную ей дикую ярость. - Так теперь мы даже не утверждаем, что это был «несчастный случай». Теперь мы собираемся объявить всей галактике, что наш долбанный подозреваемый совершил самоубийство! Это вызовет к нам просто таки огромное доверие, когда мы попытаемся его в чём-либо обвинить!
- Полагаю, что это могло на самом деле быть самоубийством, - заметил Ушер. Причарт сверкнула на него взором и Кевин пожал плечами. - Всего лишь играю роль адвоката дьявола, Элоиза. Но это действительно возможно, ты же знаешь. Огромное число людей было убито с момента возобновления боевых действий и еще больше будет убито, что бы ни случилось. Если Гросклод был вовлёчен во что-то вместе с Джанколой, он мог испытывать огромное чувство вины во всех этих смертях. Или же, напротив, он хотел выступить с разоблачением, однако боялся, что Джанкола ликвидирует его, если он попытается. В таком случае он мог видеть в самоубийстве единственный выход.
- И если ты хотя бы на мгновение поверил в эту сказку, то у меня есть низинка, которую я бы охотно тебе продала. - едко заметила Причарт. - Только не спрашивай, в низу чего она находится.
- Я не говорил, что этому верю, - кротко ответил Ушер. - Я всего лишь заметил, что так может быть, вот и всё.
- Полная чушь, - заявила Причарт. - Кевин, как бы я ни желала, чтобы твоё предположение оказалось совершенно неправдоподобно, это не так. Видит Бог, было бы лучше, если бы ты ошибался, однако смерть Гросклода - особенно таким способом и в такой момент - слишком много для совпадения. И чертовски выгодна для Джанколы. Нет. - Она покачала головой. - Я не представляю, как он это сделал, но он так или иначе добрался до Гросклода.
- То есть ты полагаешь, что он действительно сфальсифицировал переписку?
- Я не хочу этому верить, - с трудом признала Причарт, - однако ты сказал, что для этого будет нужна тонна дерзости. Прекрасно, но как раз этого добра у Джанколы хватает. И он также не страдает от угрызений совести. Во всяком случае не настолько, чтобы ограничить свои амбиции. Сомневаюсь, что он хотел, чтобы дело зашло так далеко, но…
Причарт снова покачала головой.
- В смерти Гросклода есть одна странность, госпожа президент, - чуть помедлив, произнесла Абрио.
Топазовые глаза президента обратились к старшему инспектору и она сделала жест «рассказывайте».
- Учитывая… особые обстоятельства этого «несчастного случая», - начала Абрио, - следственная бригада при вскрытии тела затребовала проведения полного теста на наличие ядов и полномасштабного исследования крови. Вы понимаете, что, учитывая характер столкновения, для исследования у врачей было не слишком много. Того, что осталось, было более чем достаточно для идентификации по генетическому коду, но совершенно недостаточно для проведения какого бы то ни было настоящего вскрытия.
Однако судмедэксперт обратил внимание на то, что в одной из проб крови обнаружились «следы неопознаваемой органики и элементов ДНК».
- И что это означает? - лицо Причарт было полно заинтересованности.
- Это означает, что мы не представляем, что это за чертовщина, - ответил Ушер. - Когда он сказал «неопознаваемой», это именно то, что он имел в виду. Все найденные судмедэкспертом органические элементы могут быть объяснены простым гриппом, за исключением того, что никаких их следов ни в одной из других проб нет. Если ты на самом деле желаешь изучить его отчет, я могу дать тебе копию, но сомневаюсь, что ты в нём поймешь больше, чем я. Главным элементом тут, кажется, является найденная экспертом ДНК. Некоторое время назад в медицинской литературе Лиги были кое-какие предположения о возможности вирусной нанотехнологии.
- Они тронулись? - недоверчиво поинтересовалась Причарт. - Разве эти придурки ничему не научились со времен Последней Войны?
- Не знаю. Это в паре световых лет от моих дел. Однако очевидно, что люди, сделавшие такое предположение, полагали, что должна иметься по меньшей мере теоретическая возможность управлять вирусами и предотвращать нежелательные мутации. В конце концов, мы уже многое столетия управляем такими вещами при помощи нанотехнологии.
- Потому что те чертовы штуковины не имеют ДНК и не размножаются даже при использовании в медицинских целях! - раздражённо заявила Причарт.
- Элоиза, я не утверждал, что это была хорошая идея, - сказал Ушер - Я сказал только, что имелись определённые предположения о такой возможности. Насколько мне известно, - а я провёл кое-какие серьёзные изыскания по этому предмету после того, как Дэнни принесла мне результаты исследования крови, - в настоящее время это всего лишь теоретические предположения. И даже если это могут сделать солли, то в Республике не может никто. Так что, принимая крайне неоднозначные свидетельства - обнаруженные, напоминаю, лишь в одной из проб крови - убийства Гросклода при помощи этой технологии, надо задать себе вопрос, каким чёртовым образом получил к ней доступ Джанкола?
- Сегодня ты буквально лучишься оптимизмом, а?
- Если приближается дерьмовый шторм, то о нём лучше знать как можно раньше. Тогда, по крайней мере, можно позаботиться о зонте, - философски заметил Ушер. Причарт, глядя на него, поморщилась. Затем несколько тянувшихся бесконечно секунд она сидела в мучительных раздумьях.
- Хорошо, Кевин, - наконец произнесла президент. - У тебя было больше времени на обдумывание всего этого, и, зная тебя, я сильно сомневаюсь, чтобы ты попросил об этой встрече, не имея хоть каких-то идей насчет того, как нам действовать дальше.
- Насколько я вижу, - чуть помедлив, начал Ушер, - у проблемы четыре основных грани. Прежде всего, сама война и какого чёрта мы вообще воюем. Второе, конституционные последствия измены на уровне министра кабинета. Не говоря уже о том, что я не до конца уверен, что Джанкола вообще подпадет - если мы правы и он действительно сделал это - под конституционное определение «измены». Злоупотребление служебным положением, сговор, должностное преступление, тяжкие преступления и правонарушения; я уверен, что во всём этом мы можем его уличить. Однако измена - довольно специфическое преступление. Третье, помимо конституционных аспектов, есть чисто политические. Не в смысле межзвёздной дипломатии и войны, а в том смысле, достаточно ли прочна наша система, чтобы перенести такой кризис. И, несомненно, вопрос о том, насколько может быть дееспособна твоя администрация, если оказывается, что один из твоих собственных министров вынудил нас вступить в войну. И, четвертое, всего лишь вопрос о том, как мы продолжим данное расследование, имея в виду все другие аспекты этой специфической проблемы.
Он посмотрел, приподняв одну бровь, на президента, и та кивнула в печальном согласии с анализом.
- Я ни с какой стороны не могу прокомментировать первый вопрос, - произнесла она. - Это ваша сфера компетенции - твоя и адмирала Тейсмана. Что касается конституции, наверное тут Деннис будет большим авторитетом, чем я. Я всей душой убеждена в том, что конституция, вероятно, даёт нам необходимую свободу для выполнения расследования и, если окажется, что ублюдок это сделал, обрушить на него в отместку громы и молнии. Однако это приводит нас к политическим вопросам. В особенности я чертовски беспокоюсь, что конституционный строй был восстановлен слишком недавно и действовал слишком мало времени, чтобы выдержать подобный кризис.
Ушер встретился взглядом с президентом, его сильное лицо было так мрачно, как только она когда-либо видела.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

- Элоиза, я не раз рискованно играл на самом краю. Ты это знаешь. На самом деле, я абсолютно уверен, что это одна из причин, по которым ты хотела видеть меня на этой работе. Но я действительно верю в конституцию. Я верю, что единственным лекарством, единственным барьером перед всеми видами полнейшего помешательства, жертвой которых станет Республика, является прочное единодушие в вопросе абсолютной святости верховенства закона. Если мы преследуем эту цель, то, по моему мнению, более чем возможно, что мы обрушим столбы храма на наши собственные головы.
Если мы собираемся обвинить Арнольда Джанколу в том, что как я практически полностью уверен, он совершил, мы должны иметь доказательства. Не подозрения, хотя бы и глубокие. Не гипотезы, хотя бы и убедительные. Доказательства. Без доказательств Джанкола и его приверженцы - а он, как мы все знаем, имеет их во множестве - будут кричать, что мы попросту возрождаем методы госбезопасности. Стряпаем смехотворные обвинения против политического противника в качестве предлога для подавления оппозиции. Всякий, действительно тебя знающий, понял бы всю нелепость подобного обвинения, однако когда мастера манипуляций с обеих сторон займутся делом, никто вне твоего непосредственного окружения не будет в этом убежден. Это означает, что мы можем оказаться в ситуации, когда Джанкола и его единомышленники будут стремиться свалить твою администрацию на том основании, что именно они защищают конституцию от злоупотребления и манипуляций. И если он сможет произвести достаточное смятение и вызвать существенную поддержку, последствия для всего, что мы пытались достигнуть, могут быть очень и очень неприятными.
- Возможно дело даже хуже, чем ты думаешь, - несчастно заметила Причарт. - Война сейчас необыкновенно популярна. Я и не представляла, насколько сильно наше общественное мнение желает отпинать задницу манти таким же образом, каким они в прошлый раз отпинали нашу. И в настоящий момент ни у кого в конгрессе нет сомнения, что именно манти фальсифицировали дипломатическую переписку. Откуда ему взяться? Я лично подтвердила, что это так!
Итак, что произойдет, если я предстану перед конгрессом и заявлю, что в конечном итоге виновной стороной являемся мы? Представляешь себе, что я заявлю сенатскому комитету по иностранным делам, что мы возобновили войну - при горячей поддержке Сената - на основании лжи, произнесённой не манти, а нашим собственным госсекретарем?
- Совершенно не представляю, - чистосердечно признал Ушер. Абрио тоже покачала головой. Однако, выражение лица Абрио, в отличие от Ушера, ясно демонстрировало, что эта проблема находится выше её понимания.
- Прежде всего произойдёт то, - с абсолютной уверенностью сказала Ушеру Причарт, - что они откажутся в это поверить. Даже при наличии доказательств, необходимость которых ты уже отметил, потребуется время - и возможно довольно значительное - чтобы убедить большинство в конгрессе, что это действительно произошло. Это даже в том случае, если большинство конгрессменов окажутся достаточно непредубежденными, чтобы вообще рассмотреть такую возможность. Не забудь, сколько у Арнольда среди них сторонников.
И даже если конгресс примет нашу версию, мы выигрываем эту проклятую войну. По крайней мере сейчас дело выглядит именно так, и конгресс в целом абсолютно убеждён, что мы её выигрываем. Так что даже если окажется, что стрельба возобновилась из-за того, что один из наших собственных членов кабинета преднамеренно искажал, фальсифицировал и подделывал дипломатические ноты, то среди сенаторов и членов палаты представителей окажется достаточно много тех, кому это безразлично. Они будут видеть, что на этот раз белые тапочки нужны манти, и никакой ад не заставит их пожелать, чтобы мы послали Елизавете Винтон электронное письмо типа «Ой. Извиняемся за недоразумение. Давайте будем жить дружно.» В особенности, если это будет означать публичное признание вины Республики за развязывание войны. А это чертовски неизбежно, если Арнольд совершил то, что ты - мы - думаем. Ведь если мы сделаем то, что по нашему мнению произошло, достоянием публики, мы должны будем признать нашу вину, если намереваемся когда-либо убедить всю остальную Галактику в том, что мы больше не Народная Республика Хевен.
Красивое лицо Причарт вытянулось, её топазовые глаза потемнели, и Ушер медленно кивнул.
- Я знал, что это в любом случае будет бочкой дерьма, - сказал он, - хотя и не предполагал, что в действительности всё будет настолько плохо.
- Беспокоиться насчет политических последствий не твоё дело, а моё. И если ты сможешь отыскать конкретные доказательства - доказательства, которые я смогу предъявить суду, доказательства, которые я могла бы предъявить межзвёздному арбитражу, или использовать хотя бы для убеждения нашего конгресса - тогда у меня не будет иного выбора, кроме как предать эти доказательства огласке и постараться выстоять независимо от того, какие могут произойти политические, дипломатические и конституционные последствия. Если ты дашь мне доказательства, то, Богом клянусь, я так и поступлю.
- Элоиза…
- Нет, Кевин. Мы не можем этого избежать или ходить кругами. Мы не можем позволить себе рассказать о случившемся вообще без доказательств. Однако, если доказательства существуют, мы не можем позволить себе не предъявить их. Если всё на самом деле произошло так и если тому существуют доказательства, то, рано или поздно, это выплывет наружу что бы мы ни делали. И я не позволю - я не могу позволить - Конституции оказаться чем-то вроде карточного домика. Если мы намереваемся раз и навсегда оставить в прошлом прежние силовые игры, то - ты прав - это должно быть сделано на основе принципа верховенства закона. И это означает, что мы обязаны следовать закону всегда и везде, хотим мы того или нет.
- Хорошо, госпожа президент, - с необычайной официальностью произнес Ушер, его взор наполнился смесью обеспокоенности и почтения. - Это ваш выбор. Как бы вы ни решили, как бы ни намеревались решать эту проблему, вы знаете, что я буду поддерживать ваше решение.
- Да, я знаю, - тихо ответила Причарт, её топазовые глаза смягчились.
- Однако это приводит нас к последнему пункту. И, честно говоря, к причине, по которой я добивался этой встречи через голову Денниса. Ты говоришь, что мы нуждаемся в доказательствах. Я не уверен, что мы сможем их отыскать, даже если мои подозрения полностью верны. Однако, прежде чем я смогу найти доказательства, если они вообще существуют, мы должны решить, каким образом я их буду искать. Если строго следовать букве закона, то я должен сообщить о моих подозрениях генеральному прокурору. В свою очередь, он должен сообщить тебе, а ты должна проинформировать комитеты по иностранным делам обеих палат, хотя бы в силу их надзорных функций. Вероятно, есть и ещё по крайней мере несколько комитетов, которые должны быть введены в курс дела. Также, официальное расследование должно быть открыто генеральным прокурором посредством ФСА, на основании выявления возможного преступления судьёй. К сожалению, всё это потребует привлечения к расследованию десятков, почти наверняка сотен людей.
Если мы это сделаем, то неизбежны утечки информации. По меньшей мере хоть что-то Джанкола от кого-нибудь из своих дружков узнает. Намного вероятнее, что спустя считанные часы дело попадёт на первые полосы выпусков новостей. В этом случае…
Он пожал плечами. Причарт закусила губу и кивнула.
- Это будет хуже всего, - согласилась она. - В особенности, если Арнольд решит, что наилучшей защитой будет являться мощная контратака до того, как расследование наберет обороты.
- В особенности, если он решит не ограничиваться при этом законными средствами, - заметил Ушер.
- Совершенно согласна.
Причарт побарабанила по столу пальцами, затем встряхнулась.
- Как я заметила, ты сказал, что всё это произойдёт при строгом следовании букве закона. Я почти боюсь спросить. Нет, я точно боюсь спросить. - Она поморщилась. - К сожалению, у меня нет особого выбора. Итак, скажи мне, Кевин. Так насколько не строго ты предлагаешь нам действовать?
- Элоиза, веришь или нет, но я до чёртиков желаю, чтобы мы могли сделать это полностью как по Святому Писанию. Если мы поступим не так и если произойдет сбой, то это будет по меньшей мере столь же плохо, как и то, что ты описала. На самом деле, вероятно, будет еще хуже.
Но даже в этом случае, - непреклонно продолжил он, - я не вижу никакого другого способа. Тебе следует решить кому ты доверяешь достаточно, чтобы ввести его в курс дела. Я полагаю, что ты будешь вынуждена сообщить Тейсману и одному Богу ведомо как он отреагирует. И хотя именно я при организации этой встречи преднамеренно оставил в стороне Денниса, я на самом деле хочу его проинформировать. Не только потому, что он имеет и право и конституционную обязанность знать о наших действиях, но и потому, что если он останется в неведении, то, если я запущу какие-нибудь тайные операции, о которых он не будет знать, мы с намного большей вероятностью сделаем так, что кто-нибудь наступит на собственные гениталии. В особенности если Деннис узнает, что я делаю что-то эдакое, не зная, что именно.
Однако после того, как ты решишь, кто ещё должен знать, всё остальное должно быть тайнее тайного до тех пор, когда мы будем или иметь на руках доказательства или знать с абсолютной уверенностью, где они находятся и как их добыть. Мне это не по душе и это опасно, но это наименее опасный выход из всех, какие я вижу при сложившихся обстоятельствах.
- Я хочу, чтобы ты был не прав. Боже мой, как же я хочу, чтобы ты был не прав.
Причарт на мгновение зажмурилась, потирая лоб, затем громко выдохнула.
- К сожалению, ты прав, - произнесла она. - Хорошо. Таким образом, я разрешаю тебе продолжать твоё тайное расследование. Но, Кевин, будь очень и очень осторожен. Это может сокрушить всё то, за что ты и я - и Том Тейсман с Хавьером - боролись долгие десятилетия. Я должна буду тщательнейшим образом обдумать, кого ещё следует проинформировать и как, однако, по крайней мере, если кто-то и должен провести нас через это минное поле, то я довольна, что это ты.
- Вот уж спасибочки. - Ушер скорчил гримасу и президент хихикнула. В её смешке не было большого веселья, но, возможно, это было только начало.
- С чего ты собираешься начать? - спросила Элоиза.
- С Дэнни. - Ушер мотнул головой в сторону старшего инспектора. - Она уже в деле и уже ушла в тень. Я буду так её держать и дальше. Однако, - он посмотрел прямо в глаза Причарт, - до того, как она сделает ещё хоть один шаг, я хочу, чтобы она получила на руки подписанное президентское помилование, касающееся любых законов, которые она, возможно, нарушит, исполняя наши задания.
- Ты всегда был верен своим людям в Сопротивлении, - с улыбкой заметила Причарт и перевела взгляд на Абрио. - Собственно говоря, инспектор Абрио, я тоже. - Президент обернулась к Кевину. - Старший инспектор получит документ о помиловании в течении часа, - пообещала она.
- Прекрасно. И, поскольку мы начинаем работать, Дэнни должна собрать собственную команду из тех, кого мы сможем полностью освободить от работы в Агентстве. Полагаю, что она уже держит в голове список нужных ей людей, и я в достаточной степени уверен, что смогу немного похимичить с документами об их назначениях, чтобы предоставить их Дэнни. И как только это произойдет, мы, наверное, начнём изучать всю жизнь Ива Гросклода под электронным микроскопом. Если он на самом деле был сообщником Джанколы, а факт его смерти наводит на сильные подозрения, что это действительно так, он мог оказаться небрежен и оставить нам кое-какие следы. Возможно, он для страховки где-то спрятал файл с документами. Мы не сможем получить никаких законных ордеров на обыск без предъявления предполагаемой причины, которую, как мы только что согласились, мы не можем продемонстрировать без того, чтобы она стала достоянием общественности. Однако, если Дэнни и её люди смогут выяснить, где находится то, в чём мы нуждаемся, я, вероятно, смогу изобрести какой-нибудь полублаговидный способ наложить на это руки так, чтобы не скомпрометировать полученные улики.
Ноздри Причарт дрогнули и она снова пожала плечами.
- Для выполнения этой работы я должен заниматься тёмными делами, Элоиза. Ты это понимаешь.
- Тогда, наверное, мне следует подготовить помилование и для тебя, - заметила Причарт.
- Нет. Тебе определенно не следует предоставлять мне помилование, - не согласился Ушер. - Я буду расходным элементом. Негодяем, действующим полностью без твоего ведома на почве личной ненависти к министру Джанколе.
- Кевин… - начала протестовать Причарт, но он покачал головой.
- У тебя должна быть возможность полностью всё отрицать, - категорически заявил Ушер. - Если информация о нашей работе просочится наружу, а мы не найдем необходимых доказательств, то тебе понадобится козёл отпущения. Если его у тебя не будет, то последствия будут плачевнее, чем если бы мы предали дело гласности с самого начала. А я - самый естественный кандидат.
Причарт смотрела на него, на своего товарища-революционера, давнего друга и некогда любовника и отчаянно желала не согласиться с ним. Она хотела этого так сильно, как вообще когда-либо в жизни чего-то желала. Но…
- Ты прав, - сказала президент Элоиза Причарт. Она поколебалась еще мгновение, затем отрывисто кивнула.
- Приступайте, - произнесла она.

Глава 18

- Ну, - спросил капитан Скотти Тремэйн, - и что вы об этом думаете?
- Я, сэр? - старший уоррент-офицер сэр Горацио Харкнесс покачал головой. - Я думаю, что пока мы были на Марше, Флоту снова раздолбали задницу. И, полагаю, они ожидают, что мы каким-то образом исправим ситуацию.
- Не ожидал от вас такого цинизма. - с кривой ухмылкой покачал головой капитан Тремэйн.
- Нет, сэр. Это не цинизм, а опыт. Взгляните. Где бы мы со Старухой ни оказывались, мы всегда надирали противнику зад и получали почести. А что случилось, когда эти задницы, работавшие на Высокого Хребта, отослали нас к чёрту на кулички? И кого всегда посылают разгребать дерьмо? Старуху. Ну и нас, конечно, - добавил Харкнесс с подобающей скромностью.
Улыбка Тремэйна стала шире, но возразить на рассуждения Харкнесса было нечего. И всё, что он уже видел, в том числе в засекреченных докладах РУФ, к которым он имел доступ в соответствии с рангом, говорило о том, что дела обстоят ещё хуже, чем полагает уоррент-офицер.
- Уверен, что герцогиня Харрингтон испытала громадное облегчение при известии, что вы составите ей компанию, - сказал он. - Тем временем нас ожидает целая эскадра носителей, ЛАК-группы которых мы должны привести в подобающую форму. Вот ещё что, её милость не нашла нужным сообщить мне, что именно нас ожидает, но из состава сил и кое-каких обмолвок адмирала Трумэн я сделал вывод, что это не будет пикет на подступах к домашней системе. Так что, полагаю, стоит потратить несколько вечеров на разработку особо злобных сценариев тренировок для тех несчастных, которых поручили нашим заботам.
- По правде говоря, сэр, - с ответной ухмылкой сказал Харкнесс, - у меня уже есть кое-какие заготовки. Хотите привлечь к этому делу лейтенанта Черницкую?
- Конечно хочу. В конце концов, она же наш тактик. И видеть такую невинность и бесхитростность в офицере её ранга и природных дарований просто выводит меня из себя. Пора начать приобщать ее к истинной изощрённости нашей профессии.
- Офицеры воистину умеют играть словами, так, сэр?
- Мы стараемся.

* * *

- Удовлетворены ли вы списком целей для операции «Плодожорка», мэм?
- Настолько, насколько это возможно, Андреа, - признала Хонор, отодвигаясь от стола и утирая губы салфеткой. На столе перед ней, Ярувальской, Брайэм, Элис Трумэн и Сэмюэлем Миклошем были остатки обеда. Хонор с улыбкой подняла глаза, когда Джеймс МакГиннес заново наполнил её кружку какао и протянул Нимицу свежую веточку сельдерея.
- Мне не хочется настолько распылять наши силы, - продолжила она более серьёзно, оглядев своих подчиненных, когда МакГиннес тихо удалился из столовой положенных адмиралу на борту «Императора» необъятных помещений. - Но нам придётся приступить к этой операции. С момента окончательного формирования структур флота прошло уже больше трех недель и мы всё ещё не получили всех предназначенных нам кораблей. Часть меня требует ждать дальше, пока они не прибудут, чтобы у нас была сила для удара по лучше защищённым целям, но мы не можем себе этого позволить. А учитывая давление, под которым мы находимся, мы вряд ли можем надеяться придумать лучшее распределение сил.
- Вполне справедливо, Хонор, - согласилась Трумэн, - хотя не могу сказать, что мысль о том, чтобы разделиться на столь мелкие группы радует меня больше, чем тебя. С другой стороны, мы должны застать хевов врасплох.
- Знаю. - Хонор отхлебнула какао, мыслями возвращаясь к основным пунктам операции, для которой случайным образом было выбрано кодовое наименование «Плодожорка». Глупое название, но не глупее чем было в случае операции «Лютик». И в отличие от некоторых флотов - включая, по-видимому, временами и флот Хевена - Королевский Флот Мантикоры мог похвастаться полезной традицией выбора названий для операций, не дающих намёка на цели данных операций.
- Честно говоря, - наконец произнесла она, опуская кружку, - полагаю что отчасти я страдаю от предстартовой нервозности. Но все мы должны помнить, что Томас Тейсман и Лестер Турвиль, как минимум, учатся пугающе быстро. То, что мы практически наверняка сумеем провернуть в первом заходе дело безнаказанно, воистину… раздразнит их. В результате чего они серьёзно поработают над тем, что с нами делать, когда мы объявимся в следующий раз.
- Согласен, ваша милость, - отозвался Миклош. - Тем не менее, их возможности ограничены имеющимися в распоряжении силами. Если только они не сделают именно то, что надо нам и не отзовут подразделения с фронта для укрепления обороны тыловых областей. В каковом случае наша основная цель окажется достигнутой.
- Что, без сомнения, изрядно утешит наших ближайших родственников, - сухо заметила Трумэн и вокруг стола прозвучали смешки.
- Ладно, - сказала Хонор немного выпрямляясь в кресле, - исходя из списка целей, сформированного Андреа и Мерседес, насколько скоро вы двое… - она взглянула на Трумэн и Миклоша - … думаете быть готовыми к выступлению?
- Зависит отчасти от готовности сил эскорта и Алистера, - ответила через мгновение Трумэн, как старшая из двух вице-адмиралов. - Говоря же исключительно о носителях, полагаю… через неделю. Миклош?
Она повернулась ко второму командиру эскадры НЛАК и вопросительно подняла бровь.
- Где-то так, - согласился тот. - Могли бы быть готовы и раньше, если бы «Единорог» и «Спрайт» прибыли согласно графика. Но…
Он пожал плечами; его сдержанность была понятна всем сидевшим за столом.
- Они еще не достигли общего уровня, хотя и продвигаются неплохо. Я был бы рад, конечно, иметь больше времени для тренировок. Как и любой флагман. Но, если говорить совершенно честно, то, как мы планируем распределить наши силы, полностью избавляет нас от необходимости проводить учения выше дивизионного уровня. И цели находятся достаточно далеко, чтобы по дороге к ним у нас было для тренировок еще девять дней.
- Так я и думала, - кивнула Трумэн. - И на этом основании можно сделать вывод, что мы в достаточно хорошей форме. Но, Сэм, если ты не против, у меня есть ещё несколько учебных сценариев для твоих носителей. - Миклош выглядел не сильно заинтересовавшимся и она добавила с достаточно ехидной улыбкой: - Похоже наш добрый капитан Тремэйн довольно точно вычислил, чем мы собираемся заняться. Они вместе с Харкнессом подготовили несколько пакетов симуляций, предназначенных для отработки действий отдельных ЛАК-групп.
- Скотти и Харкнесс? - рассмеялась Брайэм. - И почему же состав этого авторского коллектива кажется мне чуточку зловещим, мэм?
- Потому, что ты с ними знакома? - предложила вариант Хонор.
- Вероятно, - согласилась Трумэн. - С другой стороны, лейтенант Черницкая, тактик Скотти, похоже, внесла немалую лепту. Думаю, она тебе понравится, Хонор. Она демонстрирует… изощрённость.
- Черницкая? - переспросила Ярувальская. - Не родственница адмирала Черницкого?
- Его внучка, - подтвердила Трумэн.
- Виктора Черницкого? - заинтересовалась Хонор.
- Да. Вы его знали?
- Мы встречались только один раз. После его отставки. Адмирал Курвуазье, однако, как-то сказал мне, что, по его мнению, Виктор Черницкий был, возможно, величайшим из известных ему стратегов. Он всегда выражал глубокое сожаление о том, что Черницкий был слишком стар для пролонга к тому времени, когда тот стал доступен в Звёздном Королевстве.
- Не знаю насчет стратегии, но если существует ген, ответственный за хитроумие в тактике, то он его потомкам передал, - заметила Трумэн.
- Всегда рад новым симуляциям, - сказал Миклош, - но нельзя ли, однако, узнать что такого в них особенного?
- В основном силы противника. Плохие парни в этих симуляциях ловки, насколько это возможно, и еще Скотти вместе со своими приспешниками последовательно придерживался наиболее пессимистических оценок РУФ насчёт возможностей аппаратуры хевов. Где-то… - Трумэн улыбнулась Хонор - … он, похоже, подцепил убеждение, что в симуляции лучше всего выступать против противников заведомо лучших, чем все, которых можно встретить на самом деле.
- По мне выглядит здраво, - заметил Миклош. - Но вы сказали, что это в основном силы противника?
- Кроме того Скотти, похоже, представляет чем мы собираемся заняться намного чётче, чем большинство остальных командиров крыльев ЛАК. Его симуляции практически целиком построены на рейдах и возможной ответной реакции плохих парней. Он не получал никаких дополнительных сведений сверх того, что получили остальные, но явно сумел разгадать суть предстоящих операций.
- В таком случае нам следует распространить его симуляции настолько широко, насколько мы сможем, - решила Хонор.
- Есть, мэм, - подтвердила Ярувальская, делая пометку в своем планшете.
- А пока она будет этим занята, Мерседес, - добавила Хонор, - нам с вами следует отправится шаттлом на Мантикору. Мы сумеем обернутся за тридцать шесть часов, даже с учётом времени проведенного в Адмиралтействе, а я хочу нанести визит сэру Томасу в последний раз перед тем, как мы стартуем.
- Конечно, ваша милость, - пробормотала Мерседес и Хонор почувствовала тщательно скрываемое её начальником штаба умиление. Очевидно Мерседес понимала, что она также хотела «нанести визит» Хэмишу Александеру, а не только его Первому Космос-Лорду. Хотя Брайэм явно продолжала испытывать серьёзные сомнения по поводу разумности всей этой истории - Хонор сумела не поморщится от ненамеренной двусмысленности - она, очевидно, пришла к выводу, что всё это для Хонор к лучшему, по крайней мере в личном плане.
С другой стороны, она явно не знала о быстро приближающихся последствиях их отношений.
- Когда мы с ним встретимся, - невозмутимо продолжила Хонор, - я доложу сэру Томасу, что, в случае отсутствия непредвиденных осложнений, мы начнем операцию «Плодожорка» примерно через семь дней, считая от текущего момента.

* * *

- Все это звучит замечательно, Хонор, - сказал сэр Томас Капарелли. Он сидел откинувшись в кресле в своем офисе в Адмиралтействе, где Хонор и Мерседес Брайэм только что закончили последний доклад по операции «Плодожорка».
- Мне жаль, что организация заняла у нас столько времени, сэр Томас, - произнесла Хонор.
- Это не ваша вина. - Немедленно мотнул он головой. - После эпизодов вроде того фиаско на Занзибаре и давления, созданного рейдом на Ализон, нам пришлось гораздо сильнее перераспределить наличные силы, чем хотелось бы кому угодно в Адмиралтействе. Задержки в заполнении вашего боевого порядка целиком на нашей совести, не на вашей.
- Знаю. Но в тоже самое время я знаю насколько нам необходимо сделать хоть что-то способное удержать их от повторения атак подобных Занзибарской.
- Справедливо. Но вы не менее справедливо указали на то, что атака недостаточными силами будет хуже, чем просто бесполезной. - Он вздохнул. - Хотелось бы мне избавиться от ощущения, что «недостаточные силы» - это всё, чем мы располагаем.
- Нам просто следует по максимуму использовать имеющиеся преимущества, - откликнулась Хонор. Бросив секундный взгляд на Брайэм, она продолжила. - Мы с Мерседес не упоминали на штабных совещаниях новую систему наведения, сэр Томас. Не хотелось бы думать о возможной гибели или захвате в плен наших людей, но это не исключено, так что мы решили по возможности ограничить распространение данной информации. Однако, когда я последний раз говорила с коммандером Хеннеси, он упомянул, что люди адмирала Хэмпхилл планируют полномасштабные испытания в пространстве Грифона. Известны ли уже результаты испытаний?
- Известны. - кивнул Капарелли. - Я пока что видел только предварительный отчёт, не детальный, но на мой взгляд он выглядит многообещающе. Очень многообещающе. Конечно, никто не обещает немедленного развёртывания этой системы, но начинает казаться, что она станет доступна, как минимум малыми сериями, где-то через три-четыре месяца.
- Так быстро? - улыбнулась Хонор. - Если система оправдает заверения Хеннеси, то хевенитам это придется не по вкусу. Могу я заодно узнать, как продвигается модернизация у андерманцев?
- Здесь новости не такие радужные, - ответил Капарелли. - Дело идёт не так хорошо, как я надеялся. Похоже, что на оснащение их носителей подвесок нашими старыми МДР потребуется на несколько недель больше, чем по расчетам адмирала Хэмпхилл, а на доработки более новых кораблей для использования «Замочной скважины» уйдет еще больше времени. Хорошая новость состоит в том, что затем мы, вероятно, получим больше кораблей «одним куском». Конечно, - он поморщился, - Силезия сейчас отвлекает существенную часть внимания анди. Нашего, кстати, тоже.
- Я уделяла докладам из Силезии не столько времени, сколько следовало бы, - призналась Хонор. - Однако, согласно последним новостям, дела там идут достаточно хорошо.
- В сравнении с той выгребной ямой, которой всегда была Конфедерация? Безусловно. В сравнении же с любым хоть наполовину честно управляемым уголком галактики, на мой вкус, там слишком интересно. Поверьте, адмирал Сарнов занят до предела.
- Что вы имеете в виду? - спросила Хонор с некоторым волнением. Марк Сарнов был её старым другом, и она считала его практически идеальным кандидатом в командующие нового контингента в Силезии.
- О, ничего такого, с чем бы он рано или поздно не справился, - успокаивающе заявил Капарелли. - Но кое-кто из прежней силезской администрации, по-видимому, не поверил нам, когда мы сказали что отныне вести дела по-прежнему не получится. Большинство назначенных губернаторов систем были просто отправлены в отставку в процессе аннексии. Но почти четверть губернаторов были «свободно избраны» гражданами.
- Поверьте мне, сэр Томас, - сухо сказала Хонор, - ничего «свободного» в силезских выборах не было. Победивший кандидат выкладывал деньги на бочку за каждый из голосов.
- Знаю-знаю. Но просто пойти и сместить избранных губернаторов, каким бы образом избраны они ни были, без существенных к тому оснований мы не можем. Некоторые из них достаточно глупы, чтобы думать, что мы позволим им вести дела по-старому и, к сожалению, часть этих глупцов при прежнем режиме имели надежный контроль над командными структурами местных подразделений Флота Конфедерации. Было множество примеров пассивного сопротивления приказам адмирала Сарнова о списании большинства самых старых кораблей, даже если они представляли собой отжившую своё кучу хлама. Еще больше сопротивления и обструкционизма вызвала его политика полного перетряхивания командного персонала звёздных систем. Сарнов устроил пару показательных акций, которые, похоже, убедили в нашей серьёзности всех за исключением полных дебилов, но, к сожалению, у нас нет данных о местонахождении почти тридцати процентов официального регистра кораблей Конфедерации.
- Тридцати процентов, сэр? - удивление вырвало вопрос у Мерседес Брайэм несмотря на её относительно низкий ранг. Капарелли усмехнулся почти без юмора.
- Это вовсе не настолько плохо, как может показаться, коммодор, - успокоил её он. - Как минимум половина - более вероятно, что две трети - кораблей которых мы недосчитались, не существовали задолго до нашего прихода. Чёрт, один из наиболее дерзких губернаторов на пару с командующим его локального флота держали в списках полную эскадру линейных крейсеров - восемь кораблей и почти двадцать тысяч человек - как находящуюся на действительной службе, в то время как они никогда не существовали! Они вдвоем - может быть ещё полдюжины офицеров, которые нужны были для поддержания прикрытия - прикарманивали жалование несуществующих команд, не говоря уже о каждом центе якобы потраченном на боеприпасы, реакторную массу, техобслуживание и тому подобное.
Капарелли покачал головой, дивясь тому, что кто-то может действовать подобным образом и всё ещё называться «флотом».
- Однако, - через секунду продолжил он более мрачным тоном, - некоторые из этих кораблей на самом деле исчезли вместе с экипажами и всем прочим. Подозреваю, что многие из них уже к тому времени подрабатывали на стороне пиратством и вполне уверен, что многие полагают, что сумеют продолжать в том же духе на постоянной основе, учитывая насколько нас от них отвлекают хевы. В том смысле, конечно, что именно те типы кораблей, которые нужны Сарнову для преследования пиратов нужны также Восьмому Флоту для операций вроде «Плодожорки». А еще, кстати, у нас есть Талботт.
- Достоверны ли сообщения о действиях террористов, сэр? - тихо спросила Хонор.
- Думаю они несколько раздуты прессой и пока что события достаточно локализованы, но - да. Было несколько безобразных инцидентов, особенно в системе Сплит. Боюсь, к тому же, адмирал Хумало не самый подходящих человек. Неплохой администратор в большинстве ситуаций, но не тот человек, который нужен когда на улицах льется кровь. К счастью, баронесса Медуза его полная противоположность.
- Помню её по Василиску, - кивком выразила согласие Хонор.
- Опыт обращения с аборигенами, временами склонными к убийствам, вероятно достаточно подготовил её к настоящему моменту, - сказал Капарелли с кислой улыбкой. - Однако, чтобы я ни думал о Хумало, трудно винить его за то, как он постоянно требует ещё кораблей. Его зона ответственности на самом деле даже больше чем у Сарнова и корабли ужасно разбросаны. К сожалению, для этого бутерброда больше масла у нас нет. Мы были вынуждены послать к нему хотя бы несколько современных кораблей, но в целом ему придется обходится тем, что у него есть. А нам придется надеяться, что ситуация там не ухудшится.
Хонор снова кивнула. «Это, похоже, единственное, на что мы можем надеяться в данный момент во множестве мест» - отметила она про себя.
- Что ж, сэр Томас, - сказала она через мгновение, поднимаясь из кресла и подсаживая Нимица на плечо, - нам остается только сделать всё возможное, чтобы сбавить напряжение здесь, вблизи от дома.
- Именно так. - Капарелли поднялся из-за стола. - По крайней мере, похоже на то, что вы для этого дела подобрали достойную команду.
- Подобрала. И если мы не сумеем добиться своего, в этом не будет их вины.

* * *

Солнечный свет позднего дня тяжёлым золотом изливался на изумрудно-зелёные газоны Белой Гавани. Бронированный лимузин Хонор опустился на парковочную площадку. Истребители взмыли вверх, а она выбралась из машины и замерла на мгновение, наполняя легкие резким воздухом севера и наслаждаясь видом возвышавшихся вокруг древних деревьев.
Бриз пронёсся сквозь качающиеся ветви и запустил в её волосы крошечные нежные пальчики. Глубокое, бессовестно чувственное наслаждение казалось наполняет всю её. Отчасти это было обычной реакцией после долгого пребывания на космическом корабле. Искусственность среды нормального её рабочего места являлась неизбежным элементом избранной ею жизни, но рождена она была в окружении дикой природы Сфинкса. Хонор была настолько же отпрыском горных лесов и живой, временами дикой, энергии парусных лодок рассекавших глубокие, холодные океаны Сфинкса, как и офицером Флота Королевы. Именно эта странная, временами болезненная раздвоенность заставляла её ещё глубже ценить оба её мира.
Но на этот раз было нечто большее. Она ощущала на заднем плане сознания Нимица и смаковала его чувство… довольства. «Именно это слово» - решила она, потянувшись нежно потрепать его по ушам. В глубочайшем смысле этого слова, «домом» для неё всегда был дом её родителей на Сфинксе. Дом, который построили родители Стефани Харрингтон так много веков назад. Дом, служивший столь многим поколениям её семьи. Дворец Харрингтон на Грейсоне ныне тоже был «домом». Конечно в другом смысле. И, по-видимому, её мантикорский особняк у залива Язона тоже. Хотя почему-то он всё ещё казался скорее «жилищем», чем настоящим домом. Возможно, именно поэтому она пошла на поводу МакГиннеса и Миранды - и матери - когда они настаивали, чтобы переименовать этот особняк просто в «Дом у Залива», чтобы тем самым он отличался от её грейсонского дворца.
«Но это, - подумала она, пропуская сквозь себя звуки ветра, птиц и музыку текущей воды, - это место также стало домом». Наверняка больше, чем залив Язона. Больше даже чем Дворец Харрингтон на Грейсоне. Возможно, почти также, как тот дом, в котором она в буквальном смысле слова родилась. Не из-за радушного спокойствия обстановки, ощущения, что древний дом и его с любовью ухоженные лужайки рады ей и готовы её принять. Хотя она, конечно же, ощущала и это. Но подлинным домом это место делали жившие здесь люди.
Трио её телохранителей выстроилось вокруг неё даже здесь, пока она шла по усыпанной гравием дорожке. При её приближении двери отворились, а сердце её трепыхнулось, когда из них вышел Хэмиш Александер. Урчание Нимица, полное любви, громыхнуло ей в ухо, когда она ощутила блистающую вспышку его радости. Затем за Хэмишем в двери плавно и тихо выплыло антигравитационное кресло.
Саманта лежала, свернувшись, на груди Эмили вытянутым, изогнутым вопросительным знаком; подбородок её покоился у Эмили на правом плече. Урчание Нимица внезапно усилилось. Хонор рассмеялась, хотя не могла винить кота за такую реакцию. Не тогда, когда её ощущение возвращения домой также усилилось.
- Добро пожаловать домой, - мягко сказала Эмили, как будто прочитав её мысли, когда Хонор поднялась по ступенькам.
- Поверить не могу насколько я хорошо чувствую себя здесь, - ответила Хонор и глаза её в удивлении расширились, когда Хэмиш ее обнял. Она на мгновение замерла, взглянув через его плечо на Эмили. В изумлении, не в сопротивлении. Они всегда были очень осторожны и никогда не обнимались на виду у её телохранителей или прислуги Белой Гавани. На самом деле на виду у кого бы то ни было. И тем более, по негласной договоренности, на виду у Эмили.
Но когда Хонор, взглянув на Эмили, ощутила её эмоции, то поняла, что им не стоило волноваться. Оттенок горечи в её эмоциях всё ещё оставался, нотка исполненного печалью сожаления о всём, что было потеряно. Но было и чувство интенсивной… удовлетворённости. Приветствия и счастья, звучавших эхом эмоций Хэмиша в добавок к собственной радости Эмили.
Паралич Хонор прошёл. Глаза ее увлажнились, она позволила себе опуститься щекой на широкое плечо Хэмиша, обняв его левой рукой в то же время протянув правую Эмили.
- Ты и должна чувствовать себя здесь хорошо, - нежно сказала Эмили. - Это твой дом.

* * *

Хонор переводила сузившиеся глаза с Хэмиша на Эмили и обратно, пока они провожали её в дом. Теперь, когда первоначальный всплеск эмоций возвращения домой пошёл на убыль, она поняла, что под покровом их эмоций кроется что-то ещё.
Нимиц тоже чувствовал это. Он с легкостью спрыгнул с плеча Хонор в кресло к Эмили, присоединившись к Саманте, но теперь поглядывал вверх, на своего человека, и она ощущала его любопытство.
«Они что-то затевают, - подумала Хонор. - У них для меня заготовлен какой-то сюрприз».
Она хотела было что-то сказать, но остановилась. Что бы ни было у них на уме, они явно ожидали этого с нетерпением, и она не собиралась как-либо портить им сюрприз. Сюрприз грянул, когда они зашли в портик Эмили и обнаружили обоих родителей Хонор.
- Мама? Папа? - Хонор, увидев их, как вкопанная остановилась на пороге. - Что вы здесь делаете?
- Всегда так дипломатична, - траурным тоном, качая головой, заявила Алисон Харрингтон. - Никакой лести. Энергичная, деловая и прямолинейная. Вечно заставляет тебя почувствовать себя таким долгожданным гостем, правда Альфред?
- Думаю кого-то здесь следует отшлёпать, - невозмутимо ответил её муж. - Но не нашу дочь.
- О-о-о-о-о-о! Обещаешь? - загорелась Алисон, демонически улыбаясь.
- Мама! - со смехом запротестовала Хонор.
- Что? - невинно переспросила Алисон.
- Дочерняя почтительность не позволяет мне ответить на этот вопрос таким образом, как он того заслуживает, - с чувством заметила Хонор. - Так что, если не возражаете, давайте вернемся к моему первоначальному вопросу. Что вы здесь делаете? Не то, что бы я не была рада видеть вас обоих, конечно же. Но одновременное нахождение всего семейства Харрингтон в Белой Гавани не совсем подходит под определение «не привлекать внимания», не так ли?
Говоря это, она взглянула на Хэмиша и Эмили, но ни один из них не выглядел особо обеспокоенным. Скорее они выглядели необычайно довольными.
- Так ты и правда была удивлена, - с огромным удовлетворением сказала Эмили, подтверждая подозрения Хонор. - Замечательно! Ты не представляешь насколько сложно удивить эмпата!
- Я поняла, что вы что-то готовите, - ответила ей Хонор, - но мне в голову прийти не могло, что мама с папой будут здесь. Что, если ни у кого нет особых возражений, - подчеркнула она, - возвращает нас к первоначальному вопросу. Вновь.
Она обвела всех четверых - и, заодно, двух забавлявшихся древесных котов, - требовательным взглядом, а Эмили рассмеялась. Рассмеялась, как поняла Хонор, с мощным всплеском радости. Которая включала в себя и удовольствие от новой встречи с Хонор, и примесь чего-то ещё - чего-то не менее мощного и даже более глубокого.
- Никто не сможет возразить против их присутствия, - сказала Эмили. - В конце концов, тебя я на ужин пригласила публично - думаю, с моей стороны было достаточно умно выбрать для приглашения момент, когда ты должна была быть в офисе Тома Капарелли, и позвонить через коммутатор. И, приглашая друга на ужин, вполне резонно с моей стороны пригласить также и её родителей. Особенно, - её голос смягчился, - когда один из этих родителей является моим новым врачом.
- Врачом? - повторила Хонор.
- Да, - улыбнулась Эмили с примечательным спокойствием. Которое почему-то казалось более… цельным в каком-то не поддающемся определению отношении. - У нас с твоей матерью, когда она пришла сказать мне, что ей понадобятся записи наших с Хэмишем голосов для Бриарвуда, состоялась очень интересная дискуссия. То, что ты сделала, очень меня тронуло. Но то, что сказала твоя мать, в некотором смысле тронуло меня ещё сильнее. Мы с Хэмишем записались на прием там же на следующую неделю.
Чтобы понять, что только что сказала Эмили, Хонор потребовалось одно мгновение. Затем на неё обрушилось осознание сказанного.
- Эмили! - каким-то образом Хонор очутилась на коленях возле её кресла, прижимая обеими руками правую кисть Эмили к щеке. Слёзы, подступавшие к глазам когда Хэмиш и Эмили её встречали, прорвались наружу. Да и Эмили интенсивно заморгала.
- Это восхитительно! - сказала Хонор. - О, Эмили! Я так сильно хотела предложить то же самое, но…
- Но ты думала, что я к этому не готова, - перебила её Эмили. Её счастье от такой мгновенной и очевидно радостной реакции на новость изливалось на Хонор. - Что ж, и я думала, что была не готова. Конечно, это было до того, как я обнаружила от кого тебе досталось твое упрямство.
- Я не упряма и никогда упрямой не была, - с огромным достоинством произнесла Алисон. - Решительной, непреклонной, сочувствующим целителем - всегда сочувствующим целителем. Яро приверженной. Проницательной. Одарённой уникальной способностью распознавать наиболее удачные из возможных последствий каждой данной ситуации. Всегда стремящейся вперёд за…
- Определённо следует отшлёпать, - принял решение Альфред.
- Задира. - нежно пихнула его в плечо Алисон. - Грубиян. Хам!
- «Упрямая» - это откровенно слабое слово, чтобы охарактеризовать им мою достопочтенную родительницу, - сказала Хонор, перемещаясь на корточки, чтобы взглянуть Эмили в глаза и задавая себе вопрос, насколько… настоятельными могли быть «предложения» её матери. - Я частенько считала «упёртая» более подходящим вариантом.
- Полагаю, отчасти именно это делает её таким успешным врачом, - откликнулась Эмили. Её счастье и глубокое удовлетворение без слов ответили на не заданный Хонор вопрос.
- Так и есть, - согласилась Хонор. - Но ты действительно этого хочешь? Правда?
- Ты даже не можешь себе представить насколько, - тихо ответила Эмили.

* * *

- … так что я позвонила в Бриарвуд и записалась на прием, - много позднее рассказывала Эмили, когда все пятеро сидели в её личной обеденной зале, любуясь закатом и потягивая кофе или какао.
- Кто твой врач? - спросила Хонор.
- Иллеску, - вместо Эмили отозвалась Алисон, поморщившись, когда Хонор взглянула на неё. - Я бы предпочла Вомака или Стилсона, но то, что Иллеску назначил самого себя, было по-видимому неизбежно. И, приходится признать, он хорош в своем деле.
- Мама, - произнесла Хонор отчасти обвиняющим тоном, - когда я встретила доктора Иллеску у меня определенно сложилось впечатление, что он не очень-то ко мне расположен. Что по моему мнению странно, ибо до того наши с ним дороги не пересекались. Ты мне ничего не хочешь рассказать? Что-то из того, что могла бы рассказать и до того, как я отправилась в Бриарвуд?
- Не смотри на меня, дорогая, - сказала Алисон и ткнула мужа костяшками пальцев в рёбра. - За всю враждебность, которую ты могла заметить, скорее всего ответственен этот подросток-переросток.
- В смысле?
- В том смысле, что они учились на Беовульфе в одном медицинском училище и на дух друг друга не переносили.
- Папа? - Хонор перевела взгляд на отца. Тот пожал плечами.
- Это не моя вина, - заверил тот. - Ты же знаешь, какой я неизменно добродушный и приятный тип.
- Ещё я знаю чей мне достался темперамент, - едко заметила ему Хонор.
- Я к нему и пальцем не прикоснулся, - добродетельно заявил Альфред Харрингтон. - Признаюсь, раз или два испытывал такое искушение. Трудно себе представить говнюка большего, чем Франц Иллеску в двадцать пять лет. Он выходец из одной из лучших медицинских династий Звёздного Королевства - в его семье все были врачами со времен Чумы - и не собирался позволить какому-то йомену со Сфинкса это забывать. Особенно йомену, отправленному в медицинское училище Флотом. Франц - один из тех, которые считают, что во флот идут только те, кто не может найти себе работу в «реальном мире». Я так понимаю, что с годами он несколько смягчился, но когда мы были моложе, то походили на протекающий баллон с водородом и искру.
- Расскажи ей всё, Альфред, - настаивала Алисон.
- Ну, было еще одно мелкое дельце, - добавил тот. - Он, еще до меня, раз или два приглашал твою мать на свидания.
- Раз или два! - фыркнула Алисон. - Он был намного более настойчив. Думаю, коллекционировал победы. Вечно считал себя неотразимым кавалером.
- Может быть, - согласился Альфред. - Но даже если и так, у него по крайней мере был безупречный вкус, Элли. Признай это.
- Как мило, - сказала Алисон, поглаживая его по щеке и повернулась к Эмили. - Видите, почему я за него держусь?
- Следует ли из всей этой истории, что у тебя, мама, будут проблемы в совместной работе с Иллеску? - серьёзно спросила Хонор после того как смешки унялись.
- Мне уже приходилось работать с ним, - невозмутимо ответила Алисон. - За последние полвека он изрядно повзрослел. И, как я уже говорила, он очень хорош в своём деле. В противном случае он не стал бы старшим партнером Бриарвуда. Учитывая наш род занятий, было неизбежно, что как минимум консультироваться друг с другом время от времени нам придется. Мы оба осознали это давным-давно. Так что, хотя я действительно предпочла бы кого-то из прочих врачей, я не предвижу каких-либо затруднений в работе с Францем.
- Славно. - Хонор покачала головой с кривой усмешкой. - Чего только не узнаешь о собственных родителях. И все эти годы я считала, что это я хороша в наживании себе врагов.
- Ну, ты вознесла унаследованную способность на поистине редкую высоту, - сказала ее мать, - но, полагаю, изначально она тебе и правда досталась по наследству.

* * *

- «Император», говорит Индия-Папа-Один-Один. Прошу предоставить указания по сближению.
- Индия-Папа-Один-Один, говорит диспетчер «Императора». Очередь на стыковку уже заполнена. Ожидайте.
- Диспетчер, Индия-Папа-Один-Один. Принято, очередь заполнена. Имейте в виду, однако, что у меня на борту флагман Восьмого Флота.
На мгновение повисла тишина и пилот бота ухмыльнулся своему напарнику.
- М-м, Индия-Папа-Один-Один, диспетчер «Императора», - голос диспетчера флагманского корабля внезапно стал более оживлённым. - Сближение по вектору Абель-Чарли. Вам предоставлена безотлагательная стыковка в шлюпочном отсеке Альфа.
- Благодарю, диспетчер. Индия-Папа-Один-Один, принято сближение по вектору Абель-Чарли для безотлагательной стыковки в отсеке Альфа, - подтвердил пилот, не позволив проявиться в голосе и следу удовлетворения.

* * *

- Как прошел ваш визит в Адмиралтейство, мэм?
- Хорошо, Раф. - Хонор взглянула на капитана своего флагмана пока они, Нимиц, Мерседес Брайэм, трое телохранителей и Тимоти Меарс ехали на лифте от шлюпочного отсека к флагманскому мостику. - Не то, чтобы всё, что сэру Томасу пришлось сказать мне, было именно тем, что я желала услышать, но, по крайней мере, мы друг друга понимали. И, - губы ее несколько сжались, - успешное начало «Плодожорки» сейчас важно как никогда.
- Все готово, мэм, - степенно ответил Кардонес.
- Как я и ожидала. - Хонор включила в искусственном глазу отображение часов и оглянулась через плечо на флаг-лейтенанта.
- Тим, общее сообщение всем флаг-офицерам. Пригласите их всех на ужин. У нас как раз должно хватить на это времени до отправления.

Глава 19

- Семнадцать минут до альфа-перехода, мэм, - сообщил лейтенант Вейсмюллер.
- Принято, - подтвердила лейтенант-коммандер Эствик. Затем она повернулась к офицеру связи. - Передайте «Забияке» сигнал окончательной готовности.
- Есть, мэм, - отозвался лейтенант Вильсон, а Эствик кивнула старпому.
- Изготовьте корабль к бою, Джетро.
- Есть, мэм. - ответил лейтенант Джетро Стэнтон и нажал на своём пульте клавишу боевой тревоги. По всему кораблю взвыли ревуны, хотя едва ли они были необходимы. Команда КЕВ «Засада» заняла свои посты полчаса назад, воспользовавшись этим временем чтобы проверить, всё ли сделано правильно.
Доклады о готовности непрерывно поступали на мостик и Стэнтон внимательно их выслушивал, наблюдая, как символы на его дисплее меняют цвет с жёлтого на строгий, обжигающий красный.
- Все посты готовы к бою, кэп, - официально сообщил он, как только последний символ окрасился красным.
- Очень хорошо. - Эствик развернула кресло, поворачиваясь к лейтенанту Эмили Харкорт, своему тактику. - Будьте готовы к развёртыванию автономных платформ.

* * *

- Неопознанный гиперслед! Уточнение - два гиперследа! Дистанция четыре-шесть-точка-пять световые минуты! Направление один-семь-три на ноль-девять-два!
Капитан Хейнрик Бошан резко поднял взгляд, разворачивая кресло так, чтобы видеть старшину. Двойные, быстро мерцающие кроваво-красные отметки неопознанного гиперперехода сияли в глубине основного экрана и вахтенный офицер перегнулся через плечо одного из операторов сенсорных платформ, изучая её дисплей, пока она работала над распознаванием данных.
- Что мы на данный момент имеем, Лоуэлл? - спросил Бошан старшину, сделавшего первоначальный доклад.
- Немного, сэр, - огорченно ответил тот. -Далеко, и у нас нет ни одной оснащённой сверхсветовой связью платформы достаточно близко для хорошего взгляда, а досветовые…
Он оборвал доклад, когда кровавые символы исчезли так же внезапно, как и появились.
- Они ушли в гипер? - потребовал информации Бошан.
- Не думаю, сэр, - ответил старшина Лоуэлл.
- Определённо нет, сэр, - произнес главстаршина Торричелли, отрываясь от наблюдения за тем, как оператор сенсорных платформ обрабатывает контакты. - Кто бы это ни был, они замаскировались.
- Проклятье, - пробормотал Бошан. Он позволил своему креслу несколько секунд резко раскачиваться взад-вперед, затем мотнул головой. - Хорошо, главстаршина. Что мы определили?
- Немногое, - сознался Торричелли. - Мы наблюдали их всего лишь около восьми минут и, как сказал Лоуэлл, расстояние чрезвычайно велико для того, чтобы разглядеть детали. Самое большее, что я могу вам сказать, это то, что цели не были чем-то по настоящему большим. Может быть парочка легких крейсеров, но по тому немногому, что мы разглядели, это больше похоже на эсминцы.
- Если это всё, что мы имеем, то это всё, что мы имеем, - произнес Бошан более философски, чем на самом деле себя чувствовал, и нажал кнопку связи на подлокотнике.
- Штаб сил обороны системы, коммандер Такер, - ответил голос в наушниках Бошана.
- Джордж, это Хейнрик, - произнес Бошан. - Я знаю, что коммодор только что лёг, но тебе стоит его разбудить.
- Причине лучше быть стоящей, - ответил Такер. - Коммодор был смертельно утомлён, когда я сумел загнать его в кровать.
- Знаю. Но мы только что обнаружили два неопознанных гиперследа - примерно эсминцев или легких крейсеров. Мы держали их под контролем чуть меньше восьми минут, а затем потеряли. Наше наиболее вероятное предположение, что они всё ещё там, только замаскировались.
- Дерьмо. - Несколько секунд царило молчание, затем Бошан услышал глубокий вздох Такера. - Плохо, Хейнрик. Думаю, действительно стоит разбудить коммодора.

* * *

- Антенные решетки дают качественную телеметрию по обычным каналам связи, кэп, - сообщила лейтенант Харкорт, изучая данные, передаваемые остронаправленными лазерами. - Профиль развёртывания выглядит оптимальным.
- «Забияка» также докладывает об удачном развёртывании, мэм, - добавил из коммуникационной секции Вильсон.
- Хорошо, - ответила Эствик сразу обоим офицерам. - Эмили, есть какие-то признаки, что они нас зафиксировали?
- Не могу сказать, мэм, - ответила Харкорт тем почтительно-официальным тоном, который приберегала для редких особенных случаев, когда командир задавала глупый вопрос. - Разумеется, мы не зафиксировали излучения никаких активных локаторов. Однако нет никакого способа узнать, не прошли ли мы достаточно близко от одной из их платформ для того, чтобы нас чётко отследили пассивными средствами.
- Понятно. - Эствик криво улыбнулась, признавая очень почтительный способ дать ей по рукам, которым только что воспользовалась тактик.
- Я не зафиксировала никаких гравитационно-импульсных передач, - добавила Харкорт. Всё, что они могут от нас получить, кроме нашего гиперследа, должно распространяться со скоростью света. Так что, как бы то ни было, они не получат ничего еще минут двадцать пять или около того.
- А к тому времени мы оборвём даже лазерные каналы связи и будем очень маленькими иголками в очень большом стогу сена, - произнесла Эствик, удовлетворённо кивая головой.
- Точно, кэп, - согласилась Харкорт. Затем они подняла голову. - Кстати, шкипер, есть кое-что, что я всегда хотела узнать.

Предыдущая страница 9 Следующая страница


Любой ценой 10

- И что же?
- Что такое, чёрт подери, «стог сена»?

* * *

- Джордж, мне это не нравится, - произнес коммодор Том Миллиган. - Совсем не нравится.
Командир внутрисистемного командования Геры и его начальник штаба склонились над последними данными сенсоров системы Гера.
- Мне тоже, сэр, - согласился коммандер Такер. Лицо начальника штаба было искажено беспокойством, но намного менее измучено, чем лицо Миллигана. Опять же, он смог поспать дольше Миллигана.
«Наверное, - думал он, - потому, что окончательная ответственность лежит на нём, а не на мне».
- Эти проклятые корабли болтались вокруг два долбанных дня, - резко продолжил Миллиган.
- Мы так думаем, сэр, - добросовестно поправил его Такер.
- Ну, разумеется, - ирония Миллигана уничтожала, хотя Такер и знал, что она не нацелена лично на него. Просто он был достаточно неудачлив, чтобы находиться в пределах досягаемости. - Хорошо, я думаю, что они болтаются вокруг не без причины, - продолжил коммодор с намного меньшим сарказмом. - И вот эти данные мне тоже не нравятся.
Он отметил другой пункт отчета и Такер молча кивнул.
- Сигналы не очень сильны, сэр, - заметил он в следующее мгновенье. Миллиган посмотрел на него и коммандер чуть пожал плечами. - Жалко, что они не были чуть-чуть сильнее. Возможно тогда мы по крайней мере засекли бы определенное направление для прочесывания ЛАКами.
Начальник штаба не был доволен тем, как сильно они измотали экипажи ЛАКов. Только у них были хоть какие-то шансы настичь такие неуловимые - и быстрые - корабли, как замаскировавшиеся эсминцы манти. К сожалению, ЛАКов у них было немного, и, как показали два последних дня, даже их шансы не стоили и ломаного гроша без наличия хотя бы каких-то зацепок от сенсоров.
- Не имело бы большого значения, даже если бы и засекли, - уныло произнес Миллиган. - Наши птички слишком медленны для того, чтобы перехватить манти до того, как они удерут за гиперграницу и уйдут в гипер. Более того, мы не можем найти, где они, однако до чёртиков уверены в том, кто они такие.
Такер снова кивнул, на этот раз даже не пробуя сыграть роль адвоката дьявола. Единственное, чем могли быть эти сигналы, так это обрывками отражённых импульсов мантикорских направленных сверхсветовых передач. Это, разумеется, означало, что корабли, выпустившие передающие их разведывательные платформы, всё ещё находились внутри системы, получая сообщения… неизвестно где.
Или, по крайней мере, хотя бы один из них получал.
- Ладно, - произнес Миллиган, опираясь руками о столешницу и распрямляя спину. - Я могу представить себе только одну причину болтаться им в округе подобным образом.
- Боюсь, что я согласен с вами, сэр. - невесело улыбнулся Такер. - Не могу сказать, что не хотел бы обнаружить, что всё, чем они занимаются, это морочат нам головы.
- Имеешь в виду, просто пытаются убедить нас в том, что имеют на уме что-то похуже? - фыркнул Миллиган. - Это было бы намного лучше чем то, как я почти совершенно уверен, чем они занимаются на самом деле. К сожалению, я не думаю, что мы будем настолько удачливы.
- Я тоже, - признался Такер.
- И ещё мне очень не нравится то, что им сообщают их треклятые поля датчиков, - еще тяжелее произнес Миллиган. - Проклятье. Кто ждал ублюдков здесь?
«Это, - подумал Такер, - хороший вопрос». Система Гера находилась всего лишь чуть более, чем в шестидесяти световых годах от Звезды Тревора… и всего лишь в тридцати световых годах от системы Хевен. Гера была ближе к столичной системе, чем манти когда-либо добирались, даже во время операции «Лютик», однако едва ли была одним из основных бастионов вроде Ловата. Она была важной, это верно, но определённо второстепенной системой: крупный промышленный центр, но недостаточно жизненно важный, чтобы требовать для обеспечения своей безопасности присутствия мощной группировки кораблей флота. В особенности потому, что система находилась в четырех днях пути от самой столицы, что означало, что оборона могла быть быстро усилена в том маловероятном случае, если манти смогли бы осуществить второй «Лютик».
Но не в той ситуации, которая назревала.
- Мы запросили помощь, сэр, - произнес Такер, - И привели местные силы в состояние готовности номер два. Я хотел бы, чтобы могли сделать что-то ещё, но не думаю, что это возможно.
- Да, невозможно, - согласился Миллиган. - Это просто…
- Простите, сэр. - Оба офицера обернулись к двери кабинета, в которой появилась дежурный техник-связист. - Извините, что помешала вам, - продолжила с обеспокоенным видом молодая женщина, - но Внешний Дозор только что обнаружил неопознанные следы гиперперехода.
- Сколько? - резко спросил Миллиган.
- Похоже на по меньшей мере шесть кораблей стены, разбитых на две группы, сэр, - ответила связист, - Они углубляются в систему на сходящихся курсах и капитан Бошан предполагает, что их сопровождают ещё шесть кораблей с габаритами крейсеров.
Миллиган сжал зубы. Шесть кораблей стены - даже шесть устаревших кораблей стены - пройдут через его «внутрисистемные силы» как дротик пульсера сквозь масло. И если они вошли в систему отдельными группами, но на сходящихся курсах, они несомненно намеревались зажать силы защитников в клещи между собой. Что, с учётом того, какой на самом деле могла быть встреча, было совершенно ненужно.
- Очень хорошо, - чуть помедлив произнес Миллиган. - Распорядитесь, чтобы капитан Бошан держал нас в курсе. Затем передайте сигнал всем кораблями. Перейти в готовность номер один. После этого передайте капитану Шервеллу, что я и мой штаб присоединимся к нему на борту флагманского корабля. Он должен немедленно начать срочные приготовления к отлёту. И - он бросил быстрый взгляд на Такера - сообщите губернатору Шелтону, что я вскоре с ним переговорю.
- Есть, сэр. - связист коротко откозыряла и исчезла.
- Сэр, - очень тихо произнес Такер, - если это на самом деле шесть кораблей стены, то мы их не остановим.
- Разумеется, - сурово ответил Миллиган, - Но если они действуют так, как я предполагаю, мы не сможем избежать столкновения с ними, даже если и попытаемся.
Такер начал было открывать рот, но передумал и вместо этого кивнул.
- Свяжитесь со Стилером, - продолжал Миллиган, - Я хочу немедленной эвакуации всей орбитальной инфраструктуры. Когда я буду разговаривать с Шелтоном, я заставлю его подтвердить это приказание.
- Как насчет гражданских кораблей, сэр?
- Все гиперпространственные корабли способные уйти за гиперграницу до того, как их перехватят манти, пусть драпают со всех ног. Отдайте такой приказ немедленно. Кто-нибудь из них попробует уклониться, но если я смогу на это повлиять, то мне не нужны лишние павшие герои. Если команде прикажут оставить судно или, Боже нас сохрани, попросту обстреляют, я хочу, чтобы они спасались на шлюпках немедленно.
- Так точно, сэр.
- Что касается боевых кораблей, то мы всего лишь должны будем сделать что сможем. Может быть, - Миллиган оскалился в подобии улыбки, - мы сумеем хотя бы попортить их краску.

* * *

- Неопознанные гиперследы! Много неопознанных отметок на дистанции восемнадцать световых минут, направление ноль-девять-ноль на ноль-три-три!
Контр-адмирал Эверетт Бич, командующий обороной системы Гастон, развернулся к своему операционисту, синие глаза неверяще распахнулись.
- Сколько? Каких классов? - рявкнул он.
- Пока не можем сказать, сэр, - ответила операционист. - Похоже на несколько кораблей стены - или НЛАКов - в сопровождении по меньшей мере десятка крейсеров или линейных крейсеров. Возможно, ещё как минимум несколько эсминцев. И… - она повернулась, глядя Бичу прямо в глаза, и её голос зазвучал с почти обвиняющей резкостью, - мы зафиксировали сигнатуру импеллера одного уже находящегося в системе и идущего им навстречу эсминца.
Бич стиснул челюсти и в глазах его засверкал гнев. Но разъярённый ничуть не меньше коммандера Инчман, он знал, что по большей части сердится на самого себя. Инчман пыталась убедить его, что «фантом», зафиксированный два дня назад антенным массивом, был реальной отметкой, но Бич не согласился. О, это выглядело как гиперслед, но почти в световом часе за гиперграницей системы? На такой дистанции, учитывая зачаточное состояние сенсорной сети Гастона, это могло быть чем угодно. И, чем бы это ни было, всё равно через несколько минут оно исчезло.
«Естественно, оно исчезло, - сердито подумал Бич, - И ты был так чертовски уверен, что Инчман ошибалась, утверждая, что оно попросту замаскировалось. Разве не так, Эверетт? Ты безмозглое барахло. Со времени своего назначения сюда ты плакался Октагону насчёт того, что нуждаешься в лучшей сенсорной сети. Прекрасно, о гений, но почему ты не обращал внимание хотя бы на то, что имел? »
- Вы были правы, - заставил себя произнести Бич, немного удивляясь тому, что его голос звучит почти нормально. - Они нас разведывали.
Инчман не ответила. Не то, чтобы он ожидал ответа. Но он должен был извиниться перед нею и, если он останется в живых, должен будет официально занести это в боевое донесение. Несомненно, у него будет для этого уйма времени после того, как комиссия по расследованию спишет его на берег.
- Всем кораблям, - продолжал он, - Положение Красный-Три. Курс угрозы ноль-девять-ноль на ноль-три-три. Всем гражданским судам немедленно уходить. Прикажите промышленным платформам начать эвакуацию сию же минуту.
- Есть, сэр.

* * *

- Прямо в точку, ваша милость, - Мерседес Брайэм с величайшим удовлетворением наблюдала, как «Засада» коммандера Эствик с постоянным ускорением шла к точке встречи с «Императором». - И точно там, где он должен был быть, - продолжила начальник штаба, рассматривая изображение эсминца на огромном экране флагманского мостика «Императора».
- Пока всё идет хорошо, - согласилась Хонор. Она стояла возле адмиральского кресла, наблюдая за появляющимися на экране свежими тактическими данными, передаваемыми «Засадой». «Забияка» коммандера Дэниэлса шесть часов назад доставил на заранее запланированное место встречи основную часть сведений, собранных тщательно замаскированными сенсорными полями, поставленными этими двумя эсминцами, однако Эствик осталась, чтобы убедиться, что после ухода «Забияки» не произошло никаких значительных изменений. И теперь Хонор сосредоточенно изучала схематическое изображение звёздной системы, а упакованный в скафандр Нимиц взгромоздился на спинку кресла. Она чувствовала где-то в глубине своего сознания, что он, как и бессчётное число раз до того, разделяет её тревогу и потянулась к Нимицу с быстрой ментальной лаской.
- Надеюсь, что синхронизация действий других групп столь же хороша, - заметила Андреа Ярувальская, стоящая с другой стороны, и Хонор обратила взгляд на неё. - Знаю, что это по большому счету не имеет особенного значения, ваша милость, - произнесла операционист с кривой улыбкой, - но это, так сказать, наша премьера. Я желаю, чтобы аудитория оценила все труды, положенные нами на то, чтобы произвести на неё впечатление.
- О, я думаю они получат своё впечатление, - с лёгкой усмешкой отозвалась Хонор. Она могла ощущать волнение и нетерпение Ярувальской, а информация с производивших разведку эсминцев определённо подразумевала, что Гера станет образцом чрезвычайно подавляющего превосходства в силах. Неудивительно, что капитан была уверена в успехе.
И Хонор тоже. На самом деле, она с самого начала подозревала, что они собрали больше огневой мощи, чем требовалось. Но Гера из всех выбранных в качестве целей систем была наиболее близка к Новому Парижу, а её атака, в отличие от атаки остальных систем, производилась вообще без поддержки носителей. Так что она взяла всю эскадру Алистера МакКеона… во многом для того, чтобы продемонстрировать Томасу Тейсману, что Альянс может - и будет - активно использовать даже свои новейшие супердредноуты на таком удалении от находящихся от линии фронта систем. Однако, в отличие от Ярувальской, на самом деле Хонор далеко не с таким нетерпением жаждала того, что они намеревались сделать.
Или смерти всех тех мужчин и женщин, которые должны были умереть.
- Передача с «Засады» завершена, коммодор Ярувальская, - объявил один из старшин обслуживающей планшет команды операционистов.
- Что там такое? - поинтересовалась Ярувальская, когда они и Хонор придвинулись ближе к экрану.
- БИЦ не обнаружил расхождений с данными «Забияки», мэм. Всё ещё два линкора, четыре линейных крейсера или больших тяжелых крейсера и меньше сотни ЛАКов.
- Мне всё ещё трудно в это поверить, - пробормотала Ярувальская и поморщилась, когда Хонор язвительно подняла бровь. - Прошу прощения, ваша милость. Я не хочу сказать, что Дэниэлс и Эствик не поработали хорошо. Я только удивлена, что их системный пикет так слаб, даже в такой близости от Нового Парижа.
Хонор пожала плечами, не сводя глаз с символов кораблей, пойманных в ловушку между её идущими в атаку силами. Донесение «Забияки» позволило ей великолепно подготовить альфа-переход, после чего обороняющиеся оказались зажаты прямо между двумя остриями её ударов.
Защитники несомненно поняли, что производилась разведка системы и привели свои мобильные единицы - какими бы они ни были - в состояние наивысшей готовности, потому что они уже находились в движении. На самом деле они с максимальным ускорением неслись почти прямиком к флагману Хонор и его собрату по дивизиону КЕВ «Нетерпимый». Несомненно, их командир понимал, что они никак не смогут выйти за пределы дальности действия МДР нападающих и решил попытаться остаться насколько возможно дальше от четвёрки супердредноутов первого и третьего дивизионов МакКеона. Уступающие в мощности и устаревшие корабли обороняющихся и жиденькая группа их ЛАКов не имели ни малейших шансов выжить в противостоянии с двумя супердредноутами типа «Инвиктус», однако, наверное, чуть лучшие шансы нанести перед гибелью по крайней мере хоть какие-то повреждения её одиночному дивизиону.
- Они не могут быть сильны повсюду, Андреа, - произнесла, чуть помедлив, Хонор. - На этом и основывался замысел «Плодожорки». И не забудьте, что «Засада» и «Забияка» скорее всего не собрали исчерпывающей информации о всех прикрывающих систему подвесках, которые противник мог развернуть.
- Согласна, - кивнула Ярувальская. - Однако система почти голая. И, должна признаться, я не ожидала, что линкоры вообще всё ещё находятся в строю.
- Я тоже. С другой стороны, это место чертовски далеко от линии фронта. Думаю, что если у них всё ещё сохранился линкор-другой, то намного разумнее использовать их в подобном месте, а не в таком, атака на которое более вероятна. Разумеется, - улыбка Хонор была остра как лезвие ножа, - им предстоит быстренько переоценить, где теперь нападения «вероятны».

* * *

- Подтверждается, сэр. - Лицо капитана Бошана на коммуникационном экране, соединяющем флагманский мостик Миллигана с расположенной на поверхности планеты штаб-квартирой сил обороны системы, было мрачно. - Бандит Альфа - два супердредноута и три больших тяжёлых крейсера - похоже, это новые «Саганами-С». Бандит Бета - четыре супердредноута и три лёгких крейсера. Судя по импеллерным сигнатурам, три из супердредноутов Беты - «Медузы». Мы не смогли опознать ни последний супердредноут Беты, ни корабли Альфы, но все три даже крупнее «Медуз».
- «Инвиктусы», - горько заметил Такер. - Это должны быть они.
- Здесь? - Миллиган покачал головой. - По данным Разведки Флота, у манти не может быть больше нескольких таких кораблей. Бога ради, зачем бы им посылать три из них настолько далеко вглубь Республики, чтобы ударить по такой второстепенной цели, как Гера?
- Полагаю, сэр, этим они хотят нам что-то сообщить, - ответил Такер. Миллиган взглянул на него и начальник штаба махнул рукой в сторону зловещих огоньков на экране. - Все мы полагали, что после «Удара молнии» и, в особенности, Грендельсбейна у них не осталось другого выхода, кроме как сбавить пыл и уйти в оборону. - Он пожал плечами. - Ну, сэр, я бы сказал, что они намерены продемонстрировать, что мы ошиблись.

* * *

- Харпер.
- Да, ваша милость?
- Запишите сообщение для командующего силами обороны системы.
- Слушаюсь, ваша милость. - Если лейтенант Брантли и полагал, что в посылке сообщения командующему обреченными на скорое заклание силами было что-то странное, на его лице или в голосе не было ни малейшего признака этого.
- Пошла запись, мэм, - произнес он и Хонор взглянула прямо в камеру.
- Говорит адмирал Хонор Харрингтон, Королевский Флот Мантикоры, - ровно произнесла она. - К настоящему времени вы должны знать о неравенстве вашей и моей боевой мощи. Я нахожусь здесь для уничтожения промышленной инфраструктуры системы и я, хотя и с сожалением, это сделаю. Однако у меня нет никакого желания совершать ненужные убийства. Я заявляю вам, что находящиеся под вашим командованием силы, даже предполагая - как я делаю - что их поддерживают значительное количество заблаговременно развёрнутых ракетных подвесок, не могут надеяться нанести серьёзный ущерб моим кораблям. С другой стороны, ваши корабли не больше чем мишени. В вашем положении одна лишь храбрость не способна исправить настолько невыгодную тактическую ситуацию. Вы уже находитесь в пределах дальности активного полёта моих ракет. Вы не доживете до того момента, когда сможете в свою очередь открыть огонь по нам. Ваши ЛАКи также не смогут достичь рубежа атаки.
Хонор на мгновение сделала паузу, затем продолжила тем же самым ровным, уверенным голосом.
- Из ваших действий вплоть до настоящего момента следует, что вы готовы выполнить ваш долг, защищая звёздную систему, хотя и осознаете всю безнадежность этого. Я уважаю это, но прошу вас не разбрасываться жизнями находящихся под вашей командой мужчин и женщин. Если вы продолжите сближение, я открою по вам огонь. Однако, если вы немедленно примете решение оставить ваши корабли, то я не буду обстреливать ваши шлюпки или спасательные капсулы. Также я не буду обстреливать ваши ЛАКи, если вы прикажете им отойти и очистить поле боя. Я не прошу сдать ваши корабли; я всего лишь прошу, чтобы вы позволили вашим подчиненным выжить.
Харрингтон, конец связи.
- Запись чистая, ваша милость, - сказал Брантли, просмотрев её для контроля.
- Тогда отсылайте, - ответила Хонор.
- Вы думаете, от этого будет какой-то прок, мэм? - поинтересовалась Мерседес Брайэм, низко склоняясь к креслу Хонор и тихо говоря ей на ухо.
- Не знаю, - невесело ответила Хонор, поглаживая голову свившегося клубком на её коленях Нимица. - Хотелось бы думать, что на его месте я была бы достаточно рациональна, чтобы капитулировать, но, говоря откровенно, я не до конца в этом уверена. Знаю только, что не желаю устроить бойню людям, которые в ответ даже не могут выстрелить.

* * *

- … прошу, чтобы вы позволили вашим подчиненным выжить. Харрингтон, конец связи.
Миллиган тяжёлым взором молча следил за посланием обладающей ровным голосом высокой, экзотически привлекательной женщины в чёрном с золотом мундире и белом берете. Миллиган не имел сомнений, что Харрингтон - Боже, это же Харрингтон, разве нет? - подытожила шансы на выживание его людей с убийственной точностью.
«Разумеется, она дождалась - как только что сама заметила - пока не заманила нас в диапазон досягаемости своих ракет, хотели мы того или нет. И, несомненно, как бы она ни была обеспокоена спасением человеческих жизней, она не особенно обеспокоена насчет того, что может случиться с моей карьерой!»
Миллиган удивил сам себя смешком, однако тот был недолгим.
- Сэр?
Миллиган повернул голову. Коммандер Такер с весьма печальным лицом стоял подле его кресла, откуда он вместе с командиром просматривал послание.
- Да, Джордж? - необыкновенно невозмутимым тоном поинтересовался Миллиган.
- Сэр, может быть она и права насчет соотношения сил. Но мы не можем попросту взорвать собственные корабли!
- Даже если она намеревается в следующие десять-пятнадцать минут сделать это за нас?
Миллиган мотнул головой на неумолимо приближающиеся отметки на дисплее. Сходящиеся дивизионы супердредноутов Хонор уже набрали скорость более двенадцати тысяч километров в секунду, ломясь прямо вперёд, подобно паре кинжалов, вонзенных в сердце системы Гера. Он почувствовал взрыв чистой обжигающей ярости от полнейшей - причем совершенно обоснованной - самоуверенности их неумолимого приближения.
Харрингтон. Сама «Саламандра» с парой супердредноутов валилась прямиком на него, а еще четыре настигали его сзади, вооруженные преимуществами тщательного тактического сканирования системы и его собственных оборонительных сил. Неудивительно, что она была «уверена».
- Но, сэр!.. - возразил Такер, и Миллиган мрачно усмехнулся.
- Джордж, если на то пошло - и, в настоящий момент, это ни черта не важно - моя карьера накрылась в то мгновение, когда эти корабли появились из гипера. Я знаю, что, в отличие от прежнего режима, вряд ли адмирал Тейсман расстреляет меня за то, что не было моей ошибкой, но кто-то всё же должен стать козлом отпущения - и это буду я. В такой ситуации, если я поступлю так, как она предлагает, моё положение не станет намного хуже. И, если вы забыли, на борту этих дерьмовых допотопных линкоров находится шесть тысяч человек. Не уверен, что получу много удовлетворения от знания, что погубил их без малейшей пользы. Говоря откровенно, о чём я сожалею сейчас, так это о том, что я с самого начала не приказал всем поджать хвосты и удирать.
- Вы не могли так поступить, сэр.
- Мог и должен был! Это, конечно, не принесло бы много пользы, учитывая её векторы подхода, но по крайней мере ЛАКи, наверное, были бы способны держаться подальше от неё, - с тихой глубокой горечью произнес Миллиган. Затем глубоко вздохнул.
- Сообщите капитану Бошану, что он должен координировать атаку подвесок с поверхности, - решительно произнес Миллиган. - Затем прикажите экипажам ЛАКов немедленно возвращаться на базы. Они должны оставить корабли и эвакуироваться на планету, а командиры баз обязаны установить заряды самоуничтожения и последовать за командами ЛАКов.
Такер почти в шоке уставился на Миллигана, но тот продолжал.
- Тем временем я свяжусь с адмиралом Харрингтон и от имени мобильных единиц приму её предложение, после чего мы покинем корабль.
- Сэр!
- Черт подери, Джордж! - рассердился Миллиган. - Я не собираюсь гробить тысячи человек просто так. Этого я делать не стану. Мы сделаем что можем при помощи ракетных подвесок, но эти корабли, - он ткнул пальцем на символы вражеских кораблей, - могут уничтожить всех нас далеко за тем рубежом, с которого мы сможем хотя бы выстрелить в ответ. Наши «тяжёлые корабли» не несут МДР, а наши ЛАКи - «Скимитеры», а не треклятые «Шрайки» Они не в состоянии подойти к супердредноутам на дистанцию применения своего оружия без поддержки прикрывающих их подход МДР. Нас поимели и мы ничего не можем с этим поделать. Вы меня понимаете?
- Да, сэр, - наконец медленно выдавил Такер и отвернулся.
- Связь, - с трудом произнес Миллиган, - соедините меня с адмиралом Харрингтон.

* * *

- Вот они, ваша милость, - произнесла Андреа Ярувальская и Хонор кивнула. Её несущие сенсорные поля автономные платформы находились достаточно близко, чтобы наблюдать импеллерные сигнатуры хевенитских шлюпок. Обнаружить индивидуальные спасательные капсулы было намного труднее, даже на такой дистанции и даже для мантикорских сенсоров, но их маяки образовали тонкий зелёный туман алмазной пыли, сияющей вокруг символов боевых кораблей, погасивших свои клинья пятью минутами раньше.
- Тот человек не очень счастлив, - пробормотала Мерседес Брайэм и Хонор поглядела на неё.
- Я была на его месте, Мерседес. Когда приказала Алистеру сдать его корабль. Это непросто, какой бы ситуация ни была безнадежной. Миллиган продемонстрировал изрядную силу духа, приняв моё предложение, хотя сомневаюсь, что большинство его критиков обратит на это внимание.
- Судя по его голосу, я полагаю, что он согласен с вами, мэм.
Хонор тихо фыркнула от преуменьшения Брайэм. Миллиган и в самом деле поблагодарил её за предложение, спасающее жизни его людей, однако при этом выглядел - и говорил - как человек, жующий толчёное стекло.
- Я заметила, что он ничего не сказал ни о каких ракетных подвесках, ваша милость, - негромко заметила Ярувальская.
- Да, не сказал, так ведь? - Хонор обернулась к своему операционисту. Ярувальская была столь же профессионально сосредоточена, как и всегда, но Хонор ощущала в ней что-то вроде чувства разочарования. Это не было точным определением эмоций Ярувальской, но было очень близко. Андреа Ярувальская ничуть не больше самой Хонор жаждала убивать только для убийства, но тактик в ней не мог… не сожалеть об утраченной возможности захлопнуть тщательно приготовленную ловушку и собственноручно прикончить вражеские корабли.
- Я и не просила его насчет подвесок, Андреа, - продолжила Хонор. - Главным образом потому, что знала, что он ответит отказом, точно так же, как на его месте поступили бы ты или я. Если бы я сделала капитуляцию всех оборонительных систем предварительным условием для моего предложения, он бы отверг его.
- В любом случае стоило попытаться, ваша милость, - голос Ярувальской был по большей части шутлив, однако она поморщилась и показала на один из вспомогательных дисплеев. - Мы начинаем фиксировать работу активных систем наведения. Множества систем.
- Как и ожидалось, - Хонор изучила указанный дисплей. - В действительности, - сказала она после краткой паузы, - не так их много, как я ожидала. Интересно, не означает ли это, что они так же бедны подвесками, как и кораблями?
- Мы можем на это надеяться, мэм, - ответила Брайэм. - Разумеется…
- Коммодор Ярувальская, сработали подрывные заряды!
Хонор и оба её штабиста опять обратили внимание на главный экран. Дистанция все ещё была велика и на дисплее, показывающем происходящее в оптическом диапазоне, ярко вспыхнувшие звезды, когда-то бывшие боевыми кораблями Республики Хевен, казались не более чем краткоживущими сверкающими искорками. Картина на главном дисплее была ещё менее драматична. Семь кроваво-красных символов просто мигнули и исчезли.
Яркие рубиновые пылинки, отмечающие ЛАКи защитников системы, всё ещё светились на дисплее, однако они продолжали неуклонно ускоряться прочь от кораблей Хонор, явно направляясь - как и обещал Миллиган - к своим платформам базирования.
- Как думаете, мэм, они вернутся, если их ракетные подвески будут удачливы? - тихо задала вопрос Брайэм, глядя на отступающие ЛАКи.
- Трудно сказать. - Хонор несколько секунд обдумывала этот вопрос, затем пожала плечами. - Чтобы ситуация хоть как-то изменилась их подвески должны быть необыкновенно удачливы. Если бы это были «Шрайки» или «Ферреты», то дело могло бы обернуться иначе, но это не они.
- Ракетный залп! - внезапно объявил рядовой-планшетист. - Много пусков ракет. Подлётное время четыре-точка-шесть минут!

* * *

- Капитан Бошан открыл огонь, коммодор!
Том Миллиган при этом известии поднял взгляд. Он молчаливо и уныло глядел в иллюминатор бота, уставившись в бесконечную пустоту, поглотившую рассеявшуюся плазму, в которую превратились его корабли. Однако теперь он вскочил с места и быстро протиснулся в тесный люк пилотского отсека.
Возможности сенсоров бота и в лучшие времена не блистали, а дисплей был слишком мал, чтобы показать детали, однако Миллиган мог видеть уходящую волну ракет Бошана. Он удивился, когда Харрингтон не попыталась настоять на том, чтобы он сдал еще и их. На её месте он, несомненно, хотя бы попытался. Конечно, если только производившие разведку эсминцы Хонор не смогли рассказать ей, насколько слабы были все элементы обороны Геры.

* * *

- На подлёте примерно тысяча сто - повторяю, один-один-ноль-ноль - ракет, - сообщил планшетист. - Цель - второй дивизион.
- Логично, - тихо произнесла Брайэм. - Мы ближе к большинству их пусковых, а два супердредноута должны иметь более слабую ПРО, чем четыре.
Хонор не ответила. На самом деле, она была почти уверена, что её начальник штаба даже не осознавала, что говорила вслух.
Шквал многодвигательных ракет нёсся к ним и, кто бы ни программировал времена их запуска и ускорение, он сделал это превосходно. Несмотря на то, как далеко друг от друга находились многие из стрелявших подвесок, координация была безупречна. Все ракеты должны были достичь цели одновременно в едином, сосредоточенном сокрушительном ударе.
Тихий гул голосов позади Хонор становился всё громче, резче и напряжённее, пока расчёт планшета и тактические группы Ярувальской концентрировались на своих задачах. Не то, что бы у них было много работы, которую надо было сделать именно теперь. Всё, что адмиральский штаб мог сделать в такой ситуации, должно было быть сделано заранее, на этапах планирования и подготовки, когда экипажи находящихся под командованием Хонор кораблей изучали то, что от них ожидалось и как этого добиться.
И что «Император», «Нетерпимый» и сопровождающие их тяжёлые крейсера делали теперь.
Не более пяти-шести стандартных лет назад такое количество ракет, выпущенное всего лишь в пару супердредноутов, было бы и чудовищно, и убийственно. Но сегодня всё было иначе. В эпоху несущих подвески кораблей стены, подобные плотности залпа стали обычными для разработчиков сценариев защиты.
Доктрина и техника потребовали существенных изменений, и процесс внесения изменений продолжался. Противоракеты Марк-31, которыми стреляли корабли Хонор, являлись значительным усовершенствованием даже по сравнению с противоракетами Марк-30, которые использовались в сражении при Сайдморе всего лишь несколько месяцев назад. Их чудовищно мощные клинья могли поддерживать ускорение до 130 000 g в течение целых семидесяти пяти секунд, что давало им дальность полета с работающим двигателем из состояния покоя почти 3,6 миллиона километров.
Шансы на попадание на такой дистанции были, мягко говоря, сомнительными, а приближающиеся хевенитские ракеты были оснащены наилучшими системами обеспечения прорыва и РЭБ, которыми могла их снабдить Шэннон Форейкер. Это сделало их намного лучше, чем всё то, чем Народный Флот располагал во времена Первой Хевенитской Войны. «Но и Бюро Вооружений и Бюро Кораблестроения тоже не сидели сложа руки», - безжалостно подумала Хонор. Её корабли несли по меньшей мере втрое больше пусковых установок противоракет, чем корабли аналогичных классов во времена предшествовавшие внедрению подвесок.
Число каналов телеметрии и наведения выросло даже в ещё большей степени. Каждый из её кораблей буксировал на специальных силовых лучах дополнительные электронные платформы типа Марк-20. Получивший на Флоте прозвище «Замочная скважина», Марк-20 не был традиционным буксируемым имитатором или даже дополнительной сенсорной платформой, или платформой РЭБ «Призрачного всадника». Эти платформы располагались намного дальше от выпустивших их кораблей и выполняли всего лишь одну задачу - служить ретранслятором каналов системы управления огнем. Они, подобно перископам старых подводных лодок морских флотов, находились далеко за пределами импеллерного клина своих носителей и давали возможность тактикам на борту этих кораблей возможность смотреть «из-за угла», не будучи ослеплёнными воздействием импеллерных клиньев собственных противоракет.
Для гражданских это, может быть, и не значило почти ничего, однако результаты были потрясающи. Платформы «Замочной скважины» были массивны и дороги, однако они позволяли кораблю наводить несколько противоракет каждым из выделенных «каналов» системы управления огнем. И они также позволили залпам противоракет следовать намного более плотно, что существенно добавило зоне поражения противоракет глубины.
И, в качестве финального аккорда, оснащенные гравитационно-импульсным оборудованием связи разведывательные аппараты, развёрнутые в трёх с половиной миллионах километров от кораблей, орлиным взором наблюдали за работой системы РЭБ атакующих ракет, и передаваемая ими быстрее скорости света информация обеспечила расчетам ПРО на борту кораблей Хонор бесценное одиннадцатисекундное преимущество. Хотя системы наведения ракет и их бортовые компьютеры всё ещё были ограничены действующими со скоростью света каналами управления, они были способны уточнять и обновлять решения о выборе целей с намного большей скоростью и точностью, чем было возможно когда-либо ранее.
Шэннон Форейкер была вынуждена полагаться на массированость огня и подавлять числом, создавая в космосе стены из тысяч ракет, точность каждой из которых в отдельности была крайне низка. Мантикора подошла к решению проблемы с другой стороны, полагаясь на технологическое преимущество и превосходство в технике.
Первый залп противоракет уничтожил всего лишь сто шесть атакующих МДР. Второй, перехвативший их меньше чем десять секунд спустя, уничтожил ещё сотню. Однако третий залп, на подготовку которого у операторов было почти двадцать секунд, уничтожил триста.

* * *

Том Миллиган, не произнеся ни единого слова, отвернулся от дисплея бота. Он вернулся на место, снова уставившись в иллюминатор, и его лицо было безрадостно.
«Одно попадание, - думал он. - Ведь не слишком много было надеяться хоть на одно долбанное попадание! »
Однако Республика не получила и этого. Всего лишь сорок ракет Бошана прорвались сквозь противоракеты манти и тогда лазерные кластеры ПРО - число которых, казалось, также значительно возросло - выкосили эту горстку спасшихся далеко за пределами рубежа атаки.
«Мы знали, что манти усовершенствовали доктрину ПРО, однако ничто из ранее виденного мною не давало основания предположить, что они улучшили её до такой степени! И это отправит ко всем чертям нашу доктрину обороны систем».
Оборона Геры была слаба, даже по теперешним меркам Флота Республики. Как абсолютный минимум у Миллигана должно было быть по крайней мере в три раза больше ракетных подвесок, чем он фактически мог развернуть, и они должны были быть поддержаны намного более мощной группировкой ЛАКов. Однако с учётом только что увиденного, даже те силы, которые должны были у него быть, не остановили бы Харрингтон.
«Никогда в жизни я еще не терпел столь полной неудачи, - горько думал Миллиган. - По крайней мере я не загубил понапрасну своих людей, однако в настоящее время это довольно-таки слабое утешение».
Он задумчиво разглядывал эбеновую бесконечность космоса. Тот выглядел так мирно и спокойно. И эта холодная и безжалостная даль была безмерно симпатичнее того, что вот-вот произойдет поблизости животворного маяка звезды по имени Гера.

* * *

- Это последние, ваша милость, - произнесла Ярувальская. - У них могут быть несколько подвесок в резерве, но если бы они могли атаковать нас большим числом подвесок, они бы так и сделали. Всё, что они еще могут бросить на нас, будет слабее и проще отразить.
Хонор несколько секунд молчала. Они пристально вглядывалась в дисплей, её глаза отмечали изображения орбитальных фабрик, горнообогатительных комбинатов, энергетических спутников и хранилищ. По меркам богатой звездной системы вроде Мантикоры или же крупного транспортного центра вроде одного из узлов терминальной сети, орбитальная и находящаяся в глубоком космосе инфраструктура Геры могла показаться незначительной, но она всё же представляла плод десятилетий инвестиций. Там работали люди, обеспечивающие более чем половину экономики системы. Она представляла собой буквально миллиарды долларов инвестиций и даже ещё большую перспективу будущих доходов для звёздной нации, изо всех сил пытающейся преодолеть последствия продолжавшейся более столетия экономической катастрофы.
И Хонор должна была уничтожить здесь всё. Всё полностью.
- Одна из станций на орбите планеты только что взорвалась, мэм, - сообщила Брайэм. Хонор взглянула на неё и начальник штаба показала на дисплее символ взорвавшейся платформы.
- Вот эта, - сказала она. - По данным БИЦ, это была одна из баз ЛАКов, так что, похоже, они выполняют приказ Миллигана о сдаче.
- Да, это так, - шоколадные глаза Хонор были печальны, а её пальцы ласкали шелковистую шубку Нимица, черпая силу от яркой и страстной мощи его любви и поддержки, но голос её был спокоен и чист.
- Хорошо. Мерседес, Андреа, - произнесла она, поворачивая к ним командирское кресло. - Мы прибыли, чтобы уничтожить всю находящуюся в космосе инфраструктуру этой системы, и, кажется, наш путь свободен. Так что давайте приступим.

Глава 20

- Что же это, чёрт подери, за штуковины? - пробормотал контр-адмирал Бич. Позади себя он слышал организованный бедлам, посредством которого его штаб координировал эвакуацию расположенной в дальнем космосе инфраструктуры Гастона, однако всё его внимание было сосредоточено на двух из предположительно опознанных линейных крейсеров манти.
- Должны быть линейными крейсерами, - ответил коммандер Майрон Рэндалл, его начальник штаба.
- Знаю, - немного нервно отозвался Бич. - Но поглядите на оценку их массы. По данным БИЦ их масса дьявольски близка к двум миллионам тонн. Это чертовски большой линейный крейсер, Майрон!
- Масса грейсонского «Курвуазье II» больше миллиона тонн, - напомнил Рэндалл.
- Что всё ещё намного меньше, чем у этих. - Бич покачал головой. - Могу поспорить, что это мантикорская версия линейного крейсера-носителя подвесок.
- Замечательно, - пробурчал Рэндалл.
- Ну уж, - сказал Бич, созерцая половодье ЛАКов, растекающихся от приближающихся НЛАКов, - насколько это может ухудшить положение, Майрон? Мы располагаем тремя сотнями «Скимитеров», ракетными подвесками и четырьмя линейными крейсерами. Не думаю, что тот факт, что манти притащили кое-какие новые игрушки, существенно повлияет на конечный итог.

* * *

- Сообщение от адмирала Хенке, мэм.
- Выведите на мой вспомогательный дисплей, - ответила дама Элис Трумэн, и в следующее мгновенье эбеновое лицо Мишель Хенке появилось в крошечном окошке над коленом Трумэн.
- Мика, - приветствовала её вице-адмирал.
- Адмирал, - отозвалась Хенке.
- Чем обязана?
- Мы тут пробежались по последним данным от платформ «Лазутчик», мэм. Ваши люди заметили ту непонятную маленькую группу отметок в секторе Чарли-Два-Семь, которая видна теперь, когда платформы перешли в активный режим?
- Минуточку, Мика, - Трумэн оторвала взгляд от дисплея и подозвала начальника своего штаба. Капитан Гудрик немедленно подошёл и она показала ему на свой коммуникационный экран. - Мика, вы не могли бы повторить это для Крейга?
- Ваши люди заметили скопление отметок на Чарли-Два-Семь? - приветливо кивнув Гудрику, спросила Хенке.
- Вы имеете в виду те отметки чуть севернее ремонтных платформ? - она вновь кивнула, а капитан пожал плечами. - Мы заметили их, но пока что считаем всего лишь болтающимся на орбите хламом. Вы же знаете, насколько небрежны в вопросе избавления от мусора многие гражданские станции.
- Вы ещё будете мне об этом говорить, - гадким голосом ответила Хенке. - Тем не менее, в данном случае, я не думаю, что это так. - Гудрик поднял брови, а она поморщилась. - Антенны не могут получить от них чёткие отраженные импульсы. На самом деле, похоже это может быть то, чего мы не предполагали тут увидеть.
- Малозаметные платформы? - поинтересовалась Трумэн.
- Весьма возможно, - согласилась Хенке. - Особенно, если вы обратите внимание, как они размещены. Тактики капитана ЛаКосты согласны с нами в том, что это похоже на ракетные подвески, рассредоточенные так, чтобы только дать место импеллерным клиньям своих птичек, когда они дадут залп.
Гудрик наклонился ко вторичному дисплею, заново изучая данные сенсоров. Затем поднял взгляд и кивнул Трумэн.
- Полагаю, что адмирал Хенке права, мэм, - произнес он. - На самом деле, мне кажется, то, что мы видим, может быть только частью всей картины. Я бы сказал, что есть хорошие шансы на то, что у них намного больше подвесок, чем мы засекли.
- Ну, мы ожидали что-то в этом роде, - заметила Трумэн. Она в течение секунды раздумывала, затем повела плечами. - Не думаю, что это что-то меняет, Гудрик. Однако запустите дополнительную порцию разведплатформ и передайте приказ Скотти. Я хочу, чтобы он частой гребёнкой прочесал пространство перед собой и занялся всем, что удастся обнаружить.
- Есть, мэм. Я сейчас этим займусь.
Гудрик начал отдавать приказания, а Трумэн кивнула Хенке.
- Хорошее замечание, Мика. А как у тебя идут дела помимо этого?
- Пока нормально, - неприятно улыбнулась Хенке. - Знаю, масштаб далеко не тот, но полагаю, что мы сможем немного расквитаться за Грендельсбейн.
- Для этого мы и прибыли, - согласилась Трумэн и откинулась назад в командирском кресле, изучая большой дисплей.
С учётом командной структуры Восьмого флота, она фактически занимала три разных «кресла». Она была заместителем Хонор и командиром носителей; командиром Третьей эскадры НЛАКов; командиром первого дивизиона Третьей эскадры НЛАКов, включающем в себя «Оборотня» и «Химеру». «Разумеется, два из этих трёх постов сейчас не слишком актуальны», - размышляла она, наблюдая за ЛАКами «Оборотня» и «Химеры», уходящими вдаль от своих носителей. А с точки зрения командира первого дивизиона - и старшего офицера атакующих Гастон сил - казалось, что дела пока идут очень хорошо.
«Постучи по дереву, - напомнила она сама себе, - Постучи по дереву».

* * *

- Они идут прямо на нас, - ровно заявила коммандер Инчман.
- Однако не входят в зону поражения стандартных ракет. Так, Сандра? - заметил Бич, стоящий, рассматривая картинку на её дисплее, за спиной Инчман.
- Не входят их гиперпространственные корабли, сэр. Похоже, они замедляются, чтобы остаться примерно в световой минуте от планеты. Однако их ЛАКи всё ещё идут прямо на нас.
- И если кто-то думает, что они собираются оставить наши гиперпространственные корабли в целости и сохранности, чтобы позволить им обстреливать ЛАКи, он крупно заблуждается, - пробормотал из-за спины контр-адмирала Майрон Рэндалл.
- Скорее всего так, - угрюмо согласился Бич, и Рэндалл чуть покраснел. Он явно не заметил, что говорил достаточно громко для того, чтобы адмирал мог его услышать.
- С другой стороны, - продолжил Бич, - они войдут в зону поражения наших ракетных подвесок. - Он оскалился в том, что только очень близорукий человек мог бы принять за улыбку. - Какая жалость, что они не подождали ещё пару месяцев.
- Вы правы, сэр, - согласилась Инчман, её голос звенел от гневного разочарования.
- Может быть да, а может и нет, Сандра. - Бич положил руку на её плечо и мягко его стиснул. - Возможно, снабженцы снова прислали бы нам только свои извинения.
Он полностью понимал причины расстройства - и гнева - Инчман. Обещанные им дополнительные подвески должны были необычайно усилить их ракетную мощь дальнего радиуса действия. Опять же, их кормили обещаниями уже довольно долго.
- Знаю, сэр. Я всего лишь… - Инчман проглотила то, что намеревалась произнести, а Бич вздохнул.
- Они поставляют подвески прифронтовым системам так быстро, как только могут, Сандра. Когда ресурсы ограничены, кому-то неизбежно остаются одни оскрёбки. И, будем справедливы, если бы ты распределяла приоритеты снабжения, ты предсказала бы нападение из всех треклятых мест именно на Гастон?
- Нет, сэр, - признала она.
- Так что постараемся сделать, что сможем, тем, что имеем. - произнёс Бич настолько философски, насколько был способен и обернулся к Рэндаллу.
- Когда мы сможем дать ход, Майрон?
- Через двенадцать минут, - ответил Рэндалл, быстро взглянув на часы. - Механики капитана Стрейджерта прилагают все усилия, однако…
- Понятно. - Бич издал горький смешок и снова пожал плечо Инчман. - Если бы я слушал Сандру, то по крайней мере наши импеллеры находились бы в более высокой степени готовности.
Он склонился к дисплею своего операциониста, затем глубоко вздохнул и отвернулся.
- Они достигнут дистанции, с которой могут нас обстрелять, через тридцать пять минут, даже если мы продолжим болтаться на орбите. Честно говоря, если бы я думал, что из этого выйдет какой-то толк, то приказал бы всем нашим гиперпространственным кораблям разбегаться.
Рэндалл взглянул на него со смешанным выражением удивления и порицания, и Бич фыркнул.
- Конечно бы приказал, Майрон! Может быть это и не особенно достойно славы, но если это подвесочные линейные крейсера - а их профиль торможения несомненно предполагает, что это они и есть - то мы действительно роскошнейшим образом облажались. Славная кончина хорошо выглядит только в плохих исторических романах. Говоря за себя, полагаю, что в реальной жизни мы не должны быть такими долбанными дураками и меня чертовски раздражает, что у нас, кажется, нет иного выбора.
Он не сумел сдержать горечь в голосе, однако еще раз вздохнул и дал себе воображаемый подзатыльник.
- Так как мы не можем избежать сражения с ними и не можем вести бой на таких же дистанциях, то я хочу, чтобы все корабли ушли за планету. Мы будем держать планету между ними и собой до тех пор, пока сможем.
Рэндалл выглядел явно несогласным. Они ничего не говорил, однако Бич прочитал его мысли без большого труда.
- Да, это не очень славно. И я сомневаюсь, что в конце концов получится какая-то разница. Но если там командует какой-нибудь особенный тупица, то он может послать ЛАКи, чтобы выбить нас из-за укрытия. Если он так сделает, то мы может быть сумеем действительно уничтожить нескольких из них. Даже если он так не сделает, то, если захочет стрелять в нас, ему придется маневрировать своими носителями МДР так, чтобы обогнуть планету. В этом смысле, если мы будем достаточно близко к планете, то он может вообще отказаться от обстрела с дальней дистанции.
- Думаю, Майрон, адмирал прав, - произнесла Инчман. Оба мужчины взглянули на неё и она пожала плечами. - Учитывая все прочие нынешние проблемы манти, они, разумеется, не горят желанием нарушить Эриданский Эдикт, а на такой дистанции точность стрельбы даже их МДР довольно никудышна. Так что это - наш наилучший шанс хотя бы заставить их приблизиться настолько, чтобы мы могли стрелять в ответ.

* * *

- Они оттягиваются за планету, мэм, - произнёс коммандер Оливер Манфреди.
- Не слишком любезно с их стороны, - сухо заметила Мишель Хенке и Манфреди хихикнул без особой радости.
Хенке ухмыльнулась и откинулась в кресле, сплетя пальцы под подбородком в той позе, которую множество раз наблюдала у Хонор. Она не могла утверждать, что избранная командующим хевов тактика была совершенно неожиданна, но от этого она ничуть не становилась более радующей.
- Хорошо, Оливер, - чуть помедлив сказала она своему золотоволосому начальнику штаба. - Удостоверьтесь, что дама Элис знает о сложившейся ситуации и сообщите ей, что если она не отдаст иного приказа, я намереваюсь выполнить «Великое Расхождение».
- Есть, мэм, - ответил Манфреди.
Улыбка начальника штаба украсила складочками его классически высеченное лицо и продемонстрировала безупречно белые зубы, а Хенке задавила свой внутренний смех, когда он обратился к лейтенанту Камински, её связисту. Манфреди не сделал ничего особенного; дело было в его имидже. Манфреди был столь же компетентен, сколь и театрален, и на самом деле ему следовало находиться в штабе Трумэн, а не Хенке. По каким-то причинам у Алис Трумэн, казалось, всегда был или старпом, или начальник штаба, или флаг-капитан столь же золотоволосый и голубоглазый, как и она сама.
«Но не на этот раз, - с изумленным удовлетворением думала Хенке, - На этот раз он у меня … не говоря уже об остальном моём «гареме».
На этот раз не рассмеяться было ещё труднее. В отличие от своей подруги Хонор, Хенке всегда наслаждалась… активными любовными приключениями, хотя никогда не позволяла им оказывать влияние на свою профессиональную жизнь. Тем не менее, на этот раз была очередь Хонор отпускать шутки в её адрес, с того самого момента, когда Хенке пригласила её на обед на борту «Аякса» и Хонор увидела подобранный Хенке штаб. Разумеется, Манфреди был наиболее впечатляющим из штабистов Хенке, но все они были мужчинами и среди них не было ни одного с непривлекательной внешностью.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

Хенке отогнала эту мысль в сторону и выпрямилась в кресле. «Великое Расхождение» было маневром, который она вместе со своим штабом разработала для ситуаций вроде этой. Оно не было идеальным решением, но лишь потому, что «идеальных решений» не существует. А это просто наилучшее из возможных.
Мика взглянула на главный дисплей, наблюдая, как стали смещаться проецируемые курсы её кораблей. Реально у неё под командой было всего лишь четыре из шести линейных крейсеров - её третий дивизион, КЕВ «Гектор» и «Ахиллес», был приданы силам Сэмюэля Миклоша, атаковавшим Тамбурин, что оставило ей только «Агамемнон», «Аякс» (её флагманский корабль) и крейсера второго дивизиона «Приам» и «Патрокл». Для поддержки у них были четыре тяжёлых крейсера типа «Эдуард Саганами», в том числе и прежний корабль Хенке, собственно «Саганами», но ни один из них не мог вести огонь МДР из бортовых пусковых. С другой стороны, за их корпуса силовыми лучами цеплялись несколько десятков новейших ракетных подвесок.
Сейчас «Агамемнон» и «Аякс» в сопровождении двух тяжёлых крейсеров начали уходить в сторону от «Приама», «Патрокла» и второй пары тяжёлых крейсеров. Рассредоточивая свои силы, она должна была получить возможность держать корабли обороняющихся под огнем хотя бы одной из групп. В конце концов, командующий противника не мог держать планету между своими кораблями и всем остальным. Но это означало, что, вероятно, сможет вступить в бой только половина кораблей Хенке. Хуже того, это означало, что две её ударные группы выходили за пределы зоны, в которой они могли оказать друг другу эффективную поддержку в отражении ракетной атаки.
Если бы изучавшие систему эсминцы обнаружили большее число развернутых подвесок, то Хенке не решилась бы выполнить «Великое Расхождение». Даже при том числе подвесок, которое эсминцы обнаружили, она рисковала получить серьёзные повреждения. Но они не могли уничтожить экономическую базу системы, не подходя близко, не в том случае, когда практически вся она находилась на орбите обитаемой планеты. Это означало, что в первую очередь должны были быть нейтрализованы корабли обороняющихся.
«Ну, по крайней мере, это должно быть интересно», - сказала себе Хенке.

* * *

- Они разделяются, сэр, - сообщила Инчман.
Её внутрисистемные сенсорные платформы держали мантикорские корабли под наблюдением и она отметила разделившиеся вектора движения под символами двух расходящихся групп крейсеров. - БИЦ присвоил одной группе код Альфа, а другой Бета.
- Собираются взять нас в клещи, - проворчал Бич. - Как я и ожидал. Очень жаль, что они не пошли вперед и не использовали ЛАКи в качестве загонщиков.
- Только взгляните на это, сэр, - произнес Рэндалл, показывая на красные стрелки предполагаемых курсов. - Они могут попытаться получить свободные директрисы для стрельбы по нам, но, судя по их теперешним курсам, дистанция будет меньше семи миллионов километров.
- То есть они немного обеспокоены перспективой нарушения Эриданского Эдикта, - заметил Бич и безрадостно ухмыльнулся. - С другой стороны, максимальная дальность полета в активном режиме ракет, которыми оснащены наши корабли, чуть меньше двух миллионов. Не великое улучшение.
- За исключением того, что мы ещё не истратили ни одной из наших орбитальных подвесок, сэр, - заметила Инчман. - И чем ближе они подойдут до того, как мы выстрелим, тем лучше будут наши данные для стрельбы.
- Верно, - кивнул Бич и задумчиво нахмурился, глядя на дисплей. - Я знаю, доктрина гласит, что нашей первоочередной задачей в подобной ситуации является уничтожение НЛАКов, - произнёс он, чуть помедлив. - Но они не столь любезны, чтобы подводить их ближе. Будь у нас больше подвесок, если бы мы могли создать большую плотность залпа, ещё имело бы смысл в первую очередь атаковать НЛАКи. Однако в сложившейся ситуации, я думаю, что мы не будем открывать огонь до последнего, а затем сконцентрируем всё на Альфе. Подготовьте соответственно этому данные для стрельбы, Сандра.
- Есть, сэр.
- И, пока мы ждем, Майрон, - Бич повернулся к начальнику штаба, - скажите ЛАКам продолжать отступление. Я бы хотел, если у них получиться, чтобы они сместились к востоку системы.
- Вы хотите, чтобы они заняли позицию для удара по Альфе, если подвески действительно добьются успеха, сэр?
- Совершенно верно.
- Как насчет нас, сэр? - Рэндалл махнул рукой на символы, обозначающие линейные крейсера Бича.
- Соблазнительно, но не получится. - Бич покачал головой. - Мы слишком далеко. Даже при максимальном ускорении нам потребуется больше часа, чтобы выйти на дальность действия ракет. Если подвески и ЛАКи не добьются чертовски лучшего, чем я ожидаю, результата, то манти расстреляют нас своими МДР до того, как мы доберемся до них. Хуже того, как только мы покинем укрытие за планетой, нас примется обстреливать Бета. - Бич снова покачал головой. - Нет, мы останемся на месте, используя планету в качестве прикрытия от Беты. Если сможем поразить Альфу - замечательно, но мы не в состоянии позволить себе зайти глубже в воду, когда там акулы вроде этих.

* * *

- А там засел довольно хладнокровный субъект, мэм, - заметил коммандер Манфреди.
- Это так, Оливер. Хотя не думаю, что в конечном итоге это принесет ему много пользы. Он явно решил играть до конца, но расклад у него проигрышный.
Хенке развернула командирское кресло, чтобы оказаться перед лейтенант-коммандером Стэкпоулом, её операционистом.
- Джон, я думаю, что он собирается держать подвески в резерве до последнего момента. Я бы на его месте точно так и сделала. И обратите внимание, как «совершенно случайно» его ЛАКи смещаются на фланг нашей траектории.
- Полагаете, он собирается сконцентрироваться на нас и проигнорировать носители, мэм?
- Это то, что сделала бы я. У него в любом случае нет надежды на уничтожение носителей и он не способен отбить нашу атаку. Так что единственное, что ему остается, это нанести нам потери, какие только реально возможно. Это означает выбор в качестве цели нас.
Стэкпоул мгновение обдумывал сказанное. Несмотря на свою привлекательность - он был выше Хонор и почти так же смугл, как и сама Хенке, с высокими скулами и выдающимся носом - он был далеко не так эффектен, как Манфреди с его внешностью звезды головидения. Однако в работе он был, чаще всего, еще более эффективен.
- Вы думаете о подвесках? Так, мэм?
- Да.
- Ну, - задумчиво произнес он, - до сих пор мы их обнаружили несколько сотен. Я имею в виду надёжно подтверждённых. БИЦ предполагает, что их число примерно вдвое больше, но у нас нет ничего, что мы могли бы использовать в качестве надёжных данных для прицеливания. Большинство из выявленных подвесок мы можем уничтожить близкими подрывами боеголовок, но все они находятся крайне близко к планете, мэм.
- Слишком близко, - согласилась Хенке. - Особенно для МДР на такой дальности. Может получится ужасный инцидент, и адмиралу Харрингтон это не понравится.
- Да, мэм, точно не понравится, - с чувством согласился Стэкпоул.
Хонор сделала предельно - можно даже сказать до боли - ясным, что её не порадует что-либо хотя бы отдалённо напоминающее нарушение Эриданского Эдикта, хотя бы и случайное. А если попадание в обитаемую планету, пусть и случайное, девяностопятитонной ракеты, несущейся со скоростью в половину скорости света, не могло считаться «использованием оружия массового уничтожения», то им могли считаться только очень немногие вещи.
- Тем не менее, думаю, мы всё ещё способны отыскать способ заставить их использовать подвески с большой дистанции, - произнесла Хенке. - Альберт.
- Да, мэм? - отозвался лейтенант Камински.
- Сообщение адмиралу Трумэн. Мои комплименты и я была бы благодарна, если бы она могла приказать, чтобы ЛАКи нанесли удар по подвескам.
- Есть, мэм.
- Антонио.
- Да, мэм, - ответил лейтенант-коммандер Брага, астрогатор Хенке.
- Рассчитайте нам новый курс. Я хочу выйти на те же самые позиции, но предполагая, что адмирал согласится позволить ЛАКам расстрелять для нас подвески, я хочу уменьшить ускорение, чтобы дать им больше времени.
- Есть, мэм. Насколько больше времени?

* * *

- Они уменьшили ускорение, сэр.
Бич качнул своё кресло к коммандеру Инчман.
- Насколько?
- Почти на пятьдесят процентов, - ответила Инчман.
- А их ЛАКи?
- Меняют курс и идут прямо на планету, сэр, - судя по тону Инчман, было очевидно, что она ожидала второго вопроса адмирала. Бич печально кивнул.
- То есть они не займут первоначально предполагавшихся огневых позиций до тех пор, пока ЛАКи не подойдут достаточно близко для того, чтобы начать уничтожать наши подвески, - сказал он.
- Да, не займут. И, - Инчман повернула голову так, чтобы взглянуть в глаза Бича, - если они будут достаточно близко для уничтожения подвесок, они также будут достаточно близко, чтобы уничтожить все наши орбитальные платформы с той стороны планеты.
- ЛАКи на траектории перехвата?
- Да, сэр. При текущем профиле полета они совершат разворот примерно через двадцать минут.
- Дерьмо, - Бич секунду постучал пальцами по подлокотнику, затем пожал плечами.
- Вот и накрылась идея использования «Скимитеров» против Альфы. Свяжись с капитаном Аберкромби. Отдайте приказ, чтобы он изменил курс и атаковал ЛАКи манти.
- Есть, сэр.
- По крайней мере, они встретятся достаточно далеко от линейных крейсеров и их эскорта, чтобы не попасть в зону поражения стандартных корабельных ракет, - тихо заметил коммандер Рэндалл.
- Это должно немного помочь, - согласился Бич, хотя оба знали, что большой разницы не будет. Системное командование Гастона располагало тремястами двадцатью ЛАКами типа «Скимитер». В ударной группе манти было чуть больше двухсот «Шрайков» и «Ферретов» и к настоящему времени они должны были знать о «Тройной волне». С учетом разницы в характеристиках кораблей обеих сторон, ЛАКам Бича придется платить за успехи мучительно дорого.
Теоретически Бич мог вывести линейные крейсера для их поддержки, так как ЛАКи манти должны будут войти в зону поражения его собственных, менее дальнобойных корабельных ракет. Но это требовало, чтобы он вышел из-за планеты и подставил свои корабли под огонь МДР.
Этого Бич позволить себе не мог. Так что он сидел в командирском кресле, наблюдая на дисплее, как его «Скимитеры» развернулись и направились к своим намного более грозным противникам.

* * *

- Изменение вектора! - объявила лейтенант Вероника Черницкая. - Их ЛАКи возвращаются, кэп.
- Они должны защитить подвески, Вика, - философски заметил капитан Тремэйн. - На самом деле я немного удивлен, что они не двинулись раньше.
- Наверное им не нравилась разница в силах, кэп, - ответил из-за пульта механика ЛАКЕВ «Дакойт» старший уоррент-офицер Харкнесс. - Может быть их командующему потребовалось несколько минут, чтобы решить, что он должен стиснуть зубы и так или иначе это сделать.
Тремэйн кивнул, однако его внимание было приковано к дисплею «Дакойта», на котором плотный строй хевенитских ЛАКов несся с ускорением почти 700 g к его собственным кораблям. Численно соотношение сил было более чем три к двум в пользу хевенитов; в смысле реальной боевой мощи их даже примерно нельзя было сравнивать. Исследование захваченных в сражении при Сайдморе хевенитских ЛАКов показало, что «Скимитер» нёс больше ракет, чем даже «Феррет», но эти ракеты очень сильно уступали находящимся в магазинах ЛАКов Тремэйна. И у хевенитов не было ничего хотя бы отдаленно сравнимого с тяжёлым гразером, установленным на его «Шрайках».
Конечно, чтобы уничтожить другой ЛАК, такое мощное оружие не требуется. Всё, что угодно способно уничтожить ЛАК… предполагая прежде всего, что оно может поразить цель. Однако гравистены и системы РЭБ хевенитских ЛАКов значительно уступали своим мантикорским аналогам и ни на одном из сайдморских «Скимитеров» вообще не было носовой или кормовой стены. Хуже того, с точки зрения хевенитов - хотя они ещё не могли этого сознавать - шесть из эскадрилий Тремэйна были грейсонскими «Катанами».
Специально сконструированная как ЛАК «завоевания превосходства в космосе», «Катана» по своей концепции являлась аналогом «Скимитера». Однако, в отличие от «Скимитера», «Катана» пользовалась всеми преимуществами технологии Альянса. Она была меньше своего хевенитского соперника, а также быстрее, маневреннее, лучше защищена, несла намного превосходящую конкурента своими возможностями систему РЭБ и предназначенную для ЛАКов версию нового носового «баклера». Также, вдобавок к разработанным на Грейсоне специально для борьбы с ЛАКами ракетам «Гадюка», она несла то, что со всех точек зрения было тройкой предназначенных для супердредноутов лазерных кластеров ПРО.
По размерам «Гадюка» составляла две трети стандартной для ЛАКов ракеты, но сильно от неё отличалась. Она несла намного меньшую боеголовку, без многочисленных генерирующих излучение стержней обычной боеголовки, чтобы освободить место для намного лучшей головки самонаведения и усовершенствованной системы искусственного интеллекта. Она так же была разработана для боя на намного более короткой дистанции. Боя, в котором большое ускорение, стремительность и способность быстро достигать цель были значительно важнее дальнобойности. Именно поэтому на «Гадюках» стояли те же двигатели, что и на противоракетах Марк-31.
- Централ, Кинжал Один, - сказал Тремэйн в коммуникатор «Дакойта». В его наушниках звучал сигнал, пока искусственный интеллект, заменивший на борту высокоавтоматизированного ЛАКа офицера-связиста, связывался с коммандером Криспусом Диллинджером, старшим из командиров эскадрилий «Катан».
- Кинжалу Один, говорит Шомпол, - произнес Тремэйн, обозначая себя как КоЛАКа Третьей эскадры носителей.
- Шомполу, Кинжал Один на связи, - немедленно отозвался голос Диллинджера.
- В конце концов они решили встретить нас, Крис. Я думаю, что сейчас вы должны сыграть основную роль. Действуем по плану Тропа Три.
- Шомполу, Кинжал Один подтверждает Тропу Три.
- Идите и сделайте их, - ответил Тремэйн. - Шомпол, конец связи.

* * *

Капитан Бонифаций Аберкромби следил за мантикорскими ЛАКами на дисплее своего командирского ЛАКа. Он не слишком беспокоился о соотношении сил. «Скимитер» был чисто массовым кораблем, предназначенным преодолевать индивидуальное превосходство своих мантикорских противников за счёт огромного численного превосходства. Аберкромби знал, что адмирал Форейкер и её штаб яростно работают над улучшением возможностей «Скимитера» в республиканском ЛАКе второго поколения, однако ограниченность их технической базы, даже с имеющимися по слухам эревонскими модернизациями, означала, что её команда попросту не могла достичь возможностей манти.
Действующая доктрина требовала вступать в бой с мантикорскими ЛАКАми только при наличии как минимум четырёхкратного численного превосходства. В прямом столкновении потери республиканцев, вероятно, были бы тяжелы. С уверенностью сказать было трудно, так как пока что исход столкновений между ЛАКами определяла неожиданная республиканская тактика «Тройной волны». Однако профили полета МДР, использованных против капитана Шнейдера при Занзибаре, были кошмарным доказательством того, что манти знали о «Волне» практически всё. Наверняка, они адаптировали тактику ЛАКов даже сильнее, чем доктрину применения МДР, и Аберкромби не жаждал стать первым республиканским КоЛАКом, который точно выяснит, что именно придумали манти.
К сожалению, похоже выбора у него не было.
- Изготовиться к «Жижке», - напряжённо произнес он. Лейтенант Баначек, его тактик, посмотрела на него и Аберкромби пожал плечами. - Я не знаю, собираются ли они дать нам возможность применить её, но если дадут, то я хочу быть готовым.
- Есть, сэр, - подтвердила Баначек.
- Вероятнее всего, мы вступим в ближний бой, - продолжил Аберкромби, - Я желаю, чтобы эскадра соблюдала строй эскадрилий. У них будет преимущество в дальности применения оружия и на наши средства самообороны придётся вся нагрузка до тех пор, пока мы не подойдём достаточно близко, чтобы нанести им урон.
- Понимаю, сэр, - в голосе Баначек звучала лёгкая дрожь, однако её серые глаза были тверды и Аберкромби подарил ей скупую поощрительную улыбку.

* * *

- Дистанция четыре-точка-шесть-восемь миллиона километров. Скорость сближения один-два тысячи километров в секунду.
Коммандер Криспус Диллинджер, позывной «Кинжал Один», хмыкнул, подтверждая получение рапорта лейтенанта Гилмор, его мозг постоянно работал, прикидывая переменные и вероятности.
При такой скорости сближения дальность полета ракет в активном режиме возрастала почти на пятьсот тысяч километров по сравнению с теми 3,6 миллионами километров, которые могла пролететь «Гадюка» стартуя с места. Это означало, что они достигнут предельной дальности через тридцать пять секунд.
Он задался вопросом, почему же не стреляют хевы. Недостаток «Гадюки» заключался в том, что её максимальная дальность составляла чуть больше половины дальности обычной противокорабельной ракеты. Теоретически, это давало хевам почти три минуты, в течение которых они могли обстреливать противника, не получая огня в ответ. По крайней мере от «Катан»; если бы они открыли огонь с такой дистанции, то «Ферреты», поддерживающие эскадрильи «Катан», ответили бы тем же.
«Вероятно придерживают своих птичек до тех пор, пока мы им позволим, - думал Диллинджер, - По всем признакам их точность намного хуже нашей, и тактики после пуска должны с ними больше возиться, так что хевы должны больше беспокоиться насчет задержек при связи со скоростью света. Они хотят приблизиться на предельно короткую дистанцию, чтобы максимально увеличить вероятность попадания. И они могут считать, что в состоянии успешно применить свой проклятый электромагнитный импульс. Если так, то нам самое время… избавить их от иллюзий».
- Всем Кинжалам, Кинжал Один, - объявил он по сети. - Подтверждаю маневр Тропа Три. Повторяю, подтверждаю Тропу Три. Находиться в готовности к выполнению серии пусков по команде.
От командиров эскадрилий прозвучали подтверждения и Диллинджер почувствовал, что по мере сокращения дистанции всё глубже вжимается в ложемент. Тогда он резко кивнул Гилмор.
- Огонь! - резко произнесла она, - Повторяю, огонь!

* * *

- Пуск ракет! - выкрикнула лейтенант Баначек. - Множественные пуски ракет. Подлётное время… семьдесят пять секунд?
Неверие наполняло её голос, когда компьютеры сообщили о невероятном уровне ускорения приближающихся ракет и Бонифаций Аберкромби ничуть её не винил.
- Боже, - прошептал кто-то и Аберкромби почувствовал, что его челюсти стиснулись.
- Вот он, их ответ на «Волну», - тихо и горько произнёс его старпом.
- Это должно быть залпом с «Катан», - почти спокойно ответил Аберкромби. Раньше он желал знать, что же придумали чертовски изобретательные грейсонцы. Разведка Флота сумела подтвердить, что они и в самом деле сконструировали ЛАК, специально предназначенный для завоевания господства в космосе, однако никто в Республике не имел понятия, что же именно они сделали.
До сих пор.
- Они не могут долго поддерживать такое ускорение, - произнёс старпом. - Это, должно быть, какая-то модернизация противоракеты.
Аберкромби кивнул, не сводя с дисплея глаз.
- Они будут недальнобойны, - согласился он. - Однако их будет чертовски трудно остановить. Хуже того, они стартуют эшелонами.
Настала очередь старпома кивать. Они с Аберкромби довольно часто это обсуждали, и, похоже, манти - или грейсонцы, если это они - пришли к тому же самому способу противодействия «Волне», что и они сами. Они не собирались позволить бортовым сенсорам кораблей снова ослепнуть; как только манти поняли, что с ними было проделано, они предприняли очень простые меры. Они так же не собирались сверх необходимости подвергать опасности свои имитаторы и платформы РЭБ, и рассредоточили свои автономные разведывательные платформы насколько возможно шире, чтобы вывести их из зоны поражения «Волны».
Теперь они нейтрализовали еще и «Жижку», и снова самым простейшим образом. Они знали, что республиканская доктрина ПРО, в особенности для ЛАКов, больше полагалась на массу и объём, чем на индивидуальную точность, и поняли, что в действительности плотность залпа имеет меньшее значение, чем его продолжительность. На сколько-либо дальней дистанции у ЛАКов Аберкромби не было другого выхода, кроме как пытаться насытить огнём зону ракетного залпа вместо того, чтобы бороться с отдельными угрозами, как действовали бы противоракетные расчеты манти. Так что для манти не было необходимым достигать той точной одновременности выхода ракет на цель, которая потребовалась бы для перенасыщения более совершенной обороны. Или, другими словами, защита Аберкромби была слишком груба, чтобы её можно было существенно ухудшить столь изощрённым способом.
Так что манти эшелонировали залпы, разнося их по времени, и перемешали ударные ракеты с чертовски эффективными платформами РЭБ. В совокупности с невероятно высокой скоростью самих ударных ракет, эти приманки и глушилки должны были катастрофически понизить эффективность средств ПРО. И растягивая залп, фактически создавая поток ракет, а не единственный сокрушительный удар молота, манти лишали их возможности одиночным применением «Волны» уничтожить более чем какую-то часть всего удара. Хуже того, выпустившие «Волну» ЛАКи могли бы видеть сквозь неё не лучше, чем корабли с другой её стороны, а Аберкромби не мог позволить себе еще больше связывать руки своей ПРО, предоставляя возможность противнику атаковать как будто «со стороны солнца».
Какая-то часть его рвалась отдавать приказания, требовать выполнения боевых планов, сделать хоть что-то, чтобы дать своим людям лучшие шансы. Но для этого уже не было времени, никаких поправок в последнюю минуту, способных хоть как-то повлиять на происходящее. Как ни верти, теперь он был просто пассажиром, ожидающим увидеть, насколько хорошо сработает его план боя.
Очень больших надежд в этом отношении Аберкромби не питал.

* * *

Ракеты коммандера Диллинджера понеслись к хевенитским ЛАКам.
Это был первый раз, когда они использовались против реальных целей, и даже сам Диллинджер был немного удивлен тем, насколько хорошо они сработали. Их искусственный интеллект был лучше, чем у любой из более ранних ракет хотя бы приблизительно сравнимого размера, и он был тщательно оптимизирован для использования против маленьких, быстрых и хрупких целей. Они были намного лучше приспособлены к автономному применению и имели меньшую потребность в наличии каналов наведения со стреляющих кораблей. В конце концов, системы РЭБ ЛАКов - или, по крайней мере, их хевенитские версии - были намного менее эффективны, чем у гиперпространственных кораблей. Управляющим огнём офицерам было меньше работы по разборке той замысловатой кутерьмы помех, которую могли создать крупные корабли, а меньшая дальность активного полета означала, что сенсоры «Гадюк» с самого момента запуска намного лучше видели свои цели.
По сути дела, они являлись оружием типа «выстрелил и забыл», самостоятельно производившим корректировку траектории. Как только «Катаны» выстреливали все «Гадюки», они могли свободно маневрировать и использовать все каналы управления для наведения противоракет.
И было ясно, что у хевенитов не было представления, что они столкнутся с ударными ракетами, ускорение которых было увеличено на сорок два процента. Приближающиеся «Гадюки» были на деле более чем на тридцать процентов быстрее, чем пытающиеся уничтожить их противоракеты.

* * *

Бонифаций Аберкромби слушал боевую перекличку стиснув зубы, так как слышал испуг - и в слишком многих случаях откровенную панику - расчетов ПРО, внезапно обнаруживших, что все параметры угроз, заложенные в их оборонительные программы, устарели. Он повернул голову, наблюдая за отчаянно работающей Баначек, пытающейся модифицировать приоритеты слежения и определения угроз за те семьдесят пять секунд, которые были в её распоряжении.
Затем он отвернулся. «Наверное даже Шэннон Форейкер не смогла бы справиться с этим», - мрачно подумал Аберкромби.

* * *

Каждая из «Катан» выпустила двадцать пять «Гадюк».
Шесть эскадрилий за тридцать секунд выпустили в космос в общей сложности тысячу восемьсот ракет, и они прожгли щит хевенитских противоракет подобно раскалённым добела иглам.
Некоторые из них были уничтожены.
Некоторые противоракеты - очень немногие - смогли найти различие между реальными целями и ложными целями, создаваемыми «Драконьими Зубами». Смогли увидеть цели сквозь импульсы глушилок. Смогли поставить себя и свои клинья на пути странных нападающих. Однако они были исключением. Большинство перехватов было достигнуто лишь потому, что даже против такой атаки слоёная защита Шэннон Форейкер была по крайней мере частично эффективна. Просто противоракет было так много, что некоторые из них должны были найти и уничтожить «Гадюк» по чистой случайности.
В сложившихся обстоятельствах любые попадания были значительным достижением… но противоракеты смогли остановить меньше трёхсот «Гадюк».
Лазерные кластеры ПРО открыли огонь по несущимся «Гадюкам», наконец-то чётко различимым системами управления огнём, поскольку им перестали мешать импеллерные клинья уходящих противоракет. Расчеты ПРО были прекрасно обучены и дисциплинированны. Значительный их процент составляли ветераны гражданской войны всех против всех, в которой Томас Тейсман сражался против отколовшихся приверженцев старого режима. Даже теперь запаниковали очень немногие и они оставались на боевых постах, не прекращая огня и делая всё, что было в их силах.
Однако этого было недостаточно. Программное обеспечение их систем управления огнём просто не смогло справиться с ситуацией, не смогло достаточно быстро реагировать на ракеты, способные развивать подобные ускорения. Не на такой короткой дистанции, не без большего времени на адаптацию.
«Гадюки» прорвались сквозь последний отчаянный заслон огня лазеров и их боеголовки начали взрываться.

* * *

- О, мой Бог, - прошептала, побледнев, Сандра Инчман, когда данные платформ наблюдения на дисплее показали, как исчезают «Скимитер» за «Скимитером». Они гибли не поодиночке или парами, а целыми десятками.
Капитан Аберкромби был одним из первых погибших, однако он держал свой канал тактической связи с командованием включённым до самого конца. Инчман едва могла поверить значениям ускорения, но у неё не было другого выбора, кроме как поверить, когда в безжалостно эффективной бойне все ЛАКи системы Гастон сгинули меньше, чем за три минуты.
Эверетт Бич оцепенело застыл в командирском кресле. Его смуглое лицо побледнело, а руки клещами вцепились в подлокотники.
- Не могу… - коммандер Рэндалл остановился и прочистил горло. - Не могу в это поверить, - произнес он.
- Поверьте, - прохрипел Бич. Он на мгновение прикрыл глаза, затем вытолкнул себя из кресла.
- Я знал, что мы их потеряем, - откровенно заявил он. - Но я никогда бы не послал их в атаку, если бы мог хотя бы предположить, что они не уничтожат ни единого манти.
Часть «Скимитеров» Аберкромби выпустила ракеты, но не добилась ничего. Из-за меньшего развиваемого ускорения им потребовалось на девять секунд больше, чтобы достичь целей, и большинство выпустивших ракеты кораблей уже погибли, когда их ракеты добрались до манти. Даже горстка ещё не погибших «Скимитеров» в любом случае могла уделить слишком мало - а то и вовсе никакого - внимания корректировке плана атаки, которая была республиканским ракетам намного необходимее, чем мантикорским. Команды тактиков, которые в обычных условиях выполняли бы эти корректировки, были слишком отвлечены опасностью, перед которой они оказались… и были слишком заняты, погибая.
Превосходная РЭБ манти, гравистены, средства ПРО и маневренность сделали остальное.
- Вы не могли знать, сэр, - тихо сказала Инчман.
- Да, не мог. Только сейчас это плохое утешение, Сандра.
Бич скупо улыбнулся ей, пытаясь убрать яд в ответ на её усилия его успокоить. Она сумела коротко улыбнуться в ответ.
- Что теперь, сэр? - хрипло спросил Рэндалл.
- Прежде всего, мы удостоверимся, что все детали того, что они сделали с Аберкромби, сохранены в защищённой базе данных на поверхности планеты. Следующий несчастный сукин сын, которого какой-нибудь долбанный безмозглый адмирал пошлет против мантикорских ЛАКов, по крайней мере должен знать, вот что он вляпался. А затем…
Он повернулся, чтобы видеть своего начальника штаба.
- Затем наша очередь.

Глава 21

- Добрый вечер, сенатор.
Арнольд Джанкола нажал кнопку «стоп» лежащего на его коленях устройства для чтения документов, когда один из его телохранителей отворил дверь лимузина.
- Добрый вечер, Джузеппе, - произнёс сенатор Джейсон Джанкола, вежливо кивая охраннику и проскальзывая в открытую дверь, чтобы занять место в роскошном пассажирском салоне рядом со своим старшим братом.
Джузеппе Лаудер закрыл за ним дверь, быстро окинул взором окрестности, дал знак машине сопровождения и занял переднее пассажирское место возле водителя.
- Диспетчерская, Гос-Один направляется в Октагон, - сказал он в микрофон своей гарнитуры.
- Диспетчерская подтверждает, Джузеппе. Гос-Один отбывает из своей резиденции в Октагон в… восемнадцать тридцать один.
Ответ не совсем соответствовал инструкции, но этим вечером в Центральной Диспетчерской дежурила Камилла Бегин, а она работала вместе с Лаудером уже больше трёх лет.
- Подтверждаю, диспетчерская, - произнёс Лаудер, кивнул водителю и лимузин вместе с машиной сопровождения поднялись в спокойное вечернее небо.

* * *

- Что это за «срочная встреча», Арнольд? - поинтересовался Джейсон Джанкола.
- Ты спрашиваешь об этом меня? - отозвался Арнольд. - Джейсон, именно ты состоишь в комитете по делам Флота! А - он не слишком весело улыбнулся - наш добрый друг Томас Тейсман, похоже, на днях потерял номер моего личного коммуникатора.
- Поскольку он ненавидит тебя до глубины души, - серьёзно сказал младший Джанкола. Арнольд вопросительно приподнял бровь, и Джейсон нахмурился. - Я знаю, что ты умён, Арнольд. И я никогда не делал вид, что это не так. Но, говорю тебе, этот человек опасен.
- Никогда и не считал иначе, - спокойно произнёс Арнольд. - С другой стороны, он до безумия верит в соответствующие процедуры. Пока - и если - я не сделаю что-то противозаконное, он не станет брать правосудие в собственные руки, как бы сильно мы с ним не… расходились во мнениях.
- Может быть, - уступил Джейсон. - Однако, возвращаясь к моему вопросу, я знаю об этой встрече не больше твоего. За исключением того, что я получил своё приглашение в качестве главного представителя оппозиции в комитете по делам Флота. Что бы это ни было, похоже, что оно имеет отношение к военным.
- Что в наше время не имеет? - философски сказал Арнольд.
- Не многое.
Джейсон убедился, что переборка между пассажирским салоном и местом водителя была закрыта и что на консоли горит огонёк, обозначающий работу препятствующих подслушиванию систем. После чего очень пристально посмотрел на брата.
- Я не знаю всего, чем ты занимаешься, Арнольд. Но у меня есть собственные источники информации и, по сообщению одного из них, кто-то из ФСА проявляет чертовский интерес к Иву Гросклоду. Я не стану просить, чтобы ты рассказал мне то, что я по твоему мнению знать не должен, однако мой источник, кажется, полагает, что этот интерес отчасти касается ещё и тебя. Честно говоря, это и было причиной, по которой я упомянул, что Тейсман тебя сильно недолюбливает.
- Интерес к Иву?
Арнольд спокойно прищурился на сенатора, его лицо выражало только умеренное любопытство. В конце концов, предупреждение Джейсона насчет Ива было не первым им услышанным. Жан-Клод Несбит четыре дня назад сообщил ему, что кто-то очень незаметно - и совершенно незаконно - подобрался к файлу с документами Гросклода. Это известие вызвало небольшой выброс адреналина, но главное, что он ощущал, было что-то вроде облегчения.
- Джейсон, я совершенно не представляю, зачем кому-то официально интересоваться Ивом, - с невинным взглядом произнёс он через мгновенье. - Даже если и так, то не вижу, как это может касаться меня.

* * *

Его звали Аксель Лакруа и ему было двадцать шесть стандартных лет. Его семья в течение трёх поколений, вплоть до Первой Мантикорской Войны, была долистами. Когда война началась, он был всего лишь ребёнком, однако взрослел он под её влиянием. Он видел, как его семья в конце концов отказалась от БЖП, видел, как к его родителям, несмотря на репрессивную хватку Комитета общественного спасения и госбезопасности, возвращается чувство собственного достоинства. Он видел, как начались изменения в системе образования, видел ещё большие перемены, с которыми встретились его младшие братья и сёстры, когда настал их черёд пойти в школу. И он видел возрождение конституции и понятий личной ответственности… и свободы.
Он был слишком молод, чтобы служить во время Первой Войны, и знал, что родители хотели бы, чтобы он оставался штатским. Однако он должен был отдать долг за все те перемены и, когда война возобновилась, завербовался в республиканскую морскую пехоту.
Из-за его работы - он был квалифицированным работником судоверфи - его призыв был отложен, однако вчера повестка, призывающая его на службу, наконец пришла в его скромную квартиру.
Он не мог сказать, что будущее его не волновало. Волновало. В конце концов, идиотом он не был. Однако никаких сожалений он не испытывал. Большую часть вчерашнего дня он провёл в кругу семьи, а сегодня была «отвальная», которую ему устроили приятели и коллеги с верфи. Спиртное текло рекой, был смех, были слёзы, но никто не был действительно поражён. И, так как он должен был на следующий день явиться для прохождения службы, он решил, что ему следует лечь пораньше и выспаться, избавившись насколько возможно от последствий весёлого времяпрепровождения.
- Ты уверен, что можешь вести, Аксель? - поинтересовался Анджело Гольдбах, пока они шли по стоянке.
- Разумеется, - ответил Аксель. - Всё равно тут недалеко.
- Я мог бы тебя подвезти, - предложил Анджело.
- Не глупи. Говорю тебе, всё хорошо. Кроме того, если ты меня подбросишь, скорее всего мы засядем пьянствовать допоздна, а мне надо выспаться. И Джорджина поймает меня и изувечит, если я снова задержу тебя на всю ночь.
- Если ты так уверен, - произнес Анджело.
Они подошли к припаркованной машине Анджело и тот на мгновение остановился, глядя на друга, а затем стиснул его в быстрых суровых объятиях.
- Береги свою задницу, Аксель, - сказал он отступая и ласково потряс его за плечи.
- К чёрту, - небрежно ответил Аксель, чуть смущённый чувствами Гольдбаха. Он похлопал приятеля по предплечью, подождал, пока Гольдбах не сел в машину и не уехал, а затем направился к собственной.
Небольшая машина была не слишком нова, но личные машины вообще были довольно редки, особенно здесь, в столице, где большинство пользовалось общественным транспортом. Для Лакруа, тем не менее, его слегка побитый бойкий маленький спортивный аэрокар всегда был символом успеха его и его семьи, доказательством, что они были большим, чем ещё один клан дармоедов-долистов. «Кроме того - он улыбнулся, открывая дверь и садясь на водительское место, - может машина и стара, но она всё ещё быстра, шустра и летать на ней просто удовольствие ».

* * *

- Пять минут, господин министр.
- Благодарю, - Арнольд Джанкола откликнулся на предупреждение Джузеппе Лаудера и начал прятать в портфель устройство для чтения документов и стопки чипов с записями.
- Ну, Джейсон, - произнёс он с улыбкой, - Похоже, вскоре мы узнаем, что это за загадка. И, строго между нами…
- На десять часов!
Джанкола вскинул голову при внезапном крике Лаудера. Лимузин резко накренился, стремительно поворачивая направо, и голова госсекретаря качнулась влево.
Он едва успел заметить приближающуюся легковушку.

* * *

- С вашего позволения, госпожа президент, пусть адмирал Льюис откроет заседание, - сказал военный министр Томас Тейсман.
Элоиза Причарт взглянула на него, затем посмотрела на два пустых кресла за столом совещаний.
- Я понимаю, что ситуация серьёзна, - спустя мгновение произнесла она, - однако я полагаю, что мы могли бы дать госсекретарю ещё несколько минут.
В её голосе прозвучал такой тончайший намек на выговор, что его мог заметить только тот, кто очень хорошо её знал. Тейсман знал, и слегка склонил голову, признавая упрёк. Один дли два из сидевших за столом людей, казалось, с трудом прятали улыбки, наблюдая за ними. Однако министр технологий Генриетта Барлой, одна из вернейших союзников Джанколы в Кабинете, к ним не относилась.
- Я, разумеется, согласна, госпожа президент, - сказала она холодно, - На самом деле…
- Прошу прошения, мэм.
Причарт повернула голову, её брови немного удивлённо поднялись при этом вторжении. Шейла Тиссен, глава её команды телохранителей, была потусторонней повелительницей, совершенно незаметной на важнейших встречах на высшем уровне. Вдобавок она обладала необыкновенным самоконтролем - тем, что Кевин называл «лицом для покера» - что делало теперешнее ошеломлённое выражение на её лице почти пугающим.
- Да, Шейла? - голос Причарт звучал острее обычного. Острее, чем бы ей хотелось. - Что случилось?
- Произошёл несчастный случай, госпожа президент. Лимузин госсекретаря Джанколы попал в аварию.
- Что? - Причарт поражённо уставилась на Тиссен. Потрясение, казалось, на мгновение парализовало её голосовые связки, затем она одёрнула себя. - Насколько серьёзную? Госсекретарь получил травмы?
- Я… ещё не знаю деталей, - ответила Тиссен, ковыряя кончиком пальца свой наушник, как будто желая указать источник своей осведомлённости. - Но это не звучит хорошо. - Она прокашлялась. - Согласно предварительному сообщению, кажется, никто не выжил, мэм.

* * *

- Боже. Только этого мне и не хватало, помимо всего прочего.
Томас Тейсман откинулся в кресле, растирая ладонями глаза. Срочная встреча была поспешно отложена на то время, пока президент разбиралась с ошеломляющей новостью о смерти госсекретаря и его брата. Тейсман не мог оспорить её приоритеты, особенно учитывая неизбежные временные задержки при передаче любых сообщений или приказаний на межзвёздные расстояния. То, что послужило изначальным поводом к встрече, не было столь же критично ко времени, как разбирательство с непосредственными последствиями того, что сулило стать фундаментальной переменой во внутренней политике Республики.
Однако теперь, когда каждый, кто должен был быть проинформирован, был извещён, а Причарт опубликовала официальное заявление (в котором, как и полагалось, с глубоким прискорбием выражалось её глубочайшее сожаление о неожиданной кончине бесценного соратника и давнего друга), президент и её ближайшие друзья и советники - сам Тейсман, Рашель Анрио, Деннис ЛеПик, Кевин Ушер, и Вильгельм Траян - собрались в кабинете военного министра в Октагоне.
- О, мы нуждались в этом ничуть не больше твоего, Том, - устало ответила Причарт. Последние три часа прошли в лихорадочной кутерьме и даже она выглядела несколько переутомлённой.
- Особенно вместе с известиями о рейдах манти, - кисло сказала Анрио. - Что там говорили древние о том, что беда не ходит одна?
- Я думаю, общественное мнение не очень любезно отнесётся к новости о том, что манти разбили нам нос, - признал Тейсман. - С другой стороны, может быть произошедшее с Джанколой отвлечёт репортёров. И давайте будем честны. Не думаю, что хоть кто-то из находящихся в этой комнате будет без него слишком тосковать.
- Ты мог бы быть удивлён, - голос Причарт был суров и Тейсман нахмурившись поглядел на неё.
- Что ты имеешь в виду, Элоиза? Ты весь вечер говорила полунамёками.
- Знаю. Знаю!
Президент покачала головой. Однако вместо того, чтобы тут же объясниться, она посмотрела на Ушера.
- Вы получили вести от Абрио, Ушер?
- Да, получил. - Голос Ушера был глубже обычного. - По всем предварительным признакам это настоящий несчастный случай.
Тейсман переводил взгляд с президента на директора ФСА и обратно.
- А почему это не должно быть «настоящим несчастным случаем»? - поинтересовался он. - Признаю, что терпеть не мог этого человека, но клянусь, что не убивал его!
Никто не улыбнулся и угрюмость Тейсмана возросла.
- Как это произошло? - спросила Причарт Ушера. - Я имею в виду транспортное происшествие менее чем в пяти минутах лёта от Октагона!
- По предварительным данным следственной группы, второй водитель - Аксель Лакруа, - сказал Ушер, глядя на дисплей своей записной книжки, - имел содержание алкоголя в крови намного выше допустимой нормы. По сути дела, он просто летел на ручном управлении, оказался не в состоянии уклониться и на высокой скорости протаранил лимузин Джанколы.
- Летел на ручном управлении? - переспросил ЛеПик. - Если содержание алкоголя в его крови было так высоко, то почему он летел на ручном управлении?
- Мы должны будем дождаться, пока технические группы не закончат экспертизу обломков, но Лакруа управлял машиной старой модели. Сразу приходит в голову мысль, что внутренние датчики не работали как надо. Чёрт, я предполагаю, возможно даже, что он преднамеренно отключил датчики системы блокировки. Разумеется, это противозаконно, но множество людей проделывает это просто потому, что система управления движением так сбоит, что они в критических случаях ей не доверяют. Во всяком случае, система, которая должна была не допустить, чтобы человек в таком состоянии получил доступ к ручному управлению, этого не сделала.
- О, весьма замечательно, мать его, - с горечью произнесла Причарт, а Тейсман наклонился вперёд, положив на стол обе руки.
- Хорошо, - сказал он ровным, деловым голосом флаг-офицера, привыкшего отдавать распоряжения, - может быть вы все-таки объясните мне, что, чёрт подери, тут происходит?
Если кто-то в этой комнате - быть может, за исключением Анрио - и считал его тон неподобающим для обращения к президенту республики, никто ничего не сказал.
- Том, - вместо этого очень серьёзно ответила Причарт, - это означает появление невероятной кучи проблем.
Тейсман, похоже, был готов немедленно взорваться и она продолжила тем же самым ровным тяжёлым тоном.
- Кевин почти месяц проводил тайное расследование деятельности Джанколы. Деннис знал об этом с самого начала, но тебе я об этом не говорила, потому что ты, говоря откровенно, еще худший притворщик, чем Деннис. Ты уже ненавидел Джанколу и я боялась, что тебе будет трудно не вызвать у него подозрений насчёт того, что что-то замышляется. Я собиралась сообщить тебе всё сразу, как только команда Кевина получит что-нибудь надёжное.
- Расследование по какому поводу? - глаза Тейсмана были внимательны, как и глаза Траяна. Лицо Анрио всё ещё демонстрировало больше замешательства, чем чего-то ещё, но и на нём начала проступать тревога.
- Расследование возможности, что нашу дипломатическую переписку сфальсифицировал он, а не манти.
- Он что? - Тейсман подскочил. Траян даже не шелохнулся, как будто оцепенел от удивления, а Анрио отшатнулась, как будто Причарт её ударила.
- Кевин, - резко сказала Причарт, - Расскажи им всё.
Все глаза обратились к шефу ФСА и тот вздохнул.
- Всё это началось, когда я задал себе несколько вопросов, на которые не смог ответить, - произнёс он. - И вот, когда я начал пытаться найти ответы, то обнаружилось, что…

* * *

- … так что, в конце концов, четыре дня назад мы взломали файлы поверенного Гросклода, - спустя несколько минут закончил Ушер. - И, когда мы это сделали, то обнаружили, что Гросклод спрятал улику, неоспоримо доказывавшую, что Джанкола нёс ответственность за фальсификацию и нашей исходящей дипломатической переписки, и поступавших от манти нот.

Предыдущая страница 11 Следующая страница


Любой ценой 12

- Позвольте мне выразиться прямо, - сказал Тейсман опасно спокойным голосом. - Вы обнаружили этот файл четыре дня назад, а я только сейчас об этом слышу?
- Прежде всего, - решительно заявила Причарт, - ты, Томас Тейсман, военный министр. Ты не генеральный прокурор, ты не судья или иное юридическое должностное лицо и не имелось никакой причины обязательно уведомлять тебя до тех пор, пока мы не были способны так или иначе найти подтверждение всему вышесказанному.
Стальные топазовые глаза столкнулись с сердитыми карими и именно карие отвели взгляд.
- Во-вторых, - немного мягче произнесла президент, - как я уже говорила, твои сценические способности оставляют желать лучшего, чтобы соответствовать политическому деятелю твоего уровня.
В третьих, несмотря на то, что я весьма неофициально уполномочила Кевина на ведение расследования, оно было совершенно тайным и, говоря откровенно, производилось незаконно. Ты не был бы счастлив это слышать. И даже если бы ты был готов радостно петь осанну, имелась мелкая проблемка насчёт того, что единственное имеющееся у нас свидетельство было получено противозаконно.
И, в четвёртых… - она сделала жест Ушеру.
- И, в четвёртых, - подхватил Ушер, - улика в этих файлах была несомненно сфабрикована.
- Сфабрикована?
Огромное число людей было бы готово засвидетельствовать, что Томас Тейсман был толковым человеком, но его голос начинал звучать определённо ошарашено.
- Присутствуют по меньшей мере три значительных внутренних несогласованности, - сказал Ушер. - На первый взгляд они не совсем заметны, однако становятся совершенно очевидны, когда вы тщательно анализируете весь файл.
- Так Джанкола этого не делал?
- Согласно документам, которыми мы сейчас располагаем, нет, - ответил Ушер. - На самом деле, на основании имеющихся улик, дело выглядит так, как будто это сделал Гросклод, после чего собирался подставить Джанколу, если и когда его действия будут обнаружены.
- Почему-то мне кажется, что я слышу парящее где-то на заднем плане «но».
- Потому, что я в достаточной степени уверен, что так или иначе, но именно Джанкола сфабриковал файлы и подбросил их Гросклоду. После его убийства.
- В «катастрофе аэрокара», - заметил Тейсман.
- Кажется, их в последнее время происходит немало, - язвительно согласится Ушер.
- Так ты видишь нашу проблему, Том? А ты, Рашель? - спросила Причарт. - Единственная «улика», которую мы на самом деле смогли обнаружить - незаконно - явно сфальсифицирована. Очевидно, с целью подставить Джанколу, что наверняка будет расценено многими, особенно его союзниками и сторонниками, как доказательство того, что он на самом деле был невиновен. Однако у нас есть факт, что человек, который якобы сфальсифицировал улики, погиб в том, что мы с Кевином считаем чрезвычайно подозрительным «несчастным случаем». И вот теперь, к сожалению, наш единственный второй подозреваемый только что погиб в ещё одной катастрофе. Учитывая, как любили подобные «несчастные случаи» Законодатели и госбезопасность, как по вашему мнению будет реагировать общественное мнение - или конгресс - если мы выложим весь этот - Как ты его назвал, Кевин? А, вот. - Если мы выложим весь этот «бутерброд с дерьмом» средствам массовой информации?
- Но если он на самом деле это сделал, то тогда пропадают все наши основания для возобновления войны. - Тейсман покачал головой, его лицо было обеспокоено.
- Да, это так, - твёрдо сказала Причарт. - Я могу привести доводы - полагаю, убедительные - в пользу того, что то, что на самом деле делало правительство Высокого Хребта, оправдывает нашу угрозу использования силы или же реальное её использование, для того, чтобы заставить манти честно вести переговоры. К сожалению, это не то, что мы сделали. Мы использовали силу потому, что мы, как нам казалось, имели доказательства того, что манти вели переговоры неискренне, и для доказательства нашей правоты мы опубликовали дипломатическую переписку, которую сфальсифицировали они.
И это, как бы мы ни сожалели и как бы до этого не докатились, та позиция, от которой мы должны теперь отталкиваться. Мы ведём войну. Популярную войну, с мощной политической поддержкой. И всё что у нас есть, это предположения, улика, которую мы не можем использовать (и которая наверняка была сфабрикована) и два мёртвых чиновника, погибших в катастрофах, в натуральности которых мы никогда не сможем убедить публику. И, вдобавок к этому, мы имеем известия о рейдах Харрингтон.
Она покачала головой.
- Насколько велик ущерб от этих рейдов? - спросила Анрио. Тейсман взглянул на неё, и министр финансов поморщилась. - видите ли, отчасти это, быть может, моя попытка найти хоть что-нибудь, что отвлечёт меня от той карманной атомной бомбы, которую на нас только что сбросили Элоиза и Кевин. С другой стороны, я действительно должна знать - и в качестве руководителя министерства финансов и для того, чтобы быть способной предложить какое-либо суждение относительно эффекта, который новости о рейдах могут произвести в сочетании со всем прочим.
- Хм, - Тейсман нахмурился, затем пожал плечами. - Хорошо, я понял твою точку зрения, Рашель.
Он снова откинулся в кресле, собираясь с мыслями.
- Говоря откровенно, - сказал он в следующее мгновенье, - Харрингтон только что дала нам наглядный урок, как следует проводить рейды на тыловые районы. Она атаковала Гастон, Тамбурин, Сквалус, Геру и Холлман и ни в одной из этих систем не осталось ни малейшей крохи космической промышленности.
- Ты шутишь, - Анрио была потрясена.
- Нет, - ответил Тейсман невероятно сдержанным голосом. - Не шучу. Они уничтожили всё. И при этом заодно уничтожили наши оборонительные силы во всех пяти системах.
- Что ты потерял? - спросила Причарт.
- Два линкора, семь линейных крейсеров, четыре старых крейсера, три эсминца и больше тысячи ЛАКов, - откровенно сказал Тейсман. - И прежде, чем кто-либо скажет что-то ещё, - продолжил он, - как бы гнетущи эти цифры ни были, помните, что пикеты были разбросаны по пяти отдельным звёздным системам. Ни у одного из командующих этих систем не было в наличии ничего похожего на силы, которые потребовались бы ему, чтобы противостоять тщательно спланированной и выполненной такими силами атаке. И всё это является прямым следствием системы развёртывания, которую утвердил я.
- Но если они уничтожили всё, - произнесла Анрио, - тогда экономические последствия…
- Ущерб экономике будет велик, - сказал Тейсман. - Но, согласно окончательного анализа, все пять систем на самом деле фактически не вносили вклада в военные усилия. Равно как и в экономику в целом.
Анрио начала заводиться, но Тейсман покачал головой.
- Рашель, это основано на анализе твоего собственного министерства. Помните, который вы с Тони Несбитом вместе выпустили перед «Ударом молнии»?
Анрио откинулась в кресле и медленно кивнула. После двух стандартных лет напряжённой работы её аналитики совместно с министерством торговли Несбита всего лишь за полгода до возобновления боевых действий завершили первый за более чем столетие действительно объективный, всеобъемлющий обзор экономического положения Республики.
- Все эти системы были отнесены к категории «не приносящих убытков», - продолжил военный министр. - В лучшем случае, это были второстепенные системы, а Гастон и Холлман, в частности, при Законодателях приносили одни убытки. Положение дел изменилось, но они только начали вносить вклад в приток наличности. Я уверен, что произведённые в звёздных системах разрушения будут иметь чисто отрицательный эффект - твои аналитики в любом случае смогут оценить это лучше, чем я - так как урон, нанесённый местной гражданской инфраструктуре, означает, что мы будем вынуждены неотложно задействовать федеральные фонды и ресурсы для помощи им. Но ни одна из систем не была критически важна. И, честно говоря, именно поэтому они не были хорошо защищены. Мы не можем быть сильны повсюду и системы, которые мы оставили наиболее слабо защищёнными, - это те системы, потерю которых мы можем перенести с наибольшей лёгкостью.
- Понятно, - подытожила Причарт. - Однако то, что мы можем позволить себе имея дело с бесстрастными экономическими и промышленными данными, далеко не то, что мы можем себе позволить, имея дело с общественным мнением.
- Разумеется, это не одно и то же, и манти прекрасно это понимают, - ответил Тейсман. - Кто бы ни выбирал их цели, он сделал это чертовски хорошо. Харрингтон смогла использовать относительно небольшие силы и при этом добиться подавляющего локального превосходства. Она фактически не понесла потерь, уничтожила вдобавок ко всем ЛАКам шестнадцать гиперпространственных кораблей и одержала первую за всю войну явную мантикорскую победу в наступлении. Честно говоря, то, что манти сделали это под командованием Хонор Харрингтон, тоже окажет своё воздействие. В конце концов, она нечто вроде нашего проклятия.
Таким образом, даже совершенно не учитывая материальный ущерб, который она нам нанесла, - продолжал Тейсман, - это неизбежно окажет воздействие на конгресс. Я уже получил от Генерального Штаба предложения, как нам следует отвечать, когда сенаторы и конгрессмены от всех систем, на которые еще не было совершено нападений, потребуют от нас усиления их сил прикрытия.
- Боюсь, ты абсолютно прав насчёт того, что они этого потребуют, - сказала Причарт, - И будет трудно объяснить, почему они этого не получат.
- Нет, - не согласился Тейсман, - Очень легко объяснить, что мы не можем быть сильны повсюду, в особенности не нанося ущерба нашей наступательной способности, чего собственно манти от нас и добиваются. Что будет тяжело, так это убедить перепуганных мужчин и женщин выслушать наше объяснение.
- И не только членов конгресса, - тяжело произнёс ЛеПик. - Объяснить это широкой публике тоже будет непросто.
- В действительности, - заметила Причарт, - я меньше обеспокоена необходимостью объяснения того, что случилось, или даже объяснения «как мы позволили такому случиться», чем воздействием произошедшего на общественную поддержку войны. Случившееся не подорвёт её - по крайней мере, не на этот раз. Что оно сделает, так ещё больше разгорячит общественное мнение.
- Согласен, что это может иметь подобный эффект, - сказал Траян, - однако…
- Нет, Вильгельм. Она права, - перебила его Анрио, - Общественное мнение со времён «Удара молнии» распалено до крайности. С точки зрения пикейных жилетов, мы начистили манти физиономии повсюду, кроме Сайдмора, что вызвало чувство величайшего удовлетворения от того, что мы реабилитировались в качестве великой военной нации. Полагаю, что невозможно переоценить высоту, на которую поднялось наше чувство национальной гордости с восстановлением конституции, благоприятными изменениями в экономике, а теперь и успешным возвращением ранее потерянных систем, наряду с огромными потерями, которые мы нанесли флоту манти. Пока что, наверное, это самая популярная война в нашей истории.
И что теперь? - она пожала плечами. - Манти нанесли ответный удар. Они нанесли нам урон и продемонстрировали, что могут сделать это снова. Однако потери нашего флота, как бы болезненны они не были, буквально ничто по сравнению с потерями, которые мы нанесли им в ходе «Удара молнии». Так что, по крайней мере в ближайшей перспективе, общественное мнение потребует, чтобы мы нанесли манти удар в ответ, ещё более тяжёлый, и продемонстрировали им, что нас задевать опасно. Будет некоторая паника, кое-какие крики об укреплении защиты наших наиболее уязвимых систем, но в основном люди заявят, что наилучший способ действий - уничтожить Мантикору, раз и навсегда.
- Вильгельм, боюсь, что Рашель права, - сказала Причарт. - И это причина, по которой я бы желала, чтобы чёртов изменник Арнольд, эта проклятая задница, не погиб сегодня вечером. Если бы я собиралась предать случившееся огласке, то было бы своевременнее всего сделать это сейчас, немедленно. Чем дольше мы будем тянуть, тем эта версия будет казаться подозрительнее всем тем, кто ещё не склонен в неё верить. Но нет ничего надёжного, что мы могли бы предъявить репортёрам, конгрессу, или кому-то ещё. Только теории и подозрения, которые мы не сможем доказать. Если я сделаю то, что должна сделать на самом деле - прикажу нашим силам прекратить активные операции, сообщу манти о том, что по нашему мнению произошло и попрошу о немедленном прекращении огня - я, вероятно, подвергнусь импичменту, даже предполагая, что каждый конгрессмен и каждый из сторонников Арнольда в кабинете будет готов поверить нам хотя бы на мгновение. И, честно говоря, я не знаю, сможет ли конституция пережить свару, в которую это перерастет.
По меньшей мере на пару минут в кабинете повисла гнетущая тишина. Затем Тейсман встряхнулся.
- Самое время подвести итоги, госпожа президент, - произнёс он. - Насколько я вижу, у нас есть два пути. Первый - сделать то, что ты «должна сделать на самом деле», исходя из того, что по нашему мнению произошло. Второй - добиваться решительной военной победы или, по крайней мере, приложить все усилия для достижения военного преимущества, достаточно существенного, чтобы вынудить манти признать наши первоначальные, достаточно ограниченные цели. Чего, как я полагаю, мы не можем сделать, так это попытаться достичь обеих этих целей одновременно.
- Не без каких-либо доказательств случившегося, - согласилась Анрио.
- В настоящее время я полагаю очень вероятным, что у нас никогда не будет каких-либо доказательств, - предостерёг Ушер. - Это крайне мутное дело, а оба действительно знавших что произошло человека - Гросклод и Джанкола - мертвы.
- Рано или поздно мы должны докопаться до сути случившегося и это надо будет предать гласности, - сказала Причарт. - Для открытого общества, верящего в силу закона, нет другого пути. И если мы не сделаем этого сейчас, когда мы наконец нашли время заняться этим, то все мы - а я, как президент, в особенности - должны подвергнуться каре за задержку опубликования нашего открытия. Наши репутации и, очень возможно, всё нами достигнутое подвергнется нападкам, зачастую злобным и безобразным. И, говоря откровенно, мы этого будем заслуживать.
Она обвела взглядом кабинет, её плечи выпрямились.
- К сожалению, - произнесла она в мёртвой тишине, - сейчас я не вижу другого выбора. Кевин, продолжайте искать. Найдите нам хоть что-нибудь. А пока он работает, - она ещё раз взглядом обвела кабинет, - я не вижу иного выхода, кроме как держать наши подозрения при себе и приближать победу в моей проклятой войне.

Глава 22

- Итак, - произнёс адмирал Маркетт. - Что нам достоверно известно?
- Мы всё ещё получаем уточнения, сэр, - ответил контр-адмирал Льюис начальнику Штаба Флота, непосредственно подчиняющемуся Томасу Тейсману. - Мы знаем, что множество материалов пока не поступило, однако пока похоже на то, что большинство из того, что мы ещё не получили, будет всего лишь вариантами уже известного.
- И что же это за варианты? - поинтересовался Маркетт, когда Льюис сделал паузу.
- Извините, Арно, - поинтересовалась вице-адмирал Тренис, - но я полагала, что адмирал Тейсман собирался сегодня к нам присоединится.
- И удивляетесь, почему я не хочу его дождаться, - чуть улыбнулся Маркетт. - Боюсь, Линда, это вопрос, в который даже вас с Виктором решено было не посвящать. Скажем так: произошло еще кое-что, требующее внимания министра и некоторых других членов кабинета. А когда они закончат своё совещание, - добавил он многозначительнее, - они захотят получить от нас анализ и, если возможно, рекомендации. Так что давайте этим и займёмся, так?
- Разумеется, сэр, - ответила Тренис и кивнула Льюису. - Виктор?
- Да, мэм.
Льюис включил записную книжку, взглянул в неё - больше по привычке, чем по необходимости, как подозревал Маркетт, - затем посмотрел на своё начальство.
- Я считаю, что наша предварительная оценка причин выбора ими именно этих целей вероятно была корректной, - сказал он. - Во всех пяти системах достаточно населения для того, чтобы дать им по несколько представителей в нижней палате, плюс, разумеется, сенаторов. Если задача состояла в создании политического давления, чтобы раздробить наши силы, то это несомненно учитывалось ими при планировании, и мои люди уверены, что это именно так.
С точки зрения экономики, как, я уверен, мы все уже знаем, уничтожение промышленности этих систем впрямую повлияет на нашу способность вести войну лишь незначительно. Косвенные последствия для экономики - это совсем другое дело, и я полагаю, что министры Анрио и Несбит будут не очень счастливы, разбираясь с кризисом в гражданском секторе.
- Насколько велик экономический ущерб? - спросил Маркетт. - Настолько ли плох, как говорилось в первоначальных сообщения?
- Хуже, сэр, - хмуро ответил Льюис. Маркетт вопросительно приподнял бровь и контр-адмирал пожал плечами.
- Наши набеги были прежде всего средством сбора информации, сэр - разведкой боем, по сути дела. Мы задействовали лёгкие корабли, прежде всего ЛАКи, и уничтожали экономические объекты, до которых могли добраться без вовлечения по-настоящему мощных сил. И, разумеется, у манти и близко нет такого числа нуждающихся в защите звёздных систем, как у нас. Это означает, что в тех системах, которые они действительно должны прикрыть, у них намного более мощные пикеты чем в любой из наших, за исключением наиболее критических.
Харрингтон выбирала цели по-другому. Она не собирала информацию; она должна была довести до нас сообщение. Она выбрала слабо защищённые звёздные системы и атаковала их значительно превосходящими силами. Она не просто собрала огневую мощь, которая должна была сокрушить наши боевые корабли, она собрала силы, достаточные, чтобы рассредоточиться, потратить некоторое время и уничтожить практически каждую орбитальную платформу в атакованных системах. Астероидные центры горной добычи, плавильные установки, энергетические спутники, навигационные платформы, строительные центры, грузовые платформы, склады - всё, сэр. Все истреблено.
- И это было частью её, как вы выразились, «сообщения»?
- Да, сэр. Это была декларация политики «выжженной земли», которую манти готовы проводить в жизнь. Это была также декларация того, что они намерены действовать настолько агрессивно, насколько только позволяют их ограниченные силы. Обратите внимание, к примеру, они задействовали и супердредноуты типа «Инвиктус» и, как кажется, все находящиеся в строю подвесочные линейные крейсера типа «Агамемнон». И они, вдобавок, не слишком постеснялись продемонстрировать нам, что могут сделать «Катаны» и эти их кошмарные долбанные ракеты.
- Другими словами, они готовы на всё.
- Да, сэр. И готовы вытряхнуть из мешка некоторые технические новинки. Они не пытаются сохранить секретность, что является признаком подтверждающим насколько важными манти считают свои рейды. Они послали свои элитные силы, адмирал. Уже то, что ими командовала Харрингтон, было бы достаточно серьёзным признаком, но состав задействованных сил, по моему мнению, полностью это подтверждает.
- По моему тоже, - согласился Маркетт. Тренис тоже кивнула, однако затем стукнула по столу указательным пальцем.
- Арно, в том, что они сделали, есть ещё по меньшей мере одно сообщение, - заметила она.
- Уверен, что их достаточно много, - сухо произнёс начальник штаба. - На какое именно вы намеревались указать?
- На цифры потерь, - решительно сказала она. - Я знаю, что мы практически полностью потеряли экипажи наших группировок ЛАКов в Гастоне, Тамбурине, Сквалусе и Холлмане. Наши потери в экипажах гиперпространственных кораблей были почти столь же тяжелы - что и неудивительно, как я полагаю, если они уничтожили каждый корабль, который попал в зону действия их огня. Но на Гере Харрингтон сама дала Миллигану возможность спасти его людей. И они не убили и даже не ранили ни одного гражданского, когда уничтожали инфраструктуру в этой или любой другой системе.
- Отчасти это потому, что у них было время, мэм, - заметил Льюис. - У них был полный контроль над звёздными системами и они могли позволить себе дать гражданским время на эвакуацию.
- Согласна. Однако Хонор не была обязана позволять Миллигану отказаться от сопротивления. И, согласно действующего межзвёздного законодательства, она имела право просто предоставить нам «разумное время» на эвакуацию, которое было бы значительно меньше того, которое они дали нам в действительности. - Она покачала головой. - Нет, я полагаю, что отчасти это был мантикорский способ - или, по меньшей мере, способ Харрингтон - сообщить нам, что если мы проявляем сдержанность - хотя бы, когда можем - они делают то же самое.
- Может быть вы и правы, - сказал Маркетт. - Хотя досье Харрингтон, несмотря на смехотворное «обвинение в убийстве», состряпанное Законодателями после Василиска, могло бы подготовить нас к тому, чтобы ожидать от неё подобного образа действий. Однако я полагаю, что она может оказаться ещё коварнее, чем некоторые из наших аналитиков ожидают от неё.
- Коварнее?
- Да. Подумайте о другой стороне её «обращения» к Миллигану. «Наше превосходство в технике настолько велико, что мы можем прикончить вас в любое время по своему желанию. Но сейчас мы этого не делаем, потому что мы хорошие парни. Всё, что вы должны сделать - взорвать ваши корабли и убраться с нашей дороги».
Ирония Маркетта иссякла, а Тренис нахмурилась.
- Вы расцениваете это как атаку на уверенность и мораль наших людей.
- Отчасти. Заметьте, исходя из того, что мы знаем о Харрингтон, я уверен, что она не получает удовольствия от напрасных убийств. Но она также несомненно верит в то, что надо одним выстрелом убивать столько зайцев, сколько возможно.
Тренис молча кивнула, затем почти застенчиво взглянула на начальника штаба.
- Можно спросить, будет ли собираться трибунал для рассмотрения действий Миллигана?
- Полагаю, можно уверенно сказать, что да, - чуть мрачно сказал Маркетт. - И я совершенно не уверен в его приговоре, хотя, если бы я должен был держать пари, на счастливый исход бы не поставил. Действительно, Миллиган продемонстрировал здравый смысл, не погубив своих людей без пользы. К сожалению, следует учесть и тот элемент психологической войны, о котором я только что упомянул. Я полагаю, любой трибунал склонится к тому, что он действовал согласно обстановке… и что Миллиган в любом случае будет в качестве своего рода наглядного примера списан на берег. Это несправедливо, однако мы должны учитывать мораль Флота в целом.
- Согласна с этим, - чуть помедлив произнесла Тренис. - С другой стороны, мы так долго убеждали наших людей, что они не будут расстреляны в назидание остальным, если попадут в безвыходное положение не по собственной вине. А, честно говоря, это именно то, что случилось с Томом Миллиганом. Он не мог отступить, не мог приблизиться в противнику на дальность стрельбы своего оружия, а состав сил, выделенных ему нами, был совершенно неадекватен даже для противодействия современным ЛАКам манти, не говоря уже о СД(п). Если мы раздавим Миллигана за его действия, то этим покажем людям, что ожидаем от них, чтобы они поступали точно также, как адмирал Бич, иначе мы их жестоко накажем.
- Гм. - Маркетт поджал губы, затем пожал плечами. - Я же сказал, что не уверен в исходе трибунала, и то, что вы сейчас сказали - главная причина моей неуверенности. Что касается Бича, то ему не предоставили выбора аналогичного предложенному Харрингтон Миллигану, так что неверно было бы сказать, что он отверг возможность спасти своих людей. И, насколько мы можем судить о его тактике, она была настолько хороша, насколько стоило ожидать от кого угодно в столь безнадёжном положении.
- Я не обвиняла его, сэр. На самом деле, мы с Эвереттом знали друг друга почти пятнадцать стандартных лет. Только я не уверена, что большинство наших людей оценят различие между вариантами, которые были у него и у Миллигана, и не хочу создать ситуацию, в которой наши флаг-офицеры и капитаны станут считать, что мы ожидаем от них сопротивления до конца, до последнего энергетического залпа, как бы безнадёжна ни была ситуация. - Лицо Тренис было угрюмо. - Я потеряла слишком много друзей и видела слишком много прекрасных кораблей, превратившихся в космическую пыль только потому, что их капитаны точно знали, что именно этого от них ожидает Комитет.
Маркетт задумчиво глядел на неё. Линда Тренис была не просто одним из старших адмиралов нового Флота Республики. Как руководитель Бюро Планирования, она отвечала за выработку и реализацию доктрины и стандартов подготовки персонала. Поэтому-то выражаемое ею беспокойство прямо и непосредственно относились к сфере её компетенции.
- Очень хорошо, Линда. Ваше беспокойство учтено и будет принято во внимание при проведении трибунала, разбирающего события на Гере. Я согласен, что поднятые вами вопросы весьма актуальны. Проблема заключается в том, чтобы найти точный баланс с необходимостью поддерживать максимально высокий агрессивный умственный и психологический настрой, какой только возможно.
Тренис кивнула и Маркетт вернулся к Виктору Льюису.
- Как вы только что отметили, манти действительно продемонстрировали нам свою наилучшую военную технику. Что мы при этом узнали?
- Не так много, как нам хотелось бы, сэр, - без увёрток ответил Льюис. - Особенно учитывая цену, заплаченную нами за полученную информацию. Хотя теперь мы знаем несколько вещей, которые раньше нам не были известны.
С точки зрения департамента Оперативных Разработок, одной из отрицательных сторон принятия Миллиганом ультиматума Харрингтон является то, что её СД(п) не открывали огня. В результате чего мы не смогли получить никакого представления, как вооружение «Инвиктусов» могло измениться по сравнению с вооружением «Медуз/Харрингтонов». Единственное, что мы смогли обнаружить при изучении материалов визуального осмотра, которые часть наших разведывательных платформ смогла получить и сбросить на планету до того, как Харрингтон их уничтожила, так это подтверждение информации о том, что на «Инвиктусах» нет никакого побортно установленного ракетного вооружения. Причин мы не знаем. Нам пришлось принять аналогичное решение в основном потому, что по сравнению с их ракетами наши чертовски велики, и мы действительно не можем позволить себе потратить массу, необходимую для установки бортовых пусковых установок МДР на корабли, предназначенные для сброса подвесок. Но, судя по трофеям и тому, что мы получили от Эревона, это для манти не проблема или, по крайней мере, далеко не такая большая проблема, так что для такой архитектуры корабля, очевидно, должно быть совершенно другое основание.
При Гастоне мы получили массу сенсорной информации о грейсонских «Катанах». Я её целиком выслал прямо адмиралу Форейкер в Болтхол, для анализа её командой, хотя судя по моему беглому знакомству с этими данными, всё указывает на то, что при строительстве «Катан» широко используется треклятая мантикорская технология миниатюризации, которой мы еще не располагаем. Конечно же, это очень компактные корабли, развивающие чрезвычайно высокое ускорение. У них, похоже, помимо той чертовщины, которую они называют своей новой ракетой, присутствуют все оборонительные возможности «Шрайков». С другой стороны, боя в зоне применения энергетического оружия они не вели, так что мы не уверены, что именно на них установлено. Даже имея в виду, что проект в значительной степени мантикорский, в нём недостаточно места для чего-то вроде энергетического оружия «Шрайка».
Действительно плохой новостью выглядят их ракеты. У них явно не может быть такой же дальности, как у ракет «Скимитеров», однако они невероятно быстры. Как минимум, нам придется полностью переделать программное обеспечение средств ПРО, чтобы справиться с целями, обладающими такими скоростью и маневренностью, а их возможности по поиску целей и самонаведению, по видимому, также значительно возросли. То, что манти явно знают о «Тройной волне» и изменили тактику, чтобы нейтрализовать её, ещё более усложняет ситуацию. Честно говоря, я не думаю, что пока Болтхол не начнёт производство ЛАКов следующего поколения, наши ЛАКи будут способны сразиться с ЛАКами манти - или, по крайней мере, с «Катанами» - с хоть сколько-нибудь реальной надеждой на победу.
- Я первоначально полагала, что Виктор неоправданно пессимистичен, сэр, - вставила Тренис. - Однако после более тщательного изучения полученных данных я так больше не считаю. В настоящее время, я полагаю, мы должны ограничить роль «Скимитеров» в основном выполнением задач ПРО. Если им придётся противостоять мантикорским или грейсонским ЛАКам, то они должны делать это исключительно в зоне действия вооружения гиперпространственных кораблей. Им крайне пригодится такая поддержка.
- Замечательно, - кисло пробормотал Маркетт. Затем пожал плечами. - С другой стороны, мы никогда не рассматривали «Скимитеры» как нечто большее, чем средство противодействия атакам мантикорских ЛАКов. Конечно, они были полезны и в других ролях, но никто из нас, наверное, не воспринимает их как основные боевые единицы. На самом деле, я больше интересуюсь тем, что мы знаем о «Агамемнонах».
- Прежде всего, сэр, они огромны, - сказал Льюис. - По нашей наиболее точной оценке на основе данных адмирала Бича, их масса от 1,7 до 1,8 мегатонн. Это означает, что они примерно в два раза тяжелее предшествующих им мантикорских линейных крейсеров.
Далее, не похоже, чтобы они выбрасывали в залпе такое же число подвесок, какое мы наблюдали у мантикорских СД(п). Мантикорские подвески - чертовски трудные для обнаружения сенсорами цели, однако похоже, что они сбрасывали только четыре подвески одновременно. Однако - он поднял глаза и встретился взглядом с Маркеттом - сбрасываемые ими подвески, по-видимому, несли по четырнадцать ракет каждая.
- Четырнадцать?
- Совершенно верно, сэр. Так что их четырёхподвесочные залпы фактически выбрасывали почти столько же ракет, как и шести подвесочные залпы СД(п).
- Бога ради, как они засунули в подвеску такое множество ракет? - потребовал ответа Маркетт.
- Я знаю, что отвечаю за Разведку Флота, но на это вопрос я не могу дать ответа. Пока. Мы знаем, что в нынешнем поколении МДР манти перешли от накопителей к использованию термоядерных реакторов. Однако всё указывало на то, что они сохранили в подвесках примерно то же самое число ракет и просто уменьшили габариты подвесок, наращивая число возможных залпов, а не плотность отдельного залпа. Похоже, что тут манти поступили иначе, и у нас пока нет представления, как они поместили такое множество ракет - пусть даже с термоядерными реакторами - в более компактные подвески, предназначенные для линейных крейсеров. Некоторые из моих подчинённых полагают, что мы столкнулись с совершенно новой ракетой, но если так, то манти сумели сохранить её создание в полнейшей тайне. И это, к сожалению, далеко не впервые. Что ни говори о манти, они прекрасно осознают важность своего технического превосходства и очень хорошо обеспечивают секретность своих программ НИОКР.
- Четырнадцать птичек, - пробормотал, покачивая головой, Маркетт. - Боже. Если они начнут так же плотно начинять подвески супердредноутов, то мы окажемся в ещё большей опасности в боях на дальней дистанции.
- Согласна, - сказала Тренис. - С другой стороны, они, как мне кажется, считают, что шестидесятиракетные залпы - это максимум для их систем управления огнём. По крайней мере, в настоящее время.
- Несомненно, - фыркнул Маркетт. - Пока не модернизируют и их!
Он хмуро уставился на поверхность стола, раздумывая над уже услышанным, затем сделал глубокий вдох.
- Хорошо. Что бы мы ни думали о тактике адмирала Бича или его потерях, нам чертовски повезло получить всю эту тактическую информацию. Которой мы не получили бы, откажись он сражаться. Ещё один аспект, - он обратился к Тренис, - который следует учесть, когда трибунал будет разбирать действия Миллигана.
Из того, что я уже слышал, могу сказать вам, - он повернулся к Льюису, - что мы с адмиралом Тейсманом намереваемся сесть и изучить ваш подробный письменный доклад. И, как вы уже отметили, необходимо, чтобы вся информация как можно быстрее была доставлена адмиралу Форейкер.
Однако, Виктор, я хочу, чтобы лично вы сконцентрировались ещё на одном вопросе.
- Сэр?
- Когда новости о рейде манти будут подтверждены, в конгрессе поднимется буря. Конгрессмены поднимут вой насчёт дополнительной защиты для своих избирателей и будет чертовски тяжело им отказать. Если наше технологическое отставание возрастает, то для нас ещё более чем раньше необходимо держать боевую мощь в кулаке. Я не могу предсказать, как этого удастся достигнуть - политика, слава Богу, не моя забота! Но из тех кратких бесед, которые были у нас с министром, я знаю, что он желает видеть какой-нибудь прогноз, где именно манти могут атаковать нас снова.
- Сэр, - с обеспокоенным лицом сказал Льюис, - я не вижу никакой возможности сделать это. Есть множество мест, где манти могут сокрушить нас точно таким же способом. У нас есть, наверное, двадцать пять или тридцать первостепенных систем и ещё больше второ- и третьестепенных. Мы не можем прикрыть такую огромную зону от нападений продемонстрированными манти силами, не разбросав полностью силы нашего флота. Боюсь, что даже у гадателя на кофейной гуще столько же шансов предсказать, какие из них мы должны прикрыть, как и у моих аналитиков. В этом смысле, если манти будут достаточно настойчиво вести разведку, они будут способны определить, где мы усилили защиту и отправиться в другое место. То, что они на этот раз сделали со своими эсминцами-«невидимками» и оснащёнными сверхсветовой связью сенсорами, это в достаточной степени подтверждает.
- Уверяю вас, я уже болезненно осведомлен о поднятых вами сейчас вопросах, - мрачно ответил Маркетт. - И я знаю, что прошу вас сделать нечто практически невозможное. Однако у меня нет другого выбора, кроме как просить вас, а у вас нет другого выбора, кроме как так или иначе найти ответ. Их выбор целей должен иметь под собой некий набор основных критериев. Я не могу представить себе, что такой человек как Харрингтон просто запускает руку в шляпу и достаёт названия наугад. Данная серия набегов это только подтверждает. Так попробуйте разгадать её мысли. Прогоните данные через компьютеры, обсудите мельчайшие детали, попытайтесь получить некоторое представление о том, какие тенденции или наклонности могут повлиять на её выбор.
- Мы можем это сделать, сэр. Я имею в виду, прогнать через компьютеры и обсосать всё до косточки. Сможем ли мы «разгадать её мысли» - дело совершенно другое. И, сэр, боюсь, что даже если это возможно, нам потребуется большее количество примеров её выбора целей, прежде чем мы сможем определить какие-то критерии. Другими словами, не думаю, что буду способен дать вам какой-либо прогноз до тех пор, пока она не ударит по нам снова, возможно ещё не один раз.
- Понятно, - тяжело сказал Маркетт. - Сделайте что можете. Никто не ожидает от вас чудес, но мы ждём, что вы сделаете все возможное. Если мы хотя бы однажды сможем вычислить её цель и нанести Харрингтон удар более мощными силами, чем она рассчитывает - может быть, даже поймать в ловушку одну из её рейдовых групп - возможно, мы сможем заставить её пересмотреть всю стратегию.

Глава 23

- Это последний, ваша милость.
- Все?
- Да, мэм. - Мерседес Брайэм широко улыбнулась Хонор. - По предварительным докладам, мы не потеряли в бою ни одного корабля.
- В это… трудно поверить, - сказала Хонор, потянулась ласково потрепать уши Нимица и покачала головой. - Имейте в виду, я в восторге, просто не ожидала такого.
- Хорошее планирование, выбор целей, тщательная предварительная разведка, возможности сверхсветовой связи, подавляющее преимущество в силе в местах нанесения удара и «Катаны», чтобы выбить пыль из их дурацких ЛАКов. - Брайэм пожала плечами. - Мэм, мы играли своей колодой и даже не дали им возможности её сдвинуть, а тем более потасовать.
- На этот раз, - согласилась Хонор. - Подозреваю, однако, что приоритетной задачей для них станет не дать нам повторить нечто подобное.
- Что и было целью всего мероприятия, не так ли, ваша милость?
Брайэм ухмыльнулась Хонор. Нимиц мяукнул, вторя жизнерадостности начальника штаба и Хонор вынужденно улыбнулась им в ответ.
- Да, Мерседес. Да, так и есть, - согласилась она. - Я подозреваю, что и Адмиралтейство будет в восторге.
- Уверена в этом, - сказала Брайэм с несколько меньшим ликованием. - А еще они захотят, чтобы мы пошли и повторили это, как только сможем.
- Конечно же, хотя я уверена, что у нас будет как минимум пара недель на планирование.
- Мне хотелось бы иметь больше времени, ваша милость, - тон Брайэм на этот раз был куда сдержаннее. Хонор заинтриговано взглянула на нее, а начальник штаба пожала плечами. - В этот раз все прошло настолько здорово отчасти потому, что у вас, Андреа, адмирала Трумэн, адмирала МакКеона и у меня было много времени на подготовку. Было время на то, чтобы взглянуть на данные разведки, смоделировать атаки, провести тренировки, обдумать, где именно тыловая оборона окажется слабее всего. Меньше времени - больше вероятность что-то упустить и ошибиться.
- Оно ведь всегда именно так, правда? - улыбка Хонор была чуть более кривой, чем можно было бы списать на искусственные нервы левой половины ее лица. - Вспомните, что сказал Клаузевиц.
- Какую именно цитату на этот раз?
- »Все на войне очень просто, но эта простота представляет трудности».
- Что ж, он это правильно подметил, ваша милость.
- Он на самом деле много чего подметил правильно. Особенно для теоретика, который никогда лично не командовал. Конечно, есть у него и ошибки. Однако в данном случае, я полагаю, мы сумеем нормально провести как минимум «Плодожорку II». Особенно, если за время нашего отсутствия прибыли дополнительные силы.
- Было бы неплохо, не так ли? Не хотите сделать ставку на то, прибыли ли они?
- Не особенно. - Хонор покачала головой с более кислой чем обычно улыбкой. - Так или иначе в ближайшие часы мы это узнаем. Тем временем, Тим, - она оглянулась через плечо на флаг-лейтенанта, - попросите Харпера дать общий вызов. Я хочу видеть у нас на борту всех флаг-офицеров вместе со старшими членами их штабов к четырнадцати тридцати. Пусть будут готовы обсудить события в каждой из систем, включая анализ нанесенного ущерба, и любые наблюдения касающиеся хевенитской оборонительной доктрины. Я также хочу обсудить насколько хорошо сработали наша доктрина и наше оборудование и выслушать любые предложения на счет того, какие мы можем внести дальнейшие усовершенствования. И скажите им, пусть планируют задержаться до ужина.
- Есть, мэм. - ухмыльнулся лейтенант Меарс. - Но на этот раз все они будут знать, что это означает!
- Лейтенант, я понятия не имею, о чем вы говорите, - твердо заявила Хонор, блеснув миндалевидными глазами и взмахнув рукой. - Так что двигайтесь, пока с вами не произошло чего-нибудь неприятного.
- Бегу, мэм, и… - Меарс притормозил в дверях её кабинета как раз чтобы успеть выдать еще одну ухмылку - … трясусь от ужаса.
Он исчез, а Хонор взглянула на Брайэм.
- Мне это кажется, или наши подчиненные в последнее время слегка отбились от рук?
- О, это определенно вам показалось, ваша милость.
- Так я и думала.

* * *

- О'кей, - сказал Соломон Хейес, - что случилось?
Он сидел в дорогом ресторане Лэндинга и смотрел сквозь кристаллопластовую стену двухсотого этажа на залив Язона. Солнце только что начало опускаться за горизонт, окрасив покрытую рябью синюю воду в цвет крови, а облака - в пурпур и киноварь.
Поданные блюда качеством почти оправдывали свою цену, а вид, по его признанию, был живописен. И дело было не только в пейзаже. Изысканно одетая женщина, сидевшая за столом напротив него, выглядела так, будто над ней более чем слегка потрудились биоскульпторы. А копна прекрасных рыжих волос, струившихся по её спине, согласно поверхностных представлений Хейеса, говорила о древних ирландских генах.
Ещё она была неимоверно богата и обладала влиятельными политическими связями. Большинство из которых в настоящий момент, на его взгляд, можно было считать источником неприятностей. Тем не менее, она была важным источником во времена Высокого Хребта и продолжала предоставлять взгляд на внутренние процессы в настоящее время кастрированной Ассоциации Консерваторов.
- Так прямолинейно, - наконец произнесла она, слегка дуясь. - Мог хотя бы притвориться, что я для тебя больше, чем просто источник информации.
- Милая моя графиня, - ответил Хейес, бросив на нее косой, полупрофессиональный взгляд, - полагаю, я достаточно ясно демонстрировал в прошлые встречи, что ты для меня гораздо больше, чем просто источник информации. Кстати, надеюсь у тебя нет других планов на вечер?
- У Бертрама есть, но поскольку он их со мной не обсуждал - и поскольку я думаю, что они включают в себя пару девчонок едва достигших совершеннолетия - я свободна посвятить свой вечер другим… занятиям. У тебя есть что-то на уме?
Она улыбнулась, и Хейес улыбнулся в ответ.
- По правде говоря, да. Нечто включающее в себя яхту друга, лунный свет, шампанское, шелковые простыни и кое-что еще в таком же духе.
- Бог мой, да ты знаешь как отблагодарить информатора за новости, так? - в прекрасных голубых глазах смотревших на него через стол был только отблеск стали.
- Я стараюсь, - сказал он, не пытаясь отрицать вывода. В конце концов, в этом было мало смысла. Кроме того, графиня Файрбёрн использовала его не меньше, чем он использовал ее. Среди прочего на ум приходило то маленькое дельце о любовной связи Харрингтон и Белой Гавани.
- И очень успешно, - заметила она делая глоток вина. Затем улыбнулась. - И раз уж ты так расстарался, чтобы организовать вечер, почему бы нам не приняться за дело, чтобы в дальнейшем нас не отвлекали приземленные детали?
- Думаю, это замечательное предложение, - согласился он. - Лучшее основание ставить дела перед удовольствиями, это чтобы как можно скорее разделаться с первыми, так чтобы можно было как следует сосредоточиться на последних.
- Понимаю, почему тебе так хорошо удается работа со словами, - сказала она, поставив бокал на стол. - Замечательно сказано. У меня достаточно маленький отрывок информации, но, признаюсь, мне доставляет определенное удовольствие возможность передать его тебе. В конце концов, не имеет смысла притворяться, что я не достаточно злопамятна.
Она вновь улыбнулась, на этот раз совсем без юмора.
- Звучит немного зловеще, - легко сказал Соломон, настороженно за ней наблюдая.
- О, полагаю так и есть… кое для кого. И после злополучного маленького прошлогоднего фиаско, я уверена, ты захочешь проверить информацию по независимым источникам прежде чем что-то предпринимать. - При упоминании «фиаско» глаза Хейеса сузились и она хихикнула. - Так уж случилось, - продолжила она, - что мое внимание привлек визит героической герцогини Харрингтон в Бриарвудский Центр Репродукции, перед её убытием на Звезду Тревора.
Хейес моргнул.
- Бриарвуд? - повторил он через секунду.
- Именно. Возможно, конечно, что она обратилась туда за консультацией по поводу бесплодия. Однако, учитывая её профессию и нынешние обязанности, это выглядит несколько маловероятно. А даже если бы и не так, то согласно тому, что одна птичка прочирикала мне на ушко, она там была для стандартной амбулаторной процедуры. Полагаю, для переноса плода в репликатор.
Хейес смотрел на нее еще более сузившимися глазами, а она в ответ очаровательно улыбалась.
- Насколько надежна твоя «птичка»? - спросил он.
- Достаточно надежна.
- И она - или он - говорит, что это ребенок Харрингтон?
- Не могу себе представить другой причины, по которой она подверглась бы операции, а ты?
- Не в Бриарвуде, - признал Хейес. - Разве что, по какой-то загадочной причине, она пыталась забеременеть именно сейчас. - Он подумал еще. - Ты случайно не знаешь, кто отец?
- Нет.
На мгновение в глазах графини полыхнуло нечто отталкивающее. Разочарование, понял Хейес. Он знал, кого бы она желала видеть отцом, но она сама не хуже него знала, что после того, как Эмили Александер прихлопнула попытку связать её мужа и «Саламандру», он не станет озвучивать выводы, которые нельзя уверенно обосновать. По крайней мере не в этом случае. Неважно, насколько увесистый камень за пазухой он припас. Или, возможно, именно из-за того, насколько личным делом был данный камень.
- Жаль, - произнес он, взял свой бокал и задумчиво сделал глоток.
- У меня есть еще три факта, - сказала Файрбёрн. - Можно сказать, еще три соломинки.
- А именно?
- Во-первых, Харрингтон отказалась назвать отца ребенка. Не потребовала от Бриарвуда соблюдения конфиденциальности; просто не сказала им. Во-вторых, и, полагаю, это не удивительно, опекуном своего ребенка на случай её отсутствия или… неблагоприятного для неё развития событий, она назначила свою мать, доктора Харрингтон. И, в третьих, - в третьих, милый Соломон, - доктор Харрингтон также является официальным врачом некоей Эмили Александер, которая таинственным образом после шестидесяти или семидесяти лет проведенных в кресле жизнеобеспечения пришла к выводу, что им с мужем тоже пора стать родителями.
Хейес снова моргнул. Он был уверен, что сможет выдумать полдюжины объяснений для подмеченных Файрбёрн совпадений даже не напрягаясь. Но это было не важно. Инстинкты говорили ему, что мстительностью ли направляемая или нет, но графиня по поводу происходящего попала прямо в точку. Особенно в свете отказа Харрингтон сообщить имя отца даже медперсоналу Бриарвуда.
- Интересные соломинки, Эльфрида, - заключил он через несколько секунд. - И у меня есть способы проверить твою информацию. Не то, чтобы я хоть на секунду усомнился в её достоверности, - он не добавил «на этот раз», хотя был уверен, что она это все равно услышит. - Полагаю, что ты хочешь сохранить в секрете свою роль в привлечении моего внимания к данному делу?
- Боюсь что так, - она вздохнула с искренним, по его мнению, сожалением. - Часть меня с радостью бы дала знать этой низкорожденной выскочке, этой сучке, кто именно дунул в свисток. Однако учитывая нынешний… неблагоприятный политический климат и то, как омерзительно лебезит перед нею чернь, было бы не очень разумно изображать из себя объект возмездия. Да и Бертрам меня за это не поблагодарит.
- Так я и думал, - сказал Хейес, излучая всю возможную симпатию. - Поэтому я буду очень аккуратен, документируя используемые мною факты без упоминания твоего имени.
- Какой милый, осторожный человек! - проворковала графиня Файрбёрн.
- Стараюсь, Эльфрида. Я стараюсь.

* * *

- Хонор!
Сэр Томас Капарелли вскочил на ноги, вышел из-за стола и, широко улыбаясь, направился Хонор навстречу, чтобы крепко пожать её руку.
- Рад видеть вас, - сказал он, а Хонор улыбнулась почувствовав за его словами личную теплоту. - И тебя, конечно, Нимиц, - продолжил Капарелли, кивая древесному коту сидевшему на плече Хонор. - И вас, коммодор, - с улыбкой добавил он отпуская руку Хонор, чтобы обменятся рукопожатием с Мерседес Брайэм.
- Вижу, что приоритеты ваши выстроены правильно, сэр Томас, - проворчала Брайэм, реагируя на блеск глаз Первого Космос-лорда.
- Ну, её милость и Нимиц скорее идут за одну персону, коммодор.
- Как скажете, сэр.
- Присаживайтесь. Присаживайтесь обе, хмм, все трое! - пригласил он жестом, указывая на комфортабельные кресла выстроившиеся кружком вокруг кофейного столика в его роскошном офисе. Два кувшина - один с кофе, другой с какао - исходили паром на упомянутом столике. Также на нем были чашки и блюдца, блюдо со свежими круассанами и пучок свежего сельдерея.
Хонор и Брайэм повиновались. Нимиц скользнул на колени Хонор и уставился на сельдерей с откровенной жадностью. Хонор хихикнула и отвесила ему легкий шлепок, а он перекатился на спину, поймал её руку передними и средними лапами и радостно принялся мериться силами.
- И это, - со смешком заметил Капарелли, - должно представлять поведение разумных аборигенов Сфинкса?
- Некоторые коты впадают в детство более охотно, чем другие, сэр Томас, - сказала ему Хонор, шлепая Нимица свободной рукой, в то время как тот урчал от удовольствия.
- Хорошо, что вы ему нравитесь, - сказал Капарелли. - Я видел кадры того, что могут натворить их когти. - Он покачал головой. - Лично меня всегда удивляло, как нечто столь короткое может причинять такие обширные повреждения.
- Скорее всего, это потому, что вы, как и большинство людей, думаете о когтях древесных котов как об аналоге когтей земных кошек. На деле они совсем не такие. Паршивец?
Нимиц отпустил её руку и уселся у нее на коленях. Он вытянул вперед одну из передних лап, слегка согнув длинные, жилистые пальцы, и выпустил игольно-острые когти. Капарелли склонился поближе с зачарованным выражением на лице, и Нимиц повернул лапу когтями вверх, чтобы ему было удобнее их видеть.
- Обратите внимание, - сказала Хонор, - что его когти намного шире у основания, чем у земного кота. Когда люди называют их «саблевидными», это следует понимать буквально, за тем исключением, что заточена не та сторона. А втягиваются они в специальные, выстланные хрящами пазухи, поскольку представляют собой скорее нечто вроде зубов земной акулы, чем то, что на Старой Земле назвали бы «когтями». Структура собственно когтя больше похожа на камень, чем на рог, хрящ или кость, а искривленная внутренняя сторона как минимум столь же остра, как обсидиановый нож. Правда, что их когти не очень длинны, но во всех смыслах у него на каждом пальце лезвие скальпеля без малого полутора сантиметров длины. Вот почему разъяренный кот так похож на бешенную циркулярную пилу. Каждый отдельный порез не так уж глубок, но когда все шесть лап действуют совместно…
Она пожала плечами, а Капарелли слегка содрогнулся от образа, который вызвали её слова.
- Я не сознавал, насколько ужасное это оружие, - признался он.
- Ну, сэр Томас, - с готовностью заявила Хонор, - если хотите настоящий источник кошмаров, можете вспомнить, что гексапумы - которые, как вы знаете, немного крупнее - вооружены такими же когтями. Только, конечно, у них когти восемь-девять сантиметров в длину. Вот почему сфинксианцы никогда не бродят по зарослям без оружия.
- Ваша милость, - сказал Капарелли, - если бы я был сфинксианцем и знал о когтях гексапумы, я бы вообще к зарослям не подходил!
- Нам случается временами терять туристов, - сказала она с непроницаемым лицом.
- Не сомневаюсь, - сухо сказал он, наклоняясь, чтобы лично налить кофе Брайэм и какао Хонор. Капарелли сделал приглашающий жест в сторону круассанов и сельдерея и откинулся в собственном кресле с блюдцем и чашкой в руках.
- Официальная встреча назначена на завтрашний день, - сказал он более серьезным тоном. - Там будет несколько людей - включая Хэмиша, Хонор, - и я надеюсь вы с коммодором Брайэм будете готовы дать подробный отчет и ответить на все вопросы касающиеся операции «Плодожорка».
Он вопросительно поднял бровь и Хонор кивнула.
- Замечательно. Тем временем я просто хотел сказать, что предварительные результаты «Плодожорки» показывают, что эта операция сработала так, как мы и планировали. Хорошая работа. Особенно то, что вы избежали потерь с нашей стороны. Приведет ли это в долговременной перспективе к эффекту, на который мы надеялись, или нет, мы еще увидим, однако никто не смог бы выполнить это дело лучше. Или, если на то пошло, вероятно даже также хорошо.
- Спасибо, сэр Томас, - пробормотала Хонор ощущая искренность его слов.
- Мы также сумели наскрести для вас еще несколько кораблей, - продолжил Капарелли. - Не так много, как мне хотелось бы, или даже как первоначально планировалось, зато часть из них новее, чем первоначально назначенные. То, что мы нашли для вас, будет ждать вашего возвращения к Восьмому флоту. Главная проблема, я уверен вы догадываетесь, это необходимость прикрытия Занзибара и Ализона. Особенно Занзибара, поскольку хевы получили возможность так хорошо познакомиться с тамошней обороной. Честно говоря, ваш успех с «Плодожоркой» только обострит данную конкретную проблему. Рассуждения, уверен, будут звучать примерно так: «Если Харрингтон смогла сделать такое с ними, то они смогут сделать такое с нами ». И хуже всего, черт побери, конечно то, что они будут правы. А даже если бы и не так, то политическая реальность Альянса требует от нас отозваться на их озабоченность.
Хонор слегка нахмурилась и он покачал головой.
- Одной из причин, по которым эта реальность реальна, Хонор, является то, что так и должно быть. Согласен, что полная некомпетентность Высокого Хребта еще сильнее ухудшила ситуацию. Но это не меняет того факта, что эти две системы - наши союзники; что они в настоящее время наиболее открытая - и наиболее привлекательная - из доступных хевам второстепенных целей; и что у них есть моральное право требовать и получать адекватную защиту. Мне не нравится, как это сказывается на имеющихся в распоряжении у меня силах, но я не могу притвориться, что у них нет такого права.
- Может быть и так, сэр, - робко вставила Брайэм, - но решение адмирала аль-Бакра во время рейда хевов на Занзибар ничуть не пошло на пользу.
- Не пошло, - согласился Капарелли тоном, сама нейтральность которого была мягким упреком. - Однако это ныне воздух, улетучившийся в шлюз, коммодор. Мы вынуждены иметь дело с ситуацией как она есть. И, хотя я знаю, что у вас не было такого намерения, мы не можем себе позволить поддерживать отношение, которое, к сожалению, уже распространилось среди части нашего персонала. Дела идут достаточно плохо и без того, чтобы намекать занзибарцам, что мы считаем их некомпетентными или трусами пугающимися собственной тени.
- Нет, сэр. Конечно нет, - согласилась Брайэм.
- Оставляя, однако, это в стороне, - продолжил Капарелли, вновь поворачиваясь к Хонор, - репортеры уже объявили операцию нашей первой победой этой войны в наступлении. Таким образом вы теперь удерживаете титулы победителя и в оборонительной, и в наступательной операциях. Боюсь, что ваша репутация продолжила свой рост.
- Это же нелепо, - проворчала Хонор и раздраженно помотала головой. - Вот уж воистину «победа в наступлении»! Наши силы настолько превосходили те несчастные хевенитские пикеты, что это было как… как скормить цыплят квазиакулам!
- Конечно же, именно так, - в свою очередь покачал головой Капарелли, однако скорее в изумлении, - Так и должно быть, где бы нам ни удавалось это устроить. С другой стороны ваши достижения - и особенно то, как вы позволили Миллигану уничтожить собственные корабли - просто мечта газетчика. Они, похоже, еще не вполне решили как вас преподнести: как элегантного, рыцарственного корсара, или как крутого как гвоздь, жестокого ветерана. Хэмиш упоминал пару типов из морских флотов Старой Земли. Кого-то по имени Рафаэл Семс и кого-то по имени Билл Хэлси. Хотя добавил, что у вас больше тактического чутья чем у Семса, и стратегического чутья чем у Хэлси.
- О, так и сказал? - глаза Хонор угрожающе блеснули и Капарелли хихикнул.
- Почему-то мне кажется, что он предвкушал, как я вам это расскажу. Однако, тем не менее… как бы вас это не раздражало, не ждите, чтобы кто-либо в правительстве или на флоте попытался притормозить этот процесс. Честно говоря, нам необходимы каждый положительный отзыв в прессе - и каждая из поднимающих мораль историй - которые мы сможем получить. Все, что поднимает нашу мораль и разрушает мораль хевов, слишком ценно, чтобы даже задумываться о возможности от этого отказаться.
- В этом отношении, сэр Томас, - сказала Брайэм, - полагаю то, что сделали с ними «Катаны» и «Агамемноны» должно нанести несомненный удар по их морали. Если на то пошло, подозреваю, им придется пересмотреть все подряд оценки сравнительной боевой эффективности.
- Надеюсь вы правы, коммодор. И еще должен признать, что то, что я видел в предварительных докладах заставляет меня чувствовать себя увереннее в отношении сравнительной эффективности наших новых кораблей и систем. Но суть дела в том, что их у нас не так-то много. На самом деле, это главная причина того, что в Восьмой Флот отправляется столь существенная часть имеющихся в наличии новых систем. Мы хотим, чтобы хевы видели, что мы их используем. Буквально бросаем их в лицо Тейсману в надежде, что их эффективность настолько его впечатлит, что он не догадается, как их у нас мало.
- А насколько РУФ полагает это вероятным, сэр? - нейтральным тоном спросила Хонор. Для себя она уже решила. Капарелли криво ей улыбнулся.
- Примерно настолько же, насколько и вы, - ответил он. - С другой стороны, когда… вода настолько глубока, ваша милость, вы готовы хвататься за что угодно, лишь бы это помогло удержаться на поверхности.

Глава 24

- Добро пожаловать домой, Хонор. - широко улыбнулась вошедшей в дверь Белой Гавани Хонор сидевшая в своем кресле Эмили Александер. - Похоже, я в последнее время часто это повторяю. Жаль только, что недостаточно часто.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

- Боюсь, Эмили, что Белая Гавань расположена относительно Адмиралтейства не так удобно, как залив Язона. Кроме того, мне постоянно приходится напоминать себе проявлять определенную степень благоразумия. Иначе, - Хонор наклонилась поцеловать Эмили в щеку, - я бы проводила здесь каждую минуту, в которую я нахожусь на планете.
- Хм-м-м-м. Полагаю, это можно было бы назвать неблагоразумным.
- И не говорите. Миранда и Мак определенно приложили все усилия - безусловно, в их собственном изыскано тактичном стиле - чтобы довести до меня эту мысль.
- Они не одобряют?
Эмили слегка нахмурилась и Хонор ощутила в ней смешанные чувства. При всех её искренних доброте и любезности, при всей глубине и взаимности преданности между ней и ее слугами, она оставалась продуктом мантикорской аристократической системы. Для нее слуги могли стать друзьями, буквально членами семьи, но всё равно оставались слугами. Для неё могло быть важно, чтобы слуги думали о ней хорошо, но она не позволяла этому влиять на свои решения, и этот маленький аристократический уголок её сознания не мог не считать самонадеянным со стороны слуг выносить суждения о её действиях.
- Нет.
Хонор с улыбкой выпрямилась. Эмили могла быть прирожденной аристократкой, но Хонор Харрингтон таковой безусловно не являлась. Она тоже не позволяла мнению других людей диктовать её поступки, но совершенно по другим причинам. И для неё люди вроде Миранды Лафолле и Джеймса МакГиннеса никогда не станут «слугами», даже будучи её наёмными работниками. Возможно вассалами, но никак не слугами. «Даже если не вспоминать, что оба они сами по себе миллионеры», - подумала она с мысленным смешком.
- Они не осуждают моих действий, когда те идут от сердца, если выразится в духе бульварных романов. Они просто беспокоятся о том, что может произойти, если репортеры уцепятся за эту… связь. - Хонор поморщилась. - У них был опыт слишком близкого и слишком личного знакомства с тем, во что втравили нас газетчики в прошлый раз, и они беспокоятся за меня. Не представляю себе почему.
- Конечно не представляешь, - былая нахмуренность Эмили вновь превратилась в улыбку.
- Что меня на самом деле больше всего раздражает во всех этих тайнах, и по множеству причин, - сказала поморщившись Хонор, - так это то, что мы с Мирандой последнее время так редко видимся. Официально, с точки зрения Грейсона, она все еще моя «горничная», но на деле - глава над всем персоналом, особенно здесь, на Мантикоре. Так что, в конце концов, я пришла к тому, что надо оставлять её дома заниматься делами, и если бы я начала её таскать за собой по «друзьям», это выглядело бы немного странно. Конечно, на Грейсоне при аналогичных обстоятельствах - хотя должна признать, что от мысли об «аналогичных обстоятельствах» там у меня голова кругом идет - я бы оставляла дома Мака заниматься делами, а с собой таскала бы Миранду, - она покачала головой. - Знаете, простолюдином быть намного проще.
- Цепляйся за иллюзии, если не можешь по-другому, - ответила Эмили. - Учитывая твой ранг, мелочи вроде репутации в военных кругах, и того, что ты наверное входишь в десятку богатейших людей Звездного Королевства, я очень сомневаюсь, что твоя жизнь когда-нибудь снова станет простой.
- Ну, спасибо тебе за развеянные иллюзии!
- Пожалуйста.

* * *

- Пора вставать, адмирал Харрингтон.
Хонор вздрогнула, когда низкий, мягкий голос произнес ей это прямо в ухо и её сонный мозг потянулся к яркому, ласковому мыслесвету стоящему за словами. Возможно именно поэтому она не проснулась обычным образом - резко, полностью, в полном сознании.
- Пора вставать, - со смешком повторил голос и глаза Хонор распахнулись - на этот раз действительно быстро - когда она почувствовала намерение Хэмиша. Но как бы быстра она не была, оказалась чуть-чуть недостаточно быстрой, и безжалостные пальцы скользнули по её ребрам к подмышкам, раскрыв секрет, который она хранила столько десятилетий.
- Хэмиш! - почти завопила она, когда он принялся безжалостно её щекотать. Хонор плотно прижала локти к ребрам, поймав его руки, но пальцы продолжали свою работу и она скорчилась. Оба они прекрасно понимали, что Хонор в любой момент, пожелай она того, могла сломать ему обе руки, но он продолжал свою атаку с бесстрашием человека, готового беззастенчиво воспользоваться преимуществом знания, что она его любит.
Она скатилась с кровати и повернулась к нему лицом, а он приподнялся на локте, чувственно потянулся и широко ухмыльнулся. Но он не единственный в комнате испытывал веселье; Нимиц и Саманта, сидевшие бок о бок на спинке кровати, заливались смехом.
- Вижу, ты проснулась, - довольно заметил Хэмиш.
- Ты - труп, граф Белой Гавани, - сердито заявила она.
- Я тебя не боюсь. - фыркнув, задрал он нос. - Эмили меня защитит.
- Не защитит, если я расскажу ей, почему ты должен умереть. Когда я объясню это, она поможет мне прятать тело.
- Знаешь, а она ведь может.
- Еще как может.
- Ну, пожалуй, насладиться с утра таким видом того стоит, - сказал он, блеснув голубыми глазами, и Хонор почувствовала, что краснеет, взглянув вниз на свою наготу. Ощущение веселья древесных котов при виде такой реакции только заставило её покраснеть еще гуще. Она показала им кулак.
- Думаю, - с угрозой заявила она, - что за всеми вами требуется присмотр. Особенно за вами, милорд граф. Подумать только, я тебе достаточно доверяла, чтобы признаться, что боюсь щекотки. От подобного коварства у меня просто спирает дух.
- Конечно же. - Он сел и спустил ноги с кровати. - Именно поэтому ты и поделилась этим ужасным секретом. Ты должна была бы понимать, что любой вменяемый тактик воспользуется подобным преимуществом, когда того потребуют критически важные задачи.
- Определенно нуждается в присмотре, - она сладко улыбнулась. - Знаешь, я тут на днях говорила с Эндрю, и он заметил, что никогда не поздно взяться за новые упражнения. Возьмем к примеру тебя, Хэмиш. Я понимаю, что в таком солидном, даже дряхлом возрасте ты наверное полагаешь, что тебе поздно учиться новым трюкам, но ты же реципиент пролонга. Я лично видела тебя на гандбольном поле пару месяцев назад. Думаю, у тебя замечательные перспективы.
- Перспективы чего? - обеспокоено спросил он.
- Как же, конечно занятий coup de vitesse, - она невинно распахнула глаза. - Подумай, насколько это укрепит твою уверенность в себе. Я уже не говорю про то, что это замечательные общеукрепляющие упражнения.
- Ты, юная леди, сошла с ума, если думаешь, что я собираюсь поработать для тебя боксерской грушей, - он фыркнул. - Я мог бы - мог бы, я сказал, - заняться фехтованием в грейсонском стиле. Я всегда был достаточно хорош с рапирой и шпагой. По крайней мере был хорош. Много, много лет назад, на Острове. Но это твое грубое рукомашество совершенно не в моем стиле, - он помотал головой. - Ну нет, самооборона - это твоя сильная сторона, не моя. Если нам случится нарваться на налетчика, который каким-то образом ухитрится пройти мимо твоей троицы ротвейлеров, я с превеликим удовольствием подержу твое пальто, пока ты будешь подметать им тротуар. Черт, да я даже куплю тебе леденец и чашку какао после того.
Хонор хихикнула, пытаясь представить себе грейсонца, насколько бы просвещенным тот ни был, предлагающего нечто подобное любой женщине, как бы хорошо она ни была подготовлена к самообороне.
- Ну, - через секунду, взглянув на показания даты и времени, отображавшиеся в её искусственном глазу, сказала она - если мы немедленно не спустимся к завтраку, то нам обоим придется освежить свое умение обороняться.
- Эй, я тут не при чем! Я пытался поднять тебя! И, предупреждаю тебя, когда мы опоздаем к завтраку, я намерен сообщить об этом Эмили.
- Боже, пределов твоему коварству нет, - произнесла Хонор, подхватив кимоно и заворачиваясь в него. - Если бы я знала раньше!
- Конечно, конечно, - он встал и с наслаждением потянулся. - И, кстати, о коварстве…
Хонор нахмурилась. Он что-то замышлял, она это чувствовала. Но…
Хэмиш улыбнулся ей и, вдруг, совершенно без предупреждения, бросился в ванную.
- Хэмиш, не смей!..
Она опоздала. Дверь роскошного душа со щелчком захлопнулась и она затормозила перед ней, а Хэмиш улыбнулся ей с другой стороны.
- Похоже, я первый, - самодовольно заметил он. - Если только, конечно, ты не хочешь?..
Он приоткрыл дверцу душа, совсем чуть-чуть. Хонор рассмеялась и кимоно упало к её ногам.
Они и в самом деле опоздали к завтраку.

* * *

Поскольку Эндрю Лафолле и прочие телохранители прекрасно знали, зачем Хонор была в Бриарвуде, полковник явно решил, что больше нет смысла притворяться, будто не знаешь, что именно происходит. Реакция Хэмиша, когда он впервые открыв дверь собственных покоев обнаружил за ней стоящего на часах Лафолле, не была однозначно радостной. Однако у него хватило ума не делать из мухи слона, а Хонор, безусловно, стало намного удобнее оттого, что не надо каждое утро бегать по переходам.
Кое от чего, однако, даже телохранители не могли защитить своего землевладельца. Они с Хэмишем осторожно заглянули в дверь столовой, когда наконец туда добрались.
Эмили сидела в своем кресле жизнеобеспечения, на обычном месте. Перед ней стояла дымящаяся чашка кофе. Но при их появлении она немедленно вскинула взгляд, и улыбка Хонор немедленно испарилась.
Нимиц у нее на плече подался вперед, это же сделала Саманта на плече у Хэмиша, когда оба древесных кота почувствовали то же самое, что и Хонор. Хэмиш этого почувствовать не мог, но внезапность и одинаковость реакции остальных троих от него не укрылись.
- Эмили? - Хонор быстро зашла в дверь, голос ее был обеспокоен, шутки отставлены в сторону. - Что произошло?
- Произошло… - сразу было начала отвечать та, но остановилась. - Произошло нечто не очень хорошее, - сказала она через секунду, не так быстро, голосом более похожим на её собственный. - Боюсь, - она обнажила зубы в улыбке в которой совсем не было юмора, - мы не настолько окончательно разобрались с газетчиками, как надеялись.
Хонор подошла к креслу Эмили. Аппетит её испарился, несмотря на ускоренный метаболизм. Она пододвинула одно из кресел, развернув его к Эмили, и уселась в него. Нимиц соскользнул ей на колени, уставившись на Эмили так же напряженно - и нетерпеливо - как сама Хонор. То, что Хэмиш подошел к ним сзади, она почувствовала еще до того, как ей на плечо опустилась его рука.
- Просочилось, - ровно произнесла Хонор.
- Думаю, можно сказать и так, - согласилась с едким юмором Эмили и положила на стол электронную газету. - Уверена, вы помните нашего доброго друга Хейеса.
Тягостное ощущение в груди Хонор внезапно усилилось. Она оглянулась через плечо на Хэмиша, затем подняла газету и включила её.
Её совсем не удивило, что появился свежий выпуск «Сплетен Лэндинга». Не удивило и то, что дисплей был центрирован на колонке слухов Соломона Хейеса. Она не в первый раз обнаруживала себя объектом внимания Хейеса, но при воспоминании о клеветнической кампании, развязанной им в пользу Высокого Хребта и его приспешников, в ней полыхнул жаркий гнев.
Хонор пробежала глазами по тексту и губы её сжались. Обычно Хейес в каждой из своих злобных и колких колонок проходился по нескольким жертвам. И, обычно, он был достаточно осторожен, чтобы избегать прямых обвинений и вуалировать инсинуации, дабы не попасть под строгие законы Звездного Королевства, карающие за клевету.
Но на этот раз вся колонка была посвящена одной теме, и ничего обтекаемого в ней не было. Особенно в завершающих трех параграфах.
«… от источника в Бриарвуде, - прочитала она, - семь недель назад герцогиня Харрингтон была на приеме у доктора Иллеску, старшего врача Центра, который лично произвел перенос в репликатор её сына. Несмотря на все вопросы, установить кто является отцом ребенка не удалось. Точнее, по словам источника, герцогиня прямо отказалась назвать имя отца.
Это, безусловно, её законное и моральное право. Тем не менее, мы, журналисты, не можем не задать себе вопрос, почему ей пришлось прибегнуть к этому праву. Безусловно, для женщины-военного, которая рискует в бою, только естественно побеспокоиться о будущем. Естественно озаботиться тем, чтобы у неё и её любимого был ребенок. Однако можно только подивиться, зачем столь естественное дело накрывать завесой такой секретности. Можно почти даже сказать таинственности.
И еще одно, совершенно случайное, совпадение привлекло наше внимание. Мы уверены, что мириады фанов и поклонников леди Эмили Александер будут рады слышать, что графиня Белой Гавани также прибегла к услугам Бриарвуда. Согласно информации от того же источника, её ребенок появится на свет меньше чем через два месяца после ребенка герцогини Харрингтон».
- Сукин сын, - прошипел Хэмиш, читавший наклонившись через ее плечо. - Проклятый, ничтожный, трусливый, сладко речивый кусок…
Он остановился с усилием, которое Хонор буквально почувствовала, отошел и сел по другую сторону от Эмили.
- Интересно, что это за «источник»? - подумала вслух Хонор и беззаботность её тона не обманула никого.
- На самом деле, - сказала Эмили, - не стоит в этом отношении делать поспешных умозаключений. - Хонор взглянула на нее и Эмили фыркнула. - Не нужно быть эмпатом, чтобы догадаться о направлении твоих мыслей, Хонор, учитывая то, что рассказали твои родители о своих отношениях с доктором Иллеску. И ты даже можешь оказаться права. Но у меня было немного больше времени на обдумывание, чем у вас двоих, и я подметила несколько достаточно странных особенностей этой конкретной колонки.
- Кроме того факта, что на этот раз он сосредоточился на одной, то есть двух целях? - вставил Хэмиш.
- В том-то и дело, что да. Самое большое отличие от его обычного стиля в том, что здесь он очень конкретен. Он приводит точный день твоего визита в Центр, Хонор. И правильную дату рождения второго ребенка. Он бы так не поступил, если бы не имел полной уверенности в фактах, зная, что мы трое сделаем с ним в суде, если он ошибётся. Но он прямо называет доктора Иллеску по имени, а если бы Иллеску являлся его источником, он бы не поступил подобным образом. У него для этого нет причины, а уж чего он никогда не делал, так это не выдавал своих источников.
- Потому, что в половине случаев у него нет никаких источников, - прорычала Хонор.
- Это не совсем справедливо, - заметила Эмили. - Соломон Хейес - тошнотворный, омерзительный, гадкий жиголо, кормящийся злобными сплетнями и слухами, как псевдогриф кормится падалью. Три четверти его «новостей» исходят от скучающих богатеек с моральными устоями уличной кошки Старой Земли в период течки. И как минимум половина из них таким образом сводит собственные счеты. Но обычно у него есть источник. Что позволяет ему оставаться на плаву, так это то, что в большинстве случаев в распространяемых им слухах есть как минимум зерно истины. Искаженной, преувеличенной, или, возможно, преднамеренно перевранной, но все-таки есть. Именно это, когда Высокий Хребет и Северная Пустошь в прошлый раз использовали его против тебя, сделало его таким чертовски эффективным. Скабрезности всегда способствовали продажам газет, и из-за этого многие не воспринимают Хейеса всерьез. Но правда в том, что он очень опасный враг, у которого влияния существенно больше, чем многие полагают, и именно потому, что у него репутация человека знающего, что за секреты он столь радостно разглашает.
Тон её был практически бесстрастным, но это не обмануло бы никого, могущего видеть огонь в её зеленых глазах.
- Может быть ты и права, - через мгновение произнес Хэмиш. - Нет, не так. Ты практически наверняка права. Как и обычно в подобных делах, любимая. К сожалению, это не наводит меня ни на какие мысли относительно дальнейших действий. По крайней мере, если не считать идею заплатить наемному убийце.
- Если мы решим пойти таким путем, нанимать нам никого не понадобится, - жестоко заявила Хонор.
- Почему-то мне кажется, что вызвать его на дуэль и всадить пулю между глаз, как бы соблазнительно это ни было, не является наилучшим методом разрешения ситуации. - сухо сказала Эмили. - Хотя, продавая билеты на это зрелище, мы смогли бы сделать изрядное состояние.
- Ха! В ту же секунду, как ты вызовешь его, он эмигрирует на Беовульф! - пробурчал Хэмиш. - Дуэли там под запретом.
- Возможно нам стоит оставить эту замечательную фантазию за рамками наших рассуждений? - несколько едко предложила Эмили, и её муж пробормотал нечто, что она предпочла посчитать за согласие.
- Что беспокоит меня больше всего, - озабоченно добавила Хонор, - это как демонстративно он провел связь между тобой, Эмили, и мной. Ну, - она почти естественно улыбнулась, - и еще то, что я действительно пока не хотела знать, будет у меня мальчик, или девочка.
- Меня занимает вопрос, - задумчиво сказала Эмили, - действительно ли он верит в то, что Хэмиш является отцом и твоего ребенка, Хонор, или рассматривает это только как повод напомнить читателям о прежних своих заявлениях в ваш адрес. Знает ли он что-то, или просто использует инсинуации, чтобы накрыть одним махом всех нас троих, из-за того, что мы сделали с ним в прошлый раз?
- Думаю, что или знает, или сильно подозревает, - сказала Хонор, но тут же помотала головой. - Нет, все-таки это должно быть «сильно подозревает». Единственный способ, каким он мог узнать, это как-то раздобыть результаты генетического сопоставления ребенка и Хэмиша. А если Иллеску не является его источником, то я не вижу, каким бы образом он мог суметь подобное.
- Хорошо подмечено, - согласился Хэмиш. - И я склонен с тобой согласиться. Но это ведет к следующему выводу. - он недовольно поморщился. - Ты, Хонор, когда находишься на планете, проводишь уйму времени в Белой Гавани. Чтобы сообразить это не надо быть гиперфизиком. И тот факт, что нас называли любовниками, когда мы ими не были, ничуть не поможет нам сейчас, когда мы стали ими. Так что предположит ли он в открытую, что я отец, или нет, но это предположение все равно скоро начнет гулять, если уже не начало.
- Полагаю, что могу держаться подальше, - медленно произнесла Хонор с гораздо более несчастным видом чем раньше.
- Нет, безусловно не можешь, - отрезала Эмили и покачала головой. - Вас двоих без няньки никуда отпускать нельзя! - Они оба уставились на нее и Эмили насмешливо фыркнула. - Если ты после этой маленькой бомбочки Хейеса внезапно прекратишь навещать свою подругу Эмили, то единственный вывод, который кто-либо сделает, будет совершенно правильным. А это в настоящее время нужно тебе меньше всего. Согласна, Хонор?
- Ну да, но…
- Никаких но, - перебила ее Эмили. - Кроме того, в конечном итоге, поскольку мы намереваемся однажды признать отцовство Хэмиша, то не можем назвать Хейеса лжецом. Он - кретин, подлец, крысеныш, но на этот раз уж чем он не является, так это лжецом. Если мы сейчас назовем его так, то в будущем это создаст нам массу проблем. А если мы на это не готовы, то внезапное изменение твоих привычек будет все равно, что прямое признание, что он попал прямо в точку… и что ты пытаешься сделать вид, что это не так.
- Так что нам делать? - потребовала ответа Хонор.
- Ничего, - ровно произнесла Эмили. Хонор с Хэмишем недоверчиво уставились на неё и та сделала рукой знак, заменявший ей пожатие плечами. - Не хочу сказать, что мне самой это нравится. Просто лучшим из всех плохих вариантов нашей реакции на сложившуюся ситуацию будет её игнорирование. Хонор завтра снова покидает планету, и журналистам, готовым раскрутить подобную историю, будет непросто до неё добраться, когда она вернется к Восьмому Флоту. И как бы я ни ненавидела образ «несчастного инвалида», но он предоставляет мне определенную степень защиты от их назойливости. В результате единственным, на кого скорее всего накинутся, остаешься ты, Хэмиш.
- Гм, спасибо за предупреждение, - мрачно среагировал тот.
- Ты теперь политик, а не просто адмирал, - напомнила ему его жена. - Что вводит тебя в игру и к настоящему моменту ты уже должен был получить как минимум некоторое представление о её правилах.
- Без комментариев?
- Подобное, вероятно, сработает в устах твоего официального пресс-секретаря. В конце концов, даже если Хейес и прав, это личное дело, а не то, на что стоит тратить время и силы государственным чиновникам. Однако для тебя это не сработает. Если кто-то ухитрится зажать тебя в углу для интервью, то тебе следует изобрести что-то получше, а не то можно прямо заявить, что отец именно ты.
- И что ты предлагаешь?
- Думаю, твоим ответом должно быть, что если герцогиня Харрингтон на самом деле поместила ребенка в маточный репликатор и отказалась - на тот момент - раскрыть имя отца, то это вне всякого сомнения её право и у тебя нет намерения обсуждать данную тему.
- А если меня в лоб спросят не я ли отец? - Хэмиш расстроено взмахнул рукой. - Черт побери, я и есть отец, и случайно это вышло или нет, но я этим горд!
- Знаю, милый, - нежно сказала Эмили блеснув глазами и положив действующую руку ему на предплечье. - Но если тебя спросят в лоб, то лгать тебе точно нельзя. Так что я предлагаю тебе рассмеяться.
- Рассмеяться?
- Настолько натурально, насколько сумеешь, - подтвердила она. - Я знаю, что твои актерские качества оставляют желать лучшего, дорогой, но я помогу тебе попрактиковаться перед зеркалом.
В её взгляде явственно был виден огонек, и он скорчил ей гримасу.
- Но, - более серьезно продолжила она, - это действительно лучший ответ. Смейся. А если на тебя продолжат наседать, то просто повтори, что не намерен обсуждать этот вопрос, и что, по твоему мнению, к очевидному желанию Хонор всем следует отнестись с уважением. Что ты, во всяком случае, намерен отнестись к нему так, как если бы и был отцом ребенка.
- И ты действительно думаешь, что это сработает? - скептически спросил он.
- Этого я не говорила, - ответила Эмили. - Я только сказала, что это наш лучший выбор.

Глава 25

- Хотите ли вы, миледи, чтобы в ваше отсутствие мы что-либо предприняли в отношении этого… субъекта?
Миранда Лафолле сидела за столом в своем кабинете в Доме у Залива. Когда Хонор заглянула в открытую дверь, её «горничная» подняла электронную газету двумя пальцами с таким выражением, как будто нашла в своем супе дохлую мышь.
- И что именно вы задумали в отношении мистера Хейеса? - мягко поинтересовалась Хонор. - Здесь, Миранда, знаешь ли, не Грейсон.
- О, безусловно знаю, миледи. - губы Миранды скривились в отвращении, а Фаррагут - её древесный кот - со своего насеста, стоящего около её кресла, издал тихое шипение. - Свобода прессы - это замечательно, миледи. У нас на Грейсоне, знаете ли, она тоже есть. Но этому Хейесу совсем бы не понравилось то, что он навлек бы на собственную голову своим понятием о «журналистике».
- По мне это выглядит ужасно свободной прессой, - заметила Хонор. - Не то, чтобы я не считала, что мистер Хейес с переломанными ногами будет выглядеть намного лучше. К сожалению, если бы это могло разрешить проблему, то я сама бы уже этим озаботилась.
- Всегда есть Мика, - указала Миранда. Мике Лафолле, её младшему брату, недавно исполнилось двадцать шесть. Достаточно юный для пролонга третьего поколения и с детства получавший адекватные питание и медицинское обслуживание, он вымахал более чем на четырнадцать сантиметров выше своего старшего брата, Эндрю. Несмотря на внушительный рост (он был пятью сантиметрами выше самой Хонор), для грейсонских глаз Мика выглядел намного моложе своего возраста. Он уже заканчивал обучение на телохранителя и явно преклонялся перед Хонор.
- Никакого Мики, - нахмурилась Хонор. - Он еще не телохранитель, и страдает избытком энтузиазма. Кроме того, нанесение телесных повреждений в Звездном Королевстве считается тяжким преступлением, а на него, в отличие от твоего старшего брата, дипломатический иммунитет не распространяется.
- Ну, Ричард наверняка сможет что-нибудь придумать. - Миранда говорила нарочито беззаботно, пытаясь изобразить несерьезность, но Хонор могла чувствовать бурлящую в ней скрытую ярость.
- Миранда, - сказала она заходя в кабинет, - Я на самом деле признательна тебе за твой гнев. За то, как ты - и Эндрю, и Саймон, и Мика, и Спенсер, и Мак - все вы желаете защитить меня. Но вы этого сделать не можете. И хотя Ричард очень хороший адвокат, но Соломон Хейес провел десятилетия, нащупывая, насколько близко он может подобраться к прямой клевете, не пересекая грань дозволенного законом.
- Но миледи, - запротестовала Миранда, отбрасывая шутливую маску, - весть об этом дойдет и домой, на Грейсон. Наши поселенцы скорее всего не придадут этому большого значения, но этот навозник Мюллер и его отвратительная шайка сделают все, что в их силах, чтобы навредить вам в отношениях с консерваторами.
- Знаю, - вздохнула Хонор. - Но в настоящий момент я мало что могу сделать. Я сама покидаю город и отправляюсь назад, к флоту, подальше от репортеров, но письма с предупреждением Бенджамину и Остину я уже отправила. Это все, что я могу предпринять по этому поводу.
Миранда выглядела недовольной и Хонор ей улыбнулась.
- Уж будто бы никто никогда раньше не полоскал мое имя в газетах, - заметила она. - Пока что я ухитрялась это пережить, как бы мало удовольствия ни доставлял мне временами такой опыт. И…
Она сделала краткую паузу и пожала плечами.
- И, - призналась она, - я не настолько безразлично отношусь к этому делу, как ты, похоже, считаешь. Поверь, мистер Хейес еще пожалеет о своей… предприимчивости.
- Миледи? - Миранда заметно оживилась и в голосе её прорезалась некая нотка. Нотка, сопровождаемая взглядом, который грейсонская няня пускает в ход, когда ни один из ее подопечных, как кажется, не имеет ни малейшего представления о том, каким таинственным образом дохлая песчаная лягушка попала в систему очистки воздуха детской.
- Ну, - сказала Хонор, - так уж вышло, что я, собираясь вчера на обед, встретила Стейси Гауптман и наш разговор каким-то образом свернул на журналистику. Похоже Стейси уже некоторое время раздумывала над вложением средств в данную область. Она сказала, что, пожалуй, начнет с покупки «Сплетен Лэндинга» - чтобы, так сказать, пощупать воду. Провести эксперимент, так сказать. И, по-моему, она что-то там сказала про личную заинтересованность в… как же она выразилась? А, да. Личную заинтересованность в «общем повышении уровня профессионализма мантикорской журналистики».
- Миледи, - произнесла совершенно другим тоном Миранда, глаза ее внезапно загорелись. - О, как хитроумно! - продолжила она с глубоким удовлетворением.
- Я абсолютно ничего ей не предлагала, - добродетельно заявила Хонор, - и никто также не сможет обвинить в чем-либо меня или моих сотрудников. Признаюсь, однако, что нахожу перспективу того, что Стейси Гауптман возьмет на прицел мистера Хейеса… глубоко удовлетворительной. Это не исправит ничего из того, что уже случилось, но я чувствую твердую уверенность в том, что в третий раз мы от него ничего не услышим.
- И вы тут ещё говорили, что это на Грейсоне есть ограничения для журналистов.
- Даже в Звездном Королевстве, Миранда, частным лицам - в отличие от государственных агентств или публичных политиков - дозволено демонстрировать своё неудовольствие, пока в результате этого не нарушаются законы или гражданские права. Заверяю тебя, у Стейси подобных намерений и в помине нет. Да, если подумать, и необходимости тоже.
- О, конечно же нет, миледи!

* * *

- Я хочу знать, кто проболтался, и немедленно.
Голос доктора Иллеску был ровен, практически спокоен, совершенно без акцентов и ударений. Это и зажгло тревожные сигналы в головах каждого из старших членов персонала Бриарвудского Центра Репродукции.
- Но доктор, - осторожно произнесла Джулия Ишер, бизнес-менеджер Бриарвуда, - пока что у нас нет реальных доказательств, что за это несет ответственность один из наших людей.
- Не глупите, Джулия. И не считайте глупцом меня, - сказал Иллеску тем же почти спокойным тоном и Ишер содрогнулась.
Франц Иллеску мог быть абсолютной болью в заднице, и, несмотря на почти полвека, в течении которых он избавлялся от худших проявлений аристократического высокомерия, в нем всегда присутствовало чувство превосходства. Неопровержимого знания, что, по праву рождения и самой механики вселенной, он изначально лучше всех окружающих. Однако, несмотря на это - а, возможно, именно поэтому - обычно он очень тщательно следил за соблюдением вежливости в разговоре с «маленькими людьми», с которыми ему приходилось общаться. В тех редких случаях, когда это было не так, это было воистину очень, очень плохим знаком.
- Один из «наших людей», как вы выразились, совершенно определенно несет ответственность за произошедшее, - продолжил он секундой-двумя спустя. - Преднамеренно ли кто-то продал информацию этому… этой… особе, Хейесу, или нет, информация должна была исходить от кого-то изнутри Центра. От кого-то имеющего доступ к конфиденциальной информации. От кого-то, кто, даже если он или она не имели в виду преднамеренную продажу информации, был преступно - и я использую это слово намеренно, в свете заключаемых с нашими пациентами соглашений о конфиденциальности - халатен. От кого-то, кто либо посплетничал там, где он или она не должен был, или позволил кому-то ещё получить несанкционированный доступ к информации. В любом случае, мне нужна его - или её - задница. Зажаренная, на серебряном блюде, с гарниром из жареного картофеля. И я намерен проследить, кто бы то ни был, чтобы эта личность больше не получила работы в этой - или любой иной - области медицины Звездного Королевства.
Кое-кто из сидевших вокруг здоровенного стола заметно побледнел. Иллеску всё еще не повысил голоса, но температура в конференц-зале, казалось, застыла в одном-двух градусах от абсолютного нуля. Некоторые из присутствующих, как Ишер, проработали с Иллеску по двадцать стандартных лет и более и никогда не видели его на таком градусе ярости.
- Доктор, - через мгновение сказала Ишер, - я уже приступила к выявлению всех имевших доступ к данным о герцогине Харрингтон. Заверяю вас, что мы делаем всё возможное, чтобы установить, как информация из наших файлов попала в руки мистера Хейеса. Но пока что наша служба безопасности, в которой есть люди немало поднаторевшие в судебной кибернетике, только разводит руками. Я спросила Таймана Мейерса - Мейерс был главой службы безопасности Центра и не присутствовал на совещании только потому, что лично возглавлял расследование - не считает ли он, что стоит подключить кого-то еще, например полицию Лэндинга. Он ответил, что наши люди, скорее всего, ничуть не хуже следователей из полиции, но в тоже самое время заявил, что если вы решите привлечь к делу совершенно независимую команду, то он полностью готов с ними сотрудничать.
Взгляд василиском смотревшего из-под бровей Иллеску она встретила уверенно.
- Истина же, однако, состоит в том, сэр, что мы, вероятнее всего, никогда не установим ответственного за утечку информации. Как вы и сказали, это могло произойти в результате простой болтовни. Или, конечно, кто-то мог преднамеренно передать информацию, хотя мне не хочется верить, что кто-то из наших людей мог обмануть наше доверие подобным образом. Однако, в любом случае, лично мне кажется, что практически наверняка передача информации произошла в устной форме, без каких-либо письменных или электронных носителей. Что не оставляет нам особых надежд на обнаружение зацепки.
Иллеску смотрел на нее холодными глазами, отставив в сторону свою обычную для врача приветливость. Тот факт, что он знал, что она права, только сильнее раздувал его гнев.
- Мне нужен список имен всего персонала, имевшего доступ одновременно к файлам герцогини Харрингтон и графини Белой Гавани, - сказал он после паузы. - Всех - врачей, младшего медперсонала, техников, священников. Обычно я не расположен устраивать охоту на ведьм, но на этот раз собираюсь сделать исключение. - Он обвел взглядом конференц-зал и оскалил зубы в гримасе, которую никто бы не принял за улыбку. - Если быть абсолютно честным, я ее предвкушаю.

* * *

- Господи Иисусе, Джулия, - тихо пробормотал Мартейн Книпст пока они шли по коридору, - Я никогда не видел его в таком бешенстве! - он покачал головой. - Я имею в виду да, это все ужасно, безусловно. Я согласен, и не только потому, что нарушено право герцогини Харрингтон на конфиденциальность. Центру в результате тоже достанется своя порция дерьма. Но давайте будем откровенны - это вовсе не первый случай утечки информации. А его слова об «охоте на ведьм»!..
- Это не просто слова, Марти, - столь же тихо сказала Ишер. - Он это сделает. И уж если найдет виновника…
Она с мрачным выражением на лице пожала плечами. Книпст помотал головой.
- Я верю. Просто не понимаю почему.
Ишер какое-то время смотрела на него, явно прикидывая стоит ли говорить. Доктор Мартейн Книпст был, во многих отношениях, её эквивалентом в том, что касалось медицинской стороны обеспечения работы Бриарвуда. Он не являлся партнером-соучредителем Центра, но нес прямую ответственность за функционирование лабораторий и за руководство техниками работавшими в них. И, если не произойдет чего-то совершенно непредвиденного, ему предстоит стать младшим партнером Бриарвуда в ближайшие три стандартных года.
- На этот раз это… личное, - наконец произнесла она. - Отношения доктора Иллеску с Харрингтонами имеют свою историю.
- Мне казалось, что он никогда не встречался с герцогиней, пока она не стала его пациенткой, - возразил Книпст.
- Я не говорила, что это относится к ней, Марти. Это касается её родителей, и это личное, а не профессиональное. Я не собираюсь распространяться о деталях; достаточно сказать, что если и есть пара врачей во всем Звездном Королевстве, для которых он готов ползти по битому стеклу, лишь бы только не дать повода усомниться в его профессиональной этике, то это Альфред и Алисон Харрингтоны. Хуже того, по-моему он боится, что они могут подумать, что именно он выдал информацию.
- Это же нелепо! - искренне возмутился Книпст. - Он бывает полной задницей, но я никогда не встречал врача, который относился бы к своим профессиональным и моральным обязанностям серьезнее него!
- Согласна, - успокаивающе сказала Ишер. - Я и не говорила, что я думаю, что Харрингтоны поверят в нечто подобное. Что я сказала, так это то, что он боится такого исхода. И именно поэтому, Марти, я в восторге, что это не я проболталась Соломону Хейесу.
Они двое несколько секунд шли в молчании, а затем Ишер невесело усмехнулась.
- Что? - спросил Книпст.
- Просто подумала. Он сказал, что хочет задницу виновника в жареном виде, правильно? - Книпст кивнул и она пожала плечами. - Ну вот я и задалась вопросом: позволит ли он мне хотя бы развести костер, когда настанет час?

* * *

- Приближаемся, ваша милость, - объявил по внутренней связи пилот бота. - Смотрите вниз, на десять часов.
Хонор так приникла к иллюминатору бота, что почти коснулась армопласта кончиком носа. Она сидела по правому борту суденышка, непосредственно перед крылом с изменяемой геометрией, и, когда в поле зрения показалось гладкое белое веретено космического корабля, подалась вперед еще сильнее.
Неподалеку на орбите завис транспорт боеприпасов, что давало ей ощущение перспективы; что-то, с чем можно было сравнить размер нового корабля. И именно из-за этого корабль для опытного глаза выглядел несколько необычно. Он очевидно являлся линейным крейсером, но был больше любого из ранее виденных Хонор линейных крейсеров. «Агамемноны», вроде «Ахиллеса» Мишель Хенке, имели массу почти 1,75 миллиона тонн, но этот корабль был еще больше чем на три четверти миллиона тонн массивнее. И если «Агамемноны» были носителями подвесок, то этот - совершенно определенно нет.
Хонор задействовала увеличение в искусственном глазу, наводя его на бортовой номер, расположенный сразу за передним импеллерным кольцом. Он гласил BC-562 и под ним было начертано имя: «Ника».
Имя это отдалось в глубинах её памяти, а чувства возникшие при виде великолепия нового корабля были смешанными. Чтобы высвободить имя для головного корабля новой серии, предшественница этой «Ники» была внесена Адмиралтейством Яначека в список сдаваемых на слом кораблей. Внезапное возобновление боевых действий спасло BC-413, но имя уже было отдано другому кораблю, так что 413-й переименовали в «Станцию Ханкок». Раз уж пришлось его переименовать, то Хонор не могла оспорить выбор нового имени, но как первый капитан «Ники» она всегда думала о ней, как о достойной носительнице такого имени.
Но все-таки, несмотря на множественные разногласия с покойным Эдвардом Яначеком и её ожесточенное сопротивление разрушительной политике, проводимой им в Адмиралтействе, ей пришлось признать, что на этот раз он оказался прав. Имя «Ника» было самым почетным для корабля Королевского Флота Мантикоры. В строю всегда была «Ника», и она всегда была линейным крейсером. И на момент ввода в строй она всегда была новейшим и самым могучим линейным крейсером флота.
Однако старую «Нику» - «Станцию Ханкок» - в лучшем случае можно было назвать устаревающей, хоть ей и было от роду всего шестнадцать стандартных лет. Она усердно трудилась все эти шестнадцать лет, и не старость, а нововведения в вооружении и тактике, особенно в ракетах, отодвинули её во второй ряд по эффективности. В эпоху многодвигательных ракет традиционная ниша линейных крейсеров изменилась радикальнейшим образом, и BC-413 просто остался не у дел.
Уделом линейных крейсеров была охота за крейсерами врага и их уничтожение, или набег и отход. Они были и идеальными защитниками торговли, и наоборот, идеальными её разрушителями. Традиционно, особенно на Мантикоре, они не предназначались для боя в стене, поскольку относительно легкое бронирование и «крейсерский стиль» конструкции никак не могли выдержать трепку подобную той, на которую рассчитывали супердредноуты. Они должны были удирать от кораблей стены. Должны были быть способны уничтожить более легкого противника и удрать от более тяжелого.
Но дальность боя МДР чрезвычайно усложнила задачу оставаться за пределами эффективной дальности действия ракетного оружия кораблей стены. А упор на ракетный бой на большой дистанции потребовал большей плотности залпа и большей емкости погребов. Какое-то время казалось, что класс линейных крейсеров просто устарел, как это в свое время произошло с линкорами, и что линейные крейсера вскоре исчезнут из списков первоклассных флотов. Но этот тип кораблей - или, как минимум, исполняемая им роль - оказался слишком ценным, чтобы позволить ему исчезнуть. А усовершенствование эффективности компенсаторов и прочих аспектов военных технологий позволило произвести его трансформацию.
Грейсонцы пошли по одному из возможных путей, создав класс носителей подвесок «Курвуазье II». «Агамемнон» КФМ был мантикорской версией той же самой концепции, а «Блюхер» - андерманской. Подобный подход предлагал очевидные преимущества перед старой конструкцией.
Но назвать подвесочный линейный крейсер полностью удовлетворительным решением все-таки было нельзя. Хотя такой вариант предлагал очень высокую плотность огня, но поддерживать максимальный темп стрельбы он мог только очень ограниченное время. Кроме того, пустотелая сердцевина корабля такого типа стоила ему большей доли структурной прочности, чем пришлось пожертвовать при реализации аналогичной концепции в более крупных и более крепко сложенных супердредноутах. Так что Бюро Кораблестроения вице-адмирала Тоскарелли, когда разрабатывало тяжелые крейсера нового класса «Саганами-C», изыскало другой подход.
В результате появилась «Ника»: 2,5-миллионотонный «линейный крейсер», почти в три раза превосходивший размерами старый корабль Хонор, но развивавший ускорение на тридцать процентов больше. На старой «Нике» были установлены восемнадцать лазеров, шестнадцать гразеров, пятьдесят две пусковые установки ракет и по тридцать два лазерных кластера и пусковых противоракет. На новой «Нике» лазеров не было, гразеров было тридцать два (восемь из которых представляли собой погонное вооружение), пятьдесят пусковых установок ракет (ни одна из которых не была погонной) и по тридцать лазерных кластеров и пусковых противоракет. Экипаж старой «Ники» составлял более двух тысяч человек; новой «Нике» требовалось только семьсот пятьдесят. И вооружена новая «Ника» была двухдвигательными ракетами Марк-16. С учетом разработанной КФМ возможности «всеракурсного» запуска ракет, она могла задействовать пусковые обеих бортов по одной цели, что давало ей пятьдесят ракет в залпе против двадцати двух у старого корабля. И если максимальная дальность активного полета ракет старой «Ники» с места была чуть больше шести миллионов километров, то у новой «Ники» максимальная дальность превышала двадцать девять миллионов.
«Ника» не могла использовать полноценные, трехдвигательные МДР, доступные для «Курвуазье» и «Агамемнонов», поэтому её тактическая гибкость была несколько меньше и боеголовки её ракет тоже были немного легче. Но если «Агамемнон», сбрасывая подвески с максимальным темпом, опустошит свои погреба всего лишь за четырнадцать минут, то у «Ники» хватит боезапаса почти на сорок, а еще у неё в полтора раза больший запас противоракет. Кстати, хотя «Курвуазье» действительно несли трехдвигательные ракеты, КФМ предпочитал снаряжать подвески «Агамемнонов» теми же Марк-16. Бюро Вооружений разработало для них и стандартные подвески, но в Адмиралтействе было принято решение, что плотность залпа, возможная при использовании Марк-16, была важнее большей дальности действия более крупных ракет.
Лично Хонор считала, что «Ника» являла собой образчик линейного крейсера будущего и глубоко сожалела, что хотя Адмиралтейство Яначека и одобрило её постройку, но только в качестве единичного, экспериментального образца. Флоту отчаянно было нужно как можно больше «Ник», но в наличии была только одна. И как минимум на протяжении ближайшего стандартного года это было все.
По крайней мере Хонор заполучила эту единственную «Нику» и - она улыбнулась собственному отражению в армопласте - убедила адмирала Кортеса назначить на неё капитана компетентного почти настолько же, насколько он был… раздражающим.
- Сделать еще один проход, ваша милость? - спросил пилот и Хонор нажала кнопку переговорного устройства на подлокотнике.
- Нет, спасибо, старшина. Достаточно. Направляйтесь прямо на флагман; капитан Кардонес ждет, что я прибуду на обед вовремя.
- Есть, мэм.
Бот развернулся, а Хонор откинулась в кресле, задумавшись о будущем.

* * *

- Доктор Иллеску! Доктор Иллеску, что вы можете сказать по поводу сообщения о беременности герцогини Харрингтон?
Франц Иллеску флегматично шел по вестибюлю Бриарвуда, игнорируя выкрикиваемые вопросы.
- Доктор Иллеску, вы можете подтвердить, что граф Белой Гавани является отцом ребенка герцогини Харрингтон?
- Доктор Иллеску! Правда ли, что отец ребенка - принц Майкл?
- Вы можете опровергнуть, что отцом является барон Грантвилль или Бенджамин Мэйхью?
- Доктор Иллеску!..
Двери лифта захлопнулись, отсекая галдёж, и Иллеску взбешенно ткнул пальцем в кнопку личного коммуникатора.
- Служба безопасности, Мейерс, - немедленно отозвался голос.
- Тайман, это доктор Иллеску. - Ярость, бурлившая в обычно сдержанном баритоне Иллеску была почти осязаема. - Не могли бы вы объяснить, какого дьявола этот… этот цирк делает в нашем вестибюле?
- Простите, сэр, - отозвался Мейерс. - Я не знал, что вы пойдете через общий вход, не то как минимум предупредил бы вашего водителя. Они собрались там сразу после обеда, но пока в нарушении приватности замечены не были. А, согласно нашим правилам, до этого я не могу выставить их из общих помещении Центра.
- Ну, так уж вышло, что именно я написал ваши чертовы правила, - почти прорычал Иллеску, - так что с настоящего момента и до тех пор, пока Ад не станет ледяной пустыней, вы можете гнать этих шакалов откуда угодно! Я ясно выразился?!
- Э-э, да, сэр. Приступаем немедленно, сэр.
- Спасибо. - голос Иллеску был несколько ближе к норме, когда он отключил коммуникатор и глубоко вдохнул.
Иллеску прислонился к стене лифта и устало потер лицо.
Они с Мейерсом были не ближе к обнаружению источника утечки, чем в самом начале, и вся история окончательно вышла из под контроля. Не то, чтобы он когда-либо сильно надеялся, что её удастся удержать под контролем. Пресса ухватилась за неё с исступлением и распространяла самые дикие домыслы - как можно было понять по звучавшим в вестибюле вопросам - безо всякого удержу. По крайней мере он переговорил с обоими докторами Харрингтон, как бы неприятно это не было, и уверился, что они не считают произошедшее его виной, но сильно лучше от этого себя не почувствовал. Как бы он ни относился к герцогине Харрингтон из-за её родителей, но она была его пациентом. У неё было законное и моральное право верить, что конфиденциальность отношений врач-пациент не будет нарушена, а это произошло. Это было почти как изнасилование, хотя и не на физическом уровне. Он был бы ужасно взбешен, произойди такое с любым из его пациентов. В данном же случае, учитывая положение пациента и то, как это самое положение раздувало спекуляции репортеров, эмоции его ушли далеко за грань ярости.
Франц Иллеску не был человеком особо приверженным обычаю проведения дуэлей, хоть это и было законно. Но в данном случае, если бы удалось найти виновника, он готов был сделать исключение.

* * *

- И снова добро пожаловать, - с улыбкой произнесла Мишель Хенке, когда Эндрю Лафолле отступил от прохода в её кабинет и Хонор с Нимицем вошли внутрь.
- Спасибо. - Хонор пересекла кабинет и плюхнулась на диван Хенке куда как менее элегантно, чем сделала бы в присутствии кого-то еще.
- Надеюсь Диего тебя встретил должным образом? - небрежно спросила Хенке. Капитан Диего Михайлов был капитаном «Аякса». - Я велела ему убавить официоз.
- Официоз он убавил до такой степени, до какой только ему был готов позволить оставшийся по ту сторону двери мой верный миньон, - ответила Хонор. - Он мне понравился, - добавила она.
- Он такой. И в своем деле тоже хорош. Не говоря уже о том, что достаточно умен, чтобы понимать, насколько загнанной и измученной ты сейчас должна себя чувствовать. Он прекрасно понимает, почему не получил приглашения на сегодняшний ужин. Правду сказать, он мне заметил, что ты, должно быть, ужасно рада вновь оказаться на корабле.
- Честно говоря, за всю свою жизнь я редко бывала так счастлива оказаться запертой на корабле, - признала Хонор опуская голову на подлокотник дивана, закрывая глаза и потягиваясь с Нимицем устроившемся у нее на груди.
- Это потому, что худшее, что может случится здесь - это взорваться вместе с кораблем, - сухо сказала Хенке, подошла к бару, открыла маленький холодильник и достала пару бутылок «Старого Тилмана». Хонор хмыкнула с признательностью, хотя её удовольствие явно не было полным. Хенке, открывая бутылки, ухмыльнулась.
- Я сказала Клариссе, что подам сигнал, если мы решим, что она нам понадобится, - продолжила она, протягивая одну из бутылок Хонор. - Возьми. - Хонор открыла один глаз и Хенке помахала перед ней бутылкой. - Судя по твоему виду, тебе это нужно.
- Что мне нужно, так это минут пятнадцать - нет, на самом деле десяти будет достаточно - наедине с мистером Хейесом, - зло произнесла Хонор, приняла бутылку и сделала глоток холодного пива. - После этого я бы чувствовала себя намного лучше.
- По крайней мере до тех пор, пока тебя бы не поволокли в тюрьму.
- Верно. Суды в подобных случаях такие назойливые, да?
- К сожалению. - Хенке отхлебнула пива, откинулась в кресле, развернутом к облюбованному Хонор дивану, и закинула ногу на дорогой кофейный столик, стоявший на ещё более дорогом толстом ковре.
Хонор улыбнулась ей и с любопытством огляделась. Она впервые была в гостях у Хенке на «Аяксе» и хотя кабинет Хенке был заметно меньше, чем ее собственные роскошные апартаменты на «Императоре», но по стандартам линейных крейсеров он все равно был большим и комфортабельным. Экипаж «Аякса» не превышал шести сотен человек, включая сюда морскую пехоту, и его конструкторы, располагая всем этим пространством, рассудили, что столь величественная персона как флаг-офицер достойна самого лучшего. Ковер с длинным ворсом был темно-малинового цвета. Хонор знала, что Хенке никогда бы не выбрала себе такой; по-видимому, при первом же удобном случае она его поменяет. Но декоративные панели, закрывавшие переборки, рассеянный свет и голографические скульптуры создавали ощущение почти греховного комфорта.
Лучше всего было то, что кабинет был совершенно пуст, если не считать Хенке, Хонор и Нимица.
- Полегче стало? - спросила через секунду Хенке.
- Немного. - Хонор снова закрыла глаза и прокатила холодную пивную бутылку по лбу. - Изрядно, на самом деле, - продолжила она после паузы. - Ощущение мыслесвета здесь приносит нам с Нимицем изрядное облегчение.
- Должно быть временами эмпатия тяжкое бремя, - сказала Хенке.
- Ты не представляешь насколько, - согласилась Хонор, вновь открывая глаза и немного приподнимаясь. - Говоря совершенно честно, Мика, именно поэтому я так обрадовалась, когда ты пригласила меня на ужин. Мои штабисты без вопросов на моей стороне, но если бы я осталась на флагмане, то практически наверняка мне пришлось бы в первый же вечер устроить официальный ужин. Провести его, вместо того, наедине со старой подругой - неимоверно более привлекательная перспектива. Спасибо.
- Эй, для того друзья и существуют! - сказала Хенке стараясь не показать, насколько её тронуло признание.
- Ну, компания собралась хорошая, - с кривой улыбкой произнесла Хонор. - Но если говорить совершенно честно, то настоящая причина - это перцы старшины Арбакл.
- Я прослежу, чтобы Кларисса передала Маку рецепт, - сухо сказала Хенке.

* * *

- Леди и джентльмены!
Флаг-офицеры Восьмого Флота, старшие члены их штабов и их флаг-капитаны встали, когда Хонор, Рафаэль Кардонес, Мерседес Брайэм и Андреа Ярувальская вошли в помещение. Саймон Маттингли и Спенсер Хаук подперли переборку снаружи, по сторонам люка, а Эндрю Лафолле прошел внутрь вслед за офицерами и занял свое обычное неприметное место у переборки позади кресла Хонор. Его спокойные серые глаза обшаривали зал для совещаний с инстинктивным вниманием к мелким деталям.
- Присаживайтесь, леди и джентльмены, - сказала Хонор шагнув к своему месту.
МакГиннес изобрел и приделал к спинке её кресла насест для Нимица и сейчас Нимиц с громким урчанием на нем устраивался. Хонор улыбнулась, почувствовав его одобрение нового устройства, уселась сама и обвела взглядом свою команду.
На этот раз присутствовали и командиры дивизионов, и они больше не были неизвестными величинами. Относительно некоторых у Хонор всё еще были небольшие сомнения, но в целом она была абсолютно уверена в своем оружии. Достаточно ли будет его для выполнения задач, которые перед ним ставили, Хонор сказать не могла, но если и нет, то это будет не потому, что подведет кто-то из мужчин и женщин, из которых оно состояло.
- Как все вы знаете, - через мгновение произнесла она, - мы все-таки получили некоторые подкрепления. Не столько, сколько было обещано: другие задачи отвлекают на себя корабли, которые в противном случае достались бы нам. Тем не менее, сейчас наша ударная сила больше, чем в предыдущий раз. И, - на этот раз в её улыбке проглянуло что-то волчье, - у нас продолжают появляться возможности продемонстрировать хевенитам кое-что новенькое.
Несколько человек улыбнулись ей в ответ и Хонор взглянула на Мишель Хенке.
- Уверена, адмирал Хенке, что вы не слишком обрадовались докладу капитана Шелбурна об аварии на «Гекторе». Надеюсь, однако, что замена, которую я сумела вам подыскать на время замены бета-узла на «Гекторе», была сочтена удовлетворительной?
- Ну, ваша милость, - рассудительно отозвалась Хенке, - полагаю, что с учетом обстоятельств, мне придется удовлетвориться.
На этот раз те, кто до того улыбался, расхохотались, а Хонор покачала головой.
- Не сомневаюсь, что вы как-то да справитесь, адмирал, - сказала она Хенке и вновь обратилась ко всем остальным.
- Во многом нынешняя встреча - своего рода формальность, - сказала она им. - Вы все замечательно поработали тренируя своих людей и готовя их к «Плодожорке II». У всех у вас было время изучить наши цели. И я совершенно уверена, что вы все прекрасно осознаете важность этой операции.
Она сделала паузу и позволила этим словам повиснуть в воздухе.
- »Плодожорка II» будет одновременно и более и менее амбициозной, чем наши первые атаки, - продолжила она. - Более амбициозной в основном в отношении потребной синхронности и глубины проникновения, необходимой для удара по Шантильи и Де Мойну. Поскольку оперативным группам потребуется разное время на переход, и поскольку я решила снова нанести удары по назначенным целям одновременно, то адмиралы Трумэн и Миклош отправятся в путь немедленно по завершении данного совещания, адмирал МакКеон на Фордайс отправится послезавтра, а мы с адмиралом Хиротакой отправимся на Аугусту еще через четыре дня.
Помните, нанести удар по назначенным целям - сильный удар - критически важно, но не менее важно вернуть ваши корабли и ваших людей домой. Маловероятно, чтобы в Республике сумели за последние три недели существенно перестроить свои оборонительные порядки. Тем не менее это возможно, так что будьте настороже. Более вероятно, что мы встретимся с изменениями в доктрине и тактике действий, чем с существенным перераспределением сил. Однажды, очевидно, это изменится, как мы надеемся, но пока что даже время прохождения сообщений не должно было позволить им произвести существенные передвижки. Надеюсь, - она вновь улыбнулась, - наши скромные усилия в течении ближайших двух недель придадут дополнительный импульс их действиям.
Через несколько секунд коммодор Ярувальская в последний раз пройдётся по общему расписанию операции. После того я намерена обсудить план индивидуально с каждым из командиров оперативных групп. Если у кого-либо из вас с момента последнего совещания возникли какие-нибудь вопросы или предложения, то сейчас самое время их озвучить.
Она снова сделала паузу, и, затем, кивнула Ярувальской.
- Андреа, -передала она слово и откинулась в кресле, а операционист зажгла над столом голографический дисплей.

Предыдущая страница 13 Следующая страница


Любой ценой 14

* * *

- Преподобный, прибыли ваши гости.
Преподобный Иеремия Салливан, Первый Старейшина Церкви Освобожденного Человечества, кивнул секретарю и отвернулся от витража в окне большого и удобного кабинета в Соборе Мэйхью.
- Благодарю вас, Мэтью. Не будете ли вы столь любезны пригласить их войти, пожалуйста.
- Безусловно, ваша милость.
Брат Мэтью слегка поклонился и вышел. Вернулся он мгновением спустя, в сопровождении полудюжины человек. Большинство были как минимум средних лет. Единственным исключением был очень молодой для своего поста человек. Очевидно реципиент пролонга, но все равно моложе тридцати пяти стандартных лет от роду.
И он же, явно, был лидером делегации.
- Преподобный, - пробормотал он, склоняясь, чтобы поцеловать кольцо на руке, протянутой ему Салливаном. - Благодарю за то, что смогли принять нас.
- Я вряд ли мог отклонить просьбу столь высоких гостей, землевладелец Мюллер, - непринужденно сказал Салливан. Мюллер улыбнулся и отступил в сторону, а Салливан протянул руку следующему землевладельцу.
Улыбка Мюллера при виде этого стала немного натянутой. Безусловно, для посетителей, сколь бы высок ни был их ранг, согласно этикета было правильно поцеловать кольцо Преподобного. Но в случаях подобных этой утренней встрече обычным было, чтобы преподобный ограничился знаком почтения только от предводителя делегации.
Все пять последователей Мюллера по очереди поцеловали кольцо и Салливан гостеприимным жестом указал на стоявшие полукругом перед его столом в ожидании гостей кресла.
- Прошу, милорды. Присаживайтесь, - предложил он и вежливо подождал пока они рассядутся, прежде чем вновь занять собственное место за столом. Его выразительное лицо с выдающимся носом излучало внимание.
- Итак, лорд Мюллер, как Церковь может служить людям Грейсона?
- Честно говоря, ваша милость, мы не вполне уверены, - ответил Мюллер демонстрируя откровенность. - На деле мы скорее пришли посоветоваться, чем что-то ещё.
- Посоветоваться, милорды? - бровь Салливана взметнулась вверх; лысая его голова поблескивала в свете падавшем сквозь герметично закрытое окно, находившееся у него за спиной. - По какому поводу?
- По поводу… - нетерпеливо начал было Мюллер, но заставил себя остановиться.
- По поводу новостей с Мантикоры, касающихся землевладельца Харрингтон, ваша милость, - сказал он через мгновение, вновь взяв под контроль голос и выражение лица.
- А! - кивнул Салливан. - Вы имеете в виду статью этого Хейеса о леди Харрингтон?
- Ну да, её, и прочие комментарии и спекуляции похоже произведенные мантикорскими репортерами, - согласился Мюллер с гримасой отвращения.
- Естественно, я нахожу саму историю и завуалированные в ней инсинуации совершенно незаконным вторжением в частную жизнь землевладельца. Того самого рода, я боюсь, которого и стоит ожидать от такого совершенно… мирского общества. Тем не менее, история была напечатана и вызвала массу комментариев в Звездном Королевстве, и уже начинает распространяться нашими собственными агентствами новостей на Ельцине.
- И я это отметил, - почти спокойно согласился Салливан.
- Не сомневаюсь, - сказал Мюллер, подчеркивая свои слова, - что вы находите данный факт столь же прискорбным, как и я, ваша милость.
- Я нахожу его неизбежным, милорд, - мягко поправил его Салливан и пожал плечами. - Землевладелец Харрингтон, как все мы прекрасно знаем, - одна из наиболее популярных у публики фигур. Подобные домыслы по её адресу не могли не вызвать множества толков.
Несмотря на тщательный самоконтроль глаза Мюллера вспыхнули при упоминании популярности Харрингтон. «Он так похож на более молодое издание своего покойного отца», - подумал Салливан. К сожалению, сходство не ограничивалось внешностью.
- Толки - это одно, ваша милость, - чуть более резко сказал Мюллер, - То, о чем эти толки, однако, - совершенно другое.
Прочие члены делегации Конклава Землевладельцев выглядели так, как будто им не по себе, но никто не выразил несогласия с лидером. На деле, как подметил Салливан, большинство, казалось, совершенно согласны с ним. И не удивительно, поскольку они в определенной степени сами вызвались для этой миссии.
- В чем именно, милорд? - через мгновение вопросил преподобный, все еще мягко.
- Ваша милость, вы безусловно в курсе того, что землевладелец Харрингтон отказалась сообщить имя отца её ребенка, - сказал Мюллер. - Более того, я уверен, что вы также в курсе того, что землевладелец не замужем. Таким образом, я очень боюсь, что её сын - который, хочу вам напомнить, должен заместить сестру леди Харрингтон в порядке наследования её лена - будет незаконнорожденным. И, не то, ваша милость, чтобы это было особенно важно, но он будет не просто бастардом, но бастардом отец которого совершенно неизвестен.
- Я мог бы заметить, - безмятежно ответил Салливан, - что мантикорские порядки кое в чем отличаются от наших. Конкретнее, законы Мантикоры вовсе не признают концепцию «бастардов». По-моему, один из очень уважаемых их юристов как-то сказал, что «не бывает незаконнорожденных детей, только незаконно родившие родители». Лично я с ним согласен.
- Мы, ваша милость, говорим не о мантикорских законах, - ровно произнес Мюллер. - Мы говорим о законах Грейсона. Об обязанности леди Харрингтон, как землевладельца, информировать Конклав Землевладельцев о рождении наследника её лена. О том факте, что она не удосужилась выйти замуж за отца своего ребенка, или, хотя бы, известить нас о том кто им является! - Он помотал головой. - Полагаю, что, как бы велики ни были её заслуги перед Грейсоном, перед нами законное основание испытывать обеспокоенность тем, как она демонстративно игнорирует законы нашей планеты и Святой Церкви.
- Простите, милорд, но каким именно образом она это делает?
Мюллер секунды три в ошеломлении смотрел на преподобного. Затем встряхнулся.
- Милорд, я не сомневаюсь, что вам прекрасно известно, что я, как землевладелец, обязан по закону информировать остальных землевладельцев о предстоящем рождении наследника моего лена. Я, также, обязан предоставить доказательства того, что упомянутый наследник является моим ребенком и законным наследником моего титула и моих обязанностей. Вы же не хотите заявить, что просто потому, что леди Харрингтон родилась не на Грейсоне, на неё каким-то образом не распространяются обязательства наложенные на всех прочих землевладельцев?
Из того, как Мюллер это произнес, было очевидно, что ему как раз бы очень хотелось, чтобы Салливан прибег к подобному аргументу. Как и его отец до него - хотя пока, как минимум, не пересекая грань прямой измены («пока, насколько нам известно, во всяком случае», - едко сказал про себя Салливан) - Тревис Мюллер естественным образом оказался в рядах Оппозиции. А в глазах оппозиции всё, чего они не могли принять в «секуляризации» общества при «реставрации Мэйхью», концентрировалось в Хонор Харрингтон. Неуязвимость позиции, которую землевладелец Харрингтон занимала в сердцах большинства грейсонцев, вызывала у них разлитие желчи. Салливан практически осязал тот пыл, с которым они ухватились за представившуюся возможность дискредитировать её.
«Нельзя сказать, чтобы те, к прискорбию многочисленные, люди, кто ставил перед собой подобную задачу ранее, особо преуспели», - отметил преподобный.
- Прежде всего, милорд, - сказал он через мгновение, - я рекомендовал бы вам проконсультироваться у хорошего специалиста по конституционному праву, поскольку вы, похоже, действуете в заблуждении. На вас, как на землевладельце, лежит обязанность проинформировать меня, как слугу Святой Церкви, и Протектора, как защитника Церкви и её наместника в мирских делах на Грейсоне. Конклав в целом здесь не при чём.
Глаза Мюллера сперва расширились, затем сузились и он слегка покраснел.
- Признаю, милорд, - невозмутимо продолжал Салливан, - что по традиции при этом также извещался Конклав. Однако ответственность Конклава за проверку и установление порядка наследования наступает только после рождения ребенка. Я сознаю, что вы не были в курсе, но леди Харрингтон уведомила о своей беременности и меня, и Бенджамина почти два месяца назад. Таким образом, заверяю вас, она полностью исполнила накладываемые на неё конституцией обязанности.
- Информирование Конклава не было просто традицией, ваша милость, - резко сказал Мюллер. - Многие поколения это имело силу закона. И подобное извещение полагалось делать задолго до рождения ребенка!
- Немалое число ошибочных обычаев имели «силу закона» до восстановления подлинных порядков, записанных в нашей Конституции, милорд, - впервые за время разговора в голосе преподобного Салливана появился лед. - Процесс исправления этих ошибок всё еще не закончен. Однако он идёт.
Мюллер начал было отвечать что-то гневное, но затем сжал зубы и сделал видимое усилие, чтобы обуздать свой темперамент.
- Ваша милость, полагаю вы можете быть технически правы в том, что касается письменных законов, - очень осторожно сказал он через несколько секунд. - Лично я не согласен с вашей интерпретацией. Однако, как вы недавно заметили, вы - слуга Святой Церкви. Так что я не буду в настоящее время оспаривать вашу интерпретацию, хотя оставляю за собой право сделать это в другом месте и в другое время.
Тем не менее остаются факты того, что землевладелец Харрингтон не замужем; что нашими законами, в отличие от мантикорских, признается наличие незаконнорожденных детей, и что они расценивают это как препятствие наследованию; и что мы даже не знаем, кто же отец ребенка.
- Да, леди Харрингтон не замужем, - согласился Салливан. - И вы вполне правы в том, что в законах Грейсона, в том виде, в котором они существуют сегодня, предусмотрена концепция «бастардов» и все обычно сопутствующие этому ограничения и запреты. Однако было бы неверно сказать, что мы -Церковь и Меч - не знаем имени отца ребенка леди Харрингтон.
- Вы знаете, кто отец? - взвился Мюллер.
- Конечно знаю. Знает и Протектор, - ответил Салливан.
«По правде говоря, - подумал он, - вся планета знает, готовы ли они это признать, или нет».
- Даже если так, - после кратчайшей паузы продолжил Мюллер, - этот ребенок все равно бастард. И как таковой не может быть признан наследником лена.
Голос его был ровен и тверд. Салливан мысленно кивнул. Мюллер наконец-то недвусмысленно бросил перчатку. Согласится ли с ним большинство в Конклаве Землевладельцев и поддержит ли его позицию - совсем другое дело. Возможно, что и подержит, но даже если и нет - что, по мнению Салливана, было намного более вероятно - он с радостью воспользуется возможностью сделать все, чтобы очернить репутацию Хонор Харрингтон в глазах более консервативных жителей Грейсона.
- Когда леди Харрингтон объявила мне о своей беременности, - после долгой, задумчивой паузы сказал преподобный, - я подумал о том, что может появиться подобное мнение. Соответственно и попросил своих подчиненных провести краткий исторический обзор.
- Исторический? - против воли переспросил Мюллер, когда Салливан преднамеренно сделал паузу.
- Да, исторический.
Преподобный открыл ящик стола и достал пухлую старомодную папку для бумаг. Положил её на стол, открыл, бросил взгляд на лежавший сверху лист бумаги и снова перевел его на Мюллера.
- В году 3112-м, девятьсот десять стандартных лет назад, у землевладельца Берилынко не было законнорожденных детей мужского пола, только дочери. Однако Конклав Землевладельцев того времени признал старшего из его незаконнорожденных сыновей его наследником. В 3120-м у землевладельца Элвея не было законнорожденных детей мужского пола, только дочери. Однако Конклав Землевладельцев того времени признал старшего из его незаконнорожденных сыновей его наследником. В 3140-м у землевладельца Эймса не было законнорожденных детей мужского пола, только дочери. Однако Конклав Землевладельцев того времени признал старшего из его незаконнорожденных сыновей его наследником. В 3142-м у землевладельца Сазерленда не было законнорожденных детей мужского пола, только дочери. Однако Конклав Землевладельцев того времени признал старшего из его незаконнорожденных сыновей его наследником. В 3146-м у землевладельца Кимбрелла не было законнорожденных детей мужского пола, только дочери. Однако Конклав Землевладельцев того времени признал старшего из, по записям, тридцати шести его незаконнорожденных сыновей его наследником. В 3160-м у землевладельца Деневского не было законнорожденных детей мужского пола, только дочери. Однако Конклав Землевладельцев того времени признал старшего из его незаконнорожденных сыновей его наследником. В 3163-м…
Преподобный прервался, поднял глаза с легкой улыбкой и закрыл папку.
- Надеюсь вы, милорды, обратили внимание, что за период менее чем семидесяти лет от основания Грейсона, когда на всей планете было не более двадцати пяти ленов, не менее шести из них перешли к незаконнорожденным детям - бастардам. Перешли, заметьте, при наличии законнорожденных, признанных детей женского пола. История нашей планеты насчитывает девятьсот сорок два года. Можете ли вы предположить, сколько раз за это тысячелетие наследование лена осуществлялось при сходных обстоятельствах? - он постучал по толстой папке лежавшей у него на столе. - Практически наверняка, что бы вы не предположили, цифра окажется слишком мала.
В его кабинете повисла тишина. Старомодное кресло скрипнуло, когда он откинулся на спинку, сложив руки поверх папки.
- Итак, что мы имеем, милорды, так это то, что, хотя незаконнорожденные дети исключены из линии наследования лена, мы сами множество раз в прошлом игнорировали это ограничение. Последний случай был, могу заметить, менее двадцати лет назад в лене Ховелл. Безусловно, во всех предыдущих случаях, когда закон игнорировался, бастарды, о которых шла речь, были детьми землевладельцев-мужчин. На деле, в подавляющем большинстве случаев, не было никакого способа доказать, что наследники тех землевладельцев хотя бы действительно были их детьми. Однако в случае землевладельца-женщины, когда факт того, что именно она является матерью ребенка может быть доказан не оставляя места сомнению, внезапно незаконнорожденность становится непреодолимой преградой, которую невозможно ни обойти, ни проигнорировать. Мне любопытно, милорды. Почему бы это так?
Четверо из посетителей преподобного отвели глаза, не имея силы - или желания - встретить его горячий, вопрошающий взор. Мюллер, встретив его, только сильнее побагровел, на скулах у него вспухли желваки. Да ещё Джаспер Тейлор, землевладелец Кансеко, выглядел таким же упрямо разгневанным, как Мюллер.
- Очень хорошо, милорды, - наконец произнес Салливан. В голосе его звучало нечто гораздо более похожее на презрение, чем привыкли слышать в свой адрес эти люди. - Ваша… озабоченность принята во внимание. Я, однако, хочу довести до вашего сведения, что ни Церковь, ни Меч не сомневаются в правомочности наследования этим ребенком титулов и владений землевладельца Харрингтон.
- Это, безусловно, ваше право и привилегия, ваша милость, - проскрежетал Мюллер. - Тем не менее, как установлено и светскими, и церковными законами, у человека есть право и обязанность бороться за то, чего, по его мнению, требует от него Испытание Господнее, что бы ни говорили Ризница и Меч.
- Воистину, - согласился Салливан, - и я ни на мгновение не предполагал отказать вам в этом праве, милорд. Но прежде чем вы встанете против Бога и людей, возможно вам стоит убедится в правильности своей позиции. Говоря конкретнее: этот ребенок не будет незаконнорожденным.
- Прошу прощения? - Мюллер подскочил в кресле, да и остальные землевладельцы выглядели столь же сбитыми с толку.
- Я сказал, что ребенок этот не будет незаконнорожденным, - холодно повторил Салливан. - Уверен, что это должно удовлетворить даже вас, милорд.
- Вы - слуга Господа на Грейсоне, ваша милость, - парировал Мюллер, - но не сам Бог. Ни в законах Церкви, ни в светских законах не говорится, что преподобный - да хоть бы и вся Ризница - может сделать ложное истинным просто объявив об этом.
- Воистину, не может, - со льдом в голосе произнёс Салливан. - Тем не менее этот ребенок не будет незаконнорожденным. Вы не получите возможности, которой столь очевидно желаете для использования ребенка леди Харрингтон против неё самой. Святая Церковь не позволит. Я не позволю.
Он снова улыбнулся.
- Надеюсь, я выразился достаточно ясно, милорд?

Глава 26

- Мне очень неприятно вас беспокоить, мэм, однако я полагаю, что вы должны на это взглянуть.
Контр-адмирал Дженнифер Белльфойль, старший офицер Флота Республики в звёздной системе Шантильи обернулась к двери столового салона с сердитым видом, несмотря на все усилия сдержать себя.
- Что такое, Леонардо? - Она пыталась не выстреливать слова короткими злыми порциями, но это было выше её сил.
- Адмирал, мистер Белльфойль, прошу прощения за то, что прерываю ваш обед, но я полагаю, что дело срочное.
Коммандер Эриксон, операционист Белльфойль, протянул адмиралу планшет. Белльфойль сумела - почти - не вырвать его у него из рук и впилась в дисплей взглядом. Затем, внезапно, её сердитое выражение превратилось в нечто совершенно иное.
- Это подтверждено? - жёстко спросила она, поднимая на Эриксона глаза.
- Да, мэм. Я заставил Внешний Дозор перепроверить дважды, прежде чем побеспокоить вас. - Он смущённо улыбнулся. - Адмирал, я знаю, с каким нетерпением вы и ваша семья ожидали этой встречи. Мне действительно не хотелось тревожить вас этим вечером.
- Мне бы тоже этого не хотелось, - чуть улыбнувшись, ответила Белльфойль. - По множеству причин. - Она ещё раз взглянула в планшет и положила его на стол. - Иван уже видел это сообщение?
- Да, мэм. И я также отправил копию в офис губернатора Себастьян.
- Благодарю вас. - На этот раз улыбка Белльфойль была теплее, хотя всё еще казалась вымученной и немного натянутой. - Я не думаю, что мы можем что-то сделать прямо сейчас. Если они допустят ошибку и мы их чётко засечём, я бы с удовольствием их прихлопнула. Тем не менее, я не собираюсь затаив дыхание выжидать этого и не хочу выдавать им то, что мы можем не выдавать. Так что передайте Ивану, чтобы он ввёл в действие план «Дым и Зеркала». Я хочу, чтобы все наши силы перешли в состояние немедленной готовности, однако никто не двигался, и чтобы платформы «Зеркальной Коробки» немедленно прекратили активность. Ещё я хочу, чтобы все наши малозаметные корабли, кроме эсминцев, вошли в режим маскировки и поддерживали его до тех пор, пока я не отдам другой приказ.
- Есть, мэм. Что-нибудь ещё?
- Не прямо сейчас, Леонардо. Спасибо.
Коммандер Эриксон улыбнулся, ещё раз кивнул головой адмиралу и её семье, и вышел.
- Дженнифер?
Командующий силами обороны системы Шантильи подняла взгляд. Она поняла, что погрузилась в то, что её мать имела обыкновение называть «глубоким раздумьем», но звук собственного имени резко вырвал её из этого состояния. Муж глядел на неё в терпеливом ожидании, несмотря на беспокойство, таившееся в глубине его карих глаз.
- Сожалею, Расс, - тихо произнесла она. - Знаю, что вы с детьми только что прибыли и я на самом деле с нетерпением ждала вашего приезда. Однако, похоже, манти не получили предупреждения о вашем визите.
Губы Рассела Белльфойля чуть дрогнули при её жалкой попытке пошутить, но их дети, Диана и Мэтью, даже не пытались скрыть беспокойство.
- Ты можешь рассказать нам об этом? - спросил Рассел. Его тон свидетельствовал, что он понял бы, если бы она не смогла и Дженнифер улыбнулась ему намного теплее, чем раньше, задаваясь в то же самое время вопросом, сколько других супругов смогли бы, находясь на его месте, искренне задать такой вопрос.
Рассел Белльфойль тридцать стандартных лет провёл в безнадёжной борьбе с «демократизированной» образовательной системой Законодателей. К счастью, он и его жена родились и выросли в системе Суарес, которая вошла в состав Народной Республики всего лишь за тридцать шесть лет до начала первой войны с Мантикорой. Так что, по крайней мере, ему не пришлось иметь дело с укоренившейся, всепроникающей бюрократией, как в местах подобных Новому Парижу. Местная бюрократия была достаточно слаба, чтобы он избежал неприятностей, на самом деле обучая чему-то своих учеников. И хотя он - как и его жена - ненавидел и презирал Народную Республику Роба Пьера и госбезопасность, но наконец-то он увидел, как идея о том, что школы должны учить, снова пускает корни.
Попутно он нашёл время и терпение жениться на офицере, находящемся на действительной службе, несмотря на всё неурядицы, привносимые военной карьерой в личную жизнь… и очень реальный риск, нависающий над спутником жизни офицера, так как госбезопасность Оскара Сен-Жюста, проводя в жизнь свою омерзительную политику «коллективной ответственности», расстреливала семьи целиком. Однако, не взирая ни на что, он сумел вырастить двух детей-подростков. Мать навещала их только изредка, но он сделал свое дело чертовски хорошо.
- Говорить не о чем… пока что, - ответила Дженнифер. - Внешний Дозор обнаружил на большом удалении от звезды нечто, возможно являющееся парой гипреследов. Это может оказаться пустышкой.
- Или разведывательными кораблями манти, вроде тех, о которых я читала в сообщениях о Гастоне и Гере, - напряжённо сказала Диана. В свои семнадцать она была старшей из детей Белльфойль, с такими же, как и у матери, тёмными волосами и серо-зелёными глазами. Она также получила резкий и нервный материнский характер, и сейчас Белльфойль пожалела, что дочь не унаследовала побольше отцовского хладнокровия.
- Да, - сказала Белльфойль так спокойно, как только была способна. - В сущности, я полагаю, что так оно и есть.
- Здесь? - С формальной точки зрения Мэтью ещё не вполне был тинэйджером. Одной из причин путешествия на Шантильи было празднование его тринадцатого дня рождения и сейчас он выглядел и говорил очень по-детски и испуганно. - Мам, манти летят сюда?
- Наверное, - повторила Белльфойль.
- Но…
- Хватит, Мэтт, - тихо произнёс Рассел. Мальчик посмотрел на него так, как будто не мог поверить, что отец может быть настолько безразличен к этому вопросу. Однако когда он увидел отцовские глаза, его рот закрылся с почти слышимым щелчком.
- Вот так-то лучше, - произнёс Рассел, протягивая руку, чтобы нежно взъерошить волосы сына. Так, как он обычно делал, когда Мэтью был намного младше. Затем он обратился к жене.
- Я знаю только то, что говорили в новостях, - сказал он ей. - Это настолько плохо, как мне кажется?
- Это нехорошо, - честно ответила Белльфойль. - А вот насколько именно нехорошо, я ещё не знаю. И мы не узнаем этого ещё по крайней мере несколько дней.
- Но ты ожидаешь, что они нападут?
- Да. - Белльфойль вздохнула. - Сейчас я уже жалею, что вы прилетели.
- А я нет, - нежно сказал Рассел и её глаза наполнились слезами, пока он не отрывая взгляда смотрел на неё через весь стол. Затем Рассел взял вилку и взглянул на детей. - Я думаю, что нам следует закончить ужин, прежде чем приставать к матери с дальнейшими расспросами.

* * *

- Ещё один, сэр, - ровно произнёс старшина Салливан.
- Мы его запеленговали? - поинтересовался лейтенант-коммандер Кренкель.
- Если бы, сэр, - раздосадовано ответил Салливан. Он оторвался от дисплея, на его лице отражалось сочетание огорчения и вины. - Что бы это ни было - и, только между нами, сэр, это не может быть ничем, кроме малозаметной беспилотной платформы манти - оно движется словно летучая мышь, вырвавшаяся из ада. Мне бы до смерти хотелось узнать, как манти добились таких величин ускорения и дальности полёта своих аппаратов!
- Разведка утверждает, что манти, вероятно, установили на них миниатюрные термоядерные реакторы.
Салливан прищурился.
- Термоядерные реакторы? На таких маленьких штуковинах?
- Именно так они и сказали. - Кренкель пожал плечами. - Я не видел исходных данных о трофейном оборудовании, или какого-либо ещё подтверждения, однако информация исходит из Болтхола. И если кто-то и знает, как такой результат получен, то это адмирал Форейкер и её команда.
- Нет, ну не здорово ли, - пробормотал Салливан и поморщился. - Извините, сэр.
- Ты не сказал ничего такого, чего я и сам не подумал, старшина. - сухо произнёс Кренкель. - Однако это имеет смысл, если посмотреть на то, какими компактными они сумели сделать свои МДР. Не говоря уже о чудовищной мощности, излучаемой их беспилотными платформами РЭБ.
- Да, верно, - согласился Салливан. Затем он, казалось, встряхнулся. - Однако, как я говорил, сэр - всё, что мы фиксируем, это боковые лепестки, а их возможности направленной передачи лучше наших. Лучший из пойманных нами сигналов был получен по случайности - одной из наших платформ повезло оказаться на пути их канала передачи - и мы ни разу не получили удовлетворительного пеленга. Да даже если бы и получили, к тому времени, когда мы могли бы прислать туда хоть что-то, платформа уже ушла бы далеко. Она должна была бы заметить наше приближение, а развиваемое ею ускорение чертовски больше, чем у любого ЛАКа, который мы могли бы послать за ней.
- Полагаю, тогда нам остаётся только продолжать и надеяться, что мы все-таки получим пеленг, - произнёс Кренкель.
- Да, сэр.
Салливан вернулся к дисплею, снова склоняясь над ним в наводящей тоску работе по выслеживанию крошечных шпионов, шныряющих в системе Аугуста. Сам он полагал, что дело было столь же бессмысленно, сколь и утомительно. Они знали, что ублюдки были там; они знали, что не в состоянии настигнуть разведчика, даже если его засекут; и ещё они знали, что эти разведчики не были бы здесь, если бы в гости к ним не намеревался пожаловать сам дьявол.
Однако, по его мнению, можно было с равным успехом убивать время, занимаясь именно этим, а не чем-либо ещё.

* * *

- Поступают данные от коммандера Эствик, ваша милость.
- Спасибо, Андреа.
Хонор кивнула своему операционисту и вернулась к коммуникатору.
- Ты слышал, Раф?
- Да, мэм. Иоланда уже просматривает предварительные данные. Пока что, кажется, всё так, как мы и ожидали.
- Может и так, но помни, неожиданность…
- Обычно случается, когда кто-то ошибается в оценке того, что видел всё это время, - завершил за неё Кардонес. Она захлопнула рот и хихикнула.
- Кажется, я провела слишком много времени на Острове.
- Нет, мэм. Вы всегда были учителем.
Хонор была несколько удивлена тем лёгким смущением, которое она ощутила в искреннем голосе Кардонеса.
- Ну, у меня самой были хорошие учителя, - произнесла она, чуть помедлив. - Адмирал Курвуазье, капитан Бахфиш, Марк Сарнов. Я полагаю, что как только ты входишь в образ, тебе уже трудно измениться.
- Также и с вами, мэм. Я думаю, что мы всё равно стремились бы стать такими, как вы, даже если бы вы и не старались.
- Я буду… учитывать это, капитан Кардонес.
- Хорошо. А теперь, если вы, ваша милость, не возражаете, у нас обоих есть кое-какая тактическая информация для изучения. Так что, - он широко улыбнулся Хонор, - давайте приступать.

* * *

- Сообщите адмиралу, что у нас зафиксирован массовый гипрепереход.
Коммандер Иван деКастро, начальник штаба адмирала Белльфойль, надеялся, что выглядел спокойнее, чем себя ощущал, когда глядел в монитор на коммандера Эриксона.
- Насколько массовый, Леонардо? - спросил он.
- Как минимум тринадцать следов, - мрачно ответил Эриксон. - Может быть четырнадцать. Мы работаем над уточнением.
- Не слишком хорошо, - заметил деКастро и Эриксон фыркнул.
- Я вижу, что вы вступили в ряды поклонников теории о том, что преуменьшение тоже может быть способом подчеркнуть сказанное.
- Если ничего другого не остается, полагаю, можно проявить и остроумие, - блекло улыбнулся деКастро и расправил плечи. - Хорошо, я передам адмиралу. По крайней мере, её семья теперь на планете, а не на флагманском корабле.
- Знаю, - на мгновение лицо Эриксона мучительно исказилось. - Боже, это должно быть тяжело. Знать, что твои дети здесь. Что они точно знают, что именно происходит.
- Это погано, согласен, - признал деКастро. - Сообщите мне уточнённые цифры как можно скорее.

* * *

- Насколько, ты сказал, велики их силы?
Лицо губернатора Йооны Пойкконена на экране контр-адмирала Баптиста Брессана было серым. Не то, чтобы Брессан хоть немного его винил. Контр-адмирал намеревался сделать всё, что возможно для защиты Аугусты, однако после этого - и после того, как рассеются обломки - Пойкконен останется лицом к лицу с тем, что проклятые манти собираются сделать с его звёздной системой.
- Внешний Дозор определил их как четыре супердредноута, четыре линейных крейсера и семь тяжёлых и лёгких крейсеров, - повторил Брессан. - Возможно, один или несколько супердредноутов окажутся носителями, но пока что их импеллерные сигнатуры соответствуют сигнатурам СД(п) классов «Инвиктус» и «Медуза». Если делать предположения по этому поводу, то, похоже, мы столкнулись с теми же силами, которые атаковали Геру.
- Харрингтон здесь? - лицо Пойкконена посерело бы ещё больше, будь это возможно.
- Хонор Харрингтон - не воплощение дьявола, - раздражённо произнёс Брессан. - Насколько мне известно, она даже не заключала с дьяволом никаких сделок - даже предполагая, что он существует. Чего я не допускаю.
- Извини, Баптист. - Пойкконен помотал головой подобно человеку, пытающемуся вытрясти воду из ушей, и извиняющеся улыбнулся. - Это всего лишь… О, черт! Ты знаешь, каково это.
- Да. - вздохнул Брессан, - Да, Йоона, я знаю, каково это.
- Ты собираешься с нею сражаться? - тихо спросил Пойкконен, чуть помедлив.
- Где-то тут у меня завалялись кое-какие приказы, в которых что-то такое сказано насчёт того, что я командую силами флота в системе Аугуста. Если память меня не подводит, то в них что-то говорится о защите моей позиции от нападений.
- Я знаю, что в них говорится. - Тон Пойкконена сказал Брессану, что его слабая попытка пошутить потерпела неудачу. - Однако это не отменяет того факта, что ты располагаешь единственным супердредноутом старой конструкции, шестью линейными крейсерами и несколькими сотнями ЛАКов. Этого мало, чтобы её остановить, и ты это знаешь.
- Так что мне делать, Йоона? - Брессан откинулся и поднял руку ладонью кверху. - Лечь и прикинуться трупом? Позволить ей - или кто там командует - просто пойти и с песнями разнести ко всем чертям экономику и промышленность системы? У нас есть буксируемые подвески, подвески стационарной обороны уже развёрнуты. И если у них нет НЛАКов, то они по крайней мере не смогут бросить против нас ни одной проклятой «Катаны». Я отправил курьерский корабль на Хевен сразу же, как только понял, что они разведывают систему. Возможно, подкрепления уже в пути. Если я смогу задержать манти до тех пор, пока не подойдёт помощь, мы, в конечном итоге, может быть окажемся в состоянии спасти для вас хотя бы часть системы.
- Мы в тридцати световых годах от столицы, Баптист. Это четырёхдневный переход для оперативного соединения, а твоё сообщение не может достигнуть Октагона раньше сегодняшнего вечера. Ты на самом деле думаешь, что сможешь продержаться против таких сил четыре долбанных дня?
- Наверное нет, - жестоко произнёс Брессан. - Однако это не означает, что я не должен попытаться. - Друзья мгновение смотрели друг на друга, а затем Брессан откашлялся. - На случай, если у нас не будет другой возможности поговорить, Йоона, позаботься о себе.
- Позабочусь, - тихо пообещал губернатор. - И, если не возражаешь, я буду просить Бога, в которого ты не веришь, чтобы он не оставил тебя своей заботой.

* * *

- Они здесь, мэм, - произнёс коммандер МакГвайр. - Внешний Дозор определяет их как по меньшей мере шесть кораблей стены - некоторые из них, конечно, могут оказаться носителями - десять крейсеров и минимум три эсминца.
Коммодор Дезире Кармуш, командующий 117-й эскадры тяжёлых крейсеров и старший офицер Флота Республики Хевен в системе Фордайс, посмотрела на своего начальника штаба и покачала головой.
- Немного избыточно, не находите ли? - с ироничной горечью заметила она.
- Я думаю, их разведка промахнулась, - ответил МакГвайр. - Вплоть до самого «Удара молнии» мы располагали здесь намного более мощными силами. - Он пожал плечами. - Не проводя реальной разведки до тех пор, пока они не напустили на нас эти проклятые эсминцы и малозаметные сенсорные поля, они не имели никакой возможности узнать, что системный пикет был настолько сокращен.
- По причине, я уверена, в то время казавшейся чертовски убедительной, - прохрипела Кармуш. Она несколько секунд пронзала взором экран, её глаза горели, пока она рассматривала кроваво-красную сыпь приближающихся вражеских боевых кораблей и семёрку разрозненных символов собственной некомплектной эскадры. Затем она заметно ссутулилась.
- Алан, мы ничего не можем сделать, чтобы остановить их, - сказала она тяжело.
- Да, мэм. Ничего, - тихо согласился МакГвайр. - Петра уже послала сообщение губернатору Далбергу.
Коммандер Петра Нильсен была операционистом Кармуш. Коммодор кивнула, соглашаясь и одобряя.
- Сам я связался к капитаном Ватсоном, - продолжал МакГвайр. Капитан Диего Ватсон командовал ЛАКами Фордайса. - Он говорит, что его люди готовы к бою.
- С тем же успехом я могла бы их попросту собственноручно расстрелять. - Кармуш наконец оторвалась от дисплея. - Ради всего святого, у Диего меньше ста пятидесяти «Скимитеров»! Если я пошлю его против этих манти, они сотрут его в порошок даже прежде, чем его ракеты смогут до них достать. И что только он, чёрт подери, воображает сделать с супердредноутами, даже если вообще сможет добраться до рубежа атаки?
- Несомненно, он ничего не добьётся, мэм. Но что вы ожидали от него услышать?
- То, что он готов к бою, - вздохнула Кармуш и устало покачала головой. - И я думаю, что остальная часть нашего внушительного «оперативного соединения» столь же готова абсолютно напрасно пожертвовать собой?
- Если вы потребуете, то да, мэм, - тихо произнёс МакГвайр и она пронзительно взглянула на него. Он твёрдо встретил взор Кармуш, и спустя мгновение она кивнула.
- Всё сводится к этому, верно? - Кармуш глубоко вздохнула. - Хорошо, Алан, так уж получилось, что я не готова бессмысленно погубить всех своих людей. Пусть связисты передадут приказ об эвакуации всех гражданских платформ, а также верфи Флота и ремонтной станции. Если это те же самые люди, которые нанесли нам удар в прошлом месяце, они, вероятно, будут осторожны, чтобы не допустить жертв среди гражданского населения. Но это могут оказаться и другие, так что давайте не будем рисковать.
- Есть, мэм, - официально ответил МакГвайр.
- Затем разворачивайте эскадру. У нас есть время, чтобы уйти из системы раньше, чем манти смогут нас достать, но только если мы начнем отход немедленно. Все способные ускользнуть гражданские гиперпространственные корабли должны сделать то же самое, однако, если манти догонят их и прикажут остановиться, они должны беспрекословно повиноваться. Убедитесь, что это чётко усвоено.
- А ЛАКи, мэм? - в голосе МакГвайра совершенно не было осуждения решения Кармуш оставить звёздную систему в руках врага.
- Они должны немедленно вернуться на базы, а личный состав баз должен как можно быстрее эвакуироваться на планету. После чего они должны подорвать свои термоядерные реакторы, - решительно ответила она. - Хотелось бы, чтобы у нас была возможность подобрать на пролете команды Диего, но это невозможно. В любом случае, я сомневаюсь, что манти притащили транспорта для того, чтобы забрать с собой пленных.
- Для этого потребовалось бы изрядное нахальство, мэм, - согласился МакГвайр. - С другой стороны, взгляните, насколько близко к Хевену они действуют. Боюсь, что от недостатка нахальства они как раз не страдают.

* * *

- Это и правда разочарование, - заметил своему начштаба Алистер МакКеон.
- РУФ не может постоянно угадывать, сэр, - ответила коммандер Орндорф. - В последний раз здесь видели значительный пикет. Очевидно, времена изменились. - она философски пожала плечами. Орндорф была внушительной женщиной, очень внушительно пожавшей плечами, и древесный кот у неё на плече покачал хвостом в знак согласия с замечанием своего человека.
- Как будто ты что-то знаешь о разведсводках! - сказал коту МакКеон.
- Баньши прошёл вместе со мной «дробилку», сэр, - заметила Орндорф. - Вас может удивить, что он при этом узнал.
- Может быть, - посмеиваясь согласился МакКеон, вспоминая первого встреченного им древесного кота. Затем встряхнулся.
- Ладно, БИЦ уверен в данных слежения? - спросил он.
- Да, сэр, - ответил голос принадлежавший коммандеру Алекану Словацки, операционисту МакКеона и относительному новичку в его штабной команде. Он указывал на главный экран, показывающий систему Фордайс, отмечая маленькую группу красных точек, с большим ускорением отходящих к гипергранице.
- Вот все семь зафиксированных сенсорами «Авантюриста» тяжёлых крейсеров, сэр, - продолжил он. - А это, - он указал на другой рой рубиновых точек, - более ста возвращающихся на базу ЛАКов. - Он покачал головой. - Их командующий, кто бы он ни был, не связался с нами, чтобы заявить, что он уступает нам поле боя, но он достаточно умен, чтобы понимать, что случилось бы, если бы он не ушёл.
- А их ракетные подвески?
- Ничего, сэр. Возможно именно поэтому командующий не стал разговаривать с вами, - произнёс Словацки. - Он не готов пожертвовать ещё и ими, и опасается, что вы могли бы заставить его это сделать.
- Да я бы его так заставил, - прорычал МакКеон. Затем покачал головой. - Не то, что я был бы настроен совершать какие-то зверства, если бы он отказался. Имейте в виду, это соблазнительно, но если бы я сделал нечто подобное, герцогиня Харрингтон скормила бы меня Нимицу кусочек за кусочком!
- Скорее всего, это преуменьшение, сэр, - с тенью улыбки произнесла Орндорф.
- Как бы то ни было. - МакКеон ещё несколько секунд размышлял перед дисплеем, затем решительно кивнул.
- Ладно. Они оставляют систему - или, по крайней мере, не собираются оборонять её чем-либо, кроме подвесок, - а по данным «Авантюриста» и «Мандрагоры» подвесок у них не больше сотни или около того. Однако я предположу, что на самом деле подвесок у них по крайней мере вдвое больше, чем мы смогли обнаружить. И, если они не хотят губить свои ЛАКи, то я не вижу причины губить наши. Свяжитесь с адмиралом Корсини. Я хочу использовать только «Катаны», и только для ПРО. Мы возьмём «Непримиримого» и «Елизавету» в охранении крейсеров Готтмейера и «Катан». Корсини должна оставить при себе дивизион крейсеров Атчисона и эсминцы в качестве эскорта носителей и находиться за пределами гиперграницы. В случае появления любых нежелательных незнакомцев она должна немедленно уйти и вернуться прямо на Звезду Тревора.
- Возможно, с несколькими группами ЛАКов мы могли бы подмести систему быстрее, сэр, - дипломатично заметила Орндорф и МакКеон кивнул.
- Да, могли бы. С другой стороны, если мы пожелаем, несколько СД(п) могут уничтожить все стоящие внимания платформы менее чем за пятнадцать минут. Я не намерен посылать ЛАКи и при этом держать корабли стены за пределами дистанции ракетной стрельбы. А если я всё равно собираюсь идти вперед всеми силами, то не имеет ни малейшего смысла подставлять «Шрайки» и «Ферреты» под возможный удачный удар подвесок. Если при этом для выполнения нашей работы потребуется чуть больше времени, что ж, да будет так.
- Есть, сэр, - ответила Орндорф и мановением руки послала Словацки к секции связи адмиральского мостика.

* * *

Коммодор Аракел Хованиян, командующий 93-й эскадрой эсминцев Флота Республики впился взглядом в главный экран, демонстрирующий отметки четырёх НЛАКов, четырёх линейных крейсеров и семи эсминцев и лёгких крейсеров, несущихся от гиперграницы вглубь системы Де Мойн.
- Сэр, на связи губернатор Брукхеймер. - негромко произнесла Эллен Стокли, капитан эсминца КФРХ «Гонщик» и, по совместительству, флаг-капитан Хованияна.
- Переключите на мой дисплей, - распорядился Хованиян, и когда коммодор скользнул в своё кресло, крохотный плоский экран коммуникатора заполнило изображение губернатора Арнольда Брукхеймера.
- Коммодор Хованиян, - без предисловий начал губернатор, - Какого чёрта вы всё ещё здесь торчите?
- Прошу прощения? - глаза Хованияна от неожиданности прищурились.
- Я спросил вас, какого чёрта вы всё ещё здесь торчите, - решительно повторил Брукхеймер. - Чего надеетесь достичь, кроме отличных шансов погибнуть самому и угробить всех ваших людей?
- Губернатор, я несу ответственность за защиту этой системы и…
- И если вы попытаетесь её защитить, то потерпите полный провал, - бесцеремонно оборвал его Брукхеймер. - Я, знаете ли, всё ещё способен читать тактический дисплей.
Хованиян открыл было рот для резкого ответа, но со щелчком захлопнул его, вспомнив, что Брукхеймер был адмиралом в отставке.
- Так-то лучше, - заметил Брукхеймер чуть более покладисто. Затем он склонил голову набок, его глаза были полны сострадания. - Коммодор - Аракел - вы только что не по своей вине оказались по уши в дерьме. Если бы они задержались ещё недели на три, то у нас имелись бы поджидающие их кое-какие значительные подкрепления. Но они не стали ждать, а под вашим командованием нет ни одного крупного боевого корабля. Во всей системе ровным счётом двадцать шесть «Скимитеров»; я ещё лучше вас знаю, насколько мало у нас подвесок; и в вашем распоряжении меньше, чем половина вашей собственной эскадры. У вас нет никакой возможности остановить вторжение всего лишь тремя эсминцами. И, - голос Брукхеймера снова стал предельно жёсток, - если вы попытаетесь - и останетесь при этом в живых - я лично потребую военно-полевого суда над вами. Я ясно выражаюсь?
- Да, сэр, - спустя долгое безмолвное мгновение ответил Хованиян. - Да, сэр. Ясно.
- Замечательно. - Брукхеймер пригладил волосы правой рукой и поморщился. - Мы должны найти какой-то ответ на эту стратегию манти, но будь я проклят, если знаю, что собирается по этому поводу предпринять Октагон. Пока же уводите ваших людей, прежде чем все они погибнут.
- Есть, сэр, - произнёс Хованиян. Он кивнул Стокли, начавшей отдавать необходимые приказы, затем снова взглянул на Брукхеймера. - И… благодарю вас, сэр, - сказал он человеку, который только что спас его жизнь.

* * *

- Интересно, какие ещё системы они сегодня атакуют? - спросил адмирал Брессан.
- Возможно, они не атакуют никакие другие системы, сэр, - ответила Клодетт Гиар, его начальник штаба.
- Помилуйте, Гиар! - покачал головой Брессан.
- Я не сказала, что так думаю, сэр. Я только указала на такую возможность.
- Теоретически, возможно всё, что угодно, - сказал Брессан. - Некоторые вещи, однако, более вероятны - или, наоборот, менее вероятны - чем другие.
- Верно, однако…
Гиар остановилась, так как около неё бесшумно вырос лейтенант-коммандер Кренкель.
- Да, Людвиг? - произнесла она.
- Мы получили подтверждение, - ответил операционист Брессана. - Если не считать, что они по какой-то причине преднамеренно обманывают наши системы опознавания, два из этих кораблей - несомненно пара атаковавших Геру «Инвиктусов». Полагаю, что один из них - флагманский корабль Восьмого Флота манти.
- Это означает, что мы, вероятно, будем принимать саму «Саламандру», - заметила Гиар. -Честь - вы должны простить мне невольный каламбур, - без которой я, наверное, обошлась бы.
- И я тоже, - ответил Брессан, вспоминая разговор с Пойкконеном. - Хотя не нужно быть гением в тактике, чтобы вышибить из нас дух при подобном неравенстве сил.
- Может и не нужно, сэр, - произнёс Кренкель. - С другой стороны, в том, чтобы быть раздавленным лучшим, что есть у врага, есть некий сомнительный комплимент.
- Людвиг, я когда-нибудь уже говорила, что вы - очень странный человек? - спросила Гиар.

Глава 27

- Похоже, мы поймали их со спущенными штанами, не так ли? - заметила вице-адмирал дама Элис Трумэн, в то время как её Оперативное Соединение 81 с постоянным ускорением шло к Веспасиану, обитаемой планете системы Шантильи.
- Да, так, - согласилась с экрана коммуникатора Мишель Хенке. - Конечно, у меня есть гнусное предположение, что так и было задумано выглядеть.
- Ну же, адмирал Хенке! Я и не представляла себе, что у вас такая глубокая паранойя.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

- Это от общения с людьми вроде вас и её милости, - сухо произнесла Хенке. Затем продолжила более серьёзно. - Как постоянно подчёркивает Хонор - хевы не дураки. И на этот раз над ними нет политиканов, заставляющих их действовать так, как они действовали раньше. У них не было времени, чтобы получить значительные подкрепления, однако Шантильи - более лакомая цель, чем был Гастон. Она с самого начала должна была быть защищена мощнее, и я абсолютно уверена, что в системе больше гиперпространственных кораблей, чем три зафиксированных нашими сенсорными массивами эсминца. Данное обстоятельство подсказывает моему от природы подозрительному уму, что как только они поняли, что мы выставляем эти массивы, все их крупные боевые корабли в полном составе замаскировались.
- Я бы так и сделала, - согласилась Трумэн. Она несколько секунд легко постукивала пальцами по подлокотнику, затем пожала плечами. - Наши сенсоры хороши, но их маскировочные системы стали намного лучше, а в любой звёздной системе полно места. Если бы вы намеревались спрятать своё оборонительное оперативное соединение, то где бы его разместили?
- Оно должно располагаться достаточно близко, чтобы прикрыть околопланетные платформы, - ответила Хенке, - там сконцентрировано девяносто процентов промышленности системы, так что нет никакого смысла защищать другие части системы. Хотя «Борзая» и «Гончая» прочесали всё пространство по эту сторону Веспасиана весьма тщательно. Даже предполагая, что они замаскировались, наши сенсоры, вероятно, их бы засекли. Однако они должны основывать свои планы развертывания на том, что мы будем подходить по наикратчайшему пути и рассчитывать, что смогут изменить свои планы, если мы сделаем что-то другое. Так что, если бы я искала выгодное укромное место, то наверное разместила бы корабли по эту сторону светила, но внутри орбиты Веспасиана. Достаточно глубоко в системе, чтобы беспилотным аппаратам противника пришлось бы, прежде чем заметить меня, пролететь мимо планеты и всего того множества разведывательных платформ, которые я бы сконцентрировала для прикрытия внутренней части системы. Однако достаточно близко, чтобы я смогла построить вектор перехвата для встречи нападающих на подходе к планете.
- Примерно то, что и я думала, - пробормотала Трумэн.
- Честно говоря, я меньше беспокоюсь об их кораблях, чем о заблаговременно размещённых подвесках, - сказала Хенке, - На Гастоне у них большого числа подвесок не было, но это наиболее рентабельное средство обороны звёздных систем, которым они располагают. И на Гастоне мы узнали, что обнаружить их намного сложнее, чем мы предполагали. Ясное дело - предполагая, что мы правы насчет размещения их кораблей - что местный командующий - довольно серьезный противник. И хитроумный. Мне не нравится мысль о том, что такой человек может сделать при помощи достаточно большого числа подвесок системной обороны, если пораскинет над этим мозгами.

* * *

- Иван, как вы полагаете, засекли ли нас их разведчики?
- Пока невозможно определить, мэм, - ответил коммандер деКастро. - Если они были достаточно близко и смотрели в правильном направлении - если им повезло - тогда да. Тогда, возможно, они точно знают где мы. Однако ничто из обнаруженного расчётами сенсоров Леонардо не указывает на то, что это так.
«И мы оба знаем, что в конечном итоге так или иначе большой разницы не будет», - подумал он, с привязанностью глядя на адмирала.
- Я полагаю, тут всё дело в принципе, - неожиданно произнесла адмирал Белльфойль, как будто услышала то, что он так старательно не высказал вслух. - Будет из этого какой-то прок или нет, но знание, что мы сумели по крайней мере ошарашить их, окажет удивительное воздействие на состояние моего боевого духа.
- Хорошо, в таком случае, давайте предполагать, что обманули их, до тех пор пока не убедимся в обратном.

* * *

- Так что, капитан, я желаю, чтобы вы заняли передовую позицию, - произнесла Мишель Хенке.
- Я польщён, - высокий, нескладный человек на другом конце линии связи растягивал слова с выводящим из себя аристократическим прононсом. - Также будет интересно поглядеть, как корабль поведёт себя в своём первом бою.
- Этому кораблю досталось славное имя, - заметила Хенке.
- Несомненно так, - согласился капитан первого ранга Майкл Оверстейген. - На самом деле, кажется, кто-то походя рассказывал мне, что первые капитан и старпом предыдущей «Ники» тоже приложили к этому руку.
- Мы старались, капитан. Мы старались.
Несмотря на временами приводящие в бешенство манерность и гордую - кто-нибудь мог бы достаточно справедливо сказать «надменную» - уверенность Оверстейгена в себе, Хенке он всегда скорее нравился. Различия между политическими пристрастиями их семейств, как и то, что их отцы от всей души друг друга ненавидели, всего лишь делали эту симпатию более занятной. Но даже граф Золотого Пика никогда не подвергал сомнению компетентность и силу духа Майкла Оверстейгена и Хенке была довольна, что он был старше по выслуге капитана Франклина Гановера с «Гектора». Ей нравился Гановер, он был хорошим, надёжным человеком. Однако он не был Майклом Оверстейгеном, а старшинство Оверстейгена принесло тому командование над третьим дивизионом Хенке. Если когда-либо правильный человек и попадал на правильное место, то это было именно в данном случае. На глазах у Хенке «Ника» и «Гектор» увеличили ускорение ещё на несколько g.
Уинстон Брэдшоу и два его крейсера типа «Саганами» - КЕВ «Эдвард Саганами» и КЕВ «Квентин Сен-Джеймс» - остались при носителях Трумэн, в то время как сама Хенке с «Аяксом», «Агамемноном» и лёгкими крейсерами «Амон», «Анур» и «Бастет» шли вслед за Оверстейгеном. Она не хотела, чтобы разрыв между её кораблями и дивизионом Оверстейгена стал слишком велик, но ей было нужно хотя бы несколько секунд для реакции на любую западню или засаду, на которые могли наткнуться корабли Оверстейгена. И она хотела быть уверена, что держит свои корабли и четыре эскадрильи «Катан» непосредственного прикрытия между Оверстейгеном и более чем двумя сотнями ЛАКов хевов, нависающими над мантикорскими кораблями.
Она посмотрела на крошечные изображения ЛАКов на своём дисплее и снова испытала соблазн сбросить подвески. Маленькие судёнышки находились вполне в пределах дальности полёта её ракет в активном режиме, но на достаточно большом расстоянии, чтобы точность была ещё ниже, чем обычно при стрельбе по ЛАКам, а «Агамемноны» не были кораблями стены. Они должны были тщательно следить за расходом боезапаса.

* * *

- Я не думаю, что они знают, где мы, мэм, - сказал деКастро. - Хотя похоже, что они могут подозревать. И я бы с достаточной определенностью сказал, что кто-то там сообразил, что мы где-то изображаем из себя дырку в космосе.
- Жаль, - ответила Белльфойль. - Я надеялась, что они будут продолжать движение сытые и довольные. Кто-нибудь хочет поспорить на то, развернули ли они дополнительные разведывательные платформы?

* * *

- Джоэл, от разведывательных платформ уже что-то есть?
- Пока нет, сэр. Бетти всё ещё выводит их на позиции. - произнёс коммандер Джоэл Блюменталь с небольшого коммуникационного дисплея, соединяющего Оверстейгена с запасным мостиком «Ники».
Джоэл Блюменталь продвинулся из тактиков в старпомы, когда капитан Оверстейген вынужден был оставить КЕВ «Стальной кулак» для того, чтобы принять под командование «Нику». Линды Ватсон, старпома Оверстейгена на «Стальном кулаке», больше не было в его команде, так как она получила давным-давно ожидаемое повышение в капитаны и приняла его прежний корабль. И, несмотря на возможную обеспокоенность некоторых людей, Оверстейген помог недавно произведённому лейтенант-коммандеру Бетти Гор заменить Блюменталя в качестве свежеиспечённого тактика «Ники». Конкурс на каждую должность на борту «Ники» был жесточайшим, однако у Майкла Оверстейгена была сноровка собирать на мостике такую команду, какую он хотел.
«Что вероятно, - отметил Блюменталь, - имеет некоторое отношение к результатам, которых он неизменно добивается».
- Я верю, что адмирал Хенке правильно определила наиболее вероятное месторасположение противника, - наконец сказал Оверстейген, с задумчивым выражением откидываясь в кресле. - И меня занимает вопрос - чего именно они надеются добиться.
- Я полагаю, что возможность как можно дольше не попадать под огонь значится в их списке довольно высоко, сэр, - сухо произнёс Блюменталь и Оверстейген выдал одно из тех взрывоподобных фырканий, которые заменяли ему смех.
- Несомненно так, - сказал он затем. - В то же самое время, если бы это было всё, чего они хотят, то самым простым для них было бы попросту сбежать. Нет. - он покачал головой. - У них на уме что-то большее.
Он раздумывал ещё несколько секунд, а затем посмотрел на лейтенант-коммандера Гор.
- Бетти, подтверждаются ли данные «Борзой» и «Гончей» о количестве обнаруженных подвесок?
- Нет, сэр. - Гор оторвалась от своей консоли и полуобернулась к капитану. - Однако, как отметил коммандер Стерджис, прежде всего его платформы в пассивном режиме засекали их с огромным трудом, - напомнила она ему. - Наверное, несоответствие не слишком удивительно.
- Может быть и нет. Но наши цифры по сравнению с его больше или меньше?
- Меньше, сэр. Похоже, у нас получается по крайней мере на четверть меньше, чем по его данным.
- Так я и думал, - тихо сказал Оверстейген и изображение Блюменталя кинуло на него острый, тут же ставший любопытствующим, взгляд с экрана коммуникатора.
- Точно, - произнёс Оверстейген и посмотрел на секцию связи. - Лейтенант Патисон, полагаю, что мне снова нужно поговорить с адмиралом Хенке. Не были бы вы настолько добры, чтобы проверить, готова ли она ответить на мой вызов?

* * *

- Я думаю, что Оверстейген может оказаться прав, мэм, - сказала Мишель Хенке даме Элис Трумэн.
- Но как бы они смогли переместить их без того, чтобы это засекли сенсоры Стерджиса? - Вопрос Трумэн задала не отрицая такую возможность, но задумавшись над ней.
- Крайне осторожно, - сухо ответила Хенке. Трумэн поморщилась, а Хенке невесело засмеялась.
- Серьёзно, мэм, - затем продолжила она, - подумайте. Кто бы это ни был, он достаточно хладнокровен и составил планы далеко вперёд, замаскировав свои мобильные единицы - кроме ЛАКов - до того, как наши сенсоры их обнаружили. Держу пари, он сделал это сразу же, как только его сенсоры засекли гиперследы «Борзой» и «Гончей». И также держу пари, что он заранее решил, что делать с подвесками, когда дело дойдёт до этого. Так что он вероятно использовал, не привлекая излишнего внимания, тот самый околопланетный «коммерческий трафик», о котором доложил Стерджис, чтобы подобрать и сбросить заранее развёрнутые подвески. Если это так, то я полагаю, что нам следует заново переосмыслить нашу концепцию ведения разведывательных операций.
- Пойти дальше, подводя одну или две платформы поближе и оставляя их висеть прямо там?
- Да, мэм.
Хенке не упомянула, что её предложение было вариантом недавно зарубленного Власть Предержащими Адмиралтейства. Там были обеспокоены тем, что стационарную платформу легче обнаружить, тем более, что ей пришлось бы находиться в окружении большинства платформ наблюдения защитников системы, что давало им намного лучшие шансы на обнаружение направленных передач сенсорных массивов и триангуляцию их источника. Обнаружение и уничтожение сенсорных полей было бы достаточно плохо само по себе, но на нынешнее поколение автономных разведывательных платформ устанавливались все примочки «Призрачного всадника», включая новейшие устройства гравитационно-импульсной связи и несколько других конфеток, которые Эревон никак не был способен передать Хевену. Вероятность того, что один из аппаратов мог бы быть выведен из строя, но не разрушен, хотя и небольшая, всё-таки действительно существовала, и Адмиралтейство решительно протестовало против возможности попадания новейшей и наилучшей техники Звёздного Королевства в руки противника для обследования.
- Думаю, наверное, всё это время ты была права, Мика, - сказала, чуть помедлив, Трумэн. - Конечно, если они поступили так, как считает капитан Оверстейген, то, имея несколько платформ - пусть даже одну - поддерживающих постоянное наблюдение за околопланетным пространством с короткой дистанции, мы, вероятно, поймали бы их на этом.
- Возможно. Тем не менее, мэм, остаётся вопрос, как нам реагировать на ситуацию, - заметила Хенке.
- Ну, я вижу два варианта. Первый - послать ЛАКи. Это означает существенно замедлить подход твоих кораблей, пока Скотти и его парни выстраиваются и догоняют тебя. Второй - продолжаем делать то, что и делали. За что голосуешь?
- Модифицированный вариант два, - без малейшего видимого колебания ответила Хенке. - Я не хочу впустую тратить больше времени, чем необходимо, потому что мы не знаем, откуда идет подмога, которую они должны были вызвать, или сколько именно времени ей потребуется, чтобы сюда добраться. Что я предлагаю, так это выслать «Катаны» вперёд, вдогонку Оверстейгену. Хотелось бы надеяться, что плохие парни не предполагают, что мы позаимствовали у них часть их собственной доктрины ПРО, но, так или иначе, сорок восемь «Катан» должны неплохо помочь.
- Не знаю, Мика. - с сомнением произнесла Трумэн. - Чтобы оказаться там, Скотти потребовалось бы всего на несколько часов больше, чем Оверстейгену, а «Шрайки» и «Ферреты» для хевенитских систем управления огнём намного более трудные цели, чем линейные крейсера.
- И намного легче гибнущие при попадании, - указала Хенке. - Кроме того, если они там, где мы предполагаем, то мы уже в пределах дальности полёта их ракет в активном режиме. Сейчас хевениты не стреляют, так как мы всё ещё сближаемся, и они собираются выждать, пока мы не дадим им возможность стрелять ещё точнее. Однако если мы остановимся, то они в любом случае откроют огонь, задолго до того, как мы сможем подвести ЛАКи достаточно близко, чтобы начать уничтожать платформы. Так как мы уже залезли в осиное гнездо, я полагаю, что лучше всего продолжать идти вперёд, подсунуть Оверстейгена в качестве самой привлекательной цели и, насколько мы только способны, усилить его ПРО.
Трумэн подумала ещё немного. Затем кивнула. Один раз. Резко.
- Хорошо, Мика. Выполняйте.

* * *

- Определённо, они примерно поняли, как мы поступили с нашими крупными кораблями, мэм, - сказал Леонардо Эриксон. Он отметил прорисовываемые на главном экране предполагаемые траектории, рассчитываемые БИЦ. - Посмотрите сюда.
Четыре эскадрильи ЛАКов, ранее окружавшие второй дивизион линейных крейсеров манти, с ускорением уходили от него, быстро приближаясь к передовому дивизиону. Одновременно некоторые из околопланетных сенсорных платформ начали фиксировать призрачные тени мантикорских беспилотных разведчиков. Отметок было немного, однако это не означало, что и разведчиков там мало; беспилотные аппараты и в лучшие времена были чертовски трудными объектами для обнаружения. То небольшое количество платформ, которое все-таки видели сенсоры, наводило на мысль о том, что вероятно существовала сплошная завеса из них, разворачивающаяся перед приближающимися кораблями манти, и БИЦ прилагал все усилия, чтобы определить, где в трёхмерном пространстве эта завеса находится. Имеющиеся в распоряжении расчётов слежения достоверные данные были ограничены, однако Белльфойль была уверена, что результат они выдали примерно правильный, а обозначенная ими завеса располагалась слишком близко от позиций её кораблей.
- Итак, - решительно заявила Белльфойль - вопрос в том, открывать ли нам огонь сейчас, когда вполне ясно, что они еще не определили наши позиции или подождать ещё немного, надеясь на улучшение наших данных для стрельбы. Ваше мнение? - Она подняла взгляд от экрана. - Иван?
- Ждать, - быстро и уверенно заявил коммандер деКастро. Белльфойль вопросительно приподняла бровь и деКастро пожал плечами. - Мы настолько уступаем в огневой мощи, что один хороший залп - это всё, чего мы скорее всего добьёмся, мэм. - заметил он. - Это действительно так, и я хотел бы, чтобы этот залп был настолько эффективным, насколько только возможно. Это всё, ради чего с самого начала затевался план «Дым и Зеркала».
- Ясно. Леонардо? - она перевела взгляд на операциониста.
- Я бы скорее согласился с Иваном, - произнёс Эриксон. - Но вот это мне не нравится. - Он ещё раз указал на неуклонно ускоряющиеся значки вражеских ЛАКов. - Они были достаточно осторожны, чтобы держать их между известными им скоплениями наших ЛАКов и остальными своими кораблями. По-моему, это означает, что они вероятно используют в роли эскорта «Катаны». Однако теперь они выслали ЛАКи к их авангарду, и я задаюсь вопросом, не создали ли они нечто подобное нашей доктрине использования ЛАКов для противоракетной обороны? Если да, то те манти, точность стрельбы по которым мы собираемся повысить, существенно улучшат свою ПРО к тому времени, когда мы откроем огонь.
- С другой стороны, мэм, - заметил деКастро, - чем ближе они к нам, тем дальше от основных сил. И если они составляют значительную часть имеющихся у манти «Катан», то поймать их в мышеловку может оказаться лучшим, что мы способны сделать. Тем более, что, похоже, они ещё и совершенно пропустили «Зеркальную Коробку».
Дженнифер Белльфойль медленно кивнула, её старшие штабисты ожидали. Белльфойль всегда побуждала подчинённых высказывать свои мнения, тщательно используя наилучшие из возможных советов, но окончательное решение всегда принимала сама.
- Мы ждём, - решила она. - Не так долго, как наверное хотелось бы тебе, Иван, но достаточно долго для улучшения нашей точности. Думаю, мы подождём пока «Катаны» - полагаю, ты прав относительно них, Леонардо - не окажутся примерно в десяти минутах от совмещения их траектории с траекторией линейных крейсеров. На самом деле я предпочла бы поймать их тогда, когда они приблизятся достаточно близко для поражения наших ракет своими противоракетами, но всё ещё далеко для использования лазерных кластеров ПРО, однако, учитывая геометрию, так не получится. Тем не менее, я думаю, что мы используем последовательные залпы.
- Последовательные, мэм? - повторил Эриксон.
- Первый будет сконцентрирован на линейных крейсерах, - сказала она с тонкой улыбкой. - Я также хочу, чтобы он был достаточно мощен для того, чтобы основательно приковать их внимание. В особенности мне хотелось бы, чтобы «Катаны» израсходовали для борьбы с первым залпом по возможности больше противоракет.
Тонкая улыбка Белльфойль стала злой и штабисты поняли, что отвечают ей точно такими же ухмылками.

* * *

- Кинжал Один, говорит Шомпол.
- Шомполу, Кинжал Один, - ответил коммандер Диллинджер. - На связи.
Диллинджер и его «Катаны» находились более чем в пяти миллионах километров от командирского ЛАКа Скотти и остальной части выпущенной носителями группы, однако в их разговоре по сверхсветовой гравитационно-импульсной связи не возникало заметных задержек.
- У меня между лопатками бегают какие-то мурашки, Криспус, - более раскованно продолжил Тремэйн. - Не знаю почему, но мне кажется, что там нас поджидает что-то ужасное.
- Ну, Шомпол, - с усмешкой сказал Диллинджер, - кажется, я не разобрал предложенный вами анализ угроз. Не могли бы вы повторить всё после слова «что-то»?
- Кинжал Один, ну ты и нахал, - ответил Тремэйн. Затем его голос успокоился. - Серьёзно, Криспус. Поглядывай через плечо. Мне не нравится, насколько очевидной была бездеятельность этих парней. Я не знаю, что они задумали, но они что-то задумали. В этом я абсолютно уверен.
- Понял вас, Шомпол, - ответил Диллинджер, его улыбка растаяла. - Тем не менее, пока что я не видел ничего такого, чего бы не видели вы.
- Знаю. - Тремэйн нахмурился, вглядываясь в дисплей. - Это меня и беспокоит. Шомпол, конец связи.

* * *

- Думаю, ещё десять минут, - негромко произнесла Дженнифер Белльфойль.
Она стояла подле коммандера Эриксона, пристально разглядывавшего главный экран КФРХ «Кир», её флагманского линейного крейсера, усыпанный символами приближающихся боевых кораблей. Она знала, что всего лишь несколькими годами ранее манти уже обнаружили бы её корабли, открыли огонь и к этому времени практически наверняка бы их уничтожили. Однако, один из беспилотных разведчиков манти прошёл менее чем в десяти световых секундах от её флагмана и просто продолжил лететь дальше, наглядно продемонстрировав, что с усовершенствованием республиканских систем маскировки для сенсоров противника настали тяжёлые времена. То, что ни один из её кораблей не держал клин поднятым и все они соблюдали жесточайший контроль излучений, несомненно помогло, но даже в этом случае она ощущала нервное покалывание в ладонях. «Кир» и его собратья находились всего лишь в световой минуте от Веспасиана и манти явно их усиленно разыскивали.
«Однако, всё же они нас ещё не нашли, - напомнила она себе, - так что настало время дать им ещё один объект для размышлений, прежде чем они все-таки это сделают».
- Активируйте имитатор.
- Есть, мэм, - отозвался Эриксон и кивнул связисту. - Передавайте: активировать имитатор.

* * *

- Что-то есть, сэр! - резко заявила лейтенант-коммандер Гор. - Группа сенсоров Гамма-Три обнаружила нечто напоминающее замаскированные импеллерные клинья. Направление три-четыре-девять, ноль-ноль-девять от корабля, дистанция примерно пять-шесть-точка-восемь миллионов километров.
Майкл Оверстейген набрал команду на пульте крохотного дисплея в подлокотнике своего кресла и его глаза сузились, когда дисплей показал крупным планом обозначенный участок.
«Ника» и «Гектор» всё ещё находились в 20 589 000 километрах от Веспасиана, однако их скорость упала до всего лишь 5 265 километров в секунду и они продолжали тормозить с постоянным ускорением 5,31 километра в секунду за секунду. При таком профиле полёта они бы остановились относительно светила системы в световой минуте от планеты. Это было достаточно близко для того, чтобы практически вся околопланетная инфраструктура оказалась как на ладони, чтобы избежать любых неприятных инцидентов… вроде случайного ракетного удара по населённой планете. Однако это было также и достаточно далеко для того, чтобы удерживать его по крайней мере в двух световых минутах от ближайшего вероятного места, где по его же собственной оценке мог находиться противник.
«Катаны» коммандера Диллинджера продолжали их нагонять. Их более высокое возможное ускорение означало, что они могли развить более высокую скорость, прежде чем начать торможение для встречи, и их скорость сейчас составляла 6 197 километров в секунду. Их векторы совпали бы с вектором «Ники» ещё через десять минут, когда и они и «Ника» будут иметь скорость 2 079 километров в секунду и находиться менее, чем в четырёхстах тысячах километров от запланированного места остановки - или примерно в 18 400 000 километрах от Веспасиана.
Новые обнаруженные Гор сигнатуры находились чуть более чем в двух световых минутах внутри орбиты Веспасиана. Если у излучающих их кораблей были подвески с многодвигательные ракетами, то это помещало корабли Оверстейгена в пределах дальности их эффективного огня, но достаточно далеко для того, чтобы точность хевенитов была весьма и весьма низка.
- Бетти, подведи разведчиков ближе, - произнёс Оверстейген через мгновение. - И не забудь присматривать ещё и за другими направлениями.
- Есть, сэр.

* * *

Дженнифер Белльфойль следила за экраном, её серо-зелёные глаза напряжённо сощурились. Было невозможно сказать, купились ли манти, однако излучения имитатора выглядели для её собственных разведывательных платформ очень убедительно. Белльфойль не слишком верила в их способность долго водить манти за нос, однако, если расчёт БИЦ вероятной позиции разведывательной завесы манти был правильным, тем потребуются драгоценные минуты, чтобы подвести хотя бы один из их беспилотных разведчиков достаточно близко, чтобы понять, что засечённые ими корабли на самом деле являлись разведывательными версиями «Скимитеров». Их было восемь, каждый вёл за собой стандартный буксируемый имитатор, а их единственной задачей было организовать «утечку» импеллерных сигнатур, достаточную, чтобы удержать на себе внимание манти хотя бы немного подольше.

* * *

- Отряд Кинжал совместит вектор движения с нами примерно через шесть минут, сэр, - объявила лейтенант-коммандер Гор.
- Очень хорошо. Что-нибудь новое насчёт тех импеллерных сигнатур?
- Не слишком, сэр. Но сенсорные поля приближаются к ним, и пока что это похоже на полдюжины или около того источников излучения. Может чуть больше.
- Вижу. - Майкл Оверстейген поморщился. За долгие годы он научился доверять своим инстинктам, которые сейчас говорили ему, что что-то не так. Он вновь опустил глаза к экрану, на который выводилось изображение лица Блюменталя.
- Почему, как вы полагаете, эти ребята просто отсиживаются там?
Блюменталь нахмурился. Секунду-другую он наклонившись внимательно вглядывался в свой дисплей, затем выпрямился.
- Если они собираются позволить нам продолжать сближение, что, как кажется, они до сих пор и делали, тогда они, вероятно, станут ждать до тех пор, пока не будут уверены в том, что обнаружены, - ответил он голосом человека, занятого мыслью, не задали ли ему только что вопрос с подвохом.
- Если только они не полные и законченные идиоты, подобно моей возлюбленной кузине графине Фрейзер, - произнёс Оверстейген, - то уже должны получить достаточно толковое представление о том, что мы их уже засекли. Что был способен установить наверняка коммандер Стерджис, так это то, что пространство вокруг Веспасиана кишит хевенитскими разведывательными системами. Вы серьёзно думаете, что мы смогли провести такое количество беспилотных аппаратов мимо планеты без того, чтобы какая-нибудь из этих систем засекла их проход?
- Ну, нет, сэр. Однако они очень скрытны.
- Да, это так, - сухо признал Оверстейген. - Но как бы ни была хороша наша техника обеспечения малозаметности, она ещё не безупречна. И, как бы больно ни было мне признать это, с учётом того, что они получили от эревонцев и чего добились самостоятельно, изучая захваченное оборудование, наш покров невидимости наверное намного более тонок, чем хотелось бы любому из нас . Я не утверждаю, что они могут надёжно засечь наши платформы. Но когда мы используем их в таком количестве, так плотно друг к другу и так глубоко в зоне действия сенсоров противника, противник просто обязан засечь хотя бы часть из них. И если противник смог сделать это, то любой тактик, способный отработать свой хлеб, должен быть в состоянии спрогнозировать структуру их развёртывания. В таком случае, они чертовски хорошо должны понимать, что если они торчат там с активными импеллерами, то к этому времен мы должны их засечь.
- Рассуждая таким образом, вы можете оказаться правы, сэр, - признал Блюменталь. - Однако, они могут дожидаться, пока наши платформы не активизируются, и они будут знать, что мы их засекли.
- Может и так, но почему они расположились так далеко от планеты? - спросил Оверстейген. - В этом случае Веспасиан оказывается далеко за пределами эффективной дальности действия их МДР и уже они рискуют нанести случайный удар по планете, если атакуют нас. Прежде всего, они не должны были позволить нам подойти к планете так близко. Они должны были располагаться по крайней мере на световую минуту ближе, а в противном случае они должны были продолжать лежать затаившись. - Он покачал головой. - Нет. У них что-то другое на уме.
Оверстейген ещё несколько секунд размышлял над дисплеем, затем посмотрел на Гор.
- Поставьте ещё одну завесу, - сказал он. - Я хочу снова прочесать вот этот район.
Оверстейген набрал команду на клавиатуре подлокотника, выделяя на большом экране Гор участок космоса.
- Сэр, я могу послать платформы группы Бета для осмотра этого района, - заметила Гор.
- Конечно можете, - любезно согласился Оверстейген. - К сожалению, на это потребуется почти двадцать минут, а я хочу прочесать его немедленно.
- Есть, сэр.
Гор сделала знак своему помощнику и они оба начали набирать команды для развертывания завесы беспилотных разведчиков, чтобы ещё раз осмотреть зону к северу системы от Веспасиана.

* * *

- Зар-раза, - пробормотал Леонардо Эриксон, когда от мантикорского линейного крейсера-переростка начали отделяться новые беспилотные аппараты.
- Так что они в конце концов не купились на имитаторы, - произнёс деКастро.
- Нет, - покачала головой Белльфойль, - Купились. На время, по крайней мере. Но кто бы там ни был, он подозрителен. На всякий случай перепроверяет «чистые участки».
- Ну, они засекут нас примерно через семь минут, мэм. С контролем излучений или без, - заметил Эриксон. - Особенно эта парочка, что лезет прямо на нас.
Он выделил две отметки на своём дисплее, и на этот раз Белльфойль кивнула.
- Да. И манти примерно там, где мы в любом случае хотели. - Она распрямилась, глубоко вздохнула и кивнула деКастро.
- Время, - сказала она.

* * *

- Ракетный залп! - внезапно рявкнула Бетти Гор. - Множественные пуски ракет!
Оверстейген резко поднял взгляд, когда на главном мониторе появились смертоносные кроваво-красные символы.
- Дистанция пуска восемь-пять-точка-две световые секунды, - ровно сказала Гор. - Время до выхода на рубеж атаки шесть-точка-один-три минуты!

* * *

Дженнифер Белльфойль и её штаб разработали оперативный план, окрещённый ею «Дым и Зеркала», в ответ на первую серию рейдов манти. Хотя система Шантильи и была защищена куда мощнее чем Гастон или Гера, она осознавала, что этого было крайне недостаточно для отражения атаки подобными силами, так что от неё требовалось неординарное мышление.
Шесть значительно модернизированных линейных крейсеров типа «Полководец» и три эсминца типа «Троянец» были единственными имеющимися в распоряжении Белльфойль гиперпространственными боевыми кораблями, но для их поддержки у нее было почти шестьсот «Скимитеров» и около тысячи подвесок системной обороны. Вдобавок у неё было двести сорок стандартных подвесок МДР.
Проблема заключалась в том, что хотя крупные и форсированные ракеты системной обороны в действительности могли несколько превзойти нормы ускорения мантикорских МДР, ракеты стандартных подвесок не вполне могли с ними тягаться, и ни те, ни другие не обладали точностью мантикорских ракет. Вдобавок, случившееся на Гастоне продемонстрировало, что «Скимитеры» просто не могли сражаться с «Катанами» - по крайней мере на условиях манти - и победить. Так что, если Белльфойль желала добиться какого-то толка, она должна была как следует поработать головой.
В тот момент, когда Внешний Дозор обнаружил, что манти производят разведку Шантильи, её линейные крейсера, уже находящиеся на предписанных позициях, замаскировались и ввели жесткий контроль излучений согласно оперативному плану «Дым и Зеркала». Кроме того, две трети ЛАКов перешли в состояние полной готовности, однако остались на базах. Белльфойль продолжала использовать двести ЛАКов в обычном режиме, чтобы манти смогли их засечь, однако ещё четыреста «Скимитеров», базирующихся на главной космической станции Веспасиана и ещё десятке безобидно выглядящих орбитальных платформ, внешне неотличимых от станций перевалки грузов, остались полностью невидимыми.
Теперь же, как и всякий хороший фокусник, Белльфойль начала представление, прочно приковывая внимание аудитории к тому, что она хотела ей показать.

* * *

- На подходе примерно тысяча девятьсот ракет, - объявила лейтенант-коммандер Гор.
- Вас понял. Лейтенант Патисон, не будете ли вы столь добры, чтобы попросить Кинжал Один поторопиться с прибытием.
Майкл Оверстейген при виде шквала ракет, несущихся сквозь пространство к его кораблям, говорил так же спокойно, растягивая слова, как и обычно.
- Оборонительный план «Альфа», - продолжил он. КЕВ «Ника» и КЕВ «Гектор» развернулись. Они легли на борт, поворачиваясь к приближающимся ракетам днищами клиньев. Однако платформы «Замочной скважины» располагались далеко за пределами их защитных стен и система ПРО уже полным ходом искала цели.
- Похоже, вы были правы, сэр, - невозмутимо заметил Блюменталь. - Это, - он указал на символы на своём дисплее, изображающие неуловимые импеллерные сигнатуры - должны быть имитаторы.
Оверстейген кивнул. Ракеты, атакующие «Нику» и «Гектора», были выпущены из точки, находящейся по эту сторону Веспасиана и примерно в световой минуте к «северу» от него… на удалении в добрых четыре световые минуты от имитаторов Блюменталя.
- Явно, они хотели подпустить нас как можно ближе, прежде чем стрелять, так что привлекали наше внимание к месту, где их не было, - согласился Оверстейген. Но даже теперь, когда он произносил эти слова, что-то продолжало его тревожить.

* * *

- Всем Кинжалам, Кинжал Один! - выпалил коммандер Диллинджер. - План «Мухобойка». Повторяю: план «Мухобойка»!
Все сорок восемь «Катан» отряда «Кинжал» практически мгновенно изменили ускорение. Только что они тормозили на семистах g, находясь в шестидесяти тысячах километров позади «Ники» и аккуратно выравнивая скорость для встречи, а в следующее мгновение они разгонялись на тех же самых семистах g, чтобы догнать линейные крейсера и выйти вперёд. Хотя они были меньше и намного хрупче любого линейного крейсера, но являлись намного более сложными целями для ракетного обстрела с дальней дистанции и мчались к врагу, чтобы их установки ПРО оказались между приближающимися МДР и их жертвами.

* * *

- «Катаны» выдвигаются для перехвата, мэм, - объявил Эриксон и контр-адмирал Белльфойль кивнула, подтверждая и одобряя. Шансы «Кира» выжить в следующие полчаса или около того были ничтожны, но она сумела выбросить это обстоятельство из головы, сосредоточившись на текущей задаче.
- Напомните «Зеркальным коробкам» не открывать огня без моего особого приказа, - распорядилась она.
- Есть, мэм.

* * *

- Проклятье, - воскликнула Мишель Хенке с относительным спокойствием, далеко не соответствовавшим её душевному состоянию. То, что инстинкт её не подвёл, не слишком улучшало ощущение при виде массированного ракетного залпа, несущегося к «Нике» и «Гектору».
- Максимальное ускорение, - приказала она Стэкпоулу. - Идите на сближение с Оверстейгеном и приготовьтесь поддержать его ПРО.
- Есть, мэм! - чётко ответил операционист. - Но для наших противоракет дальность будет чертовски велика, - заметил он. - И мы слишком далеко для организации взаимодействия с «Никой» и «Гектором». Даже с использованием сверхсветовых каналов телеметрии, мы попросту слишком далеко для того, чтобы эффективно обмениваться данными.
- Я понимаю, Джон. Однако, в худшем случае, каждая уничтоженная нами атакующая птичка будет просто одной из тех, которые Оверстейген так или иначе пристукнул бы. А если мы подстрелим ту, которую он бы упустил…
- Да, мэм.
Стэкпоул начал отдавать приказания, а Хенке вернулась к своему дисплею. «Операционист прав насчёт проблемы рассредоточения», - думала она. Её дивизион линейных крейсеров находился в двух с половиной миллионах километров позади Оверстейгена. Ей хватало досягаемости - едва-едва, используя новые противоракеты увеличенной дальности - чтобы усилить его оборону, но её поддержка на такой дистанции будет намного менее эффективной. Однако в характере атаки что-то…
- Слишком мало ракет, - внезапно заявил Оливер Манфреди. Хенке подняла взгляд, поворачиваясь к начальнику штаба и Манфреди покачал золотоволосой головой. - Меньше двух тысяч ракет в залпе, мэм. Это меньше трёхсот их стандартных подвесок. А где остальные?
Хенке секунды три взирала на него, а затем крутанула кресло, поворачиваясь к лейтенанту Камински.
- Дайте мне экстренный канал связи с капитаном Оверстейгеном!
- Есть, мэм, - немедленно отозвался связист.

* * *

- Беглый огонь! - рявкнул Диллинджер и «Катаны» отряда «Кинжал» начали встречной волной выстреливать противоракеты.
Диллинджер действительно не любил вспоминать, насколько дорогой на самом деле была каждая из «противоракет» его ЛАКов. Системы, установленные на «Гадюке» для обеспечения возможности борьбы с ЛАКами, вдвое увеличили её стоимость по сравнению с противоракетой увеличенной дальности действия Марк-31, на базе которой она была создана. Однако «Гадюка» сохранила основные системы двигателя Марк-31, и импеллерный клин противоракеты был её обычным оружием против ударных ракет. Это означало, что «Гадюка» всё ещё прекрасно годилась для использования в качестве оборонительного средства, а резервирование части из них для противоракетной обороны вместо траты места в погребах на специализированные Марк-31, которые не могли использоваться для стрельбы по кораблям, упростило снабжение боеприпасами и придало им потенциальную пригодность и для атаки и для обороны.
Сейчас «Гадюки» вырывались из пусковых труб, уносясь навстречу приближающимся ракетам, и Диллинджер неприятно ухмыльнулся. Он мог держать пари, что хевы никогда не видели ЛАКи, уничтожающие ракеты на таком расстоянии!

* * *

- Вы были правы, мэм, - сказал деКастро. - Они действительно используют эти штуки и в качестве противоракет.
- Разумно, - едва ли не рассеянно ответила Белльфойль, изучая дисплей. - Из зарегистрированных адмиралом Бичем на Гастоне сигнатур достаточно ясно, что у них, в конце концов, практически те же корпуса и двигатели.
- И с точки зрения снабжения боеприпасами это тоже разумное решение, - согласился Эриксон, а затем оскалился. - Конечно, иногда даже самые разумные решения могут выйти вам боком.
- Особенно если кто-нибудь этому поможет, - с напряжением добавил деКастро, отвечая на усмешку.

* * *

- Тактики, - внезапно произнёс Оверстейген. - Зафиксированные нами около планеты подвески стреляли?
- Сэр? - удивлённо подала голос лейтенант-коммандер Гор. Ей потребовались доля секунды, чтобы оторваться от борьбы с приближающимися ракетами, поскольку «Ника» подрагивала от ровной вибрации запусков противоракет. Первая волна «Гадюк» отряда «Кинжал» начала пробивать дыры в хевенитском залпе, а её собственная секция ПРО работала с полным напряжением сил, анализируя структуру РЭБ приближающихся ракет. Но затем она бросила взгляд на вспомогательный дисплей и Оверстейген увидел, как она выпрямилась в кресле, осознав увиденное.
- Нет, сэр, - сказала она, поворачивая голову, чтобы видеть Оверстейгена. - Ни одна ракета этого залпа не запущена с орбиты Веспасиана!
- Так я и думал, - мрачно отозвался Оверстейген. - Связь, соедините меня с Кинжалом Один.
- Сэр, - сказала лейтенант Патисон, - вас экстренно вызывает адмирал Хенке.
- Давайте ее сюда - и дайте мне Кинжал Один.
- Есть, сэр.
На мониторе Оверстейгена появилось возбуждённое лицо Мишель Хенке.
- Майкл, я смотрю на плотность залпа и…
- И она слишком низка, - перебил Оверстейген. - Мы только что получили подтверждение, что околопланетные платформы не выпустили не единой ракеты. - В углу его дисплея появилось окно с лицом Криспуса Диллинджера. - А сейчас я должен заняться делами, - сказал Оверстейген адмиралу и нажал кнопку, переместившую Диллинджера в центр экрана.
- Да, сэр? - осведомился Диллинджер.
- В их атаке есть нечто странное, - быстро произнёс Оверстейген. - Они используют только часть всех имеющихся ракет - и всё, что они реально выпустили, выпущено издали, что должно снизить точность попадания.
- Сэр? - Диллинджер выглядел озадаченным и Оверстейген нетерпеливо потряс головой.
- Они пытаются отвлечь нас, и, очень вероятно, соблазнить на расход противоракет перед настоящей атакой.
- Но…
- Тут не дискуссионный клуб, коммандер, - оборвал его Оверстейген. - Прекратите противоракетную оборону моего дивизиона - немедленно!

* * *

Криспус Диллинджер почти с недоверием смотрел на лицо на своём коммуникационном экране. Этот человек, должно быть, безумец! На каждый из его кораблей неслась почти тысяча ракет, а он хотел, чтобы Диллинджер прекратил прикрывать их?!
Однако…
- Всем Кинжалам, - резко сказал он, - Говорит Кинжал Один. Прекратить «Мухобойку». Повторяю, прекратить «Мухобойку». Выполняем план противоракетной обороны «Альфа».

* * *

- Да, было здорово, пока это продолжалось, - заметила Дженнифер Белльфойль, когда извергавшийся «Катанами» поток противоракет резко превратился в тоненькую струйку. Она взглянула на Эриксона. - Какова оценка их расхода, Леонардо?
- Предполагая, что у них примерно та же ёмкость погребов, что и у ракетных ЛАКов манти, которые мы смогли изучить после «Удара молнии», и что эти штуки имеют практически те же самые размеры, что и противоракеты манти, то они должны были израсходовать по меньшей мере пятьдесят процентов боекомплекта, мэм. Может быть и все шестьдесят, если они потратили часть объёмов и масс ещё и на дополнительные лазерные кластеры ПРО.
- Однако они уничтожили при этом значительное число наших ракет, - заметил деКастро. - Их процент попаданий почти вдвое больше, чем был бы у «Скимитеров», даже на намного более коротких дистанциях.
- Верно. - кивнула Белльфойль. - С другой стороны, их меньше пятидесяти, и, если Леонардо прав, ракет у них осталось немного.
Она ещё секунду или две вглядывалась в дисплей, затем вновь резко кивнула.
- Приступайте ко второй фазе, Леонардо.

* * *

КЕВ «Ника» рывками крутилась под сыплющимся на неё и её собрата по дивизиону градом ракет.
«Катаны» существенно его проредили, прежде чем Оверстейген приказал им выйти из игры. Из тысячи девятисот выпущенных ЛАКи уничтожили семьсот ракет. Противоракеты линейных крейсеров уничтожили двести шестьдесят, а ещё около ста пятидесяти просто потеряли цели и ушли в никуда. Еще триста двадцать захватили выставленные «Никой» и «Гектором» приманки «Призрачного всадника», а ещё шестьдесят внезапно развернулись обратно к «Катанам» чтобы быть попросту растерзанными кластерами ПРО ЛАКов.
Однако оставалось четыреста семьдесят восемь ракет и, поскольку они уже миновали «Катан», линейные крейсера остались с ними один на один.
Оверстейген наблюдал за их подлётом, неподвижно сидя в кресле. Его сузившиеся глаза были крайне спокойны. Каждый из бортов «Ники» усеивали тридцать лазерных кластеров. Каждый из них превосходил по мощности всё равнее устанавливавшееся на мантикорских линейных крейсерах, с четырнадцатью излучателями в кластере, каждый из которых был способен стрелять раз в шестнадцать секунд. Это давало для всего кластера скорострельность один выстрел в 1,2 секунды, но это составляло всего лишь двадцать пять выстрелов в секунду на весь борт, а им противостояли МДР. Чтобы добраться до своих целей, МДР пролетели двадцать пять миллионов километров и их скорость теперь составляла 173 000 километров в секунду - пятьдесят восемь процентов скорости света - а удар они могли нанести с 30 000 километров.
Они преодолели внутреннюю границу зоны перехвата противоракет, потеряв при этом еще сто семнадцать птичек. Из трёхсот шестидесяти одной выжившей ракеты пятьдесят восемь были платформами РЭБ. Это означало, что «всего лишь» триста три ракеты - едва пятнадцать процентов первоначальной численности залпа - действительно атаковали.
Космос вокруг «Ники» и «Гектора» закипел от раскалённых добела яростных взрывов, а лазеры с накачкой взрывом обрушили лучи на свои цели. Однако эти линейные крейсера были специально задуманы и построены, чтобы выстоять под именно такой атакой. Их боковые гравистены - особенно «Ники» - были крепче и мощнее, чем на любом из предшествующих линейных крейсеров, и оба крейсера несли носовые и кормовые гравистены. То, что они могли повернуться плоскостью клина к атакующим ракетам, даже одновременно обстреливая их противоракетами, создавало дополнительные проблемы для систем наведения хевенитских ракет. Всё, что эти ракеты видели, так это сами клинья, а не борта кораблей, которые они обычно должны были подставлять сенсорам атакующих ракет. Однако сквозь импеллерный клин боевого корабля не мог пробиться ни один сенсор, что лишило ракеты возможности точно локализовать цели. Они могли спрогнозировать пространство, в котором должна находиться них цель, но не где именно в пределах этого пространства её найти.
Именно поэтому «Ника» и «Гектор» выжили. Сенсоры ракет могли видеть сквозь гравистены линейных крейсеров, но гравистены были от них отвёрнуты. Большинство ракет пронеслось «выше» и «ниже», пытаясь выстрелить «на пролете», а другие прошли по носу и корме мантикорцев, намереваясь выстрелить «в глотку» или «под юбку». Как бы ни была прочна броня «Ники», она не могла противостоять грубой мощи хевенитских лазеров, но та самая скорость, которая сделала МДР такими сложными целями для лазеров ПРО, теперь работала против них. У ракет просто не было времени, чтобы найти и обстрелять свои цели за те краткие доли секунды, в течение которых они пересекали курс мантикорских кораблей.

* * *

- Повреждений нет, сэр! - торжественно объявила лейтенант-коммандер Гор. - Никаких!
- Сделано хорошо, канонир, - отозвался Оверстейген.
- Капитан Гановер докладывает об одном попадании в носовую часть «Гектора», сэр, - доложила лейтенант Патисон. - Жертв нет, но он потерял гразер и лазерный кластер.
- Хорошо, - произнёс Оверстейген. - В таком случае, давайте…
- Ракетный залп! - вдруг сказала Гор. - Много пусков ракет! Сэр, я фиксирую старт ЛАКов с внутрисистемных платформ!
Глаза Оверстейгена вскинулись к главному экрану и его челюсти стиснулись при виде возникающих там новых источников угроз. Внезапно появилась новая волна МДР, выпущенная с того же самого места, что и предыдущая. Однако эта была намного мощнее. Почти шесть тысяч символов ракет усеяли экран, стремительно мчась к его кораблям - а также ЛАКам Диллинджера и дивизиону Мишель Хенке - и Гор была права насчёт старта ЛАКов. Двести ЛАКов, о которых Оперативное Соединение 81 уже знало, внезапно развили максимальное ускорение, устремляясь к мантикорцам, а ещё вдвое большее их число вырывалось в космос, нацеливаясь на «Катаны» Диллинджера и линейные крейсера, идущие позади них.
Оверстейген пристально смотрел на безобидные символы находящихся около планеты ракетных подвесок, которые сумели засечь расчёты сенсоров Гор. Они ещё не стреляли, но он знал, что будут. Они ожидали, пока их ракеты не смогут присоединиться к идущему издали ракетному шторму. Когда они приблизятся, их более низкая конечная скорость сделает их более простыми целями, но также даст им лучшие шансы попасть в его бортовые гравистены. А ведь в тех подвесках вероятно было ещё две или три тысячи ракет. Тактик в Оверстейгене закричал, что надо уничтожить их близкими подрывами боеголовок. Уничтожить, прежде чем они выстрелят. Но они находились слишком близко к Веспасиану. Слишком велика была вероятность того, что неудачный выстрел или поразит саму планету, или уничтожит одну из невооружённых гражданских платформ вместе со всеми находящимися на её борту людьми.
Нет. Они просто оказались перед необходимостью выдержать это. Лицо Оверстейгена было сурово, пока он наблюдал за приближающимся залпом. Было маловероятно, что даже это уничтожит его корабль. Кто бы ни планировал атаку, в его распределение целей вкралась одна ошибка. Он должен был направить все выпущенные ракеты на одну или две цели, а не делить их среди столь многих. Но трудно было его за это винить, поскольку он вероятно просто не представлял себе, насколько в действительности были мощны линейные крейсера, с которыми он столкнулся. Однако, если он не мог их уничтожить, это не означало, что он не мог тяжело их искалечить. Даже не считая того, что произойдёт с «Катанами» после того, как их хитростью вынудили израсходовать так много ракет для отражения первой волны МДР.
На мгновение Майкл Оверстейген ощутил где-то внутри мимолётное восхищение противником. Кто бы это ни был, он максимально рационально использовал свои ограниченные ресурсы и передовым кораблям Оперативного Соединения 81 должно было вот-вот достаться.
Но это мгновение прошло и Оверстейген выпрямился в кресле.
- Оборонительный план «Альфа-Три», - сказал он спокойно.

Глава 28

- Преподобный Салливан, - Роберт Телмахи, архиепископ Мантикоры, пересек свой просторный залитый солнцем кабинет, чтобы пожать руку вошедшему посетителю, примечательному лысиной и выдающимся носом.
- Большая честь, - продолжил Телмахи, - И, если мне позволено будет так сказать, встреча, на которую я очень долго надеялся.
- Благодарю вас, архиепископ. - глава Церкви Освобождённого Человечества твёрдо пожал протянутую руку. - Я тоже с нетерпением ждал встречи с вами. Монсеньёр Дэвидсон замечателен в качестве вашего представителя на Грейсоне, однако учитывая близость взаимоотношений наших звёздных наций…
Он улыбнулся и Телмахи кивнул с ответной улыбкой.
- Именно, - сказал он, провожая гостя к уголку для переговоров, устроенному около огромного окна, простирающегося от пола до самого потолка кабинета. - Конечно, - продолжил он; его улыбка после того, как они сели, стала ещё радушнее, - в Звёздном Королевстве я далеко не имею такой власти в духовных вопросах, какой вы пользуетесь в Протекторате.
- Вы могли бы быть удивлены, - с кривой усмешкой ответил Салливан. - Наша доктрина Испытания располагает к некоторому духовному инакомыслию.
- Но инакомыслие может быть хорошей вещью, пока вы учитесь обращать внимание на его истоки, - ответил Телмахи. - Нашей собственной Церкви этот урок дался нелегко. На самом деле, как я полагаю, мы начали осознавать это ещё до того, как ваши предки отбыли на Грейсон.
- Так же, как и нам, с этими сумасшедшими на Масаде, - мрачно сказал Салливан.
- У каждой веры бывают свои моменты помрачения, преподобный. - Телмахи скорбно покачал головой. - Инквизиция, исламское террористическое движение, джихад Новых Афин, ваши собственные Истинные… Когда вера переходит в фанатизм, ни у кого нет монополии на экстремизм.
- Но никакая вера не имеет и монополии на противодействие экстремизму, - ответил Салливан. - Правда, уверен, что мои собственные предшественники на Грейсоне имели проблемы с осознанием этого, учитывая монополию - он преднамеренно использовал это же слово - Церкви на духовную власть.
- Может быть, - сказал Телмахи. - Я всё же полагаю, что никто не может обвинить в этом ни вас, ни преподобного Хэнкса. Я весьма восхищён тем, как вы справились с теми огромнейшими переменами, перед которыми ваше общество оказалось после заключения союза с Звёздным Королевством.
- Вы имеете в виду, после того, как мы оказались перед целой галактикой опасных, если не полностью еретических, радикальных понятий, вроде прав женщин, - с лёгким смешком поправил его Салливан.
- Ну, я это и имел в виду. Но я слишком дипломатичен, чтобы сказать такое прямо.

Предыдущая страница 15 Следующая страница


Любой ценой 16

Оба посмеялись. Но затем Телмахи откинулся в кресле, скрестил ноги и задумчиво посмотрел на визитёра.
- Ваша милость, я действительно в восторге от встречи с вами и вижу, что вы на самом деле впечатляющая личность, как и говорилось в отчётах Дэвидсона. Однако я знаю, что это первый случай в истории Грейсона, когда кто-либо из преподобных по какой-либо причине покинул планету. Я опубликовал все заявления для прессы и пресс-релизы и договорился о встречах с представителями наших основных религий и учений, о которых вы просили. Однако должен признать, что не был особенно удивлён, когда ваш секретариат связался с моим, чтобы предложить частную предварительную встречу между нами двумя.
- Не были? - спросил Салливан, откидываясь в кресле.
- Нет. Монсеньёр Дэвидсон, как, я уверен, вы уже обнаружили, столь же умён, сколь и очарователен. Но основании некоторых вопросов, которые вы ему задали, он сделал вывод, что вы в особенности интересовались установлением непосредственного контакта со мной. Однако он не выдвинул предположения о причине вашей заинтересованности, хотя я и смог сделать несколько собственных умозаключений.
Салливан посмотрел в окно, на пронзающие небо башни Лэндинга. Для любого грейсонца это был восхитительно чуждый пейзаж. Лэндинг был построен цивилизацией овладевшей антигравитацией, построен на планете, природа которой приветствовала человека, вместо того, чтобы попытаться дать отпор незваным пришельцам. Его здания вздымались намного выше любых грейсонских, а в пределах видимости не было ни единого купола. Одного открытого неба было достаточно, чтобы заставить нервничать любого грейсонца, особенно при виде колыхания в свежем утреннем бризе ветвей деревьев городских зелёных зон. Преподобный ощущал себя почти нагим и его рука дёрнулась, когда он подавил рефлекс потянуться за дыхательной маской, обычно висевшей у него справа на поясе. То, что уличная пыль на Мантикоре не являлась ужасным ядом, разум Салливана воспринимал намного легче, чем его чувства. И всё же, когда он смотрел на пролетающие аэрокары, пешеходов, уличные кафе, которые мог рассмотреть с того места, на котором находился, он видел почти таких же людей, как бы причудливо некоторые из них ни были одеты, каких он мог видеть и дома.
Он повернулся, чтобы ещё раз внимательно посмотреть на архиепископа и вновь увидел смесь чуждого с абсолютно знакомым. Он видел веру Телмахи и его истинное радушие, а с тех пор, как Грейсон был открыт галактике, Салливан специально погрузился в занятия сравнительным богословием. Он видел в Телмахи наследника целой череды первосвященников, тянущейся до самого начала - источника - их общей веры в Бога. И всё же духовная власть Телмахи была намного меньше его собственной. Его церковь утратила своё неоспоримое верховенство еще до того, как человек впервые покинул Старую Землю, и примирилась с этим. Она развилась, выжила и достигла звёзд наряду с великим множеством других вер и учений, которые привели бы в смущение любого грейсонца. Салливан знал, что во многих отношениях Телмахи был намного более… космополитичен, чем он сам, но было ли это силой, или слабостью? И видел ли Салливан в Телмахи будущих преподобных Грейсона?
«На то воля Божья», - сказал себе преподобный. Одним из основных элементов Нового Пути, возможно самым основным, была вера в то, что книга никогда не закрывается, никогда не кончается. Бог был бесконечен; человеческое понимание - нет. Таким образом, человеку всегда было чему учиться, Богу всегда было чему его учить и, как гласила доктрина Испытания, человеку лучше было обращать внимание на уроки, независимо от формы, в которой они могли быть преподнесены.
Вроде его сегодняшнего визита.
- По сути дела, архиепископ, - сказал он, - вы правы. Я убедился, что описание монсеньёром Дэвидсоном вашего собственного интеллекта было совершенно точным. Как у духовного главы Святой Церкви, у меня действительно множество настоятельных и совершенно уважительных причин для того, чтобы встретиться с по возможности большим числом мантикорских религиозных лидеров. В течение почти тысячелетия Грейсон был по сути дела теократией - изолированной теократией. Вообще-то говоря, с учётом наших доктрин, наши люди в основном склонны рассматривать открытие дверей нашего храма как еще одно Божье Испытание. Были некоторые трения, но я подозреваю, что меньшие, чем были бы при подобных обстоятельствах на любой другой планете.
Однако, по мере того, как контакты со Звёздным Королевством на светском уровне становятся все более тесными, сильно возрос приток иностранцев с их крайне иностранными верованиями. Я не вижу причин полагать, что эта тенденция изменится, так что, на мой взгляд, давно наступил момент, когда Святая Церковь должна протянуть руку духовным лидерам Звездного Королевства. Несомненно, будут недоразумения или, по крайней мере, разногласия по некоторым пунктам, однако мы должны усвоить религиозную терпимость, всегда являвшуюся частью мантикорской традиции. В связи с вышесказанным мой визит на Мантикору будет иметь огромное значение для верующих Святой Церкви на Грейсоне.
И всё же, хотя все это так, причина, по которой я в особенности желал встречи с вами, не столько связана с тем, что вы - признаете ли это, или нет - являетесь, как мне кажется, главнейшим религиозным деятелем Мантикоры, сколько с вашими пастырскими обязанностями.
- Пастырскими. - Телмахи улыбнулся. - Дайте подумать, - пробормотал он. - Так, чтобы это могло быть? Хм-м-м-м-м… Быть может нечто, связанное с землевладельцем Харрингтон и некоторыми представителями моей паствы?
- Монсеньёр Дэвидсон не сумел воздать вам должное, ваша милость, - произнёс Салливан, улыбаясь в ответ.
- Было не очень-то и трудно догадаться, ваша милость, - ответил Телмахи. - Особенно в свете положения дамы Хонор на Грейсоне и довольно ядовитого комментария одного из менее чем блестящих примеров профессионализма наших журналистов. Разумеется, то, что она ни католик, ни прихожанин Церкви Освобождённого Человечества ставит нас в относящихся к ней вопросах в некую область неопределённости.
- Она может не быть дочерью Святой Церкви, - тихо произнёс Салливан, глядя твёрдо, - но на основе моего собственного опыта могу сказать вам, что она несомненно истинная дочь Божия. Буду с вами честен и сознаюсь, что ничто не доставило бы мне такой радости, как ввести её в лоно Святой Церкви, но это как раз та женщина, о душе которой я не испытываю ни малейшего беспокойства.
- Это неплохо совпадает с моими собственными впечатлениями, - серьёзно ответил Телмахи. -Полагаю, она прихожанка Третьей Звёздной?
- Да. Что представляет для меня некоторую проблему, так как у Третей Звёздной, как мне кажется, нет никакой организованной иерархии в том смысле, в котором она есть в вашей или моей церквях.
- Третья Звёздная, на мой взгляд, в действительности весьма походит на оставшуюся без жесткой иерархии Церковь Освобожденного Человечества, - сказал Телмахи. - Когда каждые три стандартных года представители всех их конгрегаций съезжаются на Общее Собрание, то они избирают руководство Собрания и членов Координационного Комитета, действующего в период между Собраниями, однако каждая из конгрегаций - и каждый отдельный представитель каждой конгрегации - несёт личную ответственность за свои отношения с Богом. Я нахожусь в довольно хороших отношениях кое с кем из их духовенства, и один из них однажды сравнил Общее Собрание с попыткой собрать древесных котов в стадо.
Салливан рассмеялся, представив себе эту картину, а Телмахи кивнул.
- Они соглашаются по большинству ключевых доктрин и вопросов, но за пределами этих основных областей согласия есть свобода для неимоверного разнообразия.
- На основе моих собственных бесед с леди Харрингтон и её родителями у меня сложилось аналогичное впечатление, - согласился Салливан. - И я думаю, что вы наверное правы - поощряемый Третьей Звёздной индивидуализм во многом перекликается с нашей собственной доктриной. В самом деле, я часто думал, что это было одной из причин, по которой леди Харрингтон настолько соответствует Святой Церкви, несмотря на все неизбежные расхождения.
Однако проблемой, с которой я столкнулся, была моя неспособность найти кого-нибудь из представителей духовенства Третьей Звёздной, с которым я мог бы обсудить мои проблемы. Моё впечатление от их доктрины таково, что она чрезвычайно… всеобъемлюща, но должен признать, что я знаком с ней меньше, чем хотелось бы.
- Если ваши проблемы именно в том, в чем я предполагаю, ваша милость, - произнёс Телмахи, - то, думаю, вам не следует беспокоиться. Однако я буду счастлив представить вам двух или трёх их богословов, с которыми вы могли бы обсудить свои мысли.
- Был бы вам весьма признателен, - сказал Салливан, склоняя голову в коротком благодарном поклоне. - Однако это, кстати, приводит меня к причине, по которой мне необходимо было с вами встретиться.
- Преподобный, - произнёс Телмахи со смехом, - наша Церковь за прошедшее тысячелетие усвоила несколько собственных уроков. Я не думаю, что будут какие-то проблемы.

* * *

- А, вот и вы, - сурово произнесла доктор Алисон Харрингтон. - И что только заставило вас думать, что я позволю вам остаться в гостинице, позвольте поинтересоваться?
- «Хилтон - Королевская армия» едва ли можно назвать просто «гостиницей», миледи, - мягко ответил Иеремия Салливан, проходя мимо торжественного телохранителя Харрингтонов в холл Дома у Залива. Он улыбнулся, затем склонился над рукой Алисон и поцеловал её в принятом на Грейсоне стиле.
- Фью! - отреагировала она. - Могу поспорить, дело было в том, что вы планировали украсть полотенце. Или один из их симпатичных банных халатов.
Телохранитель казалось чуть съёжился, ожидая удара молнии, но Салливан только шире улыбнулся лучащимся глазам Алисон.
- На самом деле, это было мыло, миледи, - торжественно произнёс он.
- Так я и знала!
Она рассмеялась и взяла Салливана под руку, провожая его в дом.
- Рада вас видеть, - уже серьёзнее сказала Алисон. - Хотя я уверена, что в «Королевской армии» вам было бы весьма удобно, но и Хонор, и Бенджамин потребовали бы мой скальп, если бы я позволила вам там оставаться. Кроме того, я и сама не была бы особенно рада этому.
- Благодарю вас, - ответил Салливан.
- Ерунда. - Алисон крепче стиснула его руку и смех в её глазах на мгновение исчез. - Я всё ещё помню, как вы утешали меня, когда все мы думали, что Хонор мертва.
- Как и я помню тот день, когда вы разъяснили мне, почему наша рождаемость была так искажена, - ответил Салливан. - И тот день, когда вы и ваша команда предоставили нам доступ к нанитам.
- Да. А теперь, когда мы поздравили друг друга с тем, какие мы оба уважаемые люди, - сказала Алисон, - что в действительности привело вас на Мантикору.
- Что заставляет вас полагать, что у меня могут быть какие-либо скрытые побуждения? - возразил Салливан, с улыбкой принимая смену темы разговора.
- То, что у меня есть голова на плечах, - едко ответила Алисон. Салливан взглянул на неё и она фыркнула. - В течение тысячи лет ни один преподобный не покидал планету. Ни один. И вот теперь, через три недели после того, как статья этой ядовитой жабы Хейеса должна была достичь Грейсона, вы здесь. Отводя неделю или около того на перелёт, вы, вероятно, установили своего рода галактический рекорд, подготавливая свой «государственный визит».
- Я надеюсь, - чуть печально ответил Салливан, - что мои макиавеллевские планы не будут столь же очевидны каждому мантикорцу, с которым я встречаюсь.
- Большинство мантикорцев не знает вас так же хорошо, как я, - обнадёживающе уверила его Алисон. - И большинство прочих мантикорцев не осознаёт, насколько велик мог бы быть ущерб от подобного рода скандала для такой политической фигуры на Грейсоне, как Хонор. Или, - она снова тепло улыбнулась Салливану, - насколько глубоко вы заботитесь о моей дочери.
Салливан чуть склонил голову и она кивнула.
- Так я и думала. Вы прибыли, чтобы разобраться с проблемами детей, не так ли?
Салливан рассмеялся и Алисон сделала паузу, повернувшись к нему и улыбаясь, пока он не покачал головой.
- Миледи, все участвующие в деле «дети», в том числе и ваша дочь, изрядно старше меня!
- По годам, возможно. А с других точек зрения? - Она пожала плечами. - И, независимо от того, каким может быть результат сравнения ваших возрастов, им определённо следует вправить мозги. Поэтому-то вы и здесь, так?
- Да, Алисон, - признал Салливан, наконец-то сдаваясь. - Я действительно намереваюсь решить и несколько других проблем, пока я здесь, но - да. Главным образом я прибыл, чтобы разобраться с проблемами детей.

Глава 29

- Арман, разнообразия ради, скажи мне, что у тебя есть какие-нибудь хорошие новости, - уныло произнёс Томас Тейсман, когда начальник штаба Флота вошел в его кабинет, зажав планшет под левой рукой.
- Единственные имеющиеся у меня «хорошие» новости заключаются в том, что согласно уточняющим сообщениям Белльфойль все-таки осталась жива, - ответил адмирал Маркетт.
- Жива? - чуть оживился Тейсман и Маркетт кивнул.
- Она и весь её штаб покинули «Кира» до того, как сработали заряды самоуничтожения. Мы потеряли множество прекрасных людей, но, слава Богу, не её.
- Слава Богу! - с жаром согласился с ним Тейсман.
Из четырёх систем, атакованных на сей раз Харрингтон, лишь Шантильи оказала сколько-нибудь действенное сопротивление. «Не потому, что они не пытались», - мрачно напомнил он себе. Контр-адмирал Брессан сделал на Аугусте что мог, но он был полностью превзойдён в классе кораблей и огневой мощи… и не так хитроумен, как Дженнифер Белльфойль. Носители подвесок Харрингтон превратили его гиперпространственные корабли в металлолом в обмен на незначительные, если вообще имевшиеся, повреждения. А когда его ЛАКи, проявляя самоубийственную отвагу, пошли на сближение, то обнаружили, что пусковые установки противоракет манти, по крайней мере на борту их новейших кораблей, были в полной мере способны стрелять ракетами ближнего боя, разработанными для треклятых «Катан».
Это была бойня, винить за которую Брессана он не мог. Какая-то часть его хотела бы этого и, если бы он этого действительно желал, то на самом деле мог бы найти для того основания. В конце концов, Брессан мог бы проявить благоразумие и отказаться от сражения со столь превосходящими силами. Но причина, по которой эти силы столь его превосходили, заключалась в том, что собственное начальство - во главе с неким Томасом Тейсманом - не смогло его достойным образом снарядить.
Брессан выполнил свой долг с тем, что имел в распоряжении, и, как и Белльфойль на Шантильи, он явно надеялся нанести налётчикам хотя бы изматывающий урон. «И это, - напомнил себе Тейсман, - вероятно явилось прямым следствием штабного анализа, который он приказал довести до сведения всех командующих обороной систем». С учетом численного превосходства, которым располагала - или вскоре будет располагать - Республика, даже неравноценный размен был в конечном итоге в пользу Хевена. Он приказал распространить анализ потому, что тот был верен, хотя принять его правду было намного легче до того, как так многие тысячи мужчин и женщин погибли на Аугусте.
- У нас есть точные данные об ущербе, который сумела нанести Белльфойль? - спросил он Маркетта, решительно отбрасывая мысли о Брессане.
- Собственно говоря, она довольно сильно потрепала их ЛАКи, - сказал Маркетт и поморщился. - Не могу поверить, что я только что это произнёс. Белльфойль уничтожила около семидесяти ЛАКов манти, в том числе около пятидесяти «Катан», в обмен на чуть более пяти сотен своих. Как соотношение потерь - кошмар, однако это эквивалент трёх четвертей их ЛАК-группы и, хотя мне крайне неприятно это говорить, мы можем восполнить потери в личном составе и матчасти намного легче, чем манти.
Что касается кораблей, то мы и того не добились. Главным образом потому, что их проклятые новые линейные крейсера чертовски прочнее, чем имеет право быть линейный крейсер. Мы довольно сильно потрепали один из носителей подвесок - мощность его клина упала и под конец он терял много воздуха. Другая из основных целей Белльфойль - тот самый толстозадый «линейный крейсер», который может быть только новой «Никой», о которой ходили слухи - вероятно отделался только незначительными повреждениями.
Маркетт с печальным выражением покачал головой.
- Том, это очень прочный корабль. И, похоже, они вооружили его теми самыми новыми малыми МДР, о которых слышала Разведка Флота. Кстати, по мнению штабных мудрил, именно благодаря им манти сумели разместить так много ракет в подвесках своих линейных крейсеров. Они применяют подвески, достаточно крупные для размещения в них полноценных ракет, но загружают их этими меньшими. Это стоит им уменьшения досягаемости в активном режиме, однако увеличивает вес залпа, а точность на предельной дистанции настолько низка, что более мощный залп в пределах эффективной дальности стрельбы более чем компенсирует это. И сообщения о том, что манти каким-то образом стреляют одновременно с обоих бортов своих кораблей с более традиционным вооружением - и, к тому же, проделывают это, когда борт смотрит в сторону от цели - похоже подтверждены.
- Замечательно. - Тейсман развернул кресло, чтобы видеть в окне, находящемся позади его стола, массивные башни Нового Парижа, недавно капитально отремонтированные и впервые на его памяти должным образом обслуживаемые. Ухоженные окна сверкали в лучах заходящего солнца, по полосам движения непрерывным потоком лились аэрокары и аэробусы, а дорожки и движущиеся тротуары были переполненным деловыми, целеустремлёнными людьми. Это был вид возрождения и оживления - открытия вновь - который редко ему надоедал, но сегодня лицо Тейсмана было очень несчастно.
- Как будем отвечать, Том? - чуть погодя тихо спросил Маркетт и лицо Тейсмана стало ещё угрюмее. Он ещё несколько секунд смотрел в окно на закат, затем повернулся к начальнику штаба.
- Я думаю, у нас есть два - ну, три - варианта. Мы можем не предпринимать ничего, что точно не понравится конгрессу и публике в целом. Мы можем немедленно начать решительное наступление, которое может привести к успеху, а может и не привести, - по крайней мере, пока мы не имеем большего числа новых кораблей в строю и готовых к бою, - и которое определённо приведет к значительным потерям. Или мы сдуваем пыль с планов операции «Гоби» и вручаем их Лестеру.
- Из этих трёх вариантов, моя искренняя реакция заключается в одобрении операции «Гоби», - ответил Маркетт. - Особенно с учётом разведданных, которые мы сумели собрать, и доставленной Диамато оперативной информации.
- Думаю, что соглашусь с тобой, но меня это не слишком радует. Это отвлечёт нас и оттянет по меньшей мере значительную часть ударных сил, над созданием которых мы так напряжённо работали. Хуже того, чтобы организовать эту операцию, Лестеру потребуется от трёх недель до месяца. Если манти будут придерживаться прежнего темпа операций, то это означает, что прежде чем мы атакуем их, они ударят по нам по меньшей мере еще один раз .
- Мы можем предложить Лестеру сделать что-нибудь более импровизированное. - Маркетт не выглядел удовлетворённым собственным предложением, однако всё равно продолжал. - Основа его Второго Флота практически создана и у него есть ядро из подготовленных кораблей, чтобы переварить пополнения. Если мы попросим, то он наверное может выделить эскадру-другую для дешёвой и сердитой импровизированной операции.
- Нет. - Тейсман твёрдо покачал головой. - Если мы поручим ему «Гоби» - а я думаю, что мы так и сделаем - он получит время на необходимую подготовку. Я видел слишком много загубленных операций, когда прежнее руководство решало импровизировать и требовать чудес. Я не буду лишать наших людей достаточного времени на подготовку, если только не будет никакого другого выбора.
- Да, сэр, - тихо сказал Маркетт и Тейсман почти извиняющеся ему улыбнулся.
- Прости. Я не хотел срываться на тебе. Наверное я использую тебя, чтобы прорепетировать то, что я собираюсь высказать перед комитетом по делам Флота, когда тому захочется узнать, почему мы все еще не напинали манти задницу.
- Я полагаю не должно являться полной неожиданностью то, что реально представительное правительство обладает не большим иммунитетом к синдрому «А что вы в последнее время для меня сделали?», чем Законодатели, - кисло сказал Маркетт.
- Да, не должно. Однако работать на него всё же намного приятнее. И, по крайней мере, мы не должны беспокоиться насчёт того, что будем расстреляны. Всего лишь отправлены в отставку.
- Верно.
Маркетт на мгновение замер, задумчиво потирая подбородок, затем мотнул головой.
- Том, на самом деле, - медленно произнёс он, - возможен четвёртый вариант. Или, по крайней мере, мы можем его испытать в сочетании с «Гоби».
- В самом деле? - Тейсман отнёсся к его словам с иронией.
- Ну, Льюис и Линда передали мне наиболее достоверные оценки их гадателей на кофейной гуще насчет наиболее угрожаемых систем. Разумеется, их отчёт полон недомолвок. Не потому, что они пытаются прикрыть свои задницы, но потому что не располагают хорошей моделью для предсказаний. В этом вопросе они должны больше полагаться на интуицию и старое доброе высасывание из пальца, чем на обработку данных, и им это не по душе. Тем не менее, я полагаю, что они кое-чего добились.
- Расскажи-ка поподробнее, - распорядился Тейсман и указал на одно из стоящих перед столом кресел.
- В основном, - начал, послушно усаживаясь, Маркетт, - они попытались посмотреть на проблему глазами манти. Они полагают, что манти ищут цели, которые, по их прикидкам, будут довольно слабо защищены, однако имеют достаточное население и представительство в конгрессе, чтобы вызвать значительное политическое давление. Они также атакуют системы с гражданской экономикой, которая не способна сильно посодействовать военным усилиям, но является достаточно значительной, чтобы после своего уничтожения потребовать от федерального правительства существенной экстренной помощи. Также достаточно очевидно, что манти желают оказать на нас впечатление своей агрессивностью. Именно поэтому они действуют настолько глубоко. На самом деле, и поэтому и потому, что чем глубже они забираются, чем дальше от «прифронтовых» систем, тем меньше вероятность того, что у нас найдутся мощные оборонительные силы на позиции для их перехвата. Так что это означает, что мы должны ожидать операций по глубокому проникновению, а не прифронтовых рейдов.
- Всё это звучит разумно, - обдумав сказанное, произнёс Тейсман. - Так или иначе, логично. Разумеется, логика всего лишь настоль же хороша, насколько хороши её исходные посылки.
- Согласен. Однако следует заметить, что двумя из систем, которые по их предположению могли бы быть атакованы, были Фордайс и Де Мойн.
- Да? - Тейсман чуть выпрямился в кресле и Маркетт кивнул.
- А Шантильи была в их дополнительном списке менее вероятных целей.
- Действительно интересно. С другой стороны, сколько ещё систем было в их списках?
- Десять в основном и пятнадцать в дополнительном.
- То есть манти атаковали три из двадцати пяти. Двенадцать процентов.
- Что чертовски лучше, чем ничего, - заметил Маркетт.
- О, нет сомнений. Но мы можем израсходовать чертовски большие силы, пытаясь прикрыть такое количество систем, не будучи ни в одном месте достаточно сильными, чтобы была какая-то разница.
- Это не совсем то, что я имел в виду.
- Тогда расскажи мне, что же ты действительно имел в виду.
- Мы оба - а также наши аналитики - согласны с тем, что эти рейды в основном представляют собой стратегию слабости. Они пытаются нанести нам ущерб и вывести из себя с минимальными затратами сил и при минимальных собственных потерях. Так что я бы утверждал, что на самом деле нам не нужно останавливать манти абсолютно повсюду; нам всего лишь следует разок-другой действительно серьёзно их потрепать. Нанести им ущерб пропорционально больший, чем они наносят нам.
- Хорошо, - кивнул Тейсман. - Пока я согласен.
- Итак, Хавьер тоже проделал огромную работу по своему усилению, если не такую же, как и Лестер. Он разработал учебные задания и симуляции, чтобы интегрировать новые корабли в уже существующую организацию эскадр и оперативных групп и он всерьез хотел бы получить шанс испытать некоторых из командующих его оперативными группами и оперативными соединениями в независимом командовании до того, как это станет вопросом жизни или смерти. Что, если мы возьмём, скажем, три-четыре - может быть полдюжины - этих оперативных групп и придержим их вдали от фронта? Мы не собираемся в ближайшее время задействовать их для какой-либо наступательной операции, и очевидно, что манти не намереваются предпринимать какие-либо лобовые атаки, пока они так чувствительны к потерям. Так что это не ослабит нашего наступательного потенциала и даст нам довольно мощные силы поблизости от вероятных целей, плюс ещё и возможность проверить и отладить в деле наши новые тактические наработки.
- М-м-м-м-м… - Тейсман уставился в пространство, слегка постукивая пальцами правой руки по столу. Он просидел так довольно долго, затем обратился к Маркетту.
- Я полагаю, что в этом есть… перспективы, - сказал он. - Я и сам должен был задуматься о таком подходе, однако, думаю, что был слишком зациклен на сохранении концентрации вместо витания повсюду со слабосильными отрядами, как мы действовали раньше. Хотя некоторый риск всё ещё сохраняется. Стратегия слабости или нет, но это несомненно элитные силы манти. Если бы это было не так, то Харрингтон бы ими не командовала. Так что это не то, против чего желательно бросать наши необстрелянные единицы.
- Я прикинул, что мы будем использовать отряды, содержащие относительно малую долю кораблей с неопытными командами, - ответил Маркетт. - И когда я думаю об этом, мне кажется, что было бы очень хорошей идеей отправить самого Хавьера для прикрытия системы, вероятность атаки которой, согласно нашим предположениям, будет максимальной.
- Вот это действительно хорошая идея. - восхищённо кивнул Тейсман. - Он всё еще казнит себя за Звезду Тревора и уверения, что тут он умён задним числом, кажется не очень помогают. Для него имело бы большое значение лично командовать обученными им эскадрами, а если случится так, что он надерет задницу рейду манти…
- Об этом я и подумал, - согласился Маркетт. - Это восстановит его уверенность в себе, да и заряд энергии, который это придаст морали гражданских и флота, тоже заслуживает внимания.
- И если мы дадим ему в помощь некоторые из новых игрушек Шэннон, ситуация может стать настолько горячей даже для «Саламандры», чтобы она два раза подумала, прежде чем снова лезть в духовку, - сказал Тейсман.
Он еще несколько секунд заново всё обдумывал, затем снова кивнул.
- Проработай это вместе с Линдой. Назавтра представьте мне предварительный план.

Глава 30

- Извините, ваша милость.
Хонор прервала беседу, в которой кроме нее участвовали Мерседес Брайэм, Элис Трумэн, Алистер МакКеон и Сэмюэль Миклош, и приподняла в изумлении бровь. Было совершенно не похоже на Джеймса МакГиннеса вот так вот встревать в серьезное совещание. Он был непревзойдённым мастером незаметного наполнения чашек с кофе и какао, подсовывания блюд с кушаньями людям, которые только-только начинали шарить глазами по столу, и всех прочих способов снабжения их всем тем, в чем они нуждались. Но ключевым словом здесь было «незаметного». В большинстве случаев люди даже не замечали его присутствия, пока он их не покидал.
Это было её первой мыслью. Вторая была куда более встревоженной, так как она прочитала его эмоции.
- Что случилось, Мак? - спросила она, а Нимиц выпрямился на спинке ее кресла и насторожил уши на МакГиннеса, все ещё настойчиво остающегося стюардом Хонор.
- Вам личное сообщение, ваша милость. От вашей матери. - Хонор напряглась, глаза ее потемнели. - Не знаю о чем оно, - немедленно продолжил МакГиннес, - но пришло оно вместе с обычной почтой из Дома у Залива. Если бы это были по-настоящему плохие новости, я уверен, то его бы доставил специальный курьер. Да и Миранда в таком случае послала бы мне весточку.
- Ты, Мак, конечно прав, - сказала она, благодаря его улыбкой за попытку успокоить её.
- С другой стороны, ваша милость, - добавил он, - на нем стоит код срочной доставки. Мне действительно кажется, что вам стоит как можно быстрее его просмотреть.
- Понимаю.
МакГиннес склонил голову и удалился, а Хонор на мгновение задумчиво насупилась. Затем встряхнулась и вновь обратила внимание на своих гостей.
- Полагаю, что на этом месте мы все равно можем прерваться, не так ли? - сказала она.
- Думаю, да, - согласилась Трумэн. - Следовало бы потратить еще некоторое время на обсуждение произошедшего у Шантильи, но это можно сделать и позже. Я никогда не слышала об адмирале Белльфойль, пока она не вызвала меня после того, как со стрельбой было покончено, чтобы поблагодарить за предоставленную возможность полностью эвакуировать гражданские платформы, прежде чем мы их разнесли вдребезги. Все это время она болталась где-то там в боте - или даже в спасательной капсуле - как я поняла. Но, полагаю, нам следует привлечь к ней внимание РУФ. Эта женщина коварна, Хонор. Во многом она мне напомнила рассказанное тобой о Шэннон Форейкер. А если бы у нее было больше информации о наших оборонительных возможностях, то мы бы так легко не отделались.
- Оно и так было достаточно плохо, - буркнул МакКеон, качая головой. - «Гектор» не сможет пойти в бой еще как минимум три месяца.
- Знаю, знаю, - вздохнула Трумэн. - Но у Гановера по крайней мере потери были незначительные. Честно говоря, меня больше удручает произошедшее с «Катанами». Мы добились соотношения потерь четыре и даже пять к одному, даже после того, как Белльфойль спровоцировала их потратить столько ракет, но это довольно слабое утешение. И, - она взглянула на Хонор, - Скотти винит себя.
- Это же нелепо, - резко сказал МакКеон.
- Совершенно согласна, - отозвалась Трумэн. - Решение об их выдвижении было моим. Не его и даже не Мики Хенке, но моим. Исходя из того, что нам было известно в тот момент, я бы и снова поступила также. Но Скотти, похоже, думает, что ему следовало переубедить меня, хотя до меня не доходит, с помощью какой из форм ясновидения он должен был прозреть грядущие события.
- А как это восприняла Мика? - тихо спросила Хонор.
- На самом деле лучше, чем я боялась, - сказала Трумэн. - Она недовольна, особенно тем, что именно она предложила использовать «Гектора» и «Нику» как авангард. Но истина в том, что она была права. «Гектору», конечно, досталось, но его внутренний корпус не был пробит ни разу. Они с «Никой» выдержали ракетную атаку даже лучше, чем предполагалось по оценке Бюро Кораблестроения. А если бы Диллинджер не потратил так много «Гадюк», прикрывая дивизион Оверстейгена, то и он бы гораздо лучше справился с ЛАКами хевов. Думаю, она сделала изо всего этого правильные выводы.
Хонор кивнула. Она знала и Трумэн, и МакКеона достаточно хорошо, чтобы быть уверенной, что они поняли, чем именно она была озабочена без того, чтобы вдаваться в детали.
- Надеюсь что так. И, надеюсь, ты тоже, - сказала она вслух, криво улыбнувшись Трумэн. - Вы двое завели себе вредную привычку вечно нарываться на самые энергичные системные силы! Я была бы благодарна, если бы вы с ней расстались.
- Эй, именно ты распределяешь цели, - парировала Трумэн. - Ну, то есть ты и Мерседес.
- Я тут ни при чем! - запротестовала Брайэм. - Моим предложением по распределению оперативных соединений было тащить бумажки с названиями систем из шляпы. По какой-то причине ни Андреа, ни ее милость не сочли это замечательной идеей.
- Чушь, - сказала Хонор, когда прочие адмиралы отсмеялись. - Что я сказала, так это то, что данный способ не выглядит очень профессиональным, и что если мы так поступим и об этом пойдет слух, то это не очень хорошо скажется на уверенности публики во Флоте.
- Пока у нас все идет так, как оно шло до сих пор, я не думаю, что у них будут какие-то проблемы, - сказал МакКеон, а Трумэн и Миклош кивками выразили согласие.
- Вот и давайте продолжать в том же духе, хорошо? - ответила Хонор. - И на этой ноте, полагаю, нам следует прерваться и позволить мне выяснить, что именно у моей матери на уме. Элис, не прибудете ли вечером ко мне на ужин? И не пригласите ли с собой Мику и Оверстейгена? Захватите и Скотти с Харкнессом тоже; я уже давно с ними не виделась, а их впечатления от произошедшего практически всегда стоит выслушать. Пройдемся по всему лично с каждым из них. Как вы и сказали, нам необходимо лучше разобраться с тем, что Белльфойль с нами сделала. И мне бы хотелось дать шанс Мике и, особенно, Оверстейгену обсудить их реакции на произошедшее.
- Думаю, это хорошая идея, - согласилась Трумэн.
- В таком случае, люди, приступаем.

* * *

- Привет, Хонор, - сказала Алисон Харрингтон и улыбнулась с экрана. - Мы этим утром получили известие о твоем возвращении. Хэмиш позвонил из Адмиралтейства чтобы сказать, что вы с Нимицем вернулись целые и невредимые. Естественно, мы все очень рады были это слышать… некоторые даже более рады, чем остальные.
Она вновь улыбнулась, ехидно, но затем выражение её лица стало серьезнее.
- Я уверена, что у тебя уйма флотских дел, которыми ты должна заниматься, но думаю, что тебе лучше заглянуть домой на день или на два. Поскорее.
Хонор почувствовала, что внутренне напрягается. Ничто в выражении лица её матери не предполагало ничего ужасного, но её немного удивило, насколько оказалось неудобно то, что она не может прочитать эмоции по записанному сообщению. Неужели у нее выработалась привычка полагаться на эмпатию?
- Для этого, дорогая, есть несколько оснований, - продолжила Алисон. - Среди них то, что преподобный Салливан продлил свой визит в Звездное Королевство. Они хотели было засунуть его в «Королевскую армию», но я это пресекла, так что сейчас он с комфортом устроен в Доме у Залива. Уверена, что одной из причин продления визита было то, что он хотел увидеться с тобой до возвращения на Грейсон. Так что позаботься обо всем неотложном и прыгай в рейсовый шаттл до дома, как только сможешь. Мы с нетерпением ждем. Я тебя люблю. Пока!
Дисплей опустел и Хонор нахмурилась. Выработанные жизнью инстинкты твердили ей, что в требовании матери было скрыто больше, чем просто желание устроить им с преподобным обед до отбытия того домой. Не то, чтобы это не было прекрасным предлогом. Просто это было не все, что на уме у её матери. Хонор гадала, что же за хитроумный замысел породил этот живой ум.
К сожалению, выяснить это можно было только одним способом. Она нажала кнопку на комме.
- Адмиральская каюта, МакГиннес, - отозвался голос.
- Мак, пожалуйста проверьте вместе с Мерседес моё расписание. Вы с ней все равно лучше меня знаете, чем мне надо заниматься. Мне нужна пара дней, и чем раньше тем лучше, для короткого визита на Мантикору.
- Я подумал об этом, мэм. - даже через голосовую связь Хонор практически могла ощущать его удовлетворение. - Я уже проверил. Полагаю, что если вы передвинете несколько совещаний - и, возможно, объедините уже назначенные вами встречи с командирами дивизионов и командирами эскадр - то сможете отправится завтра вечерним шаттлом. Такой вариант вас устроит?
- А ты, о Кукловод, уже обсудил это с моим начальником штаба?
- Не в деталях, мэм. - величавость ответа МакГиннеса подпортил только тщательно скрываемый смешок.
- Ну так сделай это.
- Безусловно, ваша милость.

* * *

- Лимузин подан, миледи.
Хонор повернулась в указанном направлении и увидела Иеремию Теннарда, старшего из личных телохранителей Веры, стоящего подле двери ведущей к стоянке частных аэрокаров VIP-зала.
- Вижу, Эндрю, - сказала она и ухмыльнулась. - Интересно, как маме удалось отвлечь его от отражения попыток покушения на Веру, чтобы послать за нами.
- На самом деле, - серьезно сказал Эндрю Лафолле, - у нас в доме наготове хорошая команда. Особенно с тех пор, как капитан Зилвицкий обновил наши электронные системы. Иеремия не подвергает Веру риску остаться без охраны, миледи. Вы же знаете, что я бы не потерпел подобного, не так ли?
- Эндрю, это была шутка, - сказала она оборачиваясь. - Я не…
Она замолчала, почувствовав эмоции своего личного телохранителя. Никто глядя на выражение его лица ни на мгновение не усомнился бы в полнейшей серьезности его ответа. У нее, однако, были определенные преимущества. Глаза её сузились.
- Ладно, - сказала она ему. - Ты меня подловил. На минуту я действительно подумала, что ты серьезен.
- Миледи, - шокированным тоном произнес он, - Я всегда серьезен.
- Ты, Эндрю Лафолле, - с нажимом сказала она, - слишком долго имел дело с Нимицем. Он, похоже, заразил тебя своим сомнительным чувством юмора.
Нимиц у неё с плеча промяукал смешок и зажестикулировал передними лапами.
Два пальца правой лапы обхватили большой. Затем лапа повернулась ладонью вниз, согнулась в знаке буквы «N» и слегка дернулась вниз. Затем поднялась к виску, сжалась в кулак в знаке буквы «E» и двинулась вперед. Пальцы на обеих передних лапах согнулись, ладони повернулись вверх в знаке буквы «A», затем дважды качнулись на себя и вниз, завершив движение ладонями вниз. На правой лапе распрямились три длинных, жилистых пальца, а на левой - два, изображая число пять одним из компромиссных способов, который древесные коты были вынуждены принять из-за того, что пальцев у них было меньше, чем у людей. Затем обе передние лапы поднялись, слегка согнувшись, почти коснувшись кончиками пальцев груди, и правая немного качнулась назад, прежде чем повернуться ладонью наружу в знаке буквы «A» и немного сместиться вправо. Затем пальцы на обеих лапах распрямились в знаке буквы «P», лапы изобразили круг перед его лицом, а затем правая коснулась пальцами подбородка и ткнула ими в ладонь левой. Согнутый второй палец правой лапы коснулся его головы позади уха, затем обе лапы сошлись вместе, соединив большие и указательные пальцы обеих лап прежде чем лапы поднялись к уголкам его губ в знаке буквы «H».
- То есть не было нужды его заражать, поскольку у него и без того хорошее чувство юмора? - сказала Хонор.
Нимиц кивнул и поднял правую переднюю лапу, ладонью внутрь, чтобы прижать указательный палец ко лбу, затем повернул ее ладонью наружу, оттопырив большой палец в знаке буквы «A». Затем поднял два пальца и похлопал по бедру своей правой задней ноги правой передней лапой с оттопыренными в знаке буквы «L» указательным и большим пальцами.
- А, то есть для «двуногого»? - переспросила она, а Нимиц снова кивнул, с еще большим довольством. Хонор помотала головой. - Тут ты, Паршивец, заблуждаешься. Кроме того, я знаю твое чувство юмора и не думаю, что знак для «хорошо» обозначает именно то, что тебе кажется.
Кот только отвернулся, игриво взмахнув хвостом, а Лафолле хихикнул.
- Не принимай это за комплимент, - мрачно сказала ему Хонор. - По крайней мере, пока не обсудишь его представление о шутках с персоналом Дворца Харрингтон.
- О, но я это уже сделал, миледи! - заверил ее Лафолле. - Мне больше всего понравилась шутка с игрушечным древесным котом и культиватором.
- Игрушечным котом? - брови Хонор поползли вверх, а он снова хихикнул.
- Они использовали роботизированные культиваторы, чтобы вырыть канавы для новой ирригационной системы, - пояснил телохранитель. - А Нимиц и Фаррагут похитили из спальни Веры одну из мягких игрушек, изображающую древесного кота в натуральную величину.
- Они же не… - начала Хонор, темные глаза ее смеялись, и Лафолле кивнул.
- Именно, миледи. Они воспользовались своими острыми когтями, чтобы… отсоединить переднюю часть игрушки от задней. Затем закопали их по обе стороны канавы, оставив с одной стороны торчать наружу хвост, а с другой - единственную, жалкую переднюю лапу. Помощника садовника при виде этого чуть было удар не хватил.
- Паршивец, - сказала Хонор настолько сурово, насколько получилось борясь с приступом смеха, - я не буду защищать тебя от толпы, когда они наконец придут за тобой с вилами. Надеюсь, ты это понимаешь.
Нимиц фыркнул, задрав нос. Тимоти Меарс, прибывший на Мантикору тем же рейсовым шаттлом, что и его адмирал, громко расхохотался. Хонор вперила в него взгляд и покачала головой.
- Подобающий флаг-лейтенант не поощряет кота своего адмирала идти по кривой дорожке, лейтенант Меарс!
- Конечно же нет, мэм! - согласился Меарс, глаза его лучились. - Я потрясен тем, что вы считаете меня способным хотя бы замыслить подобное!
- Конечно же, - буркнула Хонор. Затем, пока Теннард пересекал зал по направлению к ним, она улыбнулась лейтенанту. - Как говорит Эндрю, транспорт подан, Тим. Вас куда-нибудь подбросить?
- Спасибо, не надо, мэм. Я возьму такси. Мне еще надо кое-что купить, прежде чем поразить родителей, заявившись домой.
- Хорошо, тогда приступайте, - сказала она. Меарс ей улыбнулся, откозырял и резво направился прочь, как раз тогда, когда Теннард добрался до них.
- Миледи, полковник, - телохранитель поклоном приветствовал Хонор.
- Иеремия, - ответила кивком Хонор. - Рада вас видеть.
- И я вас, миледи. Мы по вам скучали - все мы. Думаю, Вера - особенно.
- Как она? - спросила Хонор.
- Возбуждена от новости, что у неё будет племянник, - с улыбкой ответил Теннард.
- На самом деле?
- На самом деле, миледи. - заверил ее Теннард. - Не забывайте, она видела, с чем приходится мирится Бернарду Раулю, и она - умный ребенок. Вера уже заметила, что её охрана стала меньше, чем у большинства наследников ленов, а мне не кажется, чтобы ей хотелось иметь опеку большего числа охранников, чем это необходимо. В настоящее время для неё избежать лишней опеки куда важнее, чем стать когда-нибудь землевладельцем Харрингтон.
- Хорошо, - вздохнула Хонор и улыбнулась. - Полагаю, вы доставите меня в Дом для встречи с преподобным?
- Для встречи с преподобным - да, миледи. Но не в Доме у Залива. Вы с родителями приглашены на ужин в Белую Гавань, а он присоединится к вам там.
- Он - что? - моргнула Хонор, но Теннард только пожал плечами.
- Именно такие инструкции я получил, миледи. Если вы собираетесь спорить с леди вашей матерью, то пожалуйста. У меня же здравомыслия больше.
- Мама ужасно влияет на вас на всех, - сказала Хонор. - Не припомню, чтобы ты был таким чванливым до того, как попасть в её руки!
- Клянусь, миледи, это исключительно самооборона, - серьезно заявил Теннард и она рассмеялась.
- Этому я могу поверить. Ладно. Белая Гавань, так Белая Гавань. Давайте двигаться.

* * *

- Какого?!. - Тимоти Меарс отшатнулся, когда, открыв дверцу аэротакси, получил в лицо струю едкого аэрозоля.
- О, черт! - отозвался голос и когда Тимоти проморгался слезящимися глазами, то обнаружил себя уставившимся на таксиста, открывшую перегородку между кокпитом и пассажирским отсеком. Она была если не красивой, то привлекательной блондинкой и в руке у нее был баллон освежителя воздуха, все еще направленный практически прямо на Меарса. На лице у нее было почти комичное смущение.
- Простите, лейтенант! - быстро заговорила она. - Я не видела, как вы подходили, а мой последний пассажир был курильщиком. - Она помотала головой с выражением негодующего отвращения. - Вот же здоровенный знак, - она кивнула на табличку «В Этой Машине Не Курят» укрепленную на перегородке, - а этот урод садится и закуривает. Сигару, черт бы её побрал. Причем дешевую, судя по вони!
Запах освежителя воздуха перебивал практически всё, но, поскольку он начал рассеиваться, Меарс смог унюхать запах табака, о котором она говорила. Он, следовало признать, действительно был ужасен.
- Так что я просто повернулась, чтобы побрызгать этим, - она взмахнула баллончиком освежителя, - а вы открыли дверь и, вот…
Она умолкла, но на лице у нее была такая смесь смущения и извинения, что Меарс не смог не рассмеяться.
- Ну, со мной случалось и худшее, - сказал он стирая с лица остатки аэрозоля. - И вы правы. Здесь достаточно сильно накурено. Так что я отойду в сторонку и позволю вам от всей души побрызгать освежителем.
- Спасибо! - отозвалась она и несколько секунд трудолюбиво водила струей из баллончика. Затем критически принюхалась.
- Лучше, боюсь, не будет, - сказала она. - Все еще собираетесь ехать? Или подождете такси с запахом получше?
- Сойдёт, - ответил Меарс и забрался в такси.
- Куда? - спросила она.
- Мне нужно сделать кое-какие покупки, так что сперва в Ярдман.
- Легко, - согласилась она и такси устремилось к самому известному торговому центру столицы.
В стороне неприметный человек, пронаблюдавший всю сцену тщательно скрывая свое внимание, повернулся и зашагал прочь.

* * *

- Привет, Нико, - сказала Хонор Нико Хевенхёрсту, открывшему ей переднюю дверь. - Похоже, у вас сегодня вечером соберётся изрядная толпа.
- О, ваша милость, здесь видывали толпы и побольше, - ответил Хевенхёрст отступая в сторону с приветственной улыбкой. - Конечно, как вы понимаете, не в последние десятилетия, но…
Он пожал плечами, а Хонор хихикнула. Затем прошла мимо него в холл и замерла на полушаге. Там были Эмили, Хэмиш и её родители. Был и преподобный Салливан, но всех их она увидеть ожидала. Чего она не ожидала, так это присутствия представительного темноволосого человека в пурпурной епископской сутане и с блестящим наперсным крестом. Она узнала его практически моментально, хотя они никогда не встречались, и удивилась, что делает архиепископ Телмахи в Белой Гавани.
Удивление задержало на нём её внимание как минимум на несколько секунд. Достаточно долго, чтобы прийти в себя и машинально продолжить движение. Она едва успела обратить внимание на стоящего подле Телмахи человека помоложе и узнать в нем отца О'Доннела, приходского священника Эмили и Хэмиша, как поток совместных эмоций комитета по встрече обрушился на неё.
Индивидуальных источников было слишком много, чтобы она могла четко читать их чувства, но потоки Хэмиша и Эмили выделялись гораздо чётче остальных, даже её родителей. Она почувствовала, что следует им так же непроизвольно, как дышит, и брови её взметнулись вверх, когда она почувствовала в них смесь любви, решимости, понимания и почти головокружительного предвкушения.
Очевидно, она была права, подозревая, что ее мать что-то задумала. Но что?
- Привет, Хонор, - спокойно сказала Эмили, протягивая ей руку. - Добро пожаловать домой.

* * *

Трапеза, как обычно, была восхитительной, хотя, по мнению Хонор, мистрис Торн могла бы кое-чему научить Табиту Дюпи в отношении лосося. Компания тоже была вполне приятная. Хонор порадовалась, ощутив между Салливаном и Телмахи взаимные дружелюбие и восхищение. Звездное Королевство было светским государством и в его конституции прямо был прописан запрет на какую-либо государственную религию. Несмотря на это, к архиепископу Мантикоры относились как к «старейшине» религиозного сообщества, и ее порадовало, что они с Салливаном столь легко это отбросили.
Но несмотря на это, и несмотря на радость от возвращения домой, ей всё труднее и труднее было удерживаться от того, чтобы не взять кого-нибудь из присутствующих за горло. Ужин все длился и длился, а странная комбинация эмоций Александеров - и её родителей, да и Салливана, как она теперь обратила внимание - продолжала виться вокруг неё. У нее все еще не было ни малейшей догадки, по какому случаю все настолько… возбуждены, и это уже достаточно сводило с ума. Еще более сводящей с ума была абсолютная уверенность, что всё это каким-то образом концентрируется на ней.
Наконец-то тарелки с остатками десерта были убраны, слуги удалились, и Александеры и их гости остались наедине, сидя вокруг огромного стола. Хонор впервые ужинала в официальной обеденной зале Белой Гавани. Несмотря на низкий потолок и стены, забранные древними деревянными панелями, она находила помещение несколько чрезмерным. Возможно потому, что оно размером было в половину баскетбольной площадки или, как минимум, казалось таковым после более уютного помещения, в котором обычно она, Хэмиш и Эмили проводили время за едой.
- Ну, - энергично произнесла её мать, когда дверь в буфетную закрылась, - вот мы все здесь, наконец, и собрались!
- Да, - сказала Хонор, протягивая Нимицу последний стебель сельдерея, - действительно, мы все здесь, мама. Вопрос, который занимает меня - и только меня одну, поскольку остальные собравшиеся явно знают ответ - это зачем мы все здесь.
- Боже! - не смутившись, сказала Алисон и покачала головой. - Такая юношеская несдержанность! И перед лицом столь видных гостей.
- Могу заметить, что упомянутые гости - гости Хэмиша и Эмили, а не твои, мама, - ответила Хонор. - Хотя, конечно, в твоем присутствии я никогда не задаюсь надолго вопросом, кто же именно дергает за ниточки из-за сцены.
- Хонор Стефани Харрингтон! - печально покачала головой Алисон. - Такое непочтительное чадо. Как ты можешь обо мне такое думать?
- Благодаря шестидесяти годам опыта, - ответило непочтительное чадо. - Итак, кто-нибудь ответит на мой вопрос?
- На самом деле, Хонор, - заговорил Хэмиш и его голос - и эмоции - были гораздо серьёзнее игривого тона её матери, - если тут кто-то и «дергает за ниточки», то не твоя мать. А преподобный Салливан.
- Преподобный Салливан? - Хонор в изумлении взглянула на грейсонского примаса, а тот степенно ей кивнул, хотя в глазах у него бегали огоньки и она отчетливо ощущала в нем нежность и веселье.
- И какие именно ниточки были потянуты? - более осторожно спросила она, вернувшись взглядом к Хэмишу и Эмили.
- Случилось то, Хонор, - сказала Эмили, - что, как мы и боялись, новости о твоей - и моей - беременности добрались до Грейсона. На самом деле здесь, в Звездном Королевстве, шумиха уже начала стихать. Особенно, - в ее мыслесвете заплясал огонёк злорадного удовлетворения, - с тех пор, как новое руководство «Сплетен Лэндинга» обнаружило некие огрехи в финансовых отчетах Соломона Хейеса и уволило его. Полагаю, он сейчас обсуждает эти самые огрехи с полицией и представителями Казначейства.
Но, - мимолетное удовлетворение истаяло, - на Грейсоне ситуация примерно такая, как мы с тобой и боялись. Надо сказать, к преподобному приходила делегация землевладельцев чтобы обсудить их… озабоченность.
Её губы на мгновение мрачно сжались, а затем она мотнула рукой в знаке, заменявшем ей пожатие плечами.
- Незачем и говорить, что преподобный Салливан выступил на твоей стороне, - Хонор взглянула на Салливана и тот степенно склонил голову в ответ на благодарность в её глазах, - но, со всей очевидностью, некоторые из них - особенно, как я поняла, землевладелец Мюллер - готовы использовать данную ситуацию, чтобы атаковать тебя по возможности максимально публично. Поэтому преподобный и решил взять дело в собственные руки, говоря с пастырской точки зрения.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

Эмили сделала паузу, а преподобный Салливан взглянул на Хонор.
- В некотором смысле, миледи, - произнес он, - полагаю, мое решение вмешаться в столь глубоко личное дело может быть названо вторжением, особенно поскольку никто из вас не является прихожанином Церкви Освобожденного Человечества. Надеюсь, я никого таким образом не обидел. Я мог бы заявить, что мой пост преподобного, Первого Старейшины и главы Ризницы, и конституционные обязанности, наложенные на все эти должности, обязывают меня вмешаться, но и это не будет всей правдой. Правда в том, - он посмотрел Хонор прямо в глаза и она ощутила его глубочайшую искренность, - что моё собственное сердце заставило бы меня действовать, преподобный я, или нет. Вы лично, а не только как землевладелец Харрингтон, важны слишком для многих людей на Грейсоне, включая и меня, чтобы я мог поступить как-то иначе.
- Преподобный, я… - Хонор остановилась и прокашлялась. - Я могу себе представить многое, что могла бы счесть оскорбительным. Но, безусловно, не протянутую вами руку помощи в подобной ситуации.
- Благодарю вас. Надеюсь, вы не измените своего мнения через пару минут.
Несмотря на зловещий смысл его слов, глаза его весело поблескивали, и Хонор озадаченно нахмурилась.
- Дело в том, Хонор, - продолжила Эмили, перехватывая её внимание, - что преподобный нашел решение всех наших проблем. Всех и каждой из них.
- Он - что? - брови Хонор в изумлении поползли вверх, она переводила взгляд между Салливаном, Хэмишем с Эмили и ее родителями. - В это… сложно поверить.
- Вовсе нет, - сказала Эмили, внезапно широко улыбаясь с одновременной внутренней вспышкой восторга. - Видишь ли, Хонор, всё, что от тебя требуется - это ответить на один вопрос.
- Один вопрос?
Хонор моргнула, потому что у нее на глаза резко и совершенно внезапно навернулись слезы. Она даже не понимала почему - просто радость внутри Эмили, смешиваясь с радостным предвкушением Хэмиша, сплавилась в нечто столь сильное, столь бьющее через край и, однако, столь сфокусированное на ней, что её собственные эмоции буквально не могли не ответить.
- Да, - мягко сказала Эмили. - Хонор, ты выйдешь замуж за нас с Хэмишем?
Мгновение которое показалось вечностью Хонор просто смотрела на неё. Затем до неё дошло и она подскочила в кресле.
- Выйти за вас? - голос ее дрожал. - Выйти за вас двоих? Ты… ты серьёзно?
- Конечно же мы серьёзно, - тихо сказал Хэмиш, а Саманта со своего высокого кресла заурчала так громко, как будто в ней затрепетала каждая косточка. - И если кто-то и может знать это точно, - добавил он, - то именно ты.
- Но… но… - Хонор взглянула на архиепископа Телмахи и отца О'Доннела, наконец поняв зачем они оба здесь. - Но я думала, что ваш брачный обет этого не допускает, - хрипло сказала она.
- Можно мне, милорд? - вежливо попросил Телмахи, глядя на Хэмиша, и тот кивнул.
- Ваша милость, - продолжил архиепископ поворачиваясь к Хонор, - Мать наша Церковь многому научилась за прошедшие тысячелетия. Многое в человеческих существах и их духовных потребностях остается неизменным, и Бог, безусловно, неизменен. Но условия, в которых находятся люди со своими духовными потребностями меняются. Правила, установленные чтобы удовлетворять эти потребности доиндустриальной, докосмической цивилизацией просто неприменимы ко вселенной, в которой мы живем сейчас. Как неприменимы когда-то освященные церковью рабство, неравенство женщин в правах, недопущение женщин в священники и запрет священникам женится.
Хэмиш и Эмили решили сочетаться моногамным браком. Это не было требованием Церкви, поскольку мы научились понимать, что истинное значение имеет любовь между партнёрами, единство, делающее брак истинным, а не просто притяжением плоти. Но это было их решением, и в то время, я уверен, это было правильно. Безусловно, каждый, взглянувший на них или поговоривший с ними сегодня, после всего того, что пережил их брак, все еще может видеть в них любовь и взаимозависимость.
Но мы живем в эпоху пролонга, когда жизнь мужчин и женщин измеряется буквально веками. Как пришлось в свое время Матери нашей Церкви разбираться с запутанными проблемами генной инженерии и клонирования, так пришлось и признать, что когда личность живет столь долго, вероятность того, что даже обязывающие решения придется пересмотреть, возрастает неимоверно.
Церковь не относится к изменению брачных обетов с лёгкостью. Брак - это торжественное и священное событие, это таинство, освящённое Богом. Но Бог нас любит и понимает. Он не станет наказывать разлукой людей, Его волей получивших дар любви настолько глубокой, как та, что соединяет вас, Хэмиша и Эмили. И, поскольку Церковь верит в это, Церковь предусмотрела возможность внесения изменений в брачный обет, если только с этим согласны все участвующие и в этом нет ни насилия, ни измены. Я говорил с Хэмишем и Эмили. У меня нет сомнений, что они с невыразимой радостью готовы принять вас в свой брак. Единственный вопрос, на который следует ответить, прежде чем я предоставлю необходимое разрешение: является ли это или нет тем, чего вы подлинно и глубоко желаете.
- Я… - вид перед глазами Хонор затуманился и она сморгнула слезы. - Конечно же я желаю этого. - сипло произнесла она. - Конечно же! Я просто никак не думала, никак не ожидала…
- Прости мне такие слова, дорогая, - нежно сказала её мать, поднимаясь из кресла, чтобы обнять сидящую дочь, - но временами, как бы я тебя ни любила, ты соображаешь медленновато.
Хонор усмехнулась сквозь слезы и крепко обняла мать.
- Знаю. Знаю! Если бы я хоть на минуту могла представить… - она прервалась и сквозь слезы взглянула на Хэмиша и Эмили. - Конечно я выйду за вас! Бог ты мой, конечно же да!
- Замечательно, - сказал преподобный Салливан и улыбнулся, когда Хонор обернулась к нему. - Так уж случилось, что Роберт, - он махнул рукой в сторону Телмахи, - уже подготовил необходимое разрешение, предварительно обусловив его вашим согласием. Также случилось, что отец О'Доннел прихватил с собой молитвенник и специальную лицензию. И еще я случайно узнал, что сегодня утром фамильная часовня Александеров подверглась тщательнейшей уборке. И еще на Мантикоре в настоящее время случилось присутствовать представителю Святой Церкви, готовому послужить свидетелем венчания, как и требуется в случае венчания землевладельца. Так что, поскольку семья невесты, - он обвел рукой её семью, включив в неё и Нимица с Самантой, - присутствует, я не вижу никаких препятствий тому, чтобы мы завершили эту маленькую формальность сегодня же вечером.
- Сегодня вечером? - уставилась на него Хонор.
- Естественно, - спокойно ответил он. - Разве что, возможно, у вас есть другие планы?
- Конечно есть!..
Хонор остановилась, разрываясь между желанием рассмеяться, расплакаться и ощущением, что вся вселенная совершенно вышла из под контроля.
- Что? - изумилась ее мать, все еще её обнимая. - Ты хочешь большую, шикарную, официальную свадьбу? Фью! Это всегда можно устроить позже, если действительно захочешь, но не вся эта шумиха главное в браке - даже и в свадьбе. А даже если бы и нет, думаю то, что проведению церемонии будут помогать архиепископ и преподобный, должно бы удовлетворить даже самых придирчивых!
- Дело не в этом, и ты это знаешь! - Хонор тряхнула мать за плечо. - Просто все произошло так быстро. Я и не думала об этом за минуту до того и вот!..
- Ну, вам, миледи, следовало задуматься об этом давным-давно, - строго, но с огоньком в глазах сказал Салливан. - В конце концов, вы же с Грейсона. И если вы думаете, что я позволю вам с этим мужчиной, - от ткнул пальцем в Хэмиша, - ещё хоть одну ночь покувыркаться во грехе, то вам следует подумать еще раз.
Он перевел указующий перст на Хонор и улыбнулся тому, что она одновременно покраснела и засмеялась.
- Хорошо. Хорошо! Вы победили, все вы. Но прежде чем мы перейдем к каноническим вопросам, нам следует доставить сюда Миранду и Мака. Я не могу венчаться без них!
- Вот это, - поздравила ее Алисон, - первое значимое возражение, прозвучавшее сегодня вечером. И, как любит говорить преподобный, так уж случилось, что я послала Иеремию за ними - и за Фаррагутом и близнецами - примерно тогда, когда мы садились ужинать. Они должны быть здесь, - она взглянула на часы, - наверное минут через тридцать или около того. Так что, - она обхватила лицо Хонор ладонями, и её собственная улыбка тоже была сдобрена слезами, - почему бы нам с тобой пока что не заняться тем, чтобы сделать тебя ещё прекраснее, любимая?

Глава 31

Адмирал леди дама Хонор Александер-Харрингтон, герцогиня и землевладелец Харрингтон (и, возможно, - Хэмиш не был уверен, какие на такой случай существуют правила - графиня Белой Гавани) в эйфорическом тумане пересекала зал шаттлпорта.
Требовалось время на то, чтобы привыкнуть к своему новому состоянию. Парящее ощущение радости и облегчения - знание, что наконец-то по-настоящему вернулась домой - стоило любой цены, хотя она уже предвидела множество проблем, которые возникнут на Грейсоне, когда туда дойдет новость о её замужестве. На Грейсоне принято было, чтобы все жены, для обозначения своего статуса, принимали фамилию мужа. Но также принято было считать, что землевладелец - всегда мужчина. А ей вовсе не казалось, что Конклав Землевладельцев с радостью воспримет идею замены династии Харрингтон на династию Александер в первом же поколении существования лена. Вдобавок, конечно, им придется переварить тот факт, что землевладелец стала младшей женой человека, вообще не имевшего никакого отношения к линии наследования лена.
Лично она скорее предвкушала, как её коллеги-землевладельцы станут разгребать все эти проблемы. «Это пойдет на пользу остаткам патриархальности в их душах», - подумала она и пересчитала отправлявшихся по головам. Одной не хватало и она нахмурилась.
- Разве Тим не собирался вернуться с нами? - спросила она МакГиннеса.
- Собирался, миледи. - МакГиннес с раздражённым видом покачал головой. - Однако он позвонил прошлым вечером, о чём я забыл доложить. Он отправится следующим рейсом. Что-то там насчет дня рождения младшей сестры, я полагаю. Технически у него есть ещё тридцать шесть часов, прежде чем доложить о возвращении, так что я сказал ему, что не думаю, что будут какие-то проблемы.
- А. - Хонор потёрла кончик носа и пожала плечами. - Ты конечно же прав. И уж конечно празднование дня рождения куда важнее - и вероятно куда веселее - чем возвращение на флагманский корабль вместе с нудным старым флаг-офицером.
- Ерунда, миледи, - абсолютно серьёзно произнес МакГиннес. - Уверен, что он не считает вас старой.
- А ты, Мак, можешь не успеть постареть, - с улыбкой сказала ему она.
- Я в ужасе, ваша милость, - солидно ответил он.

* * *

- Что ты сделала? - уставившись на Хонор спросила Мишель Хенке.
- Я сказала, что пока была на Мантикоре, не нашла ничего лучшего, чем решиться выйти замуж, - с широчайшей улыбкой повторила Хонор. - Это… казалось правильным.
Она пожала плечами, а Нимиц с её плеча промяукал смешок, когда они вдвоем вкусили её яростного мыслесвета.
- Ты… ты… ты…
- Мика, это звучит как один из тех антикварных моторных катеров, с которыми забавляются дядя Жак и его приятели из ОЛС.
Хенке закрыла рот, и ее ошеломление начало трансформироваться в возмущение.
- Ты венчалась с Хэмишем Александером - и его женой - и даже не пригласила меня?!
- Мика, можно сказать, что и я не получала приглашения, - ответила Хонор. - Преподобный Салливан, архиепископ Телмахи, мама, Хэмиш и Эмили - полагаю, треть всего населения Мантикоры! - знали об этом, прежде чем кто-либо позаботился сказать мне. А когда преподобный предлагает тебе немедленно венчаться вместо… как же он выразился? А, да: вместо того, чтобы продолжать «кувыркаться во грехе» с предполагаемым женихом, то чтобы сказать «нет» требуется стойкости духа куда больше, чем я нашла в себе.
- Уж прям, - взглянула на нее сузившимися глазами Хенке. - Я знавала древесных котов - черт, да я знавала булыжники - менее упрямых, чем ты, Хонор Харрингтон. Ни за что на свете никто бы тебя не заставил, даже приставив пульсер к виску!
- Ну, это правда, - признала Хонор. - Честно говоря, я немало корю себя за то, что не подумала об этом и сама не сделала такого предложения ещё месяцы назад. Просто после той кампании Высокого Хребта это мне и в голову не приходило.
- А если бы и пришло, - проницательно заметила Хенке, - ты все равно этого бы не предложила. Ты бы просто сидела и ждала, надеясь, что такая идея придёт в голову Эмили.
- Может быть ты и права, - через мгновение решила Хонор. - Коря себя за недогадливость, об этом я действительно не подумала.
- Хонор, ты - моя лучшая подруга, но, должна тебе сказать, у тебя есть слепое пятно примерно двух километров в диаметре. Забавно, учитывая, что ты ещё и единственный известный мне двуногий эмпат, но это так. Ты принципиально неспособна предложить что-нибудь, что даст тебе то, чего ты хочешь, если при этом есть возможность наступить на ногу кому-то еще. И ты настолько на это не способна, что немедленно впадаешь в какое-то состояние отрицания перед самой собой даже возможности предложить нечто подобное.
- Ничего подобного!
- Нет, именно так. - Хенке взглянула на Нимица. - Подтверди, Паршивец?
Нимиц с плеча Хонор мгновение посмотрел на Хенке сверху вниз, а затем уверенно кивнул.
- Видишь? Даже твой пушистый подхалим так считает. И это одна из причин, по которым твоё замужество для тебя очень хороший шаг. Почему-то мне не кажется, что Хэмиш и Эмили Александер - то есть теперь, я полагаю, Хэмиш и Эмили Александер-Харрингтон - позволят тебе продолжать в том же духе.
Хонор хотела было продолжить спор, но не стала. И одной из причин того была её собственная неуверенность, что она может продолжать, оставаясь честна с самой собой. По крайней мере всё это следовало обдумать.
- Как бы то ни было, - вместо того сказала она, улыбнувшись Хенке. - Главное то, что, не считая Мака и моих телохранителей, ты - единственный человек во Флоте, знающий об этом. Я еще собираюсь сказать Элис и Алистеру, но больше никому. Пока нет.
- Записи о свадебных лицензиях и сертификатах на венчание находятся в открытом доступе, Хонор, - указала Хенке. - Ты не сможешь это долго скрывать.
- Дольше, чем ты думаешь, - ответила Хонор с коварной усмешкой. - Поскольку я - землевладелец Харрингтон, а ранг землевладельца превосходит ранги герцогини или графа, то и лицензия, и сертификат должны быть переправлены на планету землевладельца Харрингтон. Точнее в Магистрат лена Харрингтон. Преподобный Салливан обещал об этом позаботиться.
- Как мило с его стороны, - с такой же усмешкой произнесла Хенке. - А не окажется ли, что по дороге они где-то временно затеряются?
- Нет, не окажется, - сказала Хонор, более серьёзным тоном. - Это важные официальные документы, так что мы не собираемся устраивать с ними никаких игр. Но также не собираемся и докладывать кому бы то ни было об их местонахождении. И хотя записи о них и находятся в открытом доступе, но их сперва нужно запросить. Так что мы будем знать, имел ли кто-то к ним доступ. - она пожала плечами. - Мы не сможем хранить это в секрете вечно, даже если бы и хотели, что не так. Мы просто выиграем немного времени.
- Но зачем тебе это? - нахмурилась Хенке. - Как и сказала Эмили, это решило все ваши проблемы. Возможно за исключением, конечно, того, что найдутся люди готовые предположить, что твоё замужество может служить доказательством того, что Хейес был с самого начала прав насчёт слухов о тебе и Хэмише.
- Основная причина - это мое командование флотом и пост Хэмиша в Адмиралтействе, - признала Хонор. - Хэмиш считает, что, поскольку Первый Лорд Адмиралтейства, в отличие от Первого Космос -лорда, является гражданским человеком, не имеющим права отдавать прямые приказы военнослужащим, то он не входит в цепочку командования и, следовательно, с самого начала не существовало никаких ограничений на наши… взаимоотношения. К сожалению, в настоящий момент это всего лишь его мнение. Прежде чем выносить всё на публику, мы хотим удостовериться, что суд с ним согласен.
- А если нет? - Хенке снова нахмурилась. Подход «закон - что дышло» был очень не похож на ту Хонор Харрингтон, которую она всегда знала.
- А если нет, то есть относительно простое решение. Я подаю в отставку на Мантикоре, а Гранд-адмирал Мэтьюс предоставляет адмирала Харрингтон Альянсу для того, чтобы принять под команду Восьмой Флот. Это будет законно, поскольку в грейсонском уставе нет подобного запрета. Но это сложный способ, причем для всех будет очевидно, что проделано это исключительно для того, чтобы формально удовлетворить требования закона. Мы бы предпочли просто убедиться, что не нарушили Военного Кодекса Звёздного Королевства.
- И сколько времени потребуется на то, чтобы установить, нарушили ли вы его?
- Надеюсь, не очень долго. Я уже засадила Ричарда Максвелла за работу, и он уверен, что сможет выдать определённое заключение в течении месяца или около того. Что, знаешь ли, для юридической системы означает движение со скоростью света. Тем временем мы займемся организацией и проведением «Плодожорки III», и ни Адмиралтейству, ни Флоту при планировании операций совершено незачем об этом беспокоиться.
- С этим я, пожалуй, спорить не буду, - сказала Хенке. - Лично мне кажется, что учитывая кто ты и кто Хэмиш - даже если не считать Эмили - вам бы сошло с рук всё, кроме, разве, убийства!
- Может быть, - нахмурившись, ответила Хонор, - но эта та игра, в которую я играть не собираюсь.
- Хонор, ты заслужила маленькое послабление, немного особого отношения, - тихо сказала ей Хенке.
- Возможно. В определённом смысле, возможно, и я так считаю, - медленно произнесла Хонор. - Но в ту минуту, когда я начну требовать подобного отношения, я превращусь в нечто, чем быть не желаю.
- Да, возможно, что и так, - сказала Хенке со слегка печальной улыбкой. - Что, вероятно, и является причиной, по которой все вокруг с такой готовностью тебе это предоставили бы. Ну ладно. - она встряхнулась. - Полагаю, нам просто следует принимать тебя такой, какая ты есть.

* * *

- И на этот раз не забывай писать!
- Ма! - возразил лейтенант Тимоти Меарс. - Я же постоянно пишу! Ты же знаешь!
- Но недостаточно часто, - твердо сказала она с ехидной улыбкой, поворачивая к стоянке шаттлпорта Лэндинга.
- Хорошо. Хорошо, - тоже с улыбкой вздохнул он. - Я постараюсь писать чаще. Если, конечно, адмирал оставит мне свободное время.
- Не смей обвинять в своей расхлябанности герцогиню Харрингтон, - отчитала его мать. - Она не нагружает тебя настолько сильно.
- Еще как, - возразил Меарс тоном оскорбленной невинности. - Клянусь!
- Тогда ты не будешь возражать, если я напишу ей письмо с просьбой не перегружать работой моего мальчика?
- Не смей! - со смехом запротестовал Меарс.
- Так я и думала, - довольно заключила его мать. - Матери, знаешь ли, ощущают подобные вещи.
- И борются не по правилам.
- Конечно. Это же матери.
Аэрокар встал на размеченное стояночное место и мать повернулась к Меарсу со внезапно гораздо более серьёзным видом.
- Мы с отцом очень гордимся тобой, Тим, - тихо сказала она. - И беспокоимся за тебя. Я знаю, знаю! - она подняла руку останавливая его протест. - На флагманском корабле ты в большей безопасности, чем был бы практически где бы то ни было ещё. Но до того как хевы вновь начали войну множество матерей и отцов думали, что их дети в безопасности. А оказалось, что они ошибались. Мы не лежим ночами, не в состоянии заснуть из-за тревоги. Но все равно тревожимся, потому что любим тебя. Поэтому… будь осторожнее, хорошо?
- Обещаю, мама, - ответил он и поцеловал ее в щеку. Затем выбрался из машины, прихватил свою единственную легкую сумку, и прощально махнул рукой.
Его мать смотрела, как он идет по тротуару, как он исчез в толпе. Затем она подняла аэрокар на уровень для отъезжающих машин и направилась домой.
Она не обратила внимания на неприметного человека, который также наблюдал за тем, как её сын направляется к залу для отбывающих.

* * *

- Я надеялся, что мы получим подкрепление, мэм, - сказал Рафаэль Кардонес, пока он, Саймон Маттингли, Хонор и Нимиц шли из флагманского конференц-зала, где только что завершилось первое предварительное совещание по «Плодожорке III».
- Как и я, - отозвалась Хонор. - Но будем реалистами. С момента возвращения Восьмого Флота в боевой состав прошло всего три месяца. Боюсь, должно пройти еще по крайней мере несколько месяцев, прежде чем мы увидим что-то ещё.
- Три месяца. - покачал головой Кардонес. - Почему-то сложно поверить, что прошло столько времени, мэм.
- Это из-за того, насколько интенсивен был всё это время темп операций, - пожимая плечами сказала Хонор. - По крайней мере для нас. Для ребят из Третьего Флота или Флота Метрополии время, должно быть, тянется медленно. - Настала ее очередь качать головой. - Мне, как капитану, всегда везло. За исключением станции Ханкок я ни разу не попадала в состав одного из этих оборонительных флотов, чтобы месяцами сидеть на месте, не имея ничего кроме симуляций, чтобы поддерживать своих людей в форме.
- Да уж, - сухо сказал Кардонес, - Если мне не изменяет память, ваша милость, обычно вы слишком были заняты, превращая собственный корабль в груду металлолома, чтобы беспокоиться о чём-то подобном.
- Но-но, - сказала Хонор и ее флаг-капитан хихикнул. - По крайней мере это не давало моим людям скучать, - добавила она и Кардонес расхохотался.
Хонор тоже улыбнулась и они вчетвером вошли на флагманский мостик «Императора».
По бортовому времени было достаточно поздно; вахта была минимального состава. Маттингли отошел в сторону и встал прямо у входа, а Хонор и Кардонес пересекли пустующее помещение и остановились у дальнего его конца, перед главным обзорным дисплеем. Перед ними была бесконечность космоса, кристально-ясная и угольно-чёрная, усеянная звёздами.
- Прекрасный вид, не правда ли, мэм? - тихо спросил Кардонес.
- И выглядит так мирно, - согласилась Хонор.
- Как жаль, что вид может быть обманчив, - произнес ее флаг-капитан.
- Понимаю, о чём ты. Но давай не будем слишком капризными. Вид всегда, знаешь ли, «обманчив». Подумай о том, на что будет похожа каждая из этих крошечных холодных звёздочек, если к ней приблизиться. Уже не такой «мирной», верно?
- У вас временами интересный взгляд на вещи, ваша милость, - заметил Кардонес.
- Правда?
Хонор оглянулась в сторону открывшегося люка, в который вошел державший под мышкой планшет Тимоти Меарс. Флаг-лейтенант отстал, чтобы привести в порядок свои записи.
- Если мой взгляд кажется странным, - продолжила она поворачиваясь обратно к Кардонесу, - то это только потому…
Голос её оборвался так резко, как будто его отсекло лезвием гильотины. Она молниеносным рывком повернулась обратно к люку, а Нимиц взвился с её плеча, издавая душераздирающий вопль. Челюсть Кардонеса отвисла, он тоже начал поворачиваться, но слишком медленно.
- Саймон! - крикнула Хонор в то же самое мгновение, как ухватила правой рукой Кардонеса за китель и швырнула его на пол со всей мощью своей мускулатуры, генетически модифицированной для миров с высокой гравитацией.
Голова телохранителя дёрнулась, но ему не доставало эмпатии Хонор. Он не мог ощутить то, что ощутила она: не мог почувствовать внезапную вспышку ужаса в Тимоти Меарсе, когда тот неожиданно понял, что его тело подчиняется приказам кого-то - или чего-то - другого.
Тут не было вины Маттингли. Тимоти Меарс был частью окружения его землевладельца. Он был её помощником, её учеником, чуть ли не приёмным сыном. Он бывал рядом с ней буквально тысячи раз, и Маттингли знал, что он не представляет опасности. И поэтому он оказался совершенно не готов к тому, что правая рука Меарса, пока тот проходит мимо, небрежно - очень небрежно - потянется… и выхватит пульсер из кобуры Маттингли.
Телохранитель среагировал практически мгновенно. Несмотря на изумление, его рука метнулась на перехват, чтобы отобрать, или, хотя бы, нейтрализовать оружие. Но «практически мгновенно» оказалось недостаточно. Пульсер взвыл.
- Саймон!
На этот раз это был не выкрик. Хонор в бесполезном протесте простонала имя своего телохранителя. Очередь крупнокалиберных дротиков прострочила его живот, затем грудь. Китель его формы был сделан из той же пуленепробиваемой ткани, что и китель Хонор, который был специально модифицирован, чтобы выдерживать когти Нимица. Но такая ткань все-таки не была рассчитана на выпущенные в упор дротики пульсера военного образца. Маттингли рухнул, разбрызгивая кровь.
Хонор ощутила его агонию, но времени для скорби не было. Как бы болезненно ни было случившееся с Маттингли, это на самом деле было менее болезненно, чем то, что она ощущала внутри Тимоти Меарса. Его ужас, шок, неверие и вина за то, что его рука убила человека, который был ему другом, были похожи на некий ужасающий саван. Она могла ощущать его протестующий вопль, отчаянно безнадежную борьбу, но его рука двинулась, обводя мостик и удерживая спусковой крючок украденного пульсера.
Поток дротиков с визгом хлестнул по мостику. Двое рядовых-планшетистов упали, один из них с криком боли. Секция связи брызнула искрами, когда дротики проложили свой путь через экраны, консоли, спинки кресел. Смертоносное дуло перемещалось дальше, прошлось потоком высокоскоростных дротиков по пустующему посту Андреа Ярувальской, убив рулевого тактической секции вахты. И все-таки, при всех нанесенных разрушениях, Хонор понимала, что все это случайность. Она знала истинную цель ужасающегося флаг-лейтенанта.
Нимиц по дороге к Меарсу запрыгнул на спинку командирского кресла, но в кресло ударил поток дротиков. Они прошли мимо кота, но кресло под ним буквально взорвалось, и даже его рефлексы не смогли спасти от падения на палубу. Приземлился он на лапы, уже готовый прыгнуть дальше, но на этом потерял слишком много времени. Он бы не успел достать флаг-лейтенанта до того, как пульсер в его руке достанет Хонор.
Хонор чувствовала его приближение. Чувствовала беспомощный вопль протеста в мыслях Тимоти Меарса. Знала, что флаг-лейтенант буквально не мог противостоять тому кошмарному принуждению, которое овладело им. Знала, что он бы лучше умер сам, чем сделал то, что только что сделал. Что он вот-вот сделает.
Она об этом не думала. По крайней мере на сознательном уровне. Она просто отреагировала, так же, как тогда, когда отбросила Рафаэля Кардонеса с линии огня. Отреагировала инстинктами, отточенными более чем сорока годами занятий боевыми искусствами, и мышечной памятью, которую вбивала в себя в тире расположенном под особняком у залива Язона.
Ее искусственная левая рука странно согнулась, поднялась, указательный палец был выпрямлен, и, за мгновение до того как её достал огонь Тимоти Меарса, кончик её указательного пальца словно взорвался, выпустив очередь из пяти дротиков, пересекших флагманский мостик и разнесших голову флаг-лейтенанта жуткими серыми и красными брызгами и белыми осколками кости.

Глава 32

- Ваша милость, прибыл капитан Мэндел, - тихо сказал Джеймс МакГиннес.
Хонор с чувством виноватого облегчения оторвалась от консоли. Из двадцати одного часа, прошедших после бойни на мостике, она спала всего лишь несколько, да и то урывками, и всё ещё писала личные письма семьям погибших. Письмо, которое она уже написала семье Саймона Маттингли, было достаточно тяжелым; но то, которое она писала сейчас, для родителей Тимоти Меарса, было гораздо тяжелее.
МакГиннес стоял в открытом люке кабинета, примыкавшего к каюте Хонор, и его лицо было столь же осунувшимся, как и у неё. Он уже более шестнадцати лет дружил с Саймоном Маттингли, а Тимоти Меарс был почти что его младшим братом. «Всё командование Восьмого Флота ошеломлено случившимся, но для некоторых, - подумала Хонор, - это намного более личное дело, чем для других».
- Пожалуйста, Мак, просите капитана войти.
- Слушаюсь, мэм.
МакГиннес исчез, а Хонор сохранила то, что уже успела написать родителям Меарса. Когда она это делала, её взгляд упал на чёрную перчатку на левой руке - перчатку, скрывающую разорванную последнюю фалангу указательного пальца - и снова почувствовала ужасное, рвущее душу ощущение боли, которую не имела времени почувствовать тогда, когда убивала юного многообещающего лейтенанта, так много значившего для неё.
Кто-то откашлялся и Хонор снова подняла голову.
- Капитан Мэндел, ваша милость, - хрипло представился стоящий почти в самом дверном проёме крупный, широкоплечий офицер. Под его левый погон был засунут чёрный берет, спина была пряма, как будто он проглотил палку. Он и стоящая подле него чуть более высокая стройная женщина носили эмблемы Разведуправления Флота. - А это, - Мэндел указал на свою спутницу, - коммандер Саймон.
- Заходите, капитан, коммандер. - Хонор указала на кресла, стоявшие перед её столом. - Присаживайтесь.
- Благодарю вас, ваша милость, - поблагодарил Мэндел. Саймон - Хонор ощутила, что в ней что-то дрогнуло, так как фамилия коммандера разбередила её чувство утраты - ничего не сказала, лишь учтиво улыбнулась и дождалась, пока не сел Мэндел. После этого она тоже уселась, расчётливо и аккуратно.
Хонор задумчиво оглядела посетителей, изучая их эмоции. «Они представляют любопытный контраст», - решила она.
Эмоции Мэндела были столь же бескомпромиссны, как и его телосложение. Он излучал бульдожью ухватистость, но в его эмоциях не было и следа гибкости или уступчивости. Сосредоточенный, усердный, непреклонный… все эти эпитеты были к нему приложимы, хотя Хонор всё же испытывала ощущение, что он был грубым орудием. Молотом, а не скальпелем.
Но вот Саймон… Чувства Саймон весьма отличались от их внешнего проявления. Саймон выглядела почти бесцветной - светловолосая, с цветом лица почти столь же бледным, как и у самой Хонор, и с необычайно утомлённо выглядящими голубыми глазами - а её движения казались неуверенными в себе, почти робкими. Но под этой внешностью скрывалась уравновешенная, схожая с древесным котом охотница. Гибкий ум, в сочетании с активной любознательностью и странной комбинацией абстрактной сосредоточенности любителя головоломок и пыла крестоносца.
«Из этой парочки, - решила Хонор, - Саймон определённо более опасна».
- Итак, капитан, - сказала она в следующее мгновение, скрещивая руки на столе, - чем могу служить вам с коммандером?
- Ваша милость, несомненно, что в Адмиралтействе - а также в правительстве в целом - очень озабочены случившимся, - сказал Мэндел. - Наши отчёты будет просматривать лично адмирал Гивенс и я получил указание проинформировать вас, что Её Величество тоже будет их получать.
Когда он сделал паузу, Хонор молча кивнула.
- Коммандер Саймон представляет контрразведку, - продолжал Мэндел. - А моя специальность - уголовный розыск, что означает, что я буду возглавлять следствие.
- Во главе становится уголовный розыск? - Хонор сумела сдержать изумление в голосе, однако глаза её насторожились.
- Ну, ясно, что произошедшее здесь представляет собой значительное нарушение безопасности, - ответил Мэндел. - На коммандера несомненно возлагается обязанность определить, как именно это произошло. Однако в подобных случаях обычно наиболее эффективно сначала позволить поработать опытному следователю по уголовным делам. Мы знаем, что и как искать, и зачастую способны обнаружить моменты, когда в поведении злоумышленника появляются отклонения. - Он пожал плечами. - Имея на руках информацию, способную указать им, когда злоумышленник был впервые завербован, ребята из контрразведки могут сделать всё остальное.
- Злоумышленник, - повторила Хонор. Собственный голос показался ей бесцветным.
- Да, ваша милость. - Мэндел испытал замешательство от замечания Хонор и она чуть улыбнулась.
- Лейтенант Меарс, - тихо произнесла она, - почти целый стандартный год состоял при моём штабе. Он был исполнительным, ответственным, добросовестным молодым человеком. Если бы он остался в живых, то, я уверена, достиг бы высоких чинов и с честью исполнял бы свои обязанности. Теперь он не сможет этого сделать, потому что я его убила. Капитан, я была бы вам очень признательна, если бы вы вместо слова «злоумышленник» подобрали для него другое определение.
Мэндел посмотрел на неё, и в его голове что-то щелкнуло. Хонор могла это ощутить, пощупать его чувство «А, так вот оно что!», когда он понял - или думал, что понял - с чем имеет дело.
- Ваша милость, - с сочувствием произнёс он, - это вполне обычно, особенно сразу после подобного происшествия, когда тяжело признать, что человек, которого вы знали, любили и которому доверяли, был не таким, как вы полагали. Я уверен, что вы ощущаете вину за смерть «добросовестного молодого человека», которого вы убили. Однако вы убили его защищаясь, и это должно было послужить для вас доказательством того, что он был не тем человеком, которым вы его считали.
Глаза Хонор сузились и она услышала тихое свистящее шипение Нимица.
- Капитан Мэндел, - ещё тише сказала она, - вы читали мой личный доклад о случившемся или нет?
- Разумеется, ваша милость. Его копия находится у меня здесь. - Мэндел стукнул по висящему на его поясе микрокомпьютеру.
- В таком случае вы должны знать, что лейтенант Меарс не отвечал за свои поступки, - решительно заявила Хонор. - В этом преступлении он не был «злоумышленником», он был его первой жертвой.
- Ваша милость, - терпеливо сказал Мэндел, - я на самом деле читал ваш отчёт. Он хорошо написан. Кратко и по сути. Однако же, вы боевой офицер. Вы командуете кораблями и водите в бой флоты, и всё Звёздное Королевство знает, как прекрасно вы это делаете. Но вы не следователь уголовного розыска. А я - да и, хотя я не подвергаю сомнению ни единый из фактов, изложенных в вашем отчёте, боюсь, что ваш вывод относительно того, что лейтенант Меарс находился под каким-то принуждением, не имеет никакого смысла. Он совершенно не подтверждается фактами.
- Прошу прощения? - почти нормально спросила Хонор, хотя правый уголок её рта начал слегка подёргиваться.
- Ваша милость, - Мэндел вероятно даже не подозревал о собственном чувстве настойчиво самоуверенного превосходства в отношении своей специальности, но Хонор знала это точно, - в вашем докладе вы отметили, что лейтенант Меарс пытался сопротивляться некоему принуждению всё то время, пока он расстреливал людей, в том числе и вашего личного телохранителя. Однако, боюсь, этот вывод ошибочен - в этом заключении я основываюсь как на двух основных моментах на результатах наблюдения и логике.
Во-первых, я просмотрел все записи видеонаблюдения с флагманского мостика и не заметил ни малейших признаков колебания с его стороны. Во-вторых, действия по принуждению потребовали бы значительной психокоррекции, если бы он действительно был тем человеком, которым вы его считаете.
Для участника столь кровавого и совершенно неожиданного инцидента, как этот, вполне обычно ошибаться в своих наблюдениях. И, боюсь, еще обычнее, когда свидетель не желает - по совершенно понятным, человеческим причинам - верить тому, что случилось, или почему оно случилось. Однако видеозаписи избавлены от этой необъективности, и они демонстрируют лишь целенаправленные, умышленные, контролируемые и решительные действия со стороны Меарса.
Что касается психокоррекции, то это попросту невозможно. Лейтенант Меарс, как и все королевские офицеры, прошел стандартную обработку по противодействию наркотическим веществам и психокоррекции. Не то, чтобы её было совершенно невозможно преодолеть или обойти, но это сложно. И, даже если забыть про это, психокоррекция требует времени, ваша милость. Достаточно длительного. А мы можем проследить практически каждый момент жизни лейтенанта Меарса за последний стандартный год. Само собой, неучтённые периоды времени, достаточно долгие для того, чтобы лейтенант мог быть подвергнут принудительной психокоррекции для выполнения подобного деяния, отсутствуют.
Капитан-следователь печально покачал головой.
- Нет, ваша милость. Я понимаю, что вы желаете верить лучшему об офицере, к которому были так привязаны. Однако единственным объяснением случившегося является то, что он был, причём уже в течение некоторого времени, агентом разведки хевов.
- Это нелепо, - категорично возразила Хонор. Лицо Мэндела напряглось, его чувство профессионального превосходства стало перерождаться в гнев, а Хонор наклонилась в кресле вперёд. - Если бы лейтенант Меарс - Тимоти, - она умышленно назвала по имени погибшего офицера, - действительно являлся хевенитским агентом, он был бы намного ценнее в качестве шпиона, а не убийцы. Как мой флаг-лейтенант, он имел доступ практически ко всей наиболее важной и секретной информации всего Восьмого Флота. Он был бы бесценным источником сведений, и хевениты никогда бы не пожертвовали такой фигурой для подобной попытки убийства.
Кроме того, капитан, я не заявляла в своём докладе, что «полагаю», что он действовал по принуждению; я заявила, что он действовал по принуждению. Это - не изложение впечатления. Это - изложение факта.
- При всем моем уважении, ваша милость, - сухо произнёс Мэндел, - мой собственный анализ видеозаписей не подтверждает данный вывод.
- Моё наблюдение, - Хонор умышленно акцентировала существительное, - не основывалось на анализе увиденного.
- Чувства и инстинкты - плохая основа для уголовного расследования, ваша милость, - ещё суше произнёс Мэндел. - Я занимаюсь этим почти пятьдесят стандартных лет. И, как я уже объяснил вам на основании этого опыта, для человеческих эмоций нормально оказывать влияние на интерпретацию подобных событий.
- Капитан, - дрожь в уголке рта Хонор стала более заметной. - вы знаете о том, что я была принята древесным котом?
- Разумеется, ваша милость, - Мэндел явно пытался сдержать свой темперамент, однако голос его был чуточку напряженным. - Об этом все знают.
- И вы знаете о том, что древесные коты - эмпаты и телепаты?
- Я читал кое-что об этом, - ответил Мэндел и Хонор ощутила, как накал её собственных эмоций скакнул на уровень выше. Определённо, капитан был одним из тех людей, которые, несмотря на очевидное, продолжали отрицать идею о полной разумности древесных котов.
- Они в действительности телепаты и эмпаты, а ещё они очень умны, - сказала Хонор капитану. - Именно поэтому Нимиц оказался в состоянии ощутить, что испытывал лейтенант Меарс в последние мгновенья своей жизни.
Она раздумывала - недолго - не сообщить ли Мэнделу, что она и сама ощущала эмоции Меарса, лично и непосредственно, однако немедленно отбросила искушение. Если он достаточно зашорен, чтобы отвергнуть все последние научные доказательства разумности и способностей древесных котов, то расценит любого человека, настаивающего на том, что он обладает эмпатическими способностями, как несомненно сумасшедшего.
- Капитан Мэндел, Нимиц знает. Он не подозревает и не думает, он знает, что Тимоти отчаянно пытался не делать того, что делал. Что он был напуган собственными действиями, но не мог их остановить. А это, заявляю вам, является точным определением человека, действующего под принуждением.
Мэндел смотрел на неё и Хонор ощущала его неверие в то, что кто-то мог предполагать, что он позволит свидетельствам какого-то животного, пускай и чрезвычайно умного, повлиять на ход его расследования.
- Ваша милость, - наконец произнёс он, - я пытаюсь учитывать вашу несомненную душевную привязанность к лейтенанту Меарсу, однако я должен не согласиться с вашими выводами. Что касается его ценности в качестве источника информации, я, разумеется, подчинюсь мнению контрразведчиков коммандера Саймон. Однако, с моей собственной точки зрения, учитывая насколько успешны были действия Восьмого флота, кажется очевидным, что вы являетесь прекрасной целью для убийства. Мы знаем, что хевы не стесняются идти на убийство, а ваша смерть явилась бы значительным ударом по морали Звёздного Королевства. По моему мнению, похоже, разведка хевов сочла, что ваше убийство будет даже более ценным, чем любая важная информация, которую мог передать им лейтенант Меарс.
Что касается свидетельств вашего кота, боюсь, что я не могу позволить им опровергнуть мой личный анализ видеозаписей, не подвластных эмоциям или субъективизму. И на этих записях у лейтенанта Меарса не наблюдается абсолютно никаких признаков колебания с того самого момента, как он завладел оружием вашего телохранителя.
И последнее. Как я уже отметил, - закончил он с опасной подчёркнутой настойчивостью, - лейтенант попросту не пропадал из виду на время, достаточно долгое для проведения психокоррекции.
- Капитан, - сказала Хонор, - должна ли я, исходя из того, что вы только что произнесли, заключить, что вы не верите в то, что эмпатия древесных котов действительно позволяет им ощущать эмоциональное состояние находящихся в их присутствии людей?
- Я недостаточно сведущ в этом предмете, чтобы составить о нём своё мнение, ваша милость, - ответил Мэндел, однако Хонор ощутила правду, скрывающуюся за этой отговоркой.
- Нет, вы в это не верите, - прямо заявила Хонор и его глаза вспыхнули. - Также, - продолжила Хонор, - вы не желаете рассмотреть даже умозрительную возможность того, что Тимоти Меарс действовал против своей воли. Это означает, капитан Мэндел, что вы совершенно бесполезны для дальнейшего расследования.
Мэндел отшатнулся в кресле, его глаза потрясенно расширились, и Хонор слегка улыбнулась.
- Вы освобождаетесь от полномочий по ведению этого расследования, капитан, - тихо сказала она ему.
- Вы не можете этого сделать, ваша милость! - яростно возразил Мэндел. - Это расследование РУФ. Оно находится вне ваших полномочий!
- Капитан, - Хонор ледяным тоном подчеркнула его чин, - вам не следует состязаться со мной в крутизне. Поверьте. Я сказала, что вы отстранены, и вы отстранены. Я проинформирую Восьмой Флот о том, что вы не располагаете никакими полномочиями, и отдам распоряжение никоим образом не сотрудничать с вами. А если вы не захотите принять моё решение, то я лично отправлюсь на Мантикору, чтобы обсудить это с адмиралом Гивенс, адмиралом Капарелли, графом Белой Гавани и - если потребуется - с самой королевой. Вы меня ясно поняли, капитан?
Мэндел уставился на неё, затем обмяк в своём кресле. Он не произнёс ни слова но, поскольку Хонор ощущала его эмоции, она знала, что он буквально не мог этого сделать.
Она ещё мгновение держала его под прицелом ледяных карих глаз, а затем повернулась к коммандеру Саймон. Коммандер была почти столь же ошеломлена, как и Мэндел, но уже начинала приходит в себя.
- Коммандер Саймон.
- Да, ваша милость? - Саймон обладала приятным меццо-сопрано, намного более тёплым, чем её невыразительная внешность, отметила Хонор.
- Согласно данных мне полномочий, вы принимаете руководство над проведением этого расследования до тех пор, пока и если адмирал Гивенс не назначит замену для капитана Мэндела.
- Ваша милость, - осторожно сказала Саймон, - я не уверена, что в моей цепочке командования вы располагаете полномочиями, чтобы отдавать мне такие приказания.
- Если вы настаиваете, тогда я предлагаю, чтобы вы приняли это временно, выразив протест, если пожелаете, до тех пор, пока ситуация не будет урегулирована лицом, которое, как вы знаете, является вашим командиром, - холодно произнесла Хонор. - Поскольку если вы этого не сделаете, то никакого расследования не будет до тех пор, пока с Мантикоры не прибудет совершенно новая группа следователей. Я не позволю капитану Мэнделу руководить расследованием. Ясно?
- Да, ваша милость, - быстро ответила Саймон.
- Очень хорошо, коммандер. Приступайте.

Глава 33

- Итак, мы производим переоценку прежних критериев выбора целей и распределения сил, - сказала Андреа Ярувальская, обводя взглядом конференц-зал флагмана.
Все командиры дивизионов Восьмого Флота присутствовали виртуально, каждому была отведена часть громадного голографического экрана, парящего над столом. Командиры эскадр и оперативных соединений, а так же Скотти Тремэйн, как старший из КоЛАКов Восьмого Флота, присутствовали во плоти. Даже сейчас, почти три дня спустя бойни на флагманском мостике, Хонор могла ощущать, как остатки потрясения и нежелание поверить в произошедшее подобно табачному дыму висят в помещении.
- В настоящий момент, - продолжала Ярувальская, ища в подчеркнутом профессионализме укрытия от личного горя, - мы с коммандером Рейнольдсом поддерживаем мнение её милости. Хевы, после двух проведенных нами операций, должны были начать предпринимать ответные меры. В чем они могут заключаться предвидеть мы не можем. Несомненно, все мы знаем, какого ответа ожидаем от них. Однако, даже если нам полностью удалось подвигнуть их именно на то, чего желало Адмиралтейство, в этом есть существенный негативный аспект для нас, для Восьмого Флота. А именно: цели наши станут более крепкими. Будет ли это только улучшением доктрины - в духе того, с чем мы столкнулись у Шантильи - или действительно перераспределением сил, но они сделают все возможное, чтобы легких прогулок у нас больше не было.
Учитывая это, мы сократили список целей «Плодожорки III» до всего лишь двух систем: Лорна и Солона. Атакой на Лорн будет командовать адмирал Трумэн; атакой на Солон - её милость. Мы выделим для каждой атаки по эскадре носителей, и поделим между ними тяжелые и линейные крейсера также примерно поровну.
Она сделала паузу, подняв глаза и обведя ими лица присутствующих в аудитории реально и виртуально, а затем продолжила.
- Даже не считая возможного перераспределения сил хевов, обе эти цели практически наверняка будут защищены лучше, чем всё, что мы атаковали до сих пор. Лорн, в частности, является относительно важной вспомогательной верфью флота. Там не строят корабли, но проводят значительную долю работ по модернизации, хотя верфь и оснащена для постройки кораблей всех классов, кроме кораблей стены. Также от разведки мы знаем, что Лорн достаточно сильно вовлечен в программу строительства новых хевенитских ЛАКов. В результате, мы оцениваем вероятность встречи там с большим числом как минимум легких и средних боевых кораблей как относительно высокую.
Солон не вовлечен настолько напрямую в строительство и техническое обслуживание боевых кораблей хевов. Однако эта система имеет существенно большее население, чем все атакованные нами ранее. По самым свежим из доступных для нас данных переписи, население системы составляет более двух миллиардов, а её экономика была одним из немногих светлых мест у хевов даже до переворота Пьера. Всё это, с нашей точки зрения, делает систему важной целью, поскольку успешная атака на неё, безусловно, создаст мощное политическое давление на Тейсмана и его штаб, чтобы вынудить их отвлечь дополнительные корабли для обороны. Вдобавок, экономический ущерб, который нанесет уничтожение промышленной инфраструктуры системы, будет по настоящему существенным. Всё это, опять-таки, заставляет предположить, что оборонительные силы системы будут крупнее, чем в ранее атакованных нами менее населенных системах.
Она снова сделал паузу, пробежалась глазами по заметкам, выведенным на ее дисплей, и вновь подняла глаза.
- На этом обзор закончен, ваша милость. Желаете начать дискуссию по уже выдвинутым вопросам, или мне сперва провести пошаговый разбор всей операции?
- Думаю, мы начнем с того, что спросим, не желает ли кто-либо что-либо добавить к сказанному вами, - ответила Хонор.
На этот раз была ее очередь обвести взглядом лица, реальные и голографические, несмотря на усталость и болезненное ощущение двух мест пустующих позади нее. Мест, которые должны были занимать Саймон Маттингли и Тимоти Меарс.
- Кто желает начать? - спросила она.

* * *

Звонок интеркома в тишине прозвучал чудовищно громко.
Хонор немедленно села, потирая глаза правой рукой и скривилась, вызвав отображение времени в левом глазу. Она прикорнула на диване едва пятьдесят минут, и, в результате такого краткого отдыха, чувствовала себя даже хуже, чем перед тем, как заснуть.
Интерком позвонил еще раз, она поднялась на ноги и подошла к нему.
- Мак, - непривычно гневно сказала она, - Я же сказала …
- Простите, мэм, - перебил ее МакГиннес. - Я помню, что вы просили не беспокоить вас до ужина. Но здесь кое-кто, кого вы должны принять.
- Мак, - повторила она устало, но уже без прежнего, не характерного для нее гнева, - если это только не какое-то чрезвычайное происшествие, я действительно никого не хочу видеть. Мерседес не может этим заняться, что бы то ни было?
- Боюсь нет, мэм, - ответил МакГиннес. - Он прибыл прямо из Адмиралтейства, специально к вам.
- Ох.
Хонор заставила себя выпрямить спину и глубоко вдохнула. Прошло как раз достаточно времени, чтобы её гневные замечания в адрес Мэндела достигли Адмиралтейства и породили, в свою очередь, ответ. А то, что они прислали кого-то доставить оный ответ лично, заставляло предположить, что адмирал Гивенс и начальник военной юстиции остались не слишком довольны её действиями.
«Ну, им же хуже, - мрачно подумала она. - Я - полный адмирал, командующий флотом, герцогиня и землевладелец. Это расследование слишком важно, чтобы позволить загубить его на корню кому-то ограниченному настолько, чтобы не пожелать даже задуматься над очевидным, и на этот раз Власть Предержащим, черт побери, лучше ко мне прислушаться!»
Её немного удивила гневность её собственной реакции и она задумалась - не в первый раз - насколько это из-за чувства вины. Но это на самом деле было не важно. Поскольку она знала, что права насчет произошедшего с Тимоти Меарсом, что бы это ни было.
- Хорошо, Мак, - через мгновение произнесла она, - дай мне две минуты и впускай его.
- Да, мэм.
Хонор отключила интерком, подобрала и надела китель, застегнулась и взглянула в зеркало, укрепленное на переборке. Повела плечами, чтобы китель сел как положено, и провела правой рукой по волосам. В распущенном состоянии её волосы были длиной до середины спины, но сейчас они были туго заплетены в косы, которые не успели растрепаться за время слишком краткой дрёмы и она сама себе одобрительно кивнула. Некоторое напряжение вокруг глаз могло бы подсказать хорошо знающему её человеку, насколько она на самом деле устала, но её внешний вид был безупречен.
Хонор взглянула на Нимица, но тот свернулся на своём месте, всё ещё сонно посапывая. Она ощущала его где-то в глубине сознания и знала, что он также постоянно, хотя бы на периферии, ощущает её, даже в самом глубоком сне. Она не стала его будить, он устал не меньше неё и, также как и она, все еще печалился по двум людям, которые были его близкими друзьями.
Похороны Саймона Маттингли помогли… отчасти. Принесли по крайней мере хоть какое-то облегчение, но, в то же самое время, лишний раз напомнили ей, насколько далеко от родного дома умер Саймон. Хонор попросила провести церемонию брата Хендрикса, капеллана одной из грейсонских ЛАК-групп в составе эскадры носителей Элис Трумэн. На собственном тяжком опыте она знала, что согласно грейсонской традиции телохранителя хоронили там, где он погибал. Эндрю Лафолле и Спенсер Хаук стояли, вытянувшись, у неё за спиной на протяжении всей краткой церемонии военных похорон. А затем они, Алистер МакКеон, Мишель Хенке и Джеймс МакГиннес внесли накрытый флагом лена Харрингтон гроб в шлюз.

Предыдущая страница 17 Следующая страница


Любой ценой 18

Когда внутренний люк шлюза закрылся, оба телохранителя снова заняли свое место позади неё, вытянувшись по стойке смирно. А затем тихо заговорил брат Хендрикс.
- Богу всемогущему представляем мы душу покинувшего нас брата, а тело его вручаем бесконечности космоса с непоколебимой уверенностью и надеждой на воскресение тела и жизнь вечную, через Заступника, Господа нашего Иисуса Христа; с чьим пришествием в славном величии, дабы судить вселенную, та вернет своих мертвых, и уничиженные тела тех, кто усоп в Нём преобразятся так, что будут сообразны славному телу Его, силою, которой Он действует и покоряет Себе всё. Аминь.
Пока он говорил, Хонор протянула руку и, когда прозвучало последнее слово, нажатием расположенной рядом с люком кнопки катапультировала гроб Саймона Маттингли. Как только тот отошел на безопасное расстояние от корабля, заработал встроенный в него маленький реактивный двигатель, развернувший и направивший гроб прямо в сиявший в отдалении термоядерный пламень Звезды Тревора. Хонор чувствовала себя так, как будто её собственное сердце удаляется вместе с гробом.
Возможно, со временем, она сумеет найти утешение в древних словах прощальной молитвы. И, наверняка, если и был человек достойно встретивший Испытание своей жизни, то это был Саймон Маттингли. Но, о, как же ей его не хватало.
Она сделала глубокий вдох, подошла к рабочему столу, уселась за него, включила терминал, сделала вид, что изучает выведенный на него документ, и принялась ждать.
Ровно через сто двадцать секунд после получения соответствующего указания МакГиннес открыл дверь в каюту.
- Ваша милость, - сказал он, - к вам посетитель.
В его голосе была какая-то странность, и что-то еще более странное в эмоциях, и Хонор резко вскинула голову.
- Привет, Хонор, - сказал посетитель и она вскочила с кресла.
- Хэмиш!
Позже она не смогла вспомнить, как выходила из-за стола. Просто, вот она была там, а вот она уже летит в объятья Хэмиша.
Хонор слышала тупой удар позади, когда Саманта спрыгнула с плеча Хэмиша и метнулась по ковру. Она чувствовала пробуждение Нимица и его внезапную радость, когда его окутал мыслесвет супруги. А затем руки Хэмиша сомкнулись вокруг неё, а её - вокруг него.
- Хэмиш, - тише повторила она, почти с изумлением, опуская голову ему на плечо.
- Вот уж действительно, «Саламандра». - низкий голос Хэмиша несколько дрогнул и объятие стало крепче. - Чёрт подери, женщина, ты что, не можешь, чтобы тебя хоть где-нибудь не попытались убить?
- Прости, - сказала она не открывая глаз, когда почувствовала его неподдельную обеспокоенность. - Прости, но никто не мог предполагать ничего подобного.
- Знаю, знаю, - вздохнул он и наконец-то ослабил объятия.
Он положил руки ей на плечи, отодвинул на длину руки, и заглянул ей прямо в глаза. Эмпатией он не владел, но, вновь, она почувствовала между ними эхо связи с древесными котами. Хонор знала, что не может скрыть от него свои истинные чувства, точно так же, как и он от неё.
- Бедная Хонор, - через мгновение произнес он. - Любимая, когда мы получили первое сообщение, мы с Эмили… - он прервался, решительно тряхнув головой. - Скажем так: мы не очень легко это восприняли. Я хотел лично отправиться прямо сюда, но испугался того, что могу привлечь лишнее внимание. Но затем ты вышвырнула Мэндела, и я решил послать лишнее внимание к чёрту. Я тебя знаю, Хонор. Ты никогда бы так на него не обрушилась, если бы он не был полным и совершенным идиотом, а ты бы не чувствовала, что его срочно требуется заменить кем-то компетентным. Или если бы тебе не было очень, очень плохо. В любом случае мне следовало быть здесь.
- Полагаю, было и то, и то, - признала она, отступая назад и беря его за руки. Она потянула Хэмиша за собой и они сели на диван, удобно устроившись и склонившись друг к другу.
- Мне было плохо, очень, - тихо сказала она. - Не только из-за Саймона. Даже, в некотором смысле, не в основном из-за него. Тим…
Она прервалась, закусила губу, глаза застили слезы. Хонор вспомнила, как бурно она отклонила предложение Мерседес Брайэм подумать над заполнением той дыры, которую смерть Меарса оставила в её штабе. Но адмиралам не предписывалось иметь флаг-лейтенантов, так что Хонор отказалась его заменить. Это, возможно, было не самое разумное решение в её жизни, но она не собиралась его менять.
- Мне было плохо, - повторила она. - И будет, ещё долго. Но я искренне считаю, что поступила так в основном потому, что он был квадратной затычкой в круглой дыре.
- По тону твоих сообщений - и, честно говоря, его доклада Пат Гивенс - я примерно так и понял, - сказал он. - Хотя, как я понимаю, Мэндел действительно пользуется репутацией результативного следователя.
- Не сомневаюсь в этом, - отозвалась она. - На самом деле, если быть абсолютно честной, чего мне совершенно не хочется, я понимаю, что он очень хорош в своем деле… в более стандартных обстоятельствах. Но, в данном случае, он просто не тот человек, который нужен. Может быть он слишком опытен. Это как… как будто у него сузилось поле зрения. Он знает то, что он знает, и намерен на этом сосредоточиться и делать свою работу не отвлекаясь на любителей, которые не знают, как при расследовании преступления отличить голову от задницы.
При таком выборе слов Хэмиш вздернул бровь.
- Ты всё-таки раздражена, - заметил он.
- Разочарована, - поправила она. - Ну, может быть, еще и раздражена потому, что он меня так разочаровал. Но он не поверил, когда я сказала ему, что Тим каким-то образом был под принуждением, и не был готов поверить, что Нимиц достаточно умен, чтобы распознать, что происходит - если даже сперва признать, что у котов вообще есть эта телеэмпатическая способность - или сказать кому бы то ни было что-либо осмысленное, если сумеет распознать.
- Боже, он сумел разом наступить на все твои мозоли, так?
- Вроде того, - признала она, слабо улыбнувшись шутке. - Но он настолько зациклился на том, что моё чувство вины заставляет меня верить лучшему насчёт Тима, что совершенно не обращал внимания на то, что я ему говорила о действительно произошедшем. И он бы не переменил своего мнения, я это знаю.
Она, с гримасой, постучала по виску указательным пальцем правой руки, а Хэмиш кивнул.
- Я догадался, что так и было. А из твоих слов я делаю вывод, что ты не собиралась сказать ему, что это ты почувствовала, что происходит?
Хонор просто фыркнула, и он не очень-то весело усмехнулся.
- Честно говоря, я только рад, что ты этого не сделала. Мне бы хотелось, чтобы ты пока возможно держала эту маленькую способность в резерве. Пусть люди думают, что это Нимиц всё чувствует. Не повредит быть недо оцененной в некоторых отношениях.
- Я знаю. Не говоря уже о том, что мне бы не хотелось, чтобы люди воспринимали меня каким-то читающим мысли и вторгающимся в их личную жизнь чудовищем.
- Хм.
Хэмиш какое-то время посмотрел в пространство, затем вновь повернулся к ней.
- Не сомневаюсь, что все было как ты и сказала, - произнес он, - но, должен сказать, что просмотрел видеозапись происходившего на мостике. - лицо его стало жестче. - Она и меня напугала до чёртиков, хоть до того, как мне её показали, я уже знал, что ты не пострадала.
Он покачал головой, на секунду на скулах вспухли желваки, а она обняла его и прижала к себе.
- Но что я хотел сказать, - продолжил он более нормальным тоном через пару секунд, - что пронаблюдав за происходившим, я могу понять, почему кто-то, кто не понимает как ты можешь заглянуть в голову кого-то другого, может отрицать возможность того, что лейтенант Меарс пытался сопротивляться. Хонор, он двигался так быстро, так плавно. Как будто не просто заранее планировал сделать то, что сделал, но и предварительно потренировался. Не знаю, понимаешь ли на самом деле ты сама, насколько быстры твои рефлексы. Ты же убила его за долю секунды до того, как он бы убил тебя. И не думаю, что кто-то еще смог бы это повторить, с пульсером в протезе или нет.
Хонор посмотрела на затянутую в перчатку левую руку.
- Я знаю, что все произошло быстро, - сказала она. - Если бы у меня была еще хоть доля секунды - если бы я успела еще хоть что-то, кроме как выкрикнуть имя Саймона - быть может…
Она остановилась и заставила себя глубоко вдохнуть.
- Я постоянно задаю себе вопрос: не лучше ли было вообще не кричать, - произнесла она, признаваясь Хэмишу в том, в чём не была уверена, что смогла бы признаться самой себе. - Не отвлекла ли я его? Не заставила ли взглянуть на меня, как раз не туда, куда надо, когда он мог бы что-то увидеть, что-то заметить? - Она взглянула прямо в глаза Хэмишу. - Он погиб из-за меня?
- Нет. - уверенно помотал головой Хэмиш. - Да, ты возможно отвлекла его, но отвлекла от чего? От наблюдения за тем, как молодой человек, как буквально тысячу раз до того, заходит на флагманский мостик по совершенно законному делу? - он еще раз помотал головой. - Даже грейсонский телохранитель не предвидел бы чего-то подобного, любимая.
- Но он был моим другом, - прошептала Хонор. - Я… любила его.
- Знаю.
Настала очередь Хэмиша обнять её, чтобы успокоить.
- Тем не менее, - продолжил он, - то, что ты до последнего момента ничего не заподозрила, позволяет мне сделать пару выводов.
- А именно?
- Во-первых, он никак не мог быть агентом хевов. Он бы не смог скрывать это от тебя - и от Нимица - все это время. Во-вторых, что бы с ним ни произошло, но это не психокоррекция.
- Почему нет? Я имею в виду, почему ты в этом так уверен?
- Отчасти из-за того, что Мэндел прав, каким бы тупоголовым он ни был. Для коррекции требуется время. Много времени, даже если не брать во внимание всю ту защиту, которой у нас снабжают военных. И, отчасти, из-за того, что тот, кто подвергся коррекции, знает об этом. На каком-то глубинном уровне он осознает, что не вполне контролирует свои действия. По правде говоря, я быстренько слетал на Сфинкс, к дому твоих родителей, чтобы Саманта смогла проконсультироваться с певцами памяти клана Яркой Воды насчет попытки покушения на королеву Адриенну.
- Знаешь, а я ведь забыла об этом случае, - огорчённо заявила Хонор.
- У тебя было множество проблем, - успокоил ее Хэмиш. - Саманта получила песню памяти обо всём том эпизоде. Она гласит, что убийца знал что с ним происходит всё то время, когда находился в ментальной досягаемости Дианкехта. Это не было как… щелчок выключателя. Дианкехт засек его ещё до того, как тот увидел принцессу, и понял, что происходит что-то ужасно неправильное в тот самый момент, как почувствовал его мыслесвет. Что в нашем случае было совершенно не так.
- Да, не так, - согласилась Хонор. - Он был вполне жизнерадостным, когда заходил. Все было нормально, точно так, как и должно было быть. А затем, внезапно, он схватил пульсер Саймона.
- То есть он не был скорректирован, - задумчиво произнес Хэмиш, - но был запрограммирован.
- Полагаю, можно сказать и так. Но как это возможно? - покачала головой Хонор. - Именно этот вопрос я задаю себе снова и снова. Как, во имя всего святого, кто-то может запрограммировать человека, причём так, чтобы тот даже этого не подозревал?
- Ответа на этот вопрос я не знаю, - мрачно сказал Хэмиш, - но вот тебе еще один. Почему это случилось сейчас? Почему не раньше?
- Ты имеешь в виду, что бы с ним не произошло, это должно было случиться во время последнего визита на Мантикору?
- Скорее всего, хотя весь его визит был пропущен следователями через мелкое сито и ничего выбивающегося из нормы обнаружено не было. И, оставив на секунду этот вопрос в стороне, почему в тот момент, в том месте? Почему не во время заседания штаба, или во время ужина, на который ты его пригласила?
- Может быть представилась возможность, - задумчиво сказала Хонор. Хэмиш взглянул на нее и она пожала плечами. - Думаю, это был первый же случай, когда в одном месте в одно время оказались он, я и один-единственный телохранитель. Или, по крайней мере, единственный, к которому он мог подойти на длину руки по причине столь естественной, что даже грейсонский телохранитель не усмотрел бы в этом ничего необычного.
- А почему это должно быть так важно?
- Потому, - мрачно ответила она, - что среди моего постоянного окружения вооружены только телохранители. Чтобы убить меня, ему, во-первых, нужно было оружие, и, во-вторых, требовалось… обезвредить мою охрану. Выхватив оружие у Саймона, он добился и того, и другого.
- Понимаю, - нахмурился Хэмиш и пожал плечами. - Может быть ты тут что-то нащупала. Не знаю. Зато я знаю, где уже был подобный инцидент раньше.
- Где… А! Полковник Хофшульте!
- Именно. Пат Гивенс уже отправила андерманцам просьбу поделиться информацией о деле Хофшульте, поскольку тот случай выглядит чрезвычайно похоже. Абсолютно доверенный, абсолютно лояльный, давно служивший принцу человек внезапно меняется и пытается убить принца Хуана и всю его семью. Я так понимаю, что они тщательно расследовали возможность того, что он был скорректирован, но Хофшульте не пропадал из виду достаточно надолго, чтобы это могло произойти. Что, опять-таки, выглядит в точности также, как то, что произошло здесь.
- Но зачем хевенитам пытаться убить андерманского кронпринца? - озадаченно спросила Хонор.
- Не могу сказать, - признал Хэмиш. - Я просто вижу, что modus operandi в обоих случаях похож до чрезвычайности. Я мог бы, пожалуй, понять некую выгоду для них от убийства принца сейчас, когда анди наравне с нами вступили в войну, но тогда? - он покачал головой. - Конечно, тогда их разведкой заправляла госбезопасность. Может быть у них был какой-нибудь мотив, который нам просто не приходит в голову.
- Трудно себе такое представить, - задумчиво произнесла Хонор. - Интересно…
- Что интересно? - переспросил ее Хэмиш через несколько секунд.
- Что? А! - Хонор встряхнулась. - Я просто задумалась, а не может ли оказаться, что кто-то другой разработал технику, которая позволяет делать подобные фокусы, и теперь работает по заказу?
- Возможно. - заключил Хэмиш. - Действительно, достаточно возможно. Потому что я не могу себе представить, у кого еще кроме хевов есть для подобного и ресурсы, и мотивация.
- Я тоже, - согласилась Хонор, но выражение ее лица было обеспокоенным.
Да, убийство всегда было излюбленным тактическим приемом Народной Республики, при МВБ ли, или при Госбезопасности. Но подобная тактика никак не ассоциировалась у неё с Томасом Тейсманом. С другой стороны, Элоиза Причарт вышла из хевенитского Сопротивления, а её Апрелистам приписывали не один десяток убийств ключевых личностей из Законодателей и персонала МВБ. И как ни крути, но Хонор, как командующий флотом союзников, который причинил наибольший урон как гражданским, так и военным Республики, явно была законной военной целью.
А наемный убийца не делает свою жертву более мертвой, чем попадание лазера с ядерной накачкой.
- Ну, - наконец нарушил тишину Хэмиш, - ещё одной причиной моего визита сюда было передать тебе, что если ты хочешь, чтобы Мэндела убрали, то его уже нет. Хотя Пат будет признательна, если ты в следующий раз станешь действовать по стандартным каналам. А ещё она мне намекнула, что если он перешел черту, а не просто был туп как дерево, то она присмотрит, вдобавок, чтобы на этом его падение не закончилось.
- Нет. - Хонор помотала головой. - Нет, как бы ни желала этого злая сторона моей натуры, но всё дело было в том, что он оказался… нечутким к новым гипотезам.
- Бог ты мой, как дипломатично сформулировано, - промурлыкал ее муж и криво усмехнулся. - Её вторым вопросом было: приемлема ли для тебя кандидатура коммандера Саймон?
- Да. Говорить с ней из-за её фамилии - все равно что бередить свежую рану, но она гораздо менее предубеждена, чем Мэндел. Нельзя сказать, что она согласна со мной - пока, по крайней мере - но и возможности такой она не отрицает. И пока что не зациклилась ни на какой из теорий. И, по-видимому, она верит тому, что в последние годы ксенологи говорили о котах и их способностях.
- Замечательно, поскольку в таком разе я хочу, чтобы Саманта поговорила с ней. Полагаю не стоит надеяться, что она владеет языком жестов?
- Нет, не владеет.
- Жаль. В таком случае, наверное, мне придется переводить. - пожал плечами Хэмиш. - Может выйти интересная беседа, особенно когда Саманта расскажет ей о песне памяти про королеву Адриенну. И у меня, по крайней мере, будет чувство, что я хоть что-то делаю, чтобы прищучить ублюдков, пытавшихся убить мою жену.
На последнем предложении в его голосе зазвучала сталь, и Хонор почувствовала гнев - и страх - кроющиеся за этим.
- Они пытались и убили многих, но не меня, и у них это не получится, - пообещала ему она, прикоснувшись к его щеке правой ладонью.
- У убийц не получится, - сказал Хэмиш с несколько напряженной улыбкой. - Раз уж вы будете их высматривать вдвоем с твоей пушистой тенью.
Хонор улыбнулась ему в ответ, но потом внезапно замерла.
- Вот оно, - тихо сказала она.
- Что «оно»? - переспросил Хэмиш, когда она не продолжила свою мысль.
- Если действительно это представляет собой новую технологию проведения убийств, то, что они использовали на Тиме, не заставляя его исчезать надолго для психокоррекции, то она может быть применена к кому угодно. Значит буквально каждый может оказаться запрограммированным убийцей, даже не подозревая об этом.
- Кошмар для службы безопасности, - пробормотал Хэмиш, а она мрачно кивнула.
- Но в тот момент, когда эта программа активируется, человек осознает, что кто-то или что-то управляет им, - продолжила она, - и ни один древесный кот подобного не пропустит.
- Как отведыватели блюд, - медленно произнес Хэмиш. - Или как когда-то канарейки в угольных шахтах Старой Земли.
- Более или менее, - согласилась она. - Достаточно заблаговременного предупреждения не будет, но хоть что-то. И если охранники предполагаемой мишени будут знать, что надо обращать внимание на поведение кота, этого может оказаться достаточно.
- Служба безопасности дворца и Королевская Гвардия уже веками со вниманием относятся к древесным котам, - сказал Хэмиш. - Как минимум у них проблем с такой идеей не будет.
- Не будет. Еще надо привлечь доктора Ариф вместе с её комиссией. Это как раз их дело, а она прекрасно сможет обратиться ко всем кланам котов, чтобы пригласить добровольцев. Мы не сможем расставить древесных котов повсюду - их просто недостаточно для этого, даже если считать, что все они готовы работать в столь тесном контакте со столь многими людьми - но с её помощью мы, вероятно, сможем прикрыть большую часть потенциальных целей. В министерствах, к примеру.
- Замечательное предложение, - одобрил Хэмиш и улыбнулся ей совершенно по-другому.
- Что? - удивилась она почувствовав внезапную перемену в его эмоциях вызвавшую прилив тепла где-то у неё в глубине.
- Ну, - сказал он, поворачиваясь на диване, чтобы взять её лицо в ладони, - теперь я честно могу заверить прочих Лордов Адмиралтейства, что, находясь здесь, я выполнил мои официальные обязанности. Так что, разобравшись со всем этим, почему бы нам, миз Александер-Харрингтон, не заняться обязанностями не официальными?
И поцеловал её.

Глава 34

- Так сознайтесь, шеф. Мы уверены, что на этот раз это хорошая идея? - спросила капитан Молли Дилэни.
Адмирал Лестер Турвиль посмотрел на неё с лёгким неодобрением, и она пожала плечами.
- Я не хочу сказать ничего плохого, - заметила его начальник штаба. - Просто в прошлый раз, когда Октагон послал нас в одну из этих простеньких миссий, всё обернулось не так уж хорошо.
«Времена решительно изменились», - отметил Турвиль. При старом режиме офицер, сказавший то, что только что произнесла Дилэни, был бы арестован, обвинён в пораженческих настроениях и измене делу Народа, и практически наверняка расстрелян. Вероятно менее чем через двадцать четыре часа.
«Хотя нельзя сказать, что она совсем неправа», - признал он перед самим собой.
- Да, Молли, - сказал он вслух. - Я на самом деле думаю, что это действительно хорошая идея. И, - добавил он несколько более подчеркнуто, - то, что вы говорите мне наедине, как сейчас, это одно дело…
- Понимаю, сэр, - чуть более официально, но - Турвиль рад был это отметить - без каких-либо следов подобострастия произнесла Дилэни.
- Признаю, - через мгновение продолжил адмирал, - что атака на цель вроде Занзибара - занятие не для слабонервных, но, по крайней мере, на этот раз у нас есть данные адекватной - и тщательной - предварительной разведки. И, предполагая что в цифрах они не ошиблись, молот у нас на этот раз тоже достаточно большой.
- Я знаю, - ответила Дилэни и её улыбка была разве что только слегка смущенной. - Просто в прошлый раз нас поймали с совершенно спущенными штанами.
- Да, - согласился Турвиль, - так и вышло. Конечно, на этот раз мы можем быть совершенно уверены, что Хонор Харрингтон будет где-то в другом месте. И, хотя я не особенно суеверен, должен признать, что расцениваю это как доброе предзнаменование.
Он с Дилэни обменялись улыбками, веселье которых, от воспоминания о битве при Сайдморе, было более чем слегка вымученным. То был второй раз, когда Лестер Турвиль столкнулся с Хонор Харрингтон. В первый раз корабли под его командованием сильно повредили её корабль и захватили её в плен. Во второй раз - он честно это признавал - она пнула его задницу так сильно, что та подлетела выше головы.
Его спокойное лицо скрывало внутреннюю дрожь при воспоминании о кошмаре, творившемся в системе Марш. Уйти на четыреста световых лет от дома, с флотом, который должен был иметь решительное превосходство над неподготовленным, ничего не подозревающим противником, только чтобы обнаружить, что противник какой угодно, только не «ничего не подозревающий»… и очень хорошо подготовившийся.
Когда Харрингтон захлопнула ловушку, он не думал, что вообще хоть кто-то сумеет вырваться. Однако, каким-то образом, сумел увести почти треть своего флота. Что, разумеется, было другим способом сказать, что он потерял больше двух третей. И потерял бы всех, если бы оборонительная доктрина Шэннон Форейкер не сработала так хорошо. Большинство ускользнувших кораблей были жестоко потрепаны и, хотя он сумел уклонится от преследования в гиперпространстве, дорога домой сама по себе была кошмаром. Повреждения ограничили их возможности дельта-полосой, где максимальная эффективная скорость составляла только 1 300 c, и, в результате, на дорогу ушло больше трёх месяцев. Трёх месяцев, в течение которых они боролись с повреждениями, имея в распоряжении только скудные ресурсы своих кораблей. Трёх месяцев, в течение которых раненые поправлялись - или нет - при том, что даже на уцелевших кораблях потери медперсонала доходили до тридцати процентов. Трёх месяцев, в течение которых у них не было ни малейшего представления, как прошли остальные части операции «Удар молнии».
К счастью, ответом на последний вопрос было то, что прошли они достаточно неплохо. Успех прочих командующих флотами, возможно, добавил соли на рану его собственной неудачи, но манти хотя бы в целом пострадали гораздо сильнее Республики. Жаль, что Хавьер Жискар не рискнул атаковать Звезду Тревора, но Турвиль не мог его за это упрекнуть, исходя из того, что в тот момент знал Хавьер. Но остальные атаки, особенно на Грендельсбейн, завершились оглушительным успехом, и в Октагоне ни Турвиля, ни его штаб не обвиняли в том, что случилось со Вторым Флотом на Марше.
Один-два политика сочли нужным высказаться. По правде говоря, они наговорили достаточно, чтобы попасть в личный черный список Лестера Турвиля. Это было той стороной действующей демократии - Турвиль откровенно это признавал, - без которой он вполне бы обошелся. Но самым значимым свидетельством того, что он не потерял доверия начальства, было новое назначение.
Второй Флот был собран заново. Старый Второй Флот был расформирован после «Удара молнии», а ядро ветеранов нового получали в основном корабли новой постройки, прямо после прохождения ходовых испытаний в Болтхоле под руководством Шэннон Форейкер. Когда его назначили командующим, он считал, что активных действий им не видать ещё стандартный год, а то и дольше. Второму Флоту было предназначено стать кастетом, о существовании которого другая сторона не должна была подозревать, вплоть до того, как получит сокрушительный хук справа.
Но даже в лучшие планы приходится вносить коррективы, и на Лестера Турвиля свалилась операция «Гоби». Хотя нельзя сказать, чтобы эта операция потребовала от него задействования всех наличных сил. Он мог собрать в необходимое ударное соединение закалённых в сражениях ветеранов, не подставляя под удар новичков. Честно говоря, он полагал, что мог бы даже всю операцию поручить одному из командиров его оперативных соединений… если бы, черт побери, существовал хоть один шанс за то, что он откажется лично командовать ею.
- В любом случае, это будет интересно, - произнес он через несколько секунд. - Я не присутствовал при том, как Занзибару досталось во время операции «Икар», но, почему-то, мне не кажется, что занзибарцы сильно обрадуются, когда грузовик переедет их во второй раз. А Занзибар по меньшей мере столь же важен для Альянса, как для нас все атакованные Харрингтон системы вместе взятые.
- Понимаю, шеф, - кивнула Дилэни. - На самом деле именно это заставляет меня немного нервничать. - Турвиль изогнул бровь и она пожала плечами. - Раз уж мы понимаем, как для них важен Занзибар, то и они тоже должны понимать. А когда наши в последний раз проводили там разведку боем, они выдали нам уйму информации о своих оборонительных мероприятиях. На их месте, я бы после того многое поменяла.
- Именно из этого мы и исходили при составлении плана операции, - заметил Турвиль. - Но если только они не решились прислать туда значительное количество кораблей стены, то им остается только применить какой-то вариант того, что мы и видели. А мы, в отличие от них, решились прислать туда значительное количество кораблей стены. - он чуть улыбнулся. - Не думаю, что результат понравится им настолько же, как и нам.

* * *

Хонор стояла на флагманском мостике «Императора» сцепив руки за спиной, и наблюдала на дисплее, как Восьмой Флот отправляется на операцию «Плодожорка III». Следы крови, конечно же, были давным-давно смыты, а разбитые консоли и кресла - заменены. Но вряд ли кто-то из находившихся на мостике мог забыть, как здесь погибли шестеро человек, которых все они знали. А Хонор чувствовала, что на месте Саймона у люка стоит Спенсер Хаук.
Она наблюдала, как невинно выглядевшие иконки беззвучно перемещаются по схеме, уверенно ускоряясь по направлению к гипергранице Звезды Тревора, и пыталась проанализировать собственные эмоции. «По большей части печаль», - подумала она. А еще… не совсем вина, но что-то вроде этого.
Слишком многие её телохранители погибли, выполняя свой долг. Защищая её спину, или просто попав под огонь во время сражения, в гуще которого бы никогда не оказались, если бы не сопровождали её. Поначалу она чуть было не злилась на них за то, что их смерти висли на её совести. Но постепенно она пришла к пониманию того, что дела обстоят вовсе не так. Да, они погибали потому, что были её телохранителями, но каждый из них был добровольцем. Они служили ей потому, что таков был их выбор, и они были довольны свои выбором. Они стремились умереть ничуть не больше кого угодно другого. Зато были уверены, что служат тому, кто того стоит, так же как и сама Хонор Харрингтон была уверена с первой же своей встречи лицом к лицу с Елизаветой Третьей. И поэтому не её делом было, останутся ли они живы. Её делом было быть достойной их служения.
И все-таки, несмотря на это, она ощущала на себе груз их смертей, как и смертей всех погибших под её командой, и отчаянно желала, чтобы они остались в живых. И как бы она ни переживала смерть Саймона Маттингли, или смерти прочих людей на мостике, был еще Тимоти Меарс. Молодой человек, которого она убила.
Она стояла практически на том же самом месте, что и тогда. Могла повернуться и увидеть то место, где упал Саймон, где тело Меарса рухнуло на палубу. Хонор знала, что у неё не было выбора, и что, даже в тот момент, когда она его убила, Меарс это понимал. Но он был так молод, обещал столь многое, и умер, убитый другом, чтобы он не убил других своих друзей…
Нимиц укоризненно мяукнул ей в ухо, и она, почувствовав его эмоции, мысленно встряхнулась. Он тоже тосковал по Саймону и по Тимоти, но не обвинял в произошедшем ни её, ни Меарса. Свою ненависть он приберегал для того, кто отправил Тимоти Меарса в его последнюю ужасающую миссию, и Хонор поняла, что он прав.
Она не знала, кто отдал приказ о её устранении, или планировал операцию… но узнает. А затем она займется этим делом лично.
Нимиц снова мяукнул, на этот раз в согласии.

* * *

- Сэр, оперативное соединение готово к отбытию.
Лестер Турвиль повернул голову и взглянул вниз, на маленький дисплей коммуникатора. С него капитан Селестина Уэльбек, командир КФРХ «Герьер», флагмана Второго Флота, встретила его взгляд.
- Что? - с легкой улыбкой спросил Турвиль. - Никаких задержек в последнюю минуту? Никаких самовольщиков на берегу?
- Никого, сэр, - с чёрным юмором ответила Уэльбек. - Я уведомила береговой патруль, что каждого опоздавшего следует расстрелять прямо возле посадочной площадки, в качестве наглядного примера остальным.
- Вот это мне нравится! - заявил Турвиль, хотя, сказать по правде, он счел шутку несколько неуместной, учитывая историю предыдущих режимов. - Всегда надо находить положительный пример для мотивации личного состава.
- Так я и подумала, сэр.
- Ну, в таком случае, Селестина, давайте двигаться. У нас назначено свидание с манти.
- Есть, сэр.
Уэльбек исчезла с экрана и принялась отдавать приказы, необходимые чтобы Оперативное Соединение 21 снялось с парковочной орбиты, а Турвиль обратил внимание на свой дисплей.
Медленно перемещавшиеся значки мало что сказали бы гражданскому, но для опытного глаза они представляли собой внушительное зрелище. Он обратил внимание на тяжеловесную мощь его четырех эскадр кораблей стены, выстраивающихся, плавно ускоряясь, в походный порядок. Перед ними горели иконки пары эскадр линейных крейсеров; за ними пристраивались шесть НЛАК типа «Вольера». Россыпь более легких кораблей высыпала перед основным порядком подобно ожерелью из драгоценных камней, внимательно наблюдая за признаками присутствия неопознанных космических кораблей. Трио быстроходных транспортов боеприпасов, нагруженных дополнительными подвесками, тянулось за носителями.
Ни один из отмеченных на этом экране крупных кораблей не был старше трёх стандартных лет. Турвиль снова почувствовал что-то подозрительно похожее на благоговение. Флот Республики может и оставался, в некоторых отношениях, технологически отсталым по сравнению с Королевским Флотом Мантикоры, но, в отличие от манти, он поднялся из пепла поражения. Его офицеры и старшины знали, что значит проигрывать битву за битвой, но теперь те же самые офицеры и старшины узнали и то, каково побеждать. Более того, они шли вперед рассчитывая на победу, и Лестеру Турвилю было интересно, понимают ли в действительности манти, насколько это обоснованно.
«Ну, - подумал он, - если и не понимают сейчас, то примерно через две недели мы им намекнем».

* * *

- Сэр, мы только что зарегистрировали след гиперперехода. Похоже, как минимум два корабля, вероятно эсминцы или лёгкие крейсера.
- Где? - спросил капитан Дюран, пересекая командный центр космической станции по направлению к планшетистам.
- Сорок две световые минуты от звезды, на нашей стороне и прямо в плоскости эклиптики, сэр, - ответил лейтенант Бибо.
- То есть лисы вьются вокруг курятника, - пробормотал Дюран.
Лейтенант посмотрел на него немного странно; Шарль Бибо был родом из трущоб Нового Парижа, в то время как Дюран вырос на аграрной планете Рошель и время от времени разражался своеобразными метафорами и шутками. Но к чему тот клонил, Бибо понял вполне и согласно кивнул.
- Хорошо, лейтенант, - через мгновение сказал Дюран, опустив руку на плечо Бибо и наблюдая, как на экране гаснут отметки гиперпереходов. - Присматривайте за ними. Если сможем засечь их разведывательные платформы - тем лучше, но главное, что я хочу знать - это когда кто-либо ещё появится из гипера.
- Есть, сэр.
Дюран похлопал его по плечу, развернулся, и не торопясь направился обратно, к своему командирскому креслу.
Он знал, что где-то там группы разведывательных аппаратов манти скрытно крадутся внутрь системы, выведывая детали обороны системы Солон. Он знал, что они увидят, и что это будет не очень впечатляющим зрелищем: сиротливый дивизион супердредноутов старого типа, слегка недоукомплектованная эскадра линейных крейсеров и пара сотен ЛАКов. Едва ли достаточно, чтобы напугать рейдовые силы манти.
Что, на взгляд капитана Алексиса Дюрана, было замечательно. Просто замечательно.

Глава 35

- Мы получили доклад коммандера Эствик, ваша милость, - сказала Андреа Ярувальская.
- Хорошо.
Хонор оторвалась от потрясающей картины, развёртывающейся на обзорном экране. Оперативное Соединение 82 величаво двигалось в гиперпространстве, неуклонно приближаясь в цели в достаточно плотном строю, позволяющем видеть на дисплее пылающие диски парусов Варшавской ближайших кораблей. «Нетерпимый», однотипный с «Императором» флагманский корабль контр-адмирала Аллена Моровица, командира дивизиона, находился ближе всех. Его паруса - триста километров в диаметре - мерцали проблесками огня, подобно зарницам, движущимся сквозь пылающие глубины гиперпространства, представляя собой зрелище, которым Хонор никогда не уставала любоваться, однако, услышав Ярувальскую, она отвернулась от экрана почти с чувством облегчения.
- Давайте посмотрим, - сказала Хонор, подходя к вспомогательному дисплею на посту Ярувальской. Операционист коснулась клавиатуры, перебрасывая полученную от КЕВ «Засада» информацию на дисплей, после чего вместе со своим адмиралом наблюдала за тем, как разворачиваются данные.
- Не так много огневой мощи, как мы ожидали, ваша милость, - заметила Ярувальская через мгновенье.
- Да.
Хонор нахмурилась и почесала кончик носа. Всё их планирование предполагало, что из двух целей Лорн будет с большей вероятностью прикрыт космическими кораблями. Именно поэтому она передала Элис Трумэн два дивизиона супердредноутов Алистера МакКеона и старые линейные крейсера Мацузавы Хиротаки в обмен на более современную, но недоукомплектованную эскадру Мишель Хенке. Она также дала Элис Седьмую эскадру крейсеров Уинстона Брэдшоу с его четырьмя крейсерами типа «Саганами-С», а себе взяла Двенадцатую эскадру Чариза Фанаафи, укомплектованную более старыми крейсерами типов «Саганами» и «Звёздный Рыцарь». Однако они ожидали наличия у такой густонаселённой и экономически важной цели, как Солон, больших сил прикрытия.
- Я оцениваю это как два супердредноута, - продолжила она после краткой паузы, - семь линейных крейсеров и примерно - она изучила периферию дисплея - сто девяносто ЛАКов.
- В кораблях да, ваша милость, - согласилась Ярувальская. - Однако похоже, что они располагают довольно плотным щитом ракетных подвесок в районе размещения околопланетной промышленности Артура.
- И еще одним здесь, около Мерлина, - указала Хонор и нахмурилась ещё сильнее. - Довольно странное для них место, разве не так?
- Я бы сказала, что да.
Ярувальская, кривя губы, смотрела на данные.
- Слишком далеко, чтобы прикрыть добывающие центры в поясе Нимуэ, - сказала она. - Есть ли среди лун Мерлина что-то такое, о чём мы не знаем?
- Думаю, что может и быть, - размышляла Хонор, вглядываясь в обсуждаемый громадный газовый гигант - лишь чуть поменьше Юпитера Солнечной системы. - Согласно астрографическим данным, пара лун Мерлина по размерам чертовски близки к Мантикоре, а всего их одиннадцать. Среди них могло попасться что-то полезное. Но, что бы там ни было, оно в любом случае сейчас находится по ту сторону звезды от Артура. Так что, думаю, мы оставим Мерлин в покое и сосредоточимся на установках Артура и астероидного пояса.
- Это полностью меня устраивает, ваша милость, - согласилась Ярувальская.
- Похоже, что наилучшим планом будет «Альфа Три», - продолжила Хонор. - Я также предпочла бы обойтись без излишнего усложнения.
- По мне «Альфа Три» тоже хорош, ваша милость, - вновь согласилась Ярувальская. - Мне передать распоряжения адмиралу Миклошу?
- Давайте. - кивнула Хонор. - И скажите ему перепроверить вместе со своими КоЛАКами резервные точки встречи.
- Разумеется, ваша милость, - ответила Ярувальская, затем сделала паузу, задумчиво глядя на адмирала. - Хм, есть ли некая особая причина, по которой вы хотите этого, ваша милость?
- Ничего конкретного, - чуть помедлив сказала Хонор. - Думаю, я всего лишь излишне обеспокоена. Как вы и сказали, мы ожидали значительно больших оборонительных сил в такой важной системе.
- Да, мэм. Полагаете, здешний командующий пытается повторить трюк Белльфойль?
- Не совсем, - почти против воли сказала Хонор и покачала головой, испытывая неопределённые предчувствия. - Эствик знает свое дело и все были полностью проинформированы о событиях в Шантильи.
«И, - напомнила она себе, - это единственная причина, по которой мы дали ей дополнительные восемнадцать часов на осмотр системы. Если бы достаточно близко к Артуру было нечто, способное представлять опасность, „Засада“ и „Лазутчик“ обнаружили бы это».
- Полагаю, это отчасти потому, что Солон находится прямо посреди гравитационного потока, - вслух продолжила она. -Я всегда в таких случаях чувствую холодок между лопатками.
Ярувальская кивнула. В самом деле, никому из флаг-офицеров не понравится идея атаковать звёздную систему, находящуюся в гравитационном потоке гиперпространства - если он не будет совершенно уверен, что имеет в наличии достаточно огневой мощи, чтобы полностью захватить систему - по очень простой причине. Гиперпространственный корабль без парусов Варшавской не мог войти в гравитационный поток и выжить, а ни один корабль не мог поставить парус Варшавской, потеряв альфа-узел одного из своих импеллерных колец. Это означало, что единственное удачное попадание могло оставить в остальном незначительно повреждённый корабль неспособным уйти в гипер, если его флот или оперативное соединение должны будут отступить.
Честно говоря, Ярувальская подозревала, что это было единственной причиной, по которой Хонор взяла на себя командование атакой на Солон. Хорошо, поэтому и ещё потому, что они ожидали - ошибочно, как оказалось, - что Солон с его густонаселённой планетой и относительно благоденствующей экономикой будет иметь значительно более мощную защиту, чем Лорн.
- Как я и говорила, - продолжила Хонор, - у меня нет никакой осязаемой причины для беспокойства, однако, как бы то ни было, путь он перепроверит. - Она криво усмехнулась. - Я не пытаюсь добиться репутации человека с безошибочной интуицией, так что не страшно, если я побеспокоюсь лишний раз и меня в этом уличат.

* * *

- Капитан Дюран! Капитана Дюрана немедленно на командную палубу!
Алексис Дюран ударил по мигающей кнопке, поддёрнул брюки и толкнул дверь туалета. Один из гражданских техников, обслуживающих станцию, усмехнулся, когда флотский офицер, застёгивая брюки, промчался мимо него. Ничего, Дюран мог пережить небольшое развлечение штатских за его счёт.
Он проскочил в люк мостика и остановился около планшетистов. На вахте опять был Бибо, который поднял голову, когда около него появился Дюран.
- Вы хотели знать, когда кто-то ещё появится, сэр. - мрачно произнёс лейтенант, указывая в сторону своего дисплея. - Ну, вот и они.
- Вижу, лейтенант. Вы сообщили адмиралу Дойчеру?
- Да, сэр. И на «Мориарти» тоже.
- Хорошо, - тихо произнёс Дюран, наклоняясь к дисплею. - Что на данный момент об этом говорит БИЦ?
- Двадцать восемь точечных источников, сэр. Похоже на семь супердредноутов или носителей, одиннадцать линейных или тяжёлых крейсеров и девять лёгких крейсеров или эсминцев, все с нашей стороны звезды и прямо на гипергранице. Плюс, разумеется, то, что они оставили в системе для слежения за нами.
- Разумеется. - кивнул Дюран и они с лейтенантом обменялись волчьими ухмылками.
- Сэр, - почтительно произнёс рядовой-связист. - Губернатор Мэтсон желает знать, начинать ли ему эвакуацию платформ?
- Безусловно, - ответил Дюран. - И напомните ему, что эвакуация должна быть заметной.
- Есть, сэр.
Дюран вернулся к дисплею Бибо и задумчиво скрестил на груди руки.
- Пока никаких признаков выпуска ЛАКов? - через несколько мгновений осведомился он.
- Нет, сэр.
- Очень хорошо. Сообщите мне, как только его заметите, или как только их головной корабль пересечёт гиперграницу, или как только кто-нибудь из них совершит микропрыжок.
- Есть, сэр.
Дюран ещё несколько секунд смотрел на монитор, затем медленно подошёл к своему креслу и сел.
Несмотря на старшинство контр-адмирала Дойчера, за эту часть операции официально отвечал Дюран и какая-то его часть хотела послать сообщение немедленно. Но он заставил себя отбросить искушение; сначала они должны были позволить ситуации немного проясниться.

* * *

- Очень хорошо, Сэмюэль, приступаем, - сказала Хонор. - Выпускайте ваши ЛАКи.
- Есть, ваша милость, - отозвался вице-адмирал Миклош и отвернулся от коммуникатора на флагманском мостике КЕВ «Суккуб», чтобы отдать приказ. В следующее мгновение Хонор увидела, что на её тактическом дисплее появились символы первых ЛАКов.
Шесть НЛАКов несли в общей сложности более шестьсот семидесяти ЛАКов, но Хонор оставила крыло «Единорога» для обеспечения охраны слабовооружённых носителей Миклоша. Она также оставила три из лёгких крейсеров Мэри-Лу Моро - «Тисифону», «Самурай» и «Клото» - помогать присматривать за ситуацией, но остальная часть оперативного соединения, возглавляемая её флагманским кораблём, неуклонно углублялась в систему.
Хонор полагала, что, возможно, могла оставить ещё и несколько крупных кораблей, настолько жидкой была оборона, но она всё ещё ощущала необъяснимый зуд между лопатками. Она была практически уверена, что охотится на миражи, однако сохранение концентрации не повредит.
Пятьсот шестьдесят ЛАКов, сопровождающих корабли Хонор, образовали вокруг них сферу, а Андреа Ярувальская выслала вперёд авангард из разведывательных платформ, когда они взяли курс на орбиту Артура.

* * *

- Сэр, они пересекают гиперграницу, - сказал Бибо. - Текущая скорость два-точка-шесть-один тысяч километров в секунду. Дистанция до Артура десять-точка-две световые минуты. Слежение определяет их текущее ускорение как четыре-точка-восемь-один километров в секунду за секунду.
- Они остаются в группе? Никто не отделился?
- В основном, сэр. Кажется, они оставили носители под охраной трёх лёгких крейсеров и патруля ЛАКов, однако остальные идут в систему.
Дюран, не без укола разочарования, кивнул. Не то, чтобы он был действительно удивлён. Он с самого начала считал, что навряд ли подвески у Мерлина привлекут манти, однако попытаться стоило. И им в любом случае нужно было что-то для маскировки платформ «Тарантула».
- Время до Артура? - спросил он.
- Предполагая выход к Артуру с нулевой скоростью и постоянное ускорение, примерно три часа семнадцать минут, сэр. Они развернутся и начнут торможение на дистанции девять-один-точка-восемь миллиона километров через девяносто четыре минуты.
- Очень хорошо. Связь!
- Да, сэр?
- Перешлите данные лейтенанта Бибо на «Тарантул» и отдайте распоряжение лейтенанту Сигурни приступить к исполнению его приказов.
- Есть, сэр.

* * *

- Их супердредноуты начинают движение, ваша милость.
Хонор при объявлении Ярувальской оборвала разговор с Мерседес Брайэм. Её корабли углублялись в систему в течение тридцати семи минут. Скорость относительно звезды была 13 191 километров в секунду и они с момента пересечения гиперграницы прошли чуть более семнадцати миллионов километров… что означало, что им оставалось ещё сто шестьдесят шесть миллионов километров.
Она посмотрела на дисплей и отметила стрелки векторов, появившиеся около крохотных оборонительных сил на орбите Артура. Как и сказала Ярувальская, корабли - сопровождаемые роем ЛАКов - начали движение. Мгновение Хонор изучала их вектор, затем нахмурилась.
- Странно, - пробормотала она.
- Мэм? - Хонор оглянулась. Брайэм стояла рядом, изучая тот же самый дисплей и начальник штаба приподняла бровь, когда их глаза встретились.
- Я сказала, что это странно. - Хонор показала на символы ускоряющихся кораблей обороняющихся. - Они идут нам навстречу, что само по себе достаточно странно. Я бы ожидала, что они станут дожидаться нас настолько глубоко в зоне досягаемости подвесок системной обороны, насколько смогут. Если они продолжат ускоряться с таким же темпом, то в момент начала боя они окажутся на самой границе эффективной дальности действия подвесок, что означает, что их точность будет даже ниже обычной. В то же самое время дистанция от нас до их кораблей будет ниже, то есть наша точность будет выше. Однако мало того, что они идут нам навстречу, но и, судя по ускорению, они не ведут на буксире много подвесок, если вообще ведут.
- Вы думаете, что они что-то замышляют? Или это всего лишь паника?
- Я не вижу, что они могут «замышлять», - через секунду отозвалась Хонор. - Платформы Эствик получили визуальные изображения обеих супердредноутов, так что мы знаем, что они не носители подвесок. Значит у них не может быть МДР, кроме как в подвесках, которых у них явно нет. Ну, - она махнула рукой, - они могут буксировать несколько десятков внутри своих клиньев, но этого совершенно недостаточно, чтобы одержать верх в ракетной дуэли, особенно с усиливающими нашу ПРО «Катанами».

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

С другой стороны, для панической реакции уже поздновато. Мы в системе более сорока пяти минут. Они, чтобы за это время вообще начать движение, должны были находиться по крайней мере в состоянии готовности, когда мы вышли из гипера - что логично, так как они явно поняли, что Эствик производила разведку перед рейдом. Но из этого состояния они могли двинуться на добрых пятнадцать минут раньше - даже на полчаса, если ждали с горячими узлами. Так почему они ждали этой секунды, чтобы «запаниковать»?
- Так что, по вашему мнению, они делают? - спросила Брайэм.
- Не знаю, - признала Хонор, ещё раз потирая кончик носа. - Это похоже на действия в замешательстве, и я думаю, что может так и оказаться. Но только в любом случае тут что-то не так.
Она ещё несколько секунд разглядывала экран, затем поднялась из кресла, взяла на руки одетого в скафандр Нимица и подошла к месту Ярувальской.
- Как их эвакуация, Андреа?
- Всё ещё идёт полным ходом, ваша милость, - Ярувальская показала на вспомогательный дисплей, отображающий данные с парящих около Артура замаскированных сенсоров. - Я бы не рискнула назвать это паникой, но они явно эвакуируют всех на планету так быстро, как только способны.
- От местных властей всё ещё ничего, Харпер? - спросила Хонор, поворачивая голову к секции связи.
- Ничего, ваша милость, - ответил Харпер Брантли и Хонор поморщилась.
- Но вы всё ещё фиксируете те гравитационные импульсы?
- Да, ваша милость. - Связист кивнул в сторону Ярувальской. - На самом деле большинство из них фиксируют сенсоры капитана Ярувальской, но и мы их тоже регистрируем. Пока что это похоже на работу наших собственных систем первых поколений, вероятно со стационарных разведывательных сенсорных полей, размещённых в системе. Частота повторения импульсов у них всё ещё низка, так что передаваемая ими информация, вероятно, ограничена, однако присутствуют по крайней мере несколько станций с более высокой скоростью передачи.
- Вы можете определить местоположение более совершенных передатчиков?
- Мы зафиксировали два из них, ваша милость, - сообщила Ярувальская. - Один, похоже, находится на этой космической станции.
При её словах красное кольцо отметило главную космическую станцию системы. Это была большая станция, хотя её размер составлял не более двадцати процентов от мантикорского «Гефеста».
- А другой? - спросила Хонор, пристально сощурив глаза.
- Другой вот здесь, ваша милость.
Ярувальская вывела на дисплей ещё одно кольцо. Объект, похоже, находился на орбите Мерлина, то есть более чем в сорока световых минутах вне гиперграницы системы и на противоположной стороне от звезды.
- Они ведут обмен друг с другом, Харпер?
- Я бы сказал, что да, ваша милость. Разумеется, я не могу быть точно уверен, но анализ структуры обмена существенно свидетельствует в пользу этого.
- Спасибо.
Хонор кивнула и медленной походкой направилась к своему креслу, слегка почесывая Нимица между ушами.
- Ваша милость, мне знакомо это выражение, - тихо заметила Брайэм, когда Хонор с Нимицем вернулись к ней.
- Прошу прощения?
- Я говорю, что это выражение мне знакомо. Могу я спросить, что вызвало его на сей раз?
- Я и в самом деле не знаю. - Хонор пожала плечами. - Вот только… что-то не так. Похоже, что они действуют по всем направлениям разом - паническая эвакуация орбитальных платформ, идущие нам навстречу корабли, даже не озаботившиеся взять с собой хороший запас подвесок, никаких попыток выйти с нами на связь, а теперь ещё и этот обмен сообщениями по сверхсветовой связи.
- Может быть они и в самом деле действуют по всем направлениям сразу, ваша милость, - предположила Брайэм. - Одно дело знать, что противник ведёт разведку вашей системы; а увидеть свалившиеся на вас настолько мощные силы - совсем другое.
- Да знаю, знаю. - Хонор фыркнула. - Может быть это просто паранойя! Но я не могу избавиться от ощущения, что что-то не так.
- Хорошо, мэм, даже если Артур разговаривает с кем-то на Мерлине, то не похоже на то, чтобы хоть кто-то из них находился достаточно близко, чтобы представлять для нас угрозу. Мерлин и вовсе находится по другую сторону Солона!
- Именно. Так почему…
Хонор резко остановилась, её глаза внезапно расширились.
- Ваша милость? - отрывисто спросила Брайэм.
- Сайдмор. - произнесла Хонор. - Они повторяют Сайдмор!
Брайэм мгновение смотрела непонимающе, затем глубоко вздохнула.
- Для этого они должны были точно предсказать объекты нашей атаки, - сказала она.
- Нет никаких причин, по которым они не могли этого сделать, - почти рассеянно ответила Хонор, её глаза были полны решимости, когда она всматривалась в глубину тактического дисплея. - По крайней мере в глобальном смысле. Определить какого типа цели мы предпочитаем атаковать не слишком трудно. Определение точных, конкретных объектов атаки вероятно свелось бы к угадыванию, однако, похоже, кто-то все-таки угадал.
Она ещё несколько секунд изучала экран, затем отвернулась.
- Харпер, дайте мне экстренный канал связи с адмиралом Миклошем.

* * *

- Очень плохо, что они не клюнули на «сыр», сэр, - сказал капитан Мариус Гоцци, наблюдая вместе с Хавьером Жискаром за главным монитором на борту КФРХ «Властелин Космоса».
- Я и не считал, что шансы на это были больше, чем один к трём, - ответил Жискар. - Однако попытаться стоило.
Он отступил от экрана и, размышляя, заложил руки за спину. Согласно сообщений его сенсорных платформ было очень вероятно, что один из супердредноутов манти был флагманским кораблём Восьмого Флота. В таком случае ему вот-вот придется играть против лучшего игрока манти.
«Однако на этот раз я буду играть своими картами, - напомнил себе Жискар. - И они краплёные».
Единственной вещью, которой он желал, было слежение за действиями манти в реальном времени, но это было попросту невозможно. Сеть «Тарантул» могла предоставить ему тактическую информацию только посылая её на борту курьерских кораблей, а их количество было ограничено. Причём, он не мог вернуть обратно ни одного курьера после того, как тот доставит сообщение, так как вероятность того, что манти засекут их гиперследы при возвращении курьеров в обычное пространство была слишком высока.
По крайней мере, пока что, казалось, налётчики делали именно то, что он от них хотел. Он бы предпочёл, чтобы манти клюнули на «сыр», как его назвал Гоцци. Если бы они решили, что ракетные подвески вокруг Мерлина означали наличие там чего-то стоящего нападения, они, возможно, разделили бы свои силы. Разумеется, истинной причиной размещения подвесок было обеспечение фона для маскировки платформ «Тарантул», так как Шэннон не была способна установить аппаратуру сверхсветовой связи на нечто достаточно маленькое, чтобы рассчитывать избежать внимания мантикорских сенсорных массивов. Но всегда имелся шанс уложить одним выстрелом несколько зайцев. И если бы манти подошли достаточно близко к Мерлину, они были бы пойманы в ловушку внутри гиперграницы массивного газового гиганта, прикованные там, в то время, как его корабли пошли бы на сближение позади них. Однако, как Жискар и сказал своему начальнику штаба, в действительности он не испытывал большой надежды на то, что манти так и поступят.
Жискар проверил время. Четыре минуты до прибытия следующего курьера.
- Сельма, отправьте предварительный сигнал для плана «Засада Три», - сказал он.
- Есть, сэр, - ответила Сельма Теккерей, его операционист.

* * *

- Да, ваша милость? - сказал, появившись на экране коммуникатора Хонор, вице-адмирал Сэмюэль Миклош.
- Это ловушка, Сэмюэль, - решительно произнесла Хонор. Гравитационные импульсы сверхсветовой связи подразумевали, что на таком малом расстоянии в их разговоре не было задержек, обусловленных распространением сигнала со скоростью света, и глаза Миклоша тут же расширились от неожиданности. - Я пока не могу этого доказать, - продолжила Хонор, - однако я уверена. Уводите ваши носители. Идите в точку «Омега Один».
По лицу Миклоша было видно, что он хотел задать ей вопрос, уверена ли она, что хочет именно этого, но сдержался и всего лишь кивнул.
- Да, ваша милость. Немедленно. А вы?
- А мы, Сэмюэль, боюсь, огребём по полной, - мрачно сказала Хонор.

* * *

- Капитан Дюран!
- Да, Шарль? - Дюран быстро повернулся к Бибо.
- Сэр, их носители только что ушли в гипер!
- Проклятье.
Дюран секунд десять яростно размышлял. У манти могла иметься совершенно невинная причина, чтобы переместить свои носители, однако он ни секунды в это не верил. Нет. Как бы то ни было, манти догадались, что именно надвигается, и Дюран снова подавил желание выругаться.
- Связь, передайте текущие данные сенсоров Бибо на «Тарантул». Скажите им, что я рекомендую немедленно переслать эти данные адмиралу Жискару.

* * *

Курьерский корабль, находящийся в световой минуте за орбитой Мерлина, получил сверхсветовую передачу Дюрана, ретранслированную действующими на скорости света передатчикам элементов сети «Тарантул», через семьдесят две секунды после отправки. Компьютеры курьера получили новую информацию и он аккуратно совершил альфа-переход. Оперативное соединение Хавьера Жискара ожидало на том же самом месте, где и находилось в течение последних полутора недель, и курьер быстро переслал последние тактические данные на флагманский корабль.
- Сэр, манти, похоже, почуяли неладное, - сообщила коммандер Теккерей. - Их НЛАКи только что совершили гиперпереход.
- Чёрт, - пробормотал Гоцци, но Жискар только оскалил зубы в напряжённой ухмылке.
- Мариус, на самом деле поимка их на таком расстоянии от гиперграницы была бы в лучшем случае проблематичной, - сказал он. - Вы же знаете, как тяжело рассчитать такой короткий гиперпрыжок. И уж точно манти не сидели бы там с отключенными гипергенераторами и с холодными импеллерами. Если бы мы не свалились прямо им на голову, у них было бы время, чтобы уйти в гипер прежде, чем мы бы до них добрались. - Жискар пожал плечами. - Я предполагал, что мы их упустим, с того самого момента, как манти оставили их позади. Однако, - его ухмылка стала совершенно волчьей, - если носители ушли, то ЛАКи застряли, не так ли?
Жискар ещё несколько секунд смотрел на обновившийся экран, затем решительно кивнул сам себе.
- Сельма, выполняйте план «Засада Три».

* * *

- Ох, дерьмо, - пробормотала коммандер Гарриман.
- Что такое, Иоланда? - быстро спросил Рафаэль Кардонес.
- БИЦ докладывает о многочисленных отметках гиперпереходов, кэп, - отрывисто сообщила тактик «Императора». - Три отдельных группы - одна у нас прямо по корме в три-ноль-точка-четыре миллионах километров, одна на севере системы, и одна на юге. Они взяли нас в коробочку, сэр.
Кардонес почувствовал, как сжались его челюсти, когда на тактическом дисплее появились новые символы.
«Ладно, Старуха предупреждала нас, что хевы в конце концов поумнеют, - сказал он себе. - Хотя мне бы хотелось, чтобы они не становились настолько умными».

* * *

- Подтверждение, ваша милость, - сказала Андреа Ярувальская. - Три отдельных соединения, всего восемнадцать кораблей стены и шесть НЛАКов плюс эскорт. Мы присвоили идущему от Артура отряду код Бандит Один, оперативной группе на севере системы - Бандит Два, на юге - Бандит Три, и у нас по корме - Бандит Четыре.
- И их корабли равномерно распределены между Бандитами Два, Три и Четыре?
- Похоже что так, ваша милость.
- Так, соотношение в кораблях стены в лучшем случае три к одному, - тихо произнесла Мерседес Брайэм, её лицо напряглось. - Девять к одному, если они смогут соединиться. Плюс, разумеется, старые корабли внутри системы!
- Если мы позволим им навалиться на нас всей кучей, то заслужим то, что с нами случится. - Сопрано Хонор было совершено спокойно, почти бесстрастно.
Хорошей новостью было то, что три находившиеся в засаде оперативные группы ожидали в гипере, будучи неподвижными относительно Солона. Они прошли альфа-стену, имея практически нулевую скорость и, хотя напряжённо разгонялись на 529 g, - что означало, что они полностью выбрали резерв безопасности компенсаторов, - им требовалось время для разгона, в то время как корабли Хонор уже разогнались до более чем четырнадцати тысяч километров в секунду. Кроме того, её максимальное ускорение было выше, чем у них, так что группа по корме практически не могла её догнать, если только двигатели кораблей Хонор не будут повреждены. Плохой новостью было то, что они находились всего лишь в тридцати миллионах километров позади… а теперешнее поколение хевенитских МДР при старте с места и работе двигателей на малой мощности имело дальность полёта в активном режиме почти шестьдесят один миллион километров.
- Противоракетная оборона, перейти к плану «Ромео», - твёрдо сказала Хонор. - Выстроиться в строй «Чарли». Тео.
- Да, ваша милость, - немедленно отозвался лейтенант-коммандер Кгари.
- Будем прорываться на юг, - сказала Хонор своему штабному астрогатору. - Развейте максимальное ускорение и подготовьте курс, который проведёт нас как можно дальше от Бандита Один, однако сохранит по крайней мере теперешнюю дистанцию от Бандита Четыре.
- Есть, мэм.
Кгари склонился над своим пультом, а Хонор вернулась к тактическому дисплею, наблюдая за быстрым перестроением символов её кораблей.
«Уже скоро», - подумала она.

* * *

- Сэр, мы добились наилучшего решения для стрельбы, какого только можем, - доложила коммандер Теккерей. Жискар взглянул на неё и она открыто встретила его взор. - На такой дистанции наша точность не будет хороший, - добавила она.
- Понятно, Сельма. С другой стороны, ракет у нас много. Давайте начнем выпускать их в космос. План ведения огня «Бейкер».
- Есть, сэр!

Глава 36

- Запуск ракет! - объявила Андреа Ярувальская. - Вижу многочисленные пуски ракет. Дистанция три-ноль-точка-четыре-пять миллионов километров. Время до выхода на рубеж атаки семь минут!
- Принято. Ответный огонь не открывать.
- Есть не открывать ответного огня, мэм, - ответила Ярувальская.
- Ваша милость, я проложил курс, - сказал Кгари.
- Сообщите его Андреа.
- Ложитесь на курс два-девять-три, ноль-ноль-пять, ускорение шесть-точка-ноль-один километров в секунду за секунду, - сообщил Кгари.
- Два-девять-три, ноль-ноль-пять, ускорение шесть-точка-ноль-один километров в секунду за секунду, - повторила Ярувальская и оперативное соединение сменило курс, в то время как вслед ему мчался первый ракетный залп.

* * *

Каждый из шести СД(п) Хавьера Жискара был в состоянии одновременно сбрасывать шесть подвесок, одну группу каждые двенадцать секунд. Одна подвеска несла десять ракет, каждая чуть крупнее МДР первого поколения Королевского Флота Мантикоры. Дистанция была чрезвычайно велика для точной стрельбы, особенно для хевенитских систем управления огнём, поэтому Жискар решил давать максимально плотные залпы, чтобы перегрузить ПРО противника и достичь большей вероятности попадания.
Корабли Жискара сбросили по три группы - в общей сложности сто восемь - подвесок, запрограммированных для поэшелонного запуска. Затем, точно по графику, все они сработали и выпустили почти тысячу сто многодвигательных ракет, ринувшихся к Оперативному Соединению 82.
В момент запуска дистанция составляла 30 450 000 километров. С учётом взаимного движения кораблей, реальная дальность полёта составляла 36 757 440 километров. На этой дистанции и при ускорении 416,75 километров в секунду за секунду, МДР относительно звезды развили скорость 175 034 километров в секунду, что относительно Оперативного Соединения 82 составляло 152 925 километров в секунду или пятьдесят три процента скорости света.
Спустя тридцать шесть секунд из подвесок вырвался второй, аналогичный залп.
И, через тридцать шесть секунд после него, третий.
В течение шести с половиной минут одиннадцать залпов - чуть меньше двенадцати тысяч ракет - понеслись вслед Оперативному Соединению 82.
В традиционном бою преследующие республиканские супердредноуты были бы способны выпустить лишь несколько ракет из носовых погонных пусковых установок. В эпоху носителей подвесок это ограничение давно исчезло, однако оставалось верным, что ракеты, приближающиеся прямо по носу или корме, наталкивались на наиболее слабое противодействие. В оконечностях боевого корабля попросту не было места для установки такого количества лазерных кластеров ПРО и пусковых установок противоракет, как по бортам. Смонтированные там кластеры были наиболее мощными из всех установленных, но их количество было ограничено. Число каналов наведения противоракет тоже было ограничено, а то, что сам клин с этих ракурсов не обеспечивал никакой защиты, делало ситуацию ещё хуже.
И, несомненно чтобы только сделать ситуацию с точки зрения Оперативного Соединения 82 еще веселее, хевенитские МДР несли более крупные и мощные боеголовки в качестве компенсации за их меньшую точность и худшие средства обеспечения прорыва.

* * *

- Почему они не стреляют в ответ? - тихо спросил Гоцци.
- Не знаю, - ответил Жискар. - Может быть не желают, чтобы клинья ударных ракет мешали управлению огнём. Кроме того, если они не захотят сменить курс таким образом, чтобы показать нам борта, то у них не будет возможности задействовать достаточно каналов наведения для управления залпом, плотность которого позволит преодолеть нашу ПРО.
Гоцци кивнул, а Жискар вернулся к наблюдению за экраном. Его предположение было по крайней мере внешне логично, но сам он в глубине души в него не верил.

* * *

Первый залп МДР Бандита Четыре мчался вперёд, преодолевая огромное пространство между выпустившими его кораблями и своей целью. За четыре минуты полёта семьдесят ракет из-за сбоев в управлении потеряли цели и ушли в никуда. Тысяча десять продолжали атаку.
- Похоже, вражеский огонь нацелен на «Императора» и «Нетерпимого», - напряжённо сообщила Ярувальская.
- Ничего удивительного, - проворчала Мерседес Брайэм.
- Но, может быть, это не самый разумный выбор целей, - негромко ответила Хонор. Брайэм посмотрела на неё и Хонор пожала плечами. - Я признаю, что если они сумеют выбить альфа-узел на одном из супердредноутов, то это окупит всё, но супердредноуты защищены мощнее всего, а, учитывая геометрию, у них будет много времени, чтобы бросаться в нас ракетами. Если бы я там командовала, то начала бы с линейных крейсеров, а может быть даже и с тяжёлых.
- Уничтожить в первую очередь самые слабые корабли и ослабить нашу ПРО?
- Именно. Каждый из них вносит небольшой вклад в нашу общую обороноспособность, но их было бы намного легче уничтожить или вывести из строя. - Хонор снова пожала плечами. - Можно спорить что лучше - надеяться на попадание «золотой пули» в СД(п) или сначала уничтожить более слабые корабли эскорта. Лично я поступила бы по-другому.
Она стояла, внимательно вглядываясь в тактический дисплей, положив левую руку на тактическую консоль, а правой медленно и нежно поглаживая голову Нимица. Лицо Хонор было спокойным и задумчивым.
- Начало запуска противоракет через… пятнадцать секунд, - объявила Ярувальская.

* * *

При пуске с места дальность полёта в активном режиме противоракет Марк-31 составляла 3 585 556 километров, а время работы двигателя семьдесят пять секунд. С учётом взаиморасположения сражающихся, эффективная дистанция запуска превышала 12,5 миллионов километров и противоракеты начали стартовать за девяносто секунд до времени выхода хевенитских МДР на рубеж атаки. Пусковая установка противоракет модификации 2-XR могла выпускать одну ракету каждые восемь секунд, то есть имелось время для одиннадцати выстрелов из каждой пусковой.
В прежние времена - всего лишь четыре стандартных года назад - это не имело бы большого значения, прежде всего потому, что клинья противоракет ослепили бы последующие залпы. Даже теперь это было бы верно для хевенитских кораблей, хотя с доработками, сделанными Шэннон Форейкер, любой корабль в строю хевенитов теперь мог «управлять» противоракетами любого другого корабля до тех пор, пока оба корабля готовы были осуществить передачу управления до залпа. Это означало, что строй хевенитских кораблей, держащих между собой ту же дистанцию, что Оперативное Соединение 82, мог наводить в три раза большее число противоракет, чем раньше.
Однако Королевский Флот Мантикоры добавил в свою шкатулку с фокусами «Замочную Скважину».
Вместо шести-двенадцати ракет с корабля, теперь манти могли вести огонь всеми бортовыми противоракетными установками. Они не были ограничены аппаратурой каналов наведения, установленной в их оконечностях; у них было достаточное для управления всеми противоракетами число каналов наведения на борту каждой из платформ «Замочной Скважины», а каждый из кораблей нес по две платформы. И, поскольку по плану ПРО «Ромео» корабли Хонор легли на бок, эти платформы оказались достаточно разнесены по «вертикали», чтобы «видеть» через мешанину последовательных залпов противоракет, выпускаемых намного плотнее, чем было возможно ранее.
Они всё ещё не могли наводить одиннадцать залпов… однако могли наводить восемь, и каждый из этих восьми состоял из большего числа ракет, чем мог бы удерживать под контролем кто-либо другой.
Штаб Хавьера Жискара ожидал не более пяти залпов противоракет и они рассчитывали в среднем всего лишь на десять противоракет с корабля, в целом по две сотни ракет в залпе. Их план ведения огня предусматривал противодействие где-то примерно тысячи противоракет, выпущенных с кораблей, и, возможно, примерно ещё тысячи с «Катан».
На самом деле они столкнулись с более чем семью тысячами, выпущенными одними только гиперпространственными кораблями Хонор.

* * *

- Боже, - прошептал Мариус Гоцци, когда импеллерные клинья их ударных ракет исчезли в рое мантикорских противоракет. - Каким, черт подери, образом они это сделали?
- Не знаю, - выдавил Жискар, - но именно поэтому они не открывают ответный огонь. Они считают, что их оборона может справиться с тем, что мы выстреливаем, и ублюдки попросту экономят боезапас!
Он впился взглядом в дисплей, а затем взглянул на Теккерей.
- Прекратить выполнение плана «Бейкер». Чтобы преодолеть это, нужны более мощные залпы.
Он дёрнул головой в сторону дисплея, на котором второй залп только что исчез столь же бесследно, как и первый.
- Не знаю, сможем ли мы выбросить достаточно плотный залп, чтобы пройти сквозь это, сэр, - сказала Теккерей. Выражение её лица было почти потрясенным, но глаза сосредоточены, и было видно, что её мозг всё еще работал.
- Можем, - категорично заявил её Жискар. - Вот что я хочу, чтобы вы сделали.
Он потратил несколько секунд на объяснение и Теккерей отрывисто кивнула, когда он завершил.
- Мне потребуется некоторое время, чтобы это организовать, сэр.
- Понятно. Приступайте.
Жискар указал ей на её пульт и, когда Теккерей нырнула назад в тактическую секцию, снова обратился к Гоцци.
- Я тоже не рассчитывал на такую мощь оборонительного огня, - сказал он. - Однако, полагаю, это означает, что мы столкнулись с необходимостью полностью изменить наши планы в отношении Дойчера.
- Что вы хотите, чтобы он сделал, сэр?
- Новый вектор манти проведёт их в пятидесяти миллионах километров от Артура. Учитывая, что почти наверняка ими командует Хонор Харрингтон, я не ожидаю, что они при проходе выпустят хоть какие-то ракеты по гражданским орбитальным платформам. Конечно, командовать может и не она, или я могу ошибаться насчёт её намерений. Во всяком случае мы не в состоянии воспрепятствовать ей пройти на таком близком расстоянии. Однако, с учётом этого, я не хочу, чтобы Дойчер приближался к ней ближе необходимого. Кроме того, если он немедленно прекратит ускоряться, то получит дополнительное время на создание своей части ловушки.
- Понял, сэр.

* * *

- Ваша милость, они прекратили огонь! - с ликованием доложила Андреа Ярувальская.
- Нет, не прекратили, - тихо ответила Хонор. Ярувальская взглянула на неё и Хонор слабо улыбнулась. - Чем они сейчас занимаются, Андреа, так это сбросом немного большего числа подвесок. Я бы предположила, что теперь они, наверное, будут сбрасывать по меньшей мере десять-двенадцать групп каждый. Расчет последовательности запуска такого большого количества ракет так, чтобы они достали цель одновременно, будет сложен, но не невозможен.
- Наверное вы правы, ваша милость, - после секундного размышления признала Ярувальская. - Теперь, когда вы на это указали, это кажется очевидным ответным ходом.
- Так что отразить следующий залп будет немного тяжелее. В таком случае, - угрюмо произнесла Хонор, - вероятно самое время их немного отвлечь. Я хочу, чтобы линейные крейсера оставались в резерве - у них мал боезапас, чтобы расходовать его на такой дальности - но «Император» и «Нетерпимый» нанесут удар. Андреа, выберите один из супердредноутов и бейте по нему.
- Есть, мэм!
- Адмирал, - произнёс один из рядовых Ярувальской, - Бандит Один только что перестал ускоряться.
- Я ожидала этого, - сказала Хонор. - Бандит Один не был достаточно силён для боя с нами. Я думаю, что единственной причиной, по которой он сближался с нами, было прежде всего желание создать впечатление полностью не скоординированных и запаниковавших оборонительных сил. Теперь, когда ловушка захлопнулась, они не собираются сближаться с нами больше необходимого.

* * *

- Мы готовы, адмирал, - сказала Сельма Теккерей.
- Очень хорошо. Выполняйте.
Корабли оперативной группы Хавьера Жискара резко развернулись на девяносто градусов, поворачиваясь бортом к Оперативному Соединению 82. Маневр сократил их ускорение относительно мантикорских кораблей до нуля. Однако их относительная скорость в любом случае падала, а поворот позволял задействовать все бортовые каналы управления огнём. Это означало, что теперь у них было во много раз больше каналов наведения, чем прежде. Жискар фактически прекращал преследование в обмен на повышение шансов нанести тяжёлые повреждения одному или нескольким противникам.
- Пуск ракет! - внезапно рявкнул помощник Теккерей. - Мы засекаем многочисленные пуски ракет, адмирал! Дистанция пуска три-девять-точка-четыре-ноль-четыре миллиона километров! Время до выхода на дистанцию атаки семь-точка-шесть минут!
- Ну, это не слишком уж неожиданно, - сказал Жискар чуть спокойнее, чем он себя на самом деле чувствовал. - Они поняли, что мы делаем, и хотят вынудить нас «использовать или потерять» подвески.
- Немедленный запуск, сэр! - сказала Теккерей и Жискар кивнул.

* * *

- Та-а-ак, у них тоже появилось несколько новых трюков, - заметила Хонор.
Сельма Теккерей провела последние шесть минут, сбрасывая ракетные подвески. За это время она сбросила 1080 штук. Теперь она запустила ракеты из всех подвесок одновременно.
Почти одиннадцать тысяч МДР ринулись к Оперативному Соединению 82. С учётом их более низкого ускорения и того, что Оперативное Соединение 82 продолжало с ускорением уходить от них, их полётное время было на двадцать пять секунд больше, чем у ракет Хонор, а окончательная скорость в момент атаки почти на девять тысяч километров в секунду ниже, но проигранное в качестве, они более чем компенсировали за счёт количества.
«У них никак не может быть достаточного числа каналов наведения для одновременного управления таким множеством ракет», - думала Хонор. Но по тому, как распределялись в пространстве ракеты чудовищного залпа, было похоже, что хевениты додумались до подхода к распределенному управлению, аналогичного подходу Альянса. Если она была права, то хевенитские ракеты объединялись в группы, в которых поочерёдно осуществлялось управление, что понижало их точность ещё больше. Однако, учитывая размер атакующей волны ракет, который это делало возможным, хевениты, вероятно, полагали, что новая техника того стоит.
«И они, наверное, в этом тоже правы», - сказала себе Хонор.
- Всем кораблям, план ПРО «Сьерра»! - отрывисто сказала Ярувальская. - Картер, следите за ударными птичками!
- Есть, мэм! - отозвался один из её помощников, а Ярувальская полностью погрузилась в отражение атаки.

* * *

- У нас предположительно двести восемьдесят восемь ракет в каждом залпе, сэр. - доложила Теккерей.
Жискар согласно кивнул. Учитывая большую вместимость подвесок манти в результате появления у них новых, более компактных МДР, оценка Теккерей укладывалась в двойную группу с каждого из супердредноутов. Разумеется, учитывая дьявольский потенциал средств РЭБ систем обеспечения прорыва мантикорских ракет, точный подсчёт приближающихся ракет был практически невозможен. Тем не менее, интервал между залпами - двадцать четыре секунды - хорошо сходился с прикидками Теккерей.
- Выводите «Скимитеры» на позиции, - произнёс он.
- Есть, сэр, - ответила Теккерей и Жискар услышал её распоряжения ЛАКам эскорта занять позиции, с которых их противоракеты и лазерные кластеры могли обстреливать приближающиеся боеголовки, не мешая наведению ракет Теккерей.

* * *

- Они перемещают ЛАКи для перехвата, - объявил слегка охрипшим голосом лейтенант Картер.
Несмотря на великолепное оснащение, сам Картер не имел никакого руководства над атакой. Он просто наблюдал за ней для Хонор, в то время как тактические офицеры кораблей выполняли уже переданные инструкции Ярувальской. А сам он был очень молод.
- Это ожидалось, - спокойно сказала ему Хонор. Она стояла позади Ярувальской, наблюдая на мониторе операциониста за тем, как немыслимый ураган хевенитских ракет несется к её кораблям. - Просто присматривайте за тем, что творится, Джефф.
- Есть, ваша милость.
Картер глубоко вздохнул и поёрзал в кресле, а Хонор протянула руку и чуть коснулась его плеча. Но даже при этом глаза её были прикованы к монитору Ярувальской.
Согласно оценкам РУФ новейшие хевенитские СД(п) несли примерно столько же подвесок, что и «Медузы». Если допустить, что это так, то каждый из шестёрки супердредноутов, преследующих её оперативное соединение, нес по пятьсот подвесок. В первой стычке они израсходовали по крайней мере по сто шестьдесят каждый, а в этом чудовищном залпе должна быть как минимум тысяча подвесок. Это давало общее количество где-то около двух тысяч. Таким образом, если шесть супердредноутов несли в общей сложности три тысячи подвесок, значит они израсходовали две трети суммарного боекомплекта к тому моменту, как эти ракеты долетят.
«Они не могут поддерживать такой темп ведения огня, - сказала себе Хонор. - С другой стороны, если на этот раз прорвется достаточное число ракет, то это может не иметь большого значения».
- На этот раз они стреляют и по линейным крейсерам, ваша милость, - тихо сказала Мерседес Брайэм и Хонор коротко кивнула. Они не оставили без внимания супердредноуты, однако явно предназначили по крайней мере часть всего залпа линейным крейсерам Хенке.

* * *

- Вот и прилетело, - сказал кто-то.
Голос был тих и Жискар его не узнал. Да и не пытался. В любом случае он сомневался, что говоривший отдавал себе отчёт в том, что говорит вслух.
Не то, чтобы кому-то требовалось объявление.
Первый мантикорский залп нёсся к его оперативной группе и было очевидно, что манти сконцентрировались на единственной жертве.

* * *

Ракеты Оперативного Соединения 82 обрушились на супердредноут КФРХ «Конкет». Первый залп действительно состоял из двухсот сорока ударных ракет и сорока восьми платформ РЭБ. Половина ракет РЭБ была «Драконьими Зубами» и, когда они вошли в зону действия противоракет Бандита Четыре, на хевенитских мониторах слежения внезапно появились ещё двести сорок ударных ракет. Захватившие их противоракеты испытали массовое замешательство, когда цели рассыпались буквально десятками ложных отметок. Другие противоракеты, предназначавшиеся реальным источникам угрозы, отвлеклись на новые цели, бесполезно растрачивая себя.
После пересечения первой зоны перехвата уцелели четырнадцать «Драконьих Зубов». Шесть преодолели вторую зону перехвата. Две платформы достигли середины внутренней зоны применения противоракет. Однако перед тем, как была уничтожена последняя из них, они провели за собой сто пятьдесят шесть ударных ракет и четырнадцать «Зуделок».
Лазерные кластеры ПРО нацелились на уцелевшие мантикорские ракеты, но те приближались со скоростью, составлявшей шестьдесят два процента скорости света. Эффективная дальность стрельбы кластеров составляла 150 000 километров, но рубеж атаки мантикорских МДР был 40 000 километров… и им требовалось всего лишь полсекунды, чтобы преодолеть оставшиеся 110 000 километров. На борту супердредноутов и эскортирующих их ЛАКов были буквально тысячи лазерных кластеров, но они в лучшем случае могли сделать по одному выстрелу.
А прямо перед тем, как они открыли огонь, четырнадцать уцелевших «Зуделок» взорвались потоком помех, ослепивших отчаянно ищущие цели сенсоры.
Однако несмотря на то, что смогли сделать превосходные мантикорские средства РЭБ, оборонительная доктрина Шэннон Форейкер сработала. Может быть и не так, как могла бы сработать мантикорская, но грубая огневая мощь всё же показала себя. Из двухсот сорока ударных ракет залпа уцелели и вышли на рубеж атаки только восемь.
Две из них взорвались слишком поздно, попусту растратив свою мощь на «крышу» непроницаемого импеллерного клина «Конкета». Оставшиеся шесть взорвались на расстоянии от пятнадцати до двадцати тысяч километров слева по носу корабля и мощные лазеры с термоядерной накачкой беспощадно прорвали его бортовую гравистену.
Взвыли сигналы тревоги, когда «Конкет» мучительно затрясся. Пять лазерных кластеров ПРО, две пусковые противоракет и три гразера разнесло в клочья. Бета-узлы Один, Три и Пять; Радар Один; Гравитационный Сенсор Один и три антенны управления огнём были разбиты. Пятьдесят один член команды погиб, ещё восемнадцать получили тяжелейшие ранения, а от корпуса полетели куски брони - некоторые размером почти с бот. Однако при всей ужасающей мощи этих ударов, ущерб на самом деле был незначителен. Супердредноуты были сконструированы и построены так, чтобы выстоять под самыми ужасными вообразимыми ударами, и «Конкет» продолжал сбрасывать подвески.

* * *

- Похоже, мы добились по меньшей мере пары попаданий, ваша милость, - доложил лейтенант Картер. - На такой дистанции тяжело сказать точно, даже имея вынесенные сенсорные поля, однако БИЦ достаточно уверен.
- Хорошо, - отозвалась Хонор. - Хорошо.
- А вот и ответ, - мрачно сказала Брайэм. - Как там было в присказке старого морского флота, о которой вы, ваша милость, мне говорили? «А за то, что мы сейчас получим…»?
- »… будем же от всей души благодарны», - не отрываясь от экрана, завершила Хонор.
- Вот именно, - согласилась Брайэм, а затем на них обрушились МДР.
На этот раз ход принадлежал Республике и шквал ракет ворвался во внешнюю зону ПРО Оперативного Соединения 82. Может быть хевенитские средства РЭБ не были столь же хороши, как мантикорские, однако они делали, что могли, и это было намного лучше, чем раньше.
Всего были выпущены почти одиннадцать тысяч МДР. Шестьсот семнадцать просто потеряли цели и ушли в молоко, так как система управления огнём Бандита Четыре не смогла полностью выполнить возложенные на неё задачи. Оставшиеся 10 183 продолжали нестись вперёд, когда их встретили противоракеты Марк-31. Две тысячи шестьсот ракет погибли во внешней зоне перехвата. Ещё три тысячи двести погибли в промежуточной зоне, а во внутренней Марк-31 истребили ещё две тысячи девятьсот ракет. И теперь была их очередь меньше чем за секунду прорваться сквозь зону огня кластеров ПРО, а их всё ещё оставалось 1472. Двести были платформами РЭБ, а точность наведения оставшихся тысячи двухсот была намного хуже, чем у ракет Оперативного Соединения 82, однако их было очень много.
Лазеры боевых кораблей и сопровождающих их ЛАКов уничтожили более девятисот ракет. Из уцелевших трёхсот семидесяти двух атакующих ракет сто три бесполезно ударили по импеллерным клиньям своих жертв. Из оставшихся двухсот шестидесяти девяти сто семьдесят две атаковали два супердредноута. «Император» с «Нетерпимым» вздыбились от ударов лазеров. Их гравистены перехватили и ослабили большинство лазеров, однако теперь была очередь мантикорской брони разлетаться осколками под обстрелом.
«Император» отделался относительно незначительным ущербом, включая потерю трёх гразеров и полудюжины лазерных кластеров, однако «Нетерпимый» зашатался от десятков ударов, бивших по его тяжёлой многослойной броне. Разлетались огромные осколки, установки энергетического оружия и лазерные кластеры были уничтожены, передающие антенны систем связи и управления огнём, а также радары и гравитационные датчики разбиты. Корабль мучительно вздыбился под ударами… а затем последнее шальное попадание пришлось прямо в зияющий провал портала сброса подвесок в центре кормовой молотообразной оконечности.
Флагман контр-адмирала Моровица закачался, когда могучий поток энергии пронёсся по небронированной открытой сердцевине носителя подвесок. Сотни ракетных подвесок были уничтожены или превращены в изуродованные, искорёженные обломки. Рельсовые направляющие подачи подвесок были перебиты, а более тридцати человек экипажа погибли.
И всё же, как ни ужасны были повреждения, Бюро Кораблестроения учло вероятность именно такого попадания. В отличие от первых СД(п) типа «Медуза/Харрингтон», корабли типа «Инвиктус» имели двойной главный корпус, охватывающий полую сердцевину, и стены их центральной ракетной шахты были почти столь же хорошо забронированы, как и борта. Разделение на отсеки и их изоляция друг от друга не были очень развиты, но были намного надёжнее, чем на более ранних кораблях и дополнительная защита доказала свою ценность, когда облако испарённого и искорёженного металла вырвалось из разрушенного ракетного портала, поскольку корабль выжил. И не только выжил, но и продолжал поддерживать максимальное ускорение, в то время как ПРО продолжала обстреливать последние атакующие МДР.

* * *

- Ваша милость, «Нетерпимый» потерял всё наступательное вооружение и обе «Замочных Скважины», - напряжённо сказала Ярувальская. - Тяжёлые потери и попадание во флагманский мостик. Похоже, было попадание в БИЦ. Адмирал Моровиц и большая часть его штаба выведены из строя. - Она покачала головой. - Похоже, дела адмирала плохи, мэм.
- Поняла, - тихо сказала Хонор.
- »Звёздный Странник» тоже получил повреждения, - продолжила Ярувальская. - Он всё ещё боеспособен, но уже подтвердил наличие шестидесяти двух погибших, а гравистена правого борта потеряла половину мощности.
Помимо этого, пострадал только «Аякс», - лицо Хонор даже не дрогнуло, но казалось, что ледяные тиски сжали её сердце и она быстро поискала на дисплее данные о состоянии флагманского корабля Хенке. - Относительно легко, - продолжила Ярувальская. - Шесть раненых, и только двое из них серьёзно, корабль потерял гразер и два бортовых лазерных кластера по левому борту.
- Поняла, - повторила Хонор и взглянула на лейтенанта Брантли.
- Харпер, сообщите капитану Кардонесу, что адмирал Моровиц вышел из строя и я временно беру на себя тактическое управление дивизионом.
- Есть, ваша милость.
- Андреа, - Хонор вернулась к Ярувальской, - верните ЛАКи. После повреждения «Нетерпимого» нам будут нужны «Катаны» с их «Гадюками» и «Ферреты».

* * *

Вторая волна ракет Оперативного Соединения 82 обрушилась на Бандита Четыре. Противоракеты лились им навстречу, вырастали «Драконьи Зубы», плодились цели, вспыхивали «Зуделки» и исчезали во вспышках взаимоуничтожения импеллерные клинья противоракет и МДР. Затем уцелевшие ракеты вновь обрушились на «Конкет».
- Множественные попадания в кормовую часть! - капитан «Конкета» слушал доклад старшего механика из центрального поста борьбы за живучесть. - Тяжёлые повреждения между шпангоутами один-ноль-девять-семь и два-ноль-один-восемь. Гразер Сорок исчез - просто исчез; там, где он должен был быть, дыра, в которую вы можете загнать долбанный бот, и похоже, что весь его расчёт погиб. Сорок Второй тоже выпал из системы управления огнём, а Десятый и Одиннадцатый генераторы гравистен сгорели. У нас пробоина в основном корпусе на шпангоуте два-ноль-ноль-шесть. Потеряны ещё как минимум три лазерных кластера и они выбили два бета-узла кормового кольца.
- Делайте, что можете, Стив, - ответил капитан, глядя на залитую алым диаграмму борьбы за живучесть на одном из вспомогательных дисплеев.
- Мы и делаем, - ответил инженер и капитан кивнул сам себе. «Конкет», несомненно, был изранен, и он знал, что боль о погибших ещё настигнет его. Однако корабль был всё ещё боеспособен и только это имело значение.

* * *

- »Конкет» докладывает об умеренных повреждениях, - сказал Мариус Гоцци Жискару. - Капитан Фредерикс докладывает, что корабль ещё боеспособен, но он перекатил корабль, чтобы спрятать гравистену правого борта от манти.
- Хорошо, - ответил Жискар, не отрывая взгляда от главного тактического экрана. Ему не нравилось, что манти смогли всего лишь двумя залпами так тяжело повредить «Конкет», но Фредерикс был надёжным, испытанным капитаном. И попросту перекатив корабль вместо того, чтобы медлить, спрашивая дозволения, он продемонстрировал ту самую разумную инициативу, над выработкой которой так тяжко работали Жискар, Турвиль и Томас Тейсман.
Мысли пробегали в глубине сознания Жискара, но на самом деле его внимание было приковано к экрану в ожидании передаваемого со скоростью света сообщения о результатах его первого гигантского залпа.
- Сэр, попадания по нескольким вражеским кораблям! - внезапно произнесла Сельма Теккерей ликующим голосом и глаза Жискара прищурились, так как такие же результаты появились на периферии экрана.
- Попадания в оба супердредноута и по крайней мере в два крейсера, - продолжала Теккерей, слушая в наушнике устный доклад из БИЦ. - И…
Она сделала паузу, внимательно вслушиваясь, затем повернула голову, чтобы видеть Жискара.
- Сэр, платформы подтверждают тяжёлые повреждения одного из супердредноутов!

Предыдущая страница 19 Следующая страница


Любой ценой 20

- Хорошая работа! - ответил Жискар, однако его удовольствие от этого известия не было полным. Третий залп манти был на подходе и он видел устремляющиеся к «Конкету» ракеты.

* * *

- По меньшей мере ещё пять попаданий, ваша милость, - сообщила Ярувальская. - Мощность его клина снижается, а ПРО слабеет.
- Это было бы здорово, если бы у нас были ракеты, чтобы его добить, - тихо обратилась Мерседес Брайэм к Хонор. Хонор взглянула на неё и начштаба кивнула в сторону Ярувальской. - Вы хотите использовать «Агамемноны», чтобы компенсировать подвески «Нетерпимого»?
- Нет. - Хонор покачала головой, наблюдая за второй огромной волной ракет Жискара, накатывающейся на её корабли с кормы. - Это должен быть последний залп такого размера, который они способны выдать. Они выжали себя досуха, чтобы достичь такой плотности, и я не буду делать то же самое с линейными крейсерами Мики только для того, чтобы попытаться уничтожить корабль, который в любом случае больше не способен вести по нам огонь. Не тогда, когда они вскоре могут нам очень понадобиться.
- Да, мэм.
Атакующие МДР нахлынули подобно волне, вздымающейся, накатываясь на берег, а Марк-31, «Гадюки» и стандартные противоракеты «Ферретов» били в них. Потеря платформ «Замочной Скважины» «Нетерпимого» значительно ослабила защиту, однако время, потребовавшееся хевенитам, чтобы накопить сбрасываемые подвески, увеличило интервал между залпами настолько, что это позволило ЛАКам Хонор вернуться назад и занять оптимальные позиции для перехвата за кормой её кораблей.
Несколько десятков МДР потеряли назначенные им цели, поскольку импеллеры ЛАКов закрыли им обзор. Подчиняясь программе, они стали искать замену и двадцать шесть из них обнаружили ЛАКи. Девятнадцать добились успеха и семь «Шрайков», девять «Ферретов» и три «Катаны» - и, вместе с ними, сто девяносто мужчин и женщин - погибли.
Тридцать семь МДР преодолели всё, что им могло противопоставить Оперативное Соединение 82. Из уцелевших шесть ракет были платформами РЭБ; остальные тридцать одна обрушились на «Император» и «Нетерпимый».

* * *

- Четыре попадания в корму по правому борту. - доложил Рафу Кардонесу коммандер Томпсон с поста борьбы за живучесть. - Ещё два в центральной части, в районе шпангоута девять-шесть-пять. Гразер Двадцать Три выпал из сети, однако установка не повреждена; она готова к стрельбе на автономном управлении. Никаких крупных пробоин и людских потерь, однако мы потеряли пару лазерных кластеров из кормового квадранта по правому борту и у нас выведен из строя один бета-узел кормового кольца. Думаю, что смогу его восстановить примерно за двадцать минут, но могу и ошибаться.
- Делайте, что можете, Гленн, - сказал Кардонес, однако его внимание приковывал к себе вспомогательный дисплей. Раны его корабля были незначительными, в худшем случае поверхностными. Однако этого нельзя было сказать о «Нетерпимом».

* * *

- »Нетерпимый» докладывает о полной потере гравистены правого борта от кормы до центральной части, ваша милость. У него по меньшей мере три пробоины в корпусе, один реактор вышел из строя. Возможности корабельной системы управления огнём и ПРО в значительной степени утрачены.
Хонор кивнула, сохраняя спокойствие на лице, пока слушала доклад Ярувальской.
- Харпер, дайте мне капитана Шарифа.
- Есть, мэм.
- Капитан, - мгновением позже, когда у неё на экране появился капитан Джеймс Шариф, произнесла Хонор.
- Ваша милость. - лицо Шарифа было напряжено, но и выражение лица, и голос были под надёжным контролем.
- Насколько всё плохо, Джеймс?
- Честно? - Шариф пожал плечами. - Ничего хорошего, ваша милость. У меня серьёзные потери в людях, а механики потеряли четверть ремонтных роботов - почти сто процентов в ракетной шахте. Компенсатор цел и резервов мощности импеллерных узлов достаточно для поддержания максимального ускорения, но наша наступательная мощь за пределами дальности действия энергетического оружия уничтожена. И я боюсь, что наша ПРО почти совсем накрылась.
- Именно этого я и боялась. - Хонор взглянула на астрогационный экран, затем снова посмотрела на Шарифа. - Мы вышли за пределы досягаемости МДР Бандита Четыре, и на теперешнем курсе только коснёмся зоны поражения Бандита Три. Однако наш курс примерно через четырнадцать минут приведёт нас в зону досягаемости подвесок, которые они развернули вокруг Артура. Насколько вы сможете восстановить ПРО за это время?
- Не намного, - угрюмо сказал Шариф. - Мы потеряли обе «Замочных Скважины». Я не думаю, что мы сможем восстановить какую-либо из них без полноценного ремонта в доке, ваша милость, и у нас все еще пожар во вспомогательном посту системы управления огнём. Каналы наведения на правом борту тоже сильно повреждены. Левый борт в основном цел, так что, пока я смогу держать корабль обращённым к угрозе этим бортом, мы сможем наводить три или четыре залпа противоракет, однако я полагаю, что в лучшем случае мы будем располагать может быть сорока процентами проектной мощности ПРО.
- Делайте, что можете, - сказала она. - Перекатите корабль. Я попробую перестроить корабли так, чтобы дать вам чуть больше защиты.
- Спасибо, ваша милость, - скупо улыбнулся Шариф. - Рад, что вы думаете о нас.
- Берегите себя, Джеймс, - ответила Хонор. - Конец связи.
Она посмотрела через плечо на лейтенанта Брантли.
- Адмирала Хенке, Харпер, - сказала она.
- Есть, мэм.
Спустя меньше, чем через десять секунд на экране коммуникатора лицо Хенке сменило Шарифа.
- Мика. - без всякого вступления начала Хонор. - «Нетерпимый» в опасности. Его ПРО неадекватна, а мы направляемся в зону поражения околопланетных подвесок. Я знаю, что «Аяксу» требуется зализать несколько собственных ран, однако я хочу, чтобы твоя эскадра сдвинулась на наш фланг. Я должна поставить вашу ПРО между «Нетерпимым» и Артуром. Вы это потянете?
- Разумеется. - Хенке энергично кивнула. - «Аякс» единственный, кого поцеловали, и наши повреждения по большей части поверхностные. Ни одно из них не окажет влияния на наши возможности ПРО.
- Прекрасно! Мы с Андреа переместим также и ЛАКи, однако они потратили много противоракет на отражение этих двух чудовищных залпов Бандита Четыре. - Хонор покачала головой. - Я не предполагала, что они смогут одновременно использовать так много подвесок без полнейшей перегрузки своей системы управления огнём. Похоже, что над некоторыми вещами нам придётся хорошо задуматься.
- Это закон природы, разве не так? - ответила Хенке, пожимая плечами. - Мы живём и учимся.
- Те, кому повезло выжить, - мрачновато согласилась Хонор. Затем она заставила себя встряхнуться. - Хорошо, Мика. Пусть твои корабли перестраиваются. Конец связи.

* * *

- Они меняют строй, адмирал, - сообщила Сельма Теккерей. - Выглядит так, будто они ставят линейные крейсера между повреждённым супердредноутом и Артуром.
- Похоже, мы его хорошо потрепали, сэр, - заметил Гоцци.
- Я бы предпочёл, чтобы мы сделали это еще лучше, - сказал Жискар, изучая на своём мониторе доклад о повреждениях «Конкета».
Несмотря на всю разницу в огневой мощи, настойчивая концентрация манти на одной цели принесла плоды. «Конкет» был единственным из кораблей Жискара, который они повредили, но потрепали его серьёзно. Его максимальное ускорение упало почти на двадцать два процента, мощь ПРО была в значительной степени подорвана, потери убитыми и ранеными составляли более двухсот человек и, как и остальные корабли Жискара, он практически истощил свои запасы ракет.
Однако супердредноуты были прочны, а возможности борьбы за живучесть республиканских кораблей за последние несколько лет радикально улучшились. «Конкет» мог быть повреждён, но он всё ещё был боеспособен… если бы в пределах его досягаемости было с кем сражаться.
- Мариус, на теперешнем курсе они разминутся с Сиволл? - затем спросил Жискар.
- Да, сэр, боюсь, что так, - ответил Гоцци. Контр-адмирал Хильдегарда Сиволл командовала республиканской оперативной группой, движущейся с юга системы. - Однако не намного, - продолжил начальник штаба. - Если Дойчер сможет нанести дополнительные повреждения их импеллерам, я полагаю, что она наверное сможет догнать и обстрелять их.
- А один из их супердредноутов уже подбит, - кивнул Жискар. - Хорошо, думаю, всё теперь зависит от Дойчера.

Глава 37

В следующие несколько минут поступили дополнительные сообщения о повреждениях и Хонор откинулась в кресле, переваривая их. Повреждения «Нетерпимого» были самыми тяжёлыми, а из докладов медиков было очень похоже, что Алистеру МакКеону потребуется новый командующий для первого дивизиона его эскадры. У Хонор не было случая узнать Аллена Моровица так, как ей бы хотелось… и, кажется, уже никогда не будет.
«Звёздный Странник» был вторым по тяжести повреждений. Потери его экипажа были ещё больше, чем на «Нетерпимом», однако в значительной мере потому, что он являлся одним из старых кораблей типа «Звёздный Рыцарь» с их многочисленными экипажами. Судя по докладам, его экипаж контролировал ситуацию, однако кораблю тоже требовался значительный ремонт на верфи. Учитывая его возраст и время, необходимое на ремонт, было вероятно, что Бюро Кораблестроения просто спишет корабль, но по крайней мере у Хонор должно было получится привести его домой.
Повреждения «Аякса» были намного легче. Если с ним ничего больше не случится, то ремонт должен был быть несложным и быстрым.
«В общем всё могло обернуться куда хуже», - сказала себе Хонор. Она позволила своему оперативному соединению попасть в капкан и то, что хевениты использовали её собственную сайдморскую тактику, причиняло ещё большую боль. Но то, что сделало эту тактику эффективной у Сайдмора, сделало её столь же эффективной и здесь: никто из обычного пространства не мог «видеть» происходящее в гиперпространстве, чтобы заметить находящиеся там корабли. И, по крайней мере, она увела носители прежде, чем плохие парни навалились на неё.
- »Стрелок» всё ещё вне опасности, Мерседес? - спросила она, поднимая глаза от докладов о повреждениях.
- Насколько мы можем судить, они не представляют, где он, - ответила Брайэм.
- Хорошо. Однако распорядитесь, чтобы он оставался на месте до тех пока, пока мы не выйдем за гиперграницу. - Брайэм вопросительно взглянула на Хонор и та чуть улыбнулась. - Командующий противника уже показал, что он довольно хорош. Сейчас, похоже, все его корабли, кроме Бандита Четыре, всё ещё идут вглубь системы. Они наверное надеются, что подвески Артура нанесут нам достаточный ущерб, чтобы мы потеряли скорость и позволили им настичь нас. Но если бы я командовала силами противника и если бы у меня было достаточно кораблей, я бы оставила по меньшей мере одну оперативную группу ожидать в гипере.
- Чтобы выскочить прямо перед нами непосредственно возле гиперграницы, когда мы будем уверены, что спаслись, - сказала Брайэм.
- Именно. Учтите, я думаю, что очень высока вероятность того, что они уже задействовали все свои силы, но давайте удостоверимся в этом перед тем, как «Стрелок» отправится в гипер, чтобы сказать Сэмюэлю, где подобрать ЛАКи.
- Да, ваша милость. Я прослежу.

* * *

- »Мориарти» готов? - спросил своего начальника штаба контр-адмирал Эмиль Дойчер.
- Да, сэр, - ответил тот.
- Хорошо. - Дойчер снова вернулся к тактическому экрану. Его два устаревших корабля стены практически наверняка не воспринимались манти в качестве источника опасности. И, в общем-то, манти были бы правы. В конце концов, на такой дистанции, не буксируя подвески, они наверняка не могли располагать оружием, способным их достать.
Однако настоящая задача супердредноутов с самого начала состояла в том, чтобы отвлечь внимание манти от подлинной опасности.
- Сэр?
Дойчер обернулся к начштаба.
- Да?
- Сэр, почему адмирал Форейкер назвала это «Мориарти»? Я уже несколько недель пытаюсь это понять.
- Меня это самого занимало, - сознался Дойчер. - Я задал адмиралу Жискару тот же самый вопрос. Он сказал, что кто-то из сотрудников Форейкер подсунул ей старую, ещё докосмическую книгу. «Детективные рассказы», как он это назвал. Похоже, что в каком-то из них этот «Мориарти» был своего рода закулисным руководителем. - Он пожал плечами.
- Закулисным руководителем, - повторил начштаба и хихикнул. - Ну, я думаю, это не лишено смысла, верно?

* * *

- Чрез сорок пять секунд мы войдём в пределы предполагаемой досягаемости подвесок Артура, ваша милость, - сказала Ярувальская.
- Благодарю, - Хонор развернула кресло к операционисту. - Напомните об этом всем нашим тактикам.
- Есть, мэм.

* * *

- Они входят в зону поражения, сэр.
- Благодарю, - произнёс Дойчер. - Отдавайте приказ.
- Есть, сэр!

* * *

- Пуск ракет! Многочисленные пуски ракет с нескольких позиций!
При неожиданном пронзительном объявлении Ярувальской Хонор резко развернула кресло, впившись глазами в экран.
- На подходе семнадцать тысяч - повторяю один-семь тысяч - ракет! Время до выхода на рубеж атаки семь-точка-одна минута!
Мгновение мозг Хонор категорически отказывался поверить в эти числа. Сенсоры разведывательных кораблей обнаружили на орбите Артура только четыреста подвесок. В них могло быть максимум четыре тысячи ракет!
Её глаза обежали экран и расширились от внезапного осознания. Остальные - все остальные - ракеты шли от девяти кораблей Бандита Один. Что было решительно невозможно. Два супердредноута и семь линейных крейсеров просто не могли выпустить или наводить такое множество ракет, даже если все они будут носителями подвесок! Но…
- Из какой преисподней они появились? - потребовала ответа Брайэм и Хонор посмотрела на неё.
- Линейные крейсера, - сказала она, вспоминая сражение при Ханкоке.
- Линейные крейсера? - Брайэм явно не поверила собственным ушам и Хонор совсем невесело рассмеялась.
- Мерседес, это не линейные крейсера. Это минные заградители. Хевениты строят быстроходные минные заградители в корпусах линейных крейсеров, как и мы. А мы были настолько озабочены супердредноутами и ракетными подвесками, что даже и не подумали поближе рассмотреть «линейные крейсера». Так что они с момента прекращения ускорения только и делали, что сбрасывали подвески.
- Иисусе! - тихо пробормотала Брайэм. И это была мольба, а не проклятие. Затем она глубоко вздохнула. - Ну, по крайней мере у них не может быть системы управления огнём, необходимой, чтобы наводить всё это!
- Не очень-то рассчитывайте на это, - угрюмо сказала Хонор. - Они бы не пошли на такие сложности, если бы не рассчитывали, что в конце концов действительно смогут во что-то этим попасть.

* * *

- »Мориарти» подтверждает переход под его управление, сэр.
- Хорошо, - ответил Дойчер и откинулся в кресле с алчной ухмылкой.

* * *

- Атаковать Бандита Один! - рявкнула Хонор.
- Есть, мэм, - ответила Ярувальская. - Мне использовать и «Агамемноны» тоже?
- Да, - сказала Хонор. - Последовательность «Гамма».
- Есть, мэм, - повторила Ярувальская и стала отдавать приказы по тактический сети оперативного соединения.
С учётом геометрии - реальная скорость сближения Оперативного Соединения 82 со стрелявшими платформами составляла почти тридцать шесть тысяч километров в секунду - МДР линейных крейсеров Марк-16, имеющие «ступенью» меньше, чем большие ракеты «Императора» имели максимальную дальность полёта в активном режиме сорок два миллиона километров. Однако дистанция превышала пятьдесят три миллиона километров, что означало, что Марк-16 должны будут до запуска второй ступени пролететь по баллистической траектории одиннадцать миллионов километров. Это добавило бы к их полётному времени лишние полторы минуты, доводя его в сумме до тринадцати с половиной минут, в то время как более мощные ракеты «Императора» могли проделать весть путь в активном режиме всего лишь за семь. Кроме того, окончательная скорость у цели меньших ракет была бы более чем на двадцать тысяч километров в секунду ниже.
Однако, применяя последовательность «Гамма», которую много месяцев назад разработали Хонор и Ярувальская, «Император» сбросит первые шесть групп с настройками ракет, дублирующими настройки Марк-16. «Агамемноны» с тем же темпом сбросят по шесть групп, что займёт семьдесят две секунды, и эти шесть залпов - по двести семьдесят шесть ракет каждый - пойдут к цели в темпе Марк-16.
Только после ухода меньших МДР «Император» начнёт вести огонь самостоятельно, один двойной залп каждые двадцать четыре секунды. Первый из его 120-ракетных залпов достигнет цели спустя восемь с половиной минут после того, как он начал сброс подвесок, за пять минут до подхода ракет линейных крейсеров.

* * *

На орбите Артура установка под кодовым наименованием «Мориарти» впервые заработала на полную мощность. Это было не очень крупное сооружение. На самом деле она была не крупнее тяжёлого крейсера, перевозилась на борту флотского судна снабжения в виде двух готовых модулей и собиралась на месте назначения менее чем за сорок восемь часов.
Четыреста тысяч тонн массы были небольшой цифрой для военного корабля… если бы все они не были предназначены для аппаратуры управления огнём.
«Мориарти» являлся ответом Шэннон Форейкер в области обороны систем на индивидуальное отставание республиканских ракетных подвесок. Станция управления была плоской, угольно-чёрной и не отражающей света, построенной из поглощающих излучение радиолокаторов материалов. Пока она находилась в режиме контроля излучений, её было практически невозможно обнаружить, и мантикорские разведывательные сенсоры её совершенно не заметили.
Теперь она потянула свои щупальца через другие невинно выглядевшие орбитальные платформы, выставленные в системе одновременно с нею. По сути дела, каждая из этих платформ была менее продвинутой, упрощённой версией мантикорской «Замочной Скважины». Они сформировали ощетинившуюся веером щупалец сеть, давшую «Мориарти» буквально тысячи каналов наведения. И то, что эти каналы теряли из-за недостатка мантикорской изощрённости, они компенсировали численностью, поскольку были способны без перерывов сопровождать вверенные их попечению полчища ракет до самой цели.
У «Мориарти» был только один настоящий недостаток, за исключением того, что если бы он был обнаружен, то уничтожить его было бы довольно легко. Этим недостатком являлась работа его каналов на скорости света. Он просто не мог обеспечить наведение ракет в реальном масштабе времени на предельной дистанции. С другой стороны, каналы наведения Хонор тоже не были на это способны. За исключением превосходства головок самонаведения и искусственного интеллекта мантикорских ракет, разница в точности была ликвидирована.
И республиканский залп содержал в шестьдесят два раза больше ракет, чем наибольший из выпущенных Оперативным Соединением 82.

* * *

- Бейте их! Бейте их немедленно!
Капитан Аманда Бранковская, старший КоЛАК Сэмюэля Миклоша, знала, что её люди не нуждаются ни в каких понуканиях с её стороны, однако не могла удержаться. Она видела невообразимый шквал ракет, проносящихся через её экран к оперативному соединению и казалось невозможным, чтобы какой-нибудь из кораблей смог выжить.
Пять крыльев ЛАКов, размещённых «выше» и «ниже» тяжёлых кораблей и на пятьдесят тысяч километров ближе к Артуру, извергли встречный ураган. В то время, как с кораблей неслись Марк-31, с ЛАКов начали стартовать «Гадюки» и обычные противоракеты, и приближающиеся ракеты начали исчезать.
Бранковская располагала пятьюстами шестьюдесятью ЛАКами, по одному на каждые тридцать приближающихся ракет, и её ЛАКи ударили мощным потоком противоракет прямо навстречу атакующим. Буксируемые и автономные имитаторы «Призрачного Всадника» обманывали сенсоры республиканских МДР. «Зуделки» летели прямо в них, взрываясь потоками слепящих помех. А «Император» вместе с другими кораблями бил волнами Марк-31.
Фронт атакующих республиканских ракет под огнём Оперативного Соединения 82 рассыпался подобно рушащемуся под напором штормового моря утёсу. Однако, подобно утёсу, это был только фронт намного большей массы. Тысячи МДР погибли, однако ещё больше их уцелело и Хонор Харрингтон видела, как они направляются к её кораблям.

* * *

Эмиль Дойчер следил за тем, как огонь «Мориарти» нёсся к врагу. Даже со своей позиции он мог видеть, что практически ни одна из ракет не потерялась в полёте, что в бою с применением МДР происходит достаточно часто. Все МДР держали курс и Дойчер ощущал полную уверенность в том, что никакая оборона, даже мантикорская, не сможет их остановить.
Что оставляло ему только маленькую проблему в виде ракет, направленных в него.

* * *

Чудовищному залпу потребовалось семь минут, чтобы достигнуть Оперативного Соединения 82. Из семнадцати тысяч выпущенных ракет всего лишь шестьдесят потеряли управление и самоликвидировались, сбившись с курса. Во внешней зоне перехвата Марк-31 уничтожили более трёх тысяч. В промежуточной зоне, поддержанные «Гадюками» с «Катан» и обычными противоракетами «Шрайков» и «Ферретов», они уничтожили ещё четыре тысячи. Помехи ослепили ещё тысячу шестьсот ракет, пытавшихся окончательно захватить свои цели, а чудовищная мешанина импеллерных клиньев ЛАКов, гиперпространственных кораблей и ракет не позволила хромоногой телеметрии «Мориарти», действующей со скоростью света, восстановить управление ими.
Уцелевшие восемь тысяч триста МДР перешли в режим самонаведения сразу после того, как вошли во внутреннюю зону ПРО. Корабельные системы РЭБ сделали что могли, чтобы обмануть и ослепить атакующих, пусковые установки в последнюю секунду запускали имитаторы, заставшие некоторых из них отвлечься, а остальных встретила казавшаяся несокрушимой стена Марк-31.
Из космоса исчезли ещё четыре тысячи МДР. Ещё тысяча сто пали жертвами имитаторов и глушилок. Из оставшихся триста были платформами РЭБ обеспечения прорыва, без лазерных боеголовок, а почти половина из уцелевших двух тысяч девятисот потеряли цели и заново захватили не гиперпространственные корабли, а более близкие и лучше заметные ЛАКи. Они атаковали, однако мантикорские ЛАКи были чрезвычайно трудными целями. «Всего лишь» двести одиннадцать из них - и две тысячи сто мужчин и женщин у них на борту - погибли.
А затем оставшиеся тысяча шестьсот ракет атаковали корабли Оперативного Соединения 82 и большинство из них были нацелены на два супердредноута.
Только одно спасло «Император», и это были уже полученные «Нетерпимым» повреждения. Оставшиеся возможности систем ПРО и РЭБ собрата «Императора» были просто совершенно неадекватны. Его было легче и обнаружить, и поразить. Ведомые близорукими системами самонаведения МДР ринулись на него огромной толпой, игнорируя «Император», и его ближняя ПРО не справилась с задачей защиты корабля.
Боеголовка за боеголовкой, буквально сотни, рвались в адской последовательности вспышек - в пузырях атомного пламени, выплёвывающих смертоносные копья когерентного излучения, прорывающихся сквозь содрогающиеся гравистены «Нетерпимого» и рвущихся вглубь его тяжелобронированного корпуса. Линейные крейсера Мики Хенке делали, что могли, пытаясь поразить этот разрушительный поток, однако им попросту недоставало огневой мощи, да и сами они находились под ударом.
Хонор стискивала подлокотники своего кресла, ощущая, как содрогается от ударов «Император», ощущая в глубине своего сознания Нимица, цепляющегося за неё со всей своей бескомпромиссной любовью и преданностью, пока смерть гремела и ревела по всему кораблю. Однако даже сейчас её глаза следили за экраном, наблюдая убийственный поток огня, изливавшийся на «Нетерпимого».
Никто и никогда так и не узнает, сколько ударов получил супердредноут, однако их было много, слишком много. Они рвали его снова, и снова, и снова, до тех пор, пока он внезапно не исчез в самой сияющей и слепящей глаза вспышке из всех сегодняшних вспышек.
Но он погиб не один. С экрана Хонор исчезли лёгкие крейсера «Ярость», «Баклер» и «Атум», так же как и линейные крейсера «Приам» и «Патрокл». Тяжёлые крейсера «Звёздный Странник» и «Чёрный Камень» превратились в изуродованные корпуса, беспомощно летящие по баллистической траектории без энергии и двигателей. А КЕВ «Аякс» внезапно зашатался после того, как погасло всё его кормовое импеллерное кольцо.
«Император» и сам получил дюжину прямых попаданий, но всё же реальные повреждения флагманского корабля были невероятно легки. Его прочная броня отразила большинство попаданий ценой чуть большей, чем поверхностные выбоины и, несмотря на потерю шести установок энергетического оружия, он остался полностью боеспособен.
Хонор горько вглядывалась в свой дисплей, ощущая жестокую иронию кажущейся неуязвимости своего флагмана при виде изуродованных обломков остальных кораблей. Из двадцати гиперпространственных кораблей и пятисот шестидесяти ЛАКов, с которыми она пересекла гиперграницу, выжили только двенадцать кораблей - все, за исключением двух, получившие повреждения - и триста сорок девять ЛАКов. И прямо у неё на глазах «Аякс» и тяжёлый крейсер «Некромант» отставали из-за повреждений импеллерных колец.
- Ваша милость, - тихо произнесла Андреа Ярувальская. Хонор перевела на неё взгляд. - Автономные сенсорные поля подтверждают уничтожение двух их минных заградителей и тяжёлые повреждения одного супердредноута.
- Спасибо, Андреа, - Хонор была изумлена тем, насколько спокойно, насколько обычно прозвучал её голос. Это была ничтожная расплата за то, что хевениты сделали с нею, однако она полагала, что это было лучше, чем ничего.
- Харпер, - сказала она, - дайте мне связь с адмиралом Хенке.
- Есть, ваша милость.
Прошло несколько секунд, прежде чем напряжённое лицо Хенке появилось на коммуникаторе Хонор.
- Насколько всё плохо, Мика? - спросила Хонор сразу же, как только увидела подругу.
- Интересный вопрос. - Хенке смогла выжать из себя некую пародию на улыбку. - Капитан Михайлов погиб и дела тут сейчас… немного запутаны. Направляющие и подвески целы и система управления огнём выглядит довольно прилично, но средствам ПРО и энергетическому вооружению досталось по-настоящему. Хотя самое скверное, по-видимому, это заднее импеллерное кольцо. Ему совсем конец.
- Вы сможете его восстановить? - быстро спросила Хонор.
- Мы пытаемся, - ответила Хенке. - Хорошая новость в том, что, как кажется, повреждены цепи управления; сами узлы выглядят рабочими, в том числе и альфа-узлы. Плохая новость в том, что в корме до черта разрушений, и один только поиск мест повреждения цепей управления будет адовой работёнкой.
- Ты можешь вывести корабль?
- Не знаю, - созналась Хенке. - На самом деле, ситуация выглядит плохо, но я всё же не готова так просто списать корабль со счетов. Кроме того, - она снова улыбнулась, на этот раз почти нормально, - нам будет непросто оставить корабль.
- Что ты имеешь в виду? - потребовала пояснений Хонор.
- Хонор, оба шлюпочных отсека в руинах. Боцман утверждает, что сможет восстановить кормовой, но на это ей потребуется по меньшей мере полчаса. Без этого… - Хенке пожала плечами, а Хонор до крови закусила губу.
Без наличия по крайней мере одного функционирующего шлюпочного отсека малые суда не смогут состыковаться с «Аяксом» и снять его экипаж. Имелись аварийные шлюзы, однако попытка вывести через них значительную часть команды займёт часы, а в спасательных капсулах линейного крейсера могло разместиться только чуть больше половины его команды. В большем количестве капсул не было смысла, так как лишь половина боевых постов крейсера располагалась достаточно близко к обшивке, чтобы сделать использование спасательных капсул возможным.
И флагманский мостик в их число не попадал.
- Мика, я…
Голос Хонор дрогнул, а Хенке быстро помотала головой.
- Не говори этого, - почти нежно сказала она. - Если мы восстановим клин, то, наверное, сможем поиграть в прятки с любым кораблём, достаточно мощным, чтобы нас прикончить. Если нет, то нам конец. Всё очень просто, Хонор. И ты, также как и я, знаешь, что не можешь прикрыть нас остальными кораблями оперативного соединения. Не с продолжающим идти на сближение Бандитом Три. Даже задержка около нас на те полчаса, пока мы пытаемся произвести ремонт, приведет тебя в зону их досягаемости, а твоя ПРО уже ничего не стоит.
Хонор хотела спорить, протестовать. Найти какой-то способ сделать это неправдой. Однако не могла. И взглянула своей лучшей подруге прямо в глаза.
- Ты права, - тихо сказала Хонор. - Мне очень жаль, но ты права.
- Знаю. - Губы Хенке снова дрогнули. - Но мы, по крайней мере, в лучшем состоянии, чем «Некромант», - неожиданно сменила она тему, - хотя, по крайней мере, его шлюпочные отсеки целы.
- Ну да, - ответила Хонор, пытаясь попасть в тон Хенке, хотя ей хотелось разрыдаться, - есть такая маленькая разница. Раф сейчас распоряжается эвакуацией его экипажа.
- Успехов ему, - кивнула Хенке.
- Отходи на север, - сказала ей Хонор. - Я намереваюсь примерно на пятнадцать минут снизить наше ускорение. - По Хенке было похоже, что она собирается возразить, но Хонор быстро покачала головой. - Всего лишь пятнадцать минут, Мика. Если затем мы увеличим ускорение до максимально возможного и сохраним направление, то всё ещё проскочим Бандита Три на расстоянии по меньшей мере восьмидесяти тысяч километров за пределами дальности полёта его ракет в активном режиме.
- Это подпустит их слишком близко, Хонор! - отрывисто сказала Хенке.
- Нет, - решительно ответила Хонор, - это не так, адмирал Хенке. И не только потому, что «Аякс» - твой корабль. На его борту ещё семьсот пятьдесят других мужчин и женщин.
Хенке мгновение смотрела на неё, затем резко вздохнула и кивнула.
- Когда они заметят снижение нашего ускорения, то должны будут предположить, что импеллеры «Императора» повреждены настолько, что он замедляет остальные корабли оперативного соединения, - продолжила Хонор. - Поэтому Бандит Три должен будет продолжать преследовать нас. Если в следующие пятьдесят пять минут или час вы сможете отремонтировать кормовое кольцо, то всё еще будете оставаться в состоянии уклониться от Бандита Два, а Бандит Один уже в основном превращён в металлолом. Но если вы не восстановите кольцо…
- Если мы его не восстановим, то всё равно не сможем уйти в гипер, - прервала её Хенке. - Думаю, это лучшее из того, что мы можем сделать, Хонор. Спасибо тебе.
Хонор хотелось наорать на подругу за её благодарность, но она только кивнула.
- В случае чего передавай Бет мои наилучшие пожелания, - добавила Хенке.
- Сама передашь, - возразила Хонор.
- Разумеется, передам, - сказала Хенке. Затем добавила нежнее, - Береги себя, Хонор.
- Благослови тебя Господь, Мика, - так же тихо ответила Хонор. - Конец связи.

Глава 38

Коммуникатор, стоявший на столе Хонор, зазвенел и она оторвалась от рапорта, нажав клавишу приема вызова.
- Да?
- Ваша милость, - произнес коммуникатор голосом Харпера Брантли, - для вас пришло сообщение.
- Что такое?
- Нам сообщают, ваша милость, что полуденным рейсом прибывают Первый Лорд и Первый Космос-лорд Адмиралтейства. Бот стыкуется с «Императором» через тридцать семь минут.
- Спасибо, Харпер.
Вежливый тон Хонор был достаточно безмятежен, чтобы обмануть плохо с нею знакомого человека. Однако Харпер Брантли был не из таких.
- Пожалуйста, ваша милость, - тихо ответил он и отключился.
Хонор откинулась в кресле, а Нимиц успокаивающе заурчал со своего насеста. Она взглянула на него и признательно улыбнулась за любовь и попытку её подбодрить. Однако оба они знали, что его усилия пропали даром.
Хонор снова взглянула на терминал, на дисплее которого мерцал последний из беспощадной череды докладов. Обычно конца бумажной работе, сваливающейся на офицера королевы, не было видно. И после оглушительного поражения это было еще более справедливо, чем после победы. В каком-то смысле она даже была благодарна навалившейся на неё работе. Всё лучше, чем сидеть в тишине каюты и слушать голоса призраков.
Нимиц запрыгнул на стол, встал на задние лапы, уперевшись передними ей в плечи и прикоснувшись кончиком носа к её носу, и уставился ей в глаза. Его травянисто-зелёные глаза напомнили Хонор глубокие океаны Сфинкса, по которым они в её детстве походили под парусом. Она чувствовала его глубоко внутри себя, чувствовала его заботу, любовь и упрек. Они оба страдали от чувства вины за потери.
Хонор обняла его, прижала к груди и зарылась лицом в его мягкий, мягкий мех. А его урчание нежно, нежно обволакивало её.

* * *

Хонор стояла в шлюпочном отсеке «Императора», Эндрю Лафолле был у нее за плечом. Бот улегся на швартовочные захваты, загорелся зелёный свет, внутренний конец переходной трубы распахнулся и взвыли боцманские дудки, а почётный караул морпехов майора Лоренцетти встал по стойке смирно.
- Прибыл Первый Лорд, - объявили по внутренней связи, когда Хэмиш Александер с Самантой на плече первым, как и подобало, ибо он был гражданским начальником сэра Томаса Капарелли, выпорхнул из трубы.
- Разрешите подняться на борт, капитан? - спросил он, а Раф Кардонес козырнул.
- Разрешаю, милорд.
- Спасибо. - кивнул Хэмиш и пожал протянутую руку Кардонеса. Затем шагнул дальше и встретился глазами с Хонор за мгновение до того как протянуть руку и ей. Она пожала ему руку не сказав ничего, а её эмпатия сконцентрировалась на любви и заботе, пылавших в его мыслесвете, едва обращая внимание на остальных. Громкоговорители ожили снова.
- Прибыл Первый Космос-лорд!
- Разрешите подняться на борт, капитан? - повторил слова древнего ритуала Томас Капарелли.
- Разрешаю, сэр, - столь же ритуально ответил Кардонес и Капарелли перешагнул нарисованную на палубе линию.
- Милорд, сэр Томас, - официально поприветствовала их Хонор, отпуская руку Хэмиша, чтобы обменяться рукопожатием с Капарелли.
- Ваша милость, - за обоих ответил Капарелли, и Хонор ощутила и его эмоции. Гнева, которого она отчасти боялась, отчасти желала, не было. Вместо того она ощутила симпатию, заботу и что-то вроде сострадания. Одна её часть обрадовалась, но другая - раненая - часть почти рассердилась, как будто бы он предал память погибших, не виня её в их смерти. Это было нелогично и неразумно, и она это сознавала. Что ни на йоту не меняло её эмоций.
- Не желаете ли вы с графом Белой Гавани пройти в мои покои?
- Думаю, это замечательная идея, ваша милость, - сказал Капарелли, бросив быстрый взгляд на Хэмиша.
- Прошу вас, милорды, - сказала Хонор и указала правой рукой на дожидавшийся их лифт.

* * *

Краткое путешествие до каюты Хонор прошло в тишине, без обычной болтовни ни о чем. Лафолле встал снаружи у двери в каюту, и Хонор жестом пригласила гостей заходить.
Она вошла следом и дверь захлопнулась.
- Добро пожаловать на «Император», милорды, - начала было она, но в изумлении замолчала, когда Хэмиш повернулся и сгрёб её в объятия. В первый момент, в присутствии Капарелли, она начала было сопротивляться. Но затем поняла, что не ощущает в Первом Космос-лорде удивления и отдалась - хоть ненадолго - неописуемому комфорту объятий мужа.
Это длилось несколько секунд, а затем Хэмиш сделал шаг назад, оставив левую руку у неё на плече, а правой нежно поправив выбившийся ей на лоб локон.
- Я… рад тебя видеть, любимая, - тихо сказал он.
- И я. - Хонор почувствовала, что губы начинают дрожать и призвала их к порядку. Затем взглянула на Капарелли и выдавила кривую улыбку. - И вас, сэр Томас, я тоже рада видеть.
- Хотя, возможно, и не так, как, э-э, адмирала Александера-Харрингтона?
- О, Боже. - Хонор вдохнула переводя глаза с одного гостя на другого. - Хэмиш, вы что, сделали публичное объявление, пока меня не было?
- Я бы так это не назвал, - ответил он. - Кое-кто догадался сам, а кое-кого я предпочёл поставить в известность, чтобы не усложнять всё сверх меры. Томас попал в обе категории сразу. Я его поставил в известность… и, оказалось, что он уже и сам догадался. Во всяком случае, в основном.
- Ваша милость, Хонор, - с ехидной улыбкой сказал Капарелли, - ваши с Хэмишем отношения - должно быть один из самых плохо охраняемых секретов за всю историю Королевского Флота Мантикоры. - В её глазах промелькнула тревога, но он только усмехнулся. - Однако надо добавить, что крайне маловероятно, чтобы кто-либо из офицеров проболтался. Хотя бы потому, что испугался бы того, что с ним сделают остальные, когда узнают.
- Сэр Томас, - начала она, - Я…
- Не надо ничего объяснять, Хонор, - остановил ее Капарелли. - Во-первых, потому, что я думаю, что Хэмиш скорее всего прав относительно трактовки Кодекса. Во-вторых, потому, что я никогда не замечал, чтобы вы позволяли личным чувствам влиять на свои действия. В третьих, потому, что вы всей своей карьерой абсолютно ясно продемонстрировали, что не испытываете ни малейшего желания участвовать в играх с патронажем и надеяться на «связи» для продвижения. И, в четвертых, и, по-видимому, в самых главных: вы двое - вы трое - это, черт побери, заслужили.
Хонор замолчала, ощущая непоколебимую искренность его слов. Это было невероятным облегчением, но она заставила себя проглотить слова благодарности. Вместо того она просто жестом предложила им обоим присесть на диван, а сама уселась в одно из стоявших напротив дивана кресел.
Хэмиш улыбнулся тому, как она преднамеренно отдалилась от него, но не сказал ничего. Саманта спрыгнула с его плеча и забралась, вместе с Нимицем, в другое кресло, где они свернулись рядышком и радостно заурчали.
- Полагаю, - через секунду произнесла Хонор, снова мрачнея, - что вы прибыли, чтобы обсудить мое фиаско.
Хэмиш и бровью не повел, но она почувствовала, что внутренне он поёжился, услышав, какое она выбрала слово.
- Думаю, что можно это назвать и так, - сказал Капарелли. - Однако я не стал бы использовать данное слово.
- Не вижу, какое другое могло бы подойти лучше. - Хонор знала, что голос её звучит горько, но ничего с этим поделать не могла. - Я потеряла половину супердредноутов, шестьдесят процентов линейных и половину тяжелых крейсеров, тридцать восемь процентов легких крейсеров и более сорока процентов ЛАКов. В ответ мы сумели уничтожить два минных заградителя и повредить два супердредноута, один из которых - реликт доподвесочной эры. И не нанесли абсолютно никакого урона инфраструктуре системы, что было главной целью рейда. - она совершенно невесело улыбнулась. - На мой взгляд, это выглядит как идеальное определение слова «фиаско».
- Возможно, - спокойно ответил Капарелли. - Но что, однако, сильнее прочего поражает меня, так это насколько легко вы отделались, учитывая на что нарвались.
Он поднял руку, останавливая ее протест, и уверенно встретил ее взгляд.
- Я совершенно точно знаю, о чём говорю, Хонор, так что не пытайтесь возражать. Вы попали в тщательно подготовленную засаду. Я просмотрел отчеты, ваши и выживших капитанов, а также записи с вашего флагманского мостика и из тактической секции «Императора». Я просмотрел их очень внимательно и - хотите верьте, хотите нет - очень критически. И, с учетом того, что вы знали в тот момент, я не нашел в ваших действиях ни одной ошибки.
- А что насчет того, как мы подставились под тот последний пуск ракет? - возразила Хонор. - Если кто-то и мог это предвидеть, так только я!
- То, что вы с Марком Сарновым использовали аналогичный ход на станции Ханкок шестнадцать стандартных лет назад, не делает вас ясновидящей, - ответил Капарелли. - Вы поняли, что они собираются выйти из гипера позади вас, и сомневаюсь, чтобы кто-то ещё из флаг-офицеров смог сообразить это столь же быстро. А, не зная возможностей Бандита Один, ваше решение держаться подальше от противника, который превосходил вас в кораблях стены три к одному было настолько разумным, насколько вообще возможно.
- А как насчет того, что я бросила «Аякса»? - Хонор произнесла это очень тихо, почти шепотом.
- И это тоже было правильным решением, ваша милость, - тихо сказал Капарелли. Хонор подняла взгляд, снова заглянула ему в глаза, ощутила его искренность. - Тяжёлым. Я знаю. Я знаю, насколько вы с адмиралом Хенке были близки. Но вашей главной обязанностью было увести те корабли, которые вы ещё могли. А с учётом уже нанесенного им ущерба, замедление, чтобы остаться прикрывать «Аякс» сделало бы это невозможным. Если бы можно было эвакуировать его команду, дело другое. Но это было невозможно.
- Но… - начала было Хонор, сверкнув глазами, и Капарелли помотал головой.
- Нет. Я тоже был в такой ситуации и знаю, что оставлять своих всегда болезненно, как бы оправдано это ни было с точки зрения тактики. Ты постоянно спрашиваешь себя, не было ли способа вытащить всех и проклинаешь себя ночью за то, что не нашёл этого способа. Тот факт, что вы с графиней Золотого Пика столь долго были такими близкими друзьями должен заставить вас чувствовать себя ещё хуже, но я вас знаю. Вы бы все равно чувствовали свою вину, вне зависимости от того, была ли на том корабле Мишель Хенке, или нет.
Хонор моргнула и на секунду уставилась в пространство. Он был прав, и она это знала. Но, всё равно, вспоминая о Мике…
Она закрыла глаза, прокручивая в памяти последний раз - последний раз - когда она видела Мишель Хенке. Хонор с остальными выжившими стремились к гипергранице. Бандиты Два и Три висели у них на хвосте. «Стрелок» выполнил свою часть плана «Омега Один» перейдя в гипер, чтобы выйти в назначенную точку рандеву с НЛАКами Сэмюэля Миклоша, как только все выжившие корабли их оперативной группы пересекли гиперграницу. А эскадра Миклоша, в свою очередь, выполнила ювелирный микропрыжок к точке рандеву с остатками сил Хонор. Они подобрали все уцелевшие ЛАКи и ушли в гипер меньше чем за пятнадцать минут до того, как Бандит Три вслед за ними тоже пересек гиперграницу. Но это было недостаточно быстро, чтобы они не знали, что произошло.
Хонор хотелось бы, чтобы оставалось время ещё хоть для одного последнего личного сообщения, но секция связи «Аякса» получила обширные повреждения с первым же залпом, который обрушил на изувеченный флагман Хенке Бандит Два. Связаться с ними было невозможно - даже беспилотные разведчики были слишком далеко, чтобы чётко видеть, что там происходит - но по данным сенсоров было похоже, что «Аякс» унес с собой по крайней мере еще один линейный крейсер. Взрыв же его собственных реакторов, однако, был прекрасно виден.
- Я бросила её, - тихо произнесла она. - Я оставила её умирать.
- Потому, что её двигатель был поврежден, - сказал Капарелли. - Потому, что у вас не было другого выбора. Потому, что вы - командующий флотом, и несете ответственность за остальные корабли под вашей командой. Это было правильным решением.
- Может быть.
Хонор снова поглядела на него и Первый Космос-лорд склонил голову. Она ощущала, что он принял это «может быть», как самое близкое к согласию из возможного, и её губы искривились в подобии улыбки.
- Но было ли это правильным решением, или нет, я все равно получила пинка и не выполнила поставленную задачу. Именно то, допустить чего Восьмой Флот не должен был.
- Нам не дано добиваться побед мановением руки, - возразил Капарелли. - У другой стороны тоже, знаете ли, есть заинтересованность в победе. И когда вам постоянно достаются наиболее сложные задания, шансы напороться на что-то подобное встреченному вами у Солона возрастают достаточно резко.
Что же касается невыполненной задачи, то да, это так. Но, с другой стороны, адмирал Трумэн, действуя по вашему плану, превратила верфи Лорна, всю обеспечивавшую их индустрию и всё, что двигалось в системе, в металлолом ценой потери шести ЛАКов.
- Я знаю, - кивнула Хонор. - И знаю что главной нашей задачей было заставить Республику перегруппировать силы, что - судя по Солону - явно и произошло. Но я испытываю удручающую уверенность, что в изложении всей этой истории для своего населения они сделают упор на том, как сильно они потрепали моё оперативное соединение, а не на том, что сделало соединение Элис.
- Думаю на это смело можно рассчитывать, - согласился Капарелли. - Особенно учитывая, что до сих пор это вы обычно давали им в глаз. Поражение «Саламандры» - а я согласен, что, как бы успешно вы не действовали в той ситуации, это было поражением - будет на первых полосах всех газет хевов. Они раскрутят это по максимуму. Точно так же, как наши газеты поступали с успехами Восьмого Флота.
Однако, боюсь, - добавил он, внезапно мрачнея, - что это не единственная новость, которую они будут раскручивать.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

- Простите?
Хонор взглянула на него и он тяжело вздохнул.
- Первые доклады поступили сегодня утром. Адмирал Турвиль, вернувшийся с Марша, где вы разгромили его флот, очевидно получил взамен новый. Корабли под его командованием атаковали Занзибар примерно в то же самое время, когда вы атаковали Лорн и Солон.
Хонор резко выдохнула, переводя взгляд с Капарелли на Хэмиша и обратно.
- Насколько плохо?
- Хуже не бывает, - ответил Хэмиш. Она взглянула на него и он вздохнул. - Он привел четыре полных эскадры носителей подвесок, а в их эскадрах всё ещё по восемь кораблей. Еще у него были пара дивизионов НЛАК и как минимум две эскадры линейных крейсеров для поддержки. И хотя мы прислали туда существенные подкрепления после фиаско - и я умышленно использую это слово, - горько добавил он, - адмирала аль-Бакра, этого оказалось недостаточно. Турвиль начал с того, что прочесал пояс астероидов собственными беспилотными разведчиками, после чего направил ЛАКи на обнаруженные ими предварительно развёрнутые подвески. Мало того, он привел с собой быстроходные транспорта боеприпасов, набитые дополнительными подвесками. Оставил их в гипере, подошел как раз на такую дистанцию, чтобы выманить наши корабли с их баз и вел с ними ракетную перестрелку на пределе досягаемости до тех пор, пока у обеих сторон боеприпасы не подошли к концу. Затем отошел за гиперграницу, перезарядился, и вернулся назад раньше, чем мы могли бы заменить растраченные оборонительные подвески или перезарядить наши собственные корабли. Это была бойня.
- Насколько плохо? - повторила она.
- Одиннадцать СД(п) и семь супердредноутов старой конструкции, - мрачно ответил Капарелли. - Плюс семьсот ЛАКов, шесть линейных и два тяжелых крейсера. Это только наши потери. Вместе с ними погибла большая часть флота Занзибара. Не говоря уже, - жестко добавил Первый Космос-лорд, - о практически полном уничтожении космической инфраструктуры Занзибара. Во второй раз.
Хонор побледнела. Такие потери изрядно девальвировали её собственные.
- Думаю, смело можно предположить, - продолжил Капарелли, - что, с учетом положения дел на сегодняшний день, хевам будет достаточно просто убедить их публику - да, возможно, и нашу - что инициатива вернулась к ним. Что только обостряет необходимость для нас убедить их, что они заблуждаются.
- Что вы имеете в виду, сэр Томас? - спросила Хонор, пристально вглядываясь в его лицо.
- Вы прекрасно поняли, что я имею в виду, Хонор, - ответил он. - Именно поэтому я и прибыл сюда вместе с Хэмишем. Я знаю, что вы страдаете, и знаю, что ваши люди, должно быть, потрясены случившимся у Солона. Я понимаю, что вам понадобится как минимум несколько недель, прежде чем вы сможете спланировать и провести ещё одну операцию. Но мы нуждаемся в вас и ваших людях. И чем быстрее, тем лучше. Мы сделаем что сможем, чтобы возместить ваши потери и добыть вам подкрепления, но необходимо, абсолютно необходимо, чтобы Восьмой Флот возобновил наступательные операции как можно скорее. Мы просто не можем позволить противнику, да и самим себе, поверить в то, что инициатива перешла к ним.

Глава 39

Томас Тейсман наблюдал в иллюминатор за сближением своего шаттла с колоссальным супердредноутом. Военный министр и главнокомандующий флота улыбнулся, вспоминая последний раз, когда он совершал такой же визит. Ожидающий его хозяин тогда пребывал несколько в другом настроении.
Шаттл затормозил до состояния покоя относительно супердредноута, и за него ухватились стыковочные тяговые лучи шлюпочного отсека. Они погасили остаток его инерции и плавно втянули шаттл в отсек. Он замер в объятиях стыковочных захватов, к люку протянулась переходная труба, и Тейсман, вместе со своим старшим адъютантом, капитаном Алёнкой Бордервейк поднялись со своих мест.
- Не потеряй это, Алёнка, - сказал Тейсман, постучав по коробке, зажатой под левой мышкой Бордервейк.
- Не волнуйтесь, сэр, - ответила капитан. - Перспектива расстрела на рассвете меня совершенно не привлекает.
Тейсман усмехнулся и повернулся, чтобы первым пройти по трубе в шлюпочный отсек «Властелина Космоса».
- Прибыл главнокомандующий флота! - громыхнуло объявление, и Тейсман усмехнулся еще раз.
Строго говоря, его следовало называть военным министром, поскольку военный министр должен был быть гражданским начальником главнокомандующего флотом. Однако всему флоту было известно, что он предпочитает считать себя всё ещё достойным уважения адмиралом, а не политиком. Тейсмана умиляло, когда личный состав флота потакал этой его причуде.
- Добро пожаловать на борт, сэр, - сказал Патрик Ройман, сделав шаг вперёд и поприветствовав его, прежде чем Тейсман успел соблюсти ритуал.
- Спасибо, Пат. - Тейсман пожал руку высокого капитана и перевёл взгляд на Хавьера Жискара.
- Добро пожаловать на борт, сэр, - эхом Роймана произнес Жискар, сжимая его руку.
- Спасибо, адмирал. - Тейсман слегка повысил голос. - Пока я здесь, позвольте мне выразить благодарность - мою и всей Республики - вам и вашим людям за великолепно выполненную работу.
Он все еще чувствовал себя несколько глупо, изображая политика, но научился не презирать эту роль. Лица офицеров и рядовых в пределах досягаемости его голоса расцвели улыбками. То, что он сказал, будет передано по всему кораблю - и, позднее, по всему флоту Жискара - со скоростью, способной посрамить сверхсветовую связь. И, хотя, как он знал, Жискар прекрасно понял его действия, но и в его глазах заиграла улыбка, когда главнокомандующий позаботился объявить благодарность публично.
- Спасибо, сэр, - через мгновение сказал Жискар. - Это много значит для меня и, уверен, для всего личного состава.
- Замечательно. - Тейсман отпустил руку Жискара. Ройман закончил приветствовать Алёнку Бордервейк и та присоединилась к ним с Жискаром. - А теперь, адмирал, нам с вами надо кое-что обсудить.
- Безусловно, сэр. Не проследуете ли за мной в конференц-зал флагмана?

* * *

- Хавьер, я действительно так считаю, - произнес Тейсман, когда за ними закрылась дверь конференц-зала. - Ты и твои люди сделали свое дело чертовски хорошо. Вместе с тем, что Лестер сделал у Занзибара, у манти должно было остаться впечатление, что они попали под потерявший управление грузовой шаттл.
- Мы старались угодить, Том, - ответил Жискар указав главнокомандующему и его адъютанту на кресла и сам усаживаясь. - Это Линда и Льюис сделали такое по-настоящему возможным, правильно угадав место. Ну, они и ещё Шэннон. - он покачал головой с не очень-то довольной гримасой. - Если бы у меня были только корабли, то Харрингтон ушла бы без потерь.
- Думаю, это излишне пессимистичная оценка, - не согласился Тейсман. - Если верить данным сенсорных платформ, вы изрядно потрепали один из их супердредноутов, прежде чем «Мориарти» вообще начал стрельбу.
- Ну да, и для этого я опустошил погреба шести СД(п), - возразил Жискар. - Я не пытаюсь принизить ни достижения моих людей, ни мои собственные. Но эта их противоракетная оборона… - она покачал головой. - Просто стена, Том. Очень, очень крутая.
- То я не знаю! - вздохнул Тейсман. - Ты ещё не читал доклад Лестера по Занзибару, но он подчеркивает это же самое обстоятельство. На самом деле, по его ощущениям, единственной причиной, по которой он преуспел, было то, что он прихватил с собой дополнительный боекомплект для супердредноутов. Турвиль заставил манти растратить боеприпасы на предельной дистанции и, затем, сблизился практически на дальность стрельбы одно двигательными ракетами, чтобы добиться наилучших возможных условий для стрельбы. И даже при всём при этом ему понадобилось превосходство три к одному.
Тейсман пожал плечами.
- Нам просто придётся в дальнейшем это учитывать. Головки самонаведения нового поколения готовы к поставке - это должно несколько помочь - да и Шэннон уже работает над решением этой проблемы… в свободное время. - При этих словах они с Жискаром усмехнулись. - Тем временем Бюро Планирования придётся пересмотреть расчёты сравнительной эффективности наших кораблей. В настоящий момент мы все ещё уверены, что достигнем потребного уровня, хотя, по-видимому, для этого потребуется больше времени, чем мы ожидали.
- Насколько больше? - спросил Жискар с некоторой тревогой.
- Естественно я пока не могу сказать определенно, но ничего из того, что мы видели не предполагает более чем нескольких месяцев отставания - шести-семи максимум - от первоначального графика. Речь идёт не о том, что нам понадобится нечто, чего мы ещё не производим, только о том, что уже имеющегося в производстве придется изготовить больше, чем предполагалось. И, учитывая, что наше превосходство должно было продолжать расти ещё целый год после первоначально намеченной даты, шесть-семь месяцев отставания вполне приемлемы.
- Надеюсь, это не затянется дольше, но… - Жискар сделал паузу, пожал плечами и продолжил. - Что меня беспокоит, Том, так это то, что наши прогнозы основываются на том, что они нам уже показали и том, что мы на этом основании сумели экстраполировать. Но нам не удалось верно предсказать степень усиления их ПРО. Мы знали, что улучшения будут, но, полагаю, вполне можно сказать, что никто из нас не ожидал такого резкого скачка. Как и никто не ожидал появления этой их ракеты ближнего боя. Что, если аналогичное произойдет с их МДР?
- Вполне справедливое замечание, - мрачно сказал Тейсман, - и я бы солгал, если бы сказал, что меня самого не посещают сомнения. Думаю, однако, что продемонстрированная эффективность «Мориарти» и постепенное улучшение возможностей нашей сверхсветовой связи служит признаком того, что мы набираем очки быстрее, чем теряем их. В настоящий момент похоже, что и мы и манти уперлись в достаточно серьезный барьер в смысле точности наведения МДР на предельных дистанциях. Точность у них лучше, но из-за нововведений, например новых систем самонаведения, точность наших ракет улучшается быстрее.
Он откинулся в кресле и скрестил руки на груди.
- Я посадил Линду и департамент Оперативных Разработок прогонять каждый из докладов о боестолкновениях через все мыслимые способы анализа. Мы отслеживаем качественные и количественные улучшения обеих сторон со всей возможной дотошностью и постоянно обновляем прогнозы. Есть вероятность того, что появится нечто, что опрокинет все наши расчеты. Я так не думаю и надеюсь, что этого не произойдет. Но, в любом случае, мы должны заметить изменение обстановки достаточно своевременно, чтобы переоценить и наши возможности, и наши планы. В общем, у меня нет намерения отправлять Флот в решительное наступление, пока я не буду уверен, что наши расчеты не потеряли актуальности.
- И, при всем моем уважении, адмирал Жискар, - вставила Алёнка Бордервейк, - то, что вы проделали при Солоне, полностью подтвердило правильность замысла «Мориарти». Мы немедленно приступили к развертыванию «Мориарти» в других системах, начиная с наиболее важных. С учетом Солона, мы полагаем, что наши оборонительные возможности и доктрина достаточны, чтобы потери, к которым неизбежно приведет наступательная операция манти, были для них неприемлемы.
- Прямо сейчас это выглядит именно так, - согласился Жискар. - С другой стороны, не забывайте, что у Солона против нас выступало только оперативное соединение, в которое входил единственный дивизион «Инвиктусов». Противоракетная оборона полноценного флота манти будет намного глубже и существенно гибче. Думаю, вы правы в том, что «Мориарти» в настоящее время представляет собой для нас лучший из вариантов организации стационарной обороны, но для того, чтобы выстоять против серьезного наступления манти, его придется разворачивать в расчёте на гораздо большую глубину, чем это было на Солоне.
- Принято, - заявил Тейсман, ободрённый - и глубоко обрадованный - уверенностью и настойчивостью аргументов Жискара. Это был серьёзнейший и желаннейший прогресс по сравнению с тем, как Жискар винил себя после «Удара молнии».
- Принято, - повторил главнокомандующий. - Мы работаем над этим. Вдобавок у Шэннон практически готовы к запуску в производство новые ракеты для стационарной обороны. Мы пока что не сумели втиснуть их во что-либо пригодное для загрузки в СД(п), но они должны изрядно подпортить настроение манти, когда те на них нарвутся. Во всяком случае, мы на это рассчитываем.
- То есть, наша оборона должна стать достаточно надежна, чтобы мы могли немного рискнуть, действуя в наступлении, - сказал Жискар.
- В определенных пределах, - согласился Тейсман. - Но только в определенных пределах. Чего мы позволить себе не можем, так это оступиться из-за собственной самоуверенности. Даже если, - он внезапно ухмыльнулся, - ты только что разгромил «Саламандру».
- Ну, - с ответной ухмылкой признал Жискар, - должен признаться это действительно приятное чувство. Не имею против неё ничего личного, ты же понимаешь, но изображать из себя мальчика для битья быстро надоедает. Уверен, что и Лестер со мной согласен.
- Я поднял доклады о сражениях - включая мои собственные - прошлого раунда войны, - задумчиво произнес Тейсман. - Выводы пока делать рано, но я склонен считать, что она проявила себя даже лучше, чем Белая Гавань, как минимум в тактике. Знаю, он задал нам жару и, видит Бог, эта их чертова операция «Лютик» была грёбаной катастрофой, но Харрингтон - коварна. Временами я думаю, что она даже не удосужилась прочитать устав, тем более следовать ему. Бог ты мой, вспомним тот сумасшедший трюк, который она провернула на Цербере! И то, что она сделала с Лестером у Сайдмора.
- Лично мне, как человеку с удовольствием использовавшему против неё её же собственную идею, - сказал Жискар, - интересно, насколько произошедшее у Ханкока было идеей Сарнова, и насколько её? Я знаю, что разведка приписала успех Сарнову, и то, что мне о нём известно, говорит, что он мог бы придумать это и сам, но тут повсюду отпечатки пальцев Харрингтон.
- Теперь, когда ты обратил на это внимание, и мне так кажется, - сказал Тейсман, нахмурившись. Затем пожал плечами. - Ну, она всего лишь одна женщина, и, как ты только что продемонстрировал, она не непобедима. Серьёзный противник, не тот, с кем бы мне хотелось встретиться не имея существенного превосходства, но не непобедимый. О чём, кстати, репортеры и трубят до умопомрачения с того самого момента, как пришло твоё сообщение. Предупреждаю, если покажешься где-нибудь на Хевене на публике, готовься, что вокруг тебя яблоку упасть будет негде.
- Боже, - с отвращением пробормотал Жискар. - Только этого нам с Элоизой и не хватало - сматси.
Тейсман расхохотался. Ему не следовало бы, и он это понимал, но сматси - наследники папарацци докосмической эры - всегда были особо вредоносным фактором жизни Народной Республики. На деле они были практически полуофициальными помощниками пропагандистов Бюро Открытой Информации. Их использовали для того, чтобы подогревать - и отвлекать - толпу при помощи всевозможных назойливых и раздутых историй о шоуменах, предполагаемых врагах народа и, особенно, о политических лидерах противостоящий звездных наций. Некоторые истории о Елизавете Третьей и ее предполагаемых… отношениях с древесным котом, например, решительно были перебором. Не говоря уже о том, что это было анатомически невозможно.
К сожалению, сматси пережили крах Народной Республики, а свобода информации и свобода печати при восстановленной Конституции скорее сделали их даже более назойливыми. Пока что Жискар и президент Причарт ухитрялись держать свои отношения более-менее вне поля зрения сматси. А что эти так называемые «журналисты» устроят, когда наконец обнаружат то, что до тех пор упускали, составляло основу кошмаров, посещавших обеих любовников.
- Что ж, - сказал Тейсман протягивая руку к Бордервейк, - я могу понять, почему это тебя так озаботило. И, хоть и против своей воли, боюсь, я ещё немного осложню тебе жизнь.
- Осложнишь? - подозрительно уставился на него Жискар. - А каким именно образом? И не утруждайся заявлять, что ты сожалеешь. Я отсюда вижу, как у тебя глаза горят!
- Ну… вот, - сказал Тейсман открывая коробку переданную ему Бордервейк и протягивая ее Жискару.
Адмирал подозрительно посмотрел на коробку и заглянул внутрь. Выражение его лица переменилось, а взгляд резко вернулся к Тейсману.
- Ты шутишь.
- Нет, Хавьер, не шучу, - улыбка Тейсмана пропала.
- Я не заслужил, - ровно сказал Жискар. - Господи, Жак Гриффит же получил это за Грендельсбейн!
- Да.
Тейсман отобрал у него коробку и достал из нее достаточно просто выглядевшую серебряную медаль. Она висела на простой голубой ленте и, когда Тейсман её поднял, блеснула в падающем на неё свете. Это был Крест Конгресса, медаль, от которой отказались сто восемьдесят лет назад, когда Законодатели «поправками» отправили Конституцию на свалку. Её заменил, по крайней мере официально, Орден Доблести, которым награждали «героев Народа» при Народной Республике. Но вместе с Конституцией воскресла и медаль. Пока что награждённых ею было только двое.
То есть теперь, конечно, трое.
- Это чертовски нелепо! - Жискар, на взгляд Тейсмана, разозлился не на шутку. - Я победил в одном маленьком столкновении с единственным оперативным соединением, половина которого сумела уйти, в то время как Жак уничтожил всю их программу строительства! А лейтенант Халдэйн пожертвовал своей жизнью, чтобы спасти почти три сотни товарищей по экипажу!
- Хавьер, я…
- Нет, Том! Мы не можем так унизить эту награду. Не сейчас! Говорю это тебе и скажу Элоизе, если понадобится!
- Элоиза не имеет к этому никакого отношения. Да и я на самом деле тоже. Конгресс решает, кому её вручить, не президент и не флот.
- Тогда скажи Конгрессу, чтобы они…
- Хавьер! - резко оборвал адмирала Тейсман. Жискар откинулся в кресле, заткнувшись, но продолжая сверкать глазами.
- Так-то лучше, - сказал Тейсман. - Теперь слушай. В общем и целом я согласен с тем, что ты только что заявил. Но, как я уже говорил, решение принимали не я и не Элоиза. И, несмотря на то, что ты чувствуешь, есть очень веские причины, по которым тебе следует принять медаль. Не последняя из них - вопрос восприятия публики. Знаю, что тебе не нравится слышать это, но рейды Харрингтон вызвали немало гнева. И не весь этот гнев направлен был на манти, поскольку общим мнением похоже было, что мы должны были каким-то образом остановить её. А ещё её деятельность начинала возбуждать страх. И вот теперь ты не просто остановил один из рейдов, но и разгромил её. Теперь все затаённые разочарование и гнев - и страх - преломившись в том, что ты сотворил превратились в удовлетворение. Честно говоря, я уверен, что это основная причина, по которой Конгресс в своей безграничной мудрости решил наградить тебя Крестом.
- Меня не волнуют их причины. Я его не приму. Точка. Конец.
- Хавьер… - начал было Тейсман, но остановился и покачал головой. - Чёрт подери, ты даже больше похож на «Саламандру», чем мне казалось!
- В каком смысле? - подозрительно спросил Жискар.
- Упорно ходят слухи, что она отказалась от медали парламента «За Доблесть» в первый раз, когда её ей пытались вручить.
- Неужели? - Жискар внезапно хихикнул. - Молодец! А ты можешь сказать Конгрессу, что в другой раз, если они решат вручить мне Крест, я его может быть и приму. Но не в этот раз. Пусть найдут что-то ещё, что-то, что не девальвирует Крест. Эта награда слишком важна для Флота, который мы пытаемся создать, чтобы превратится в политическую.
Тейсман просто сидел несколько секунд, уставившись на адмирала. Затем вернул серебряный крест в коробку, закрыл её и вздохнул.
- Может быть ты и прав. На самом деле я готов с тобой согласится. Но главное то, что ты искренне намерен упереться.
- Можешь рассчитывать на это.
- Я так и понял. - Тейсман не очень радостно улыбнулся. - Ты ставишь нас с Элоизой в очень неловкое положение перед Конгрессом.
- Я искренне сожалею об этом. Но я не передумаю. Не в этом деле.
- Хорошо. Я пойду в Конгресс - слава Богу, о награде ещё не было объявлено! - и скажу им, что твоя природная скромность не позволяет тебе в настоящее время принять эту награду. Я предложу, чтобы они просто проголосовали за объявление тебе благодарности Конгресса. Надеюсь это тебе не покажется чересчур напыщенным?
- Все что угодно, кроме Креста. И, - глаза Жискара блеснули, - если это также будет включать в себя благодарность всем моим людям.
- Это я, пожалуй, смогу устроить. - Тейсман помотал головой. - Господи Иисусе! Теперь мне ещё и с Лестером говорить.
- Что ты имеешь в виду?
- Ну, ты же знаешь как давно и тщательно он культивировал образ неуправляемого ковбоя, прежде чем мы избавились от Сен-Жюста. Как ты думаешь, он отнесётся к известию, что Конгресс намерен дать ему Крест за Занзибар? Особенно теперь, после того, как ты установил прецедент отказа от этой чёртовой штуки!

Глава 40

- Ваша милость, - натянуто сказал Франц Иллеску, - от лица Бриарвудского Центра Репродукции я приношу вам лично свои искренние извинения за непростительное нарушение конфиденциальности с нашей стороны. Я обсудил данный вопрос с нашим юридическим отделом, и распорядился не оспаривать ваших претензий, какое бы возмещение ущерба вы не потребовали за нашу небрежность. Кроме того, учитывая шумиху в средствах массовой информации, спровоцированную разглашением данной информации, я известил наш финансовый отдел, что все дополнительные услуги будут вам предоставлены бесплатно.
Хонор стояла в фойе Бриарвуда, лицом к лицу с Иллеску, и ощущала искренность его раскаяния. Оно перекрывалось только мощным негодованием от того, что он оказался в подобной ситуации, особенно из-за того, что была замешана она. И, без сомнения, ещё он подозревал - или, как минимум, боялся - что её родители сочтут лично его ответственным за всё произошедшее. Однако, невзирая на это, его эмоциями правили именно раскаяние и профессиональная ответственность. Маловероятно, что многие поверили бы в это, глядя на его напряженную спину, сжатые челюсти и выражение лица. У Хонор, однако, не было другого выхода.
Она почти жалела об этом. После того, как ей пришлось продираться сквозь толпу репортеров, собравшихся у Бриарвуда - несмотря на падение Соломона Хейеса, история всё ещё не утратила привлекательности для определённой, достаточно неприятной, породы репортеров - она определённо жаждала нарезать ремней из шкуры Франца Иллеску. Но не могла. По крайней мере не тогда, когда искренность его извинений была столь очевидна.
- Доктор Иллеску, - через мгновение сказала она, - я знаю, что вы лично не имеете отношения к утечке информации.
Глаза его слегка расширились и она ощутила его удивление её спокойным тоном.
- Кроме того, - продолжала она, - у меня достаточно опыта работы в большой бюрократической организации. Вроде Королевского Флота. И, хотя я знаю, что капитан отвечает за всё происходящее на борту его корабля, я также понимаю, что бывают и вещи, с которыми он ничего не может поделать. Убеждена, что данная утечка относится к таковым.
Не буду вас заверять, что я не разгневана и не возмущена произошедшим до крайности. Однако я уверена, что вы сделали всё, что было в ваших силах, чтобы установить, каким именно образом эта информация могла попасть в руки кого-то вроде Соломона Хейеса. Не вижу смысла наказывать вас или ваше учреждение за преступные действия некоего субъекта, действовавшего без вашего ведома и вопреки политике Бриарвуда в отношении конфиденциальности пациентов. Я не намерена требовать возмещения ущерба ни с вас, ни с Бриарвуда. Я принимаю ваше предложение о бесплатном предоставлении дальнейших услуг и, со своей стороны, считаю на этом вопрос исчерпанным.
- Ваша милость… - начал Иллеску, но остановился. Он секунду смотрел на неё, напряжение с него несколько спало, затем глубоко вдохнул.
- Это очень великодушно и милосердно с вашей стороны, ваша милость, - с абсолютной искренностью сказал он. - Я не буду продолжать извинения, потому, что, честно говоря, никто бы не смог достойно извинится за это происшествие. Однако я почту за честь лично проводить вас к вашему сыну.

* * *

Хонор, с Лафолле у неё за спиной, стояла в маленькой комнатке, окрашенной в приятные пастельные тона и разглядывала невзрачно выглядевший ящик в центре. Она могла бы нажать на кнопку, которая раскрыла бы оболочку «ящика» и открыла бы взгляду искусственную матку, в которой понемногу рос её ребенок, но решила этого не делать. Она видела все медицинские отчеты, фотографии, но какая-то её часть хотела увидеть плод собственными глазами. Но она уже решила не делать этого, пока к ней не присоединятся Хэмиш с Эмили. Это её ребенок, но в то же самое время и их, и она не собиралась лишать их такого момента.
Она улыбнулась собственной глупости, пересекла комнату, села рядом с устройством и спустила Нимица с плеча на колени. Силовое кресло было роскошно комфортабельно. Она откинулась, закрыла глаза и прислушалась. Громкость динамиков была невелика, но она могла слышать то, что слышал её нерожденный сын. Ровный звук записи биения её собственного сердца. Обрывки музыки - особенно работ Сальваторе Хаммервелла, её любимого композитора - и звук её собственного голоса. Читающего, как она поняла с совершенно иной улыбкой, книгу «Дэвид и Феникс».
Она так сидела несколько минут. Слушала. Это было дитя её тела, дитя, выносить которое она не могла, а эта тихая уютная комната существовала именно для того, что в ней происходило. Чтобы прикоснуться, хотя бы на время, к мистическому процессу, которого обстоятельства, судьба и долг ее лишили. И в случае Хонор в этом было больше, чем в случае других матерей.
Она потянулась к нему, вслушиваясь не только ушами, и там, в тишине ее мозга нашла его. Почувствовала его. Он ощущался светлым, сонным и текучим присутствием. Еще ничего не знающий, еще только идущий к существованию. Его мыслесвет отражался в глубине её сознания и в глубине её сердца. Полный обещания того, кем он станет, шевелящийся при звуках голоса родителей, тоскующий во снах по будущему, которое его ожидало.
В эти мгновения она поняла, пусть только отчасти, что ощущает древесная кошка-мать. Часть её содрогалась от одной мысли, что придется покинуть эту комнату. Что придется удалиться от этой новой жизни, огонек которой горел для её восприятия приглушенно и в то же самое время мощно. Ее закрытые глаза защипало и она припомнила стих, который Катерина Мэйхью нашла для неё, когда она распорядилась Уилларду Нефстайлеру организовать финансирование первого из её грейсонских агентств по усыновлению. Эти стихи были древними, старее чем Расселение, тщательно сохраненными на Грейсоне из-за того, насколько удачно они ложились на устройство их общества и верований.
Not flesh of my flesh, or bone of my bone,
But still miraculously my own.
Never forget for a single minute;
You didn't grow under my heart, but in it. *
Она полагала, что в данном случае нельзя было сказать что это полностью относится к ней. Но всё-таки… относилось. Потому, что как бы то ни было, но этот ребёнок с каждым днем рос в её сердце, с каждым днем был всё сильнее, все живее, все реальнее в её сердце. Она уже попросила Катерину прислать ей подарочное издание того сборника для Эмили.
Хонор моргнула, затем повернулась и посмотрела на Лафолле. В тот момент полковник на неё не смотрел. Его глаза тоже были прикованы к установке в центре комнаты и выражение лица, оставшееся без контроля, отражало его эмоции. «Это и его ребенок тоже», - поняла Хонор. В отличие от большинства грейсонских мужчин Лафолле не был женат. Она знала почему и внезапно испытала приступ вины. Но, возможно, отчасти из-за этого эмоции, переполнявшие его при взгляде на невзрачный ящик, скрывавший в себе ещё нерожденного сына землевладельца, были больше чем эмоции яростного защитника. Они на деле очень, очень походили на то, что она ощущала в Нимице.
Хонор изучала мыслесвет телохранителя, и по мере этого в ней выкристаллизовывалась идея. Она еще раз оглядела Лафолле, отмечая седину во всё ещё густых каштановых волосах, морщинки в уголках его спокойных серых глаз и другие морщины, избороздившие его лицо. Он был на восемь стандартных лет моложе Хонор, но по физическому состоянию годился бы ей в отцы.
А ещё он был единственным оставшимся в живых членом первоначальной команды её телохранителей. Все остальные - и слишком многие из заменивших их - погибли, исполняя свой долг. Включая и Джейми Кэндлесса, который остался на корабле, готовом вот-вот взорваться, чтобы прикрыть бегство своего землевладельца.
Не существовало вознаграждения, достойного подобной верности, да и знала она, что оскорбит Эндрю Лафолле предложением вознаграждения. Но, ощутив его непоколебимую преданность, его любовь к её нерожденному сыну - и к ней, - её саму наполнила не менее непоколебимая решимость.
- Эндрю, - тихо сказала она.
- Да, миледи?
Он взглянул на неё слегка расширившимися глазами и она ощутила удивление в его голосе.
- Присядь, Эндрю.
Она указала на кресло рядом с нею, а Лафолле, мельком взглянув на него, снова обернулся к ней.
- Я на посту, миледи, - напомнил он.
- А Спенсер стоит прямо за дверью. Я хочу, чтобы ты присел, Эндрю. Пожалуйста.
Он смотрел на неё ещё секунду, а затем медленно пересек комнату и уселся. Хонор ощутила нарастающую в нём озабоченность, почти тревогу, но смотрел он на неё со вниманием.
- Спасибо, - сказала она и легонько прикоснулась к маточному репликатору.
- Многое должно будет измениться, когда родится этот ребенок, Эндрю. Что-то из этого я даже не могу себе вообразить, но многое достаточно очевидно. Прежде всего у лена Харрингтон появится новый наследник, со всеми вытекающими мерами безопасности. Кроме того во вселенную придёт совершенно новый человек, безопасность которого для меня важнее, чем когда бы то ни было была моя собственная. И поэтому у меня есть для тебя новая работа.
- Миледи, - быстро, практически испуганно, начал Лафолле, - Я думал об этом, и у меня уже есть на заметке несколько телохранителей, которые могли бы…
- Эндрю.
Единственного слова хватило, чтобы оборвать его. Хонор улыбнулась и погладила его правой рукой по щеке. Она впервые подобным образом прикоснулась к нему и Лафолле замер, как испуганная лошадь.
Она ему улыбнулась.
- Я знаю, кто мне нужен, - тихо сказала ему она.
- Миледи, - запротестовал он, - Я - ваш телохранитель. Я польщён - почтён - больше, чем вы можете себе представить, но я принадлежу вам. Пожалуйста.
На последнем слове его голос немного дрогнул. Хонор провела пальцами по его щеке и покачала головой.
- Нет, Эндрю. Ты - мой телохранитель и всегда им останешься. Моим идеальным телохранителем. Человеком, который не один раз, но снова и снова спасал мою жизнь. Человеком, который не раз помогал мне сохранить рассудок. Человеком, у которого я плакала на плече и который прикрывал мою спину пятнадцать лет. Я люблю тебя, Эндрю Лафолле. И знаю, что ты любишь меня. Ты - единственный человек, которому я доверю охранять моего сына. Единственный, которого я хочу видеть на этом посту.
- Миледи… - его голос сипел и дрожал. Он медленно, почти умоляюще, покачал головой.
- Да, Эндрю, - вновь откидываясь в кресле ответила она на незаданный вопрос, который уловила в его эмоциях. - Да, у меня есть и другой мотив и ты правильно о нем догадался. Я хочу, чтобы ты был в безопасности. Я потеряла Саймона, Джейми, Роберта, Артура и Энтони. Я не хочу потерять ещё и тебя. Я хочу знать, что ты жив. И если, Боже упаси, случится так, что я погибну в бою, я хочу знать, что ты по-прежнему здесь, по-прежнему защищаешь моего сына, потому что я больше не знаю никого во всей вселенной, кто справился бы с этим делом хотя бы также, как ты.
Лафолле уставился на неё, глаза его застилали слезы, а затем он возложил руку на репликатор точно также, как когда-то возложил её на Библию, присягая ей на верность.
- Да, миледи, - тихо сказал он. - Когда ваш сын родится. В тот день я стану его телохранителем. И, что бы ни произошло, клянусь защищать его собственной жизнью.
- Я знаю, Эндрю, - ответила она. - Я знаю.

* * *

- Ну что, дело прошло не очень хорошо? - заявил Альбрехт Детвейлер.
Алдона Анисимова и Изабель Бардасано переглянулись и повернулись к лицу, появившемуся на мониторе защищенной линии связи. Они находились в кабинете Анисимовой - одном из её кабинетов - на Мезе и у них не возникло сомнений, о чём именно говорит Детвейлер. С момента покушения на Хонор Харрингтон прошло чуть больше стандартного месяца и они впервые с того момента оказались на Мезе.
- Альбрехт, у меня не было времени ознакомится со всеми докладами, - через мгновение сказала Бардасано. - Как вы знаете, мы вернулись всего лишь несколько часов назад. На основании того, что я уже видела, вынуждена согласиться, что дело не пошло так, как запланировано. Плохо это, или хорошо - будет видно.
- Неужто? - Детвейлер склонил голову и поднял бровь. Анисимова пыталась понять, чего в выражении его лица было больше: веселья, или раздражения.
- А вы уверены, что не пытаетесь изобразить лучшую из возможных мин при плохой игре, Изабель? - через секунду спросил он.
- Конечно пытаюсь, в какой-то степени, - слегка улыбнулась Бардасано. - Я бы солгала, сказав, что это не так. Хуже того, вы бы знали, что я солгала. Это бы решительно неблагополучно сказалось на моей дальнейшей судьбе. В то же время, однако, вы должны знать и насколько успешно я обычно действую. И, думаю, вы также понимаете, что я ценна не только успешно проведенными операциями, но и своими мозгами.
- До сего дня это безусловно было справедливо, - согласился Детвейлер.
- Ну тогда, - сказала она, - давайте посмотрим что произошло. Операция должна была завершится успешно - завершилась бы успешно, согласно докладам, что я успела прочитать - если бы не оказалось, что в протез руки Харрингтон вмонтирован пульсер.
Она пожала плечами.
- Доступные нам данные разведки этого не предполагали, поэтому учесть этот фактор в наших планах было невозможно. По-видимому, наш носитель преуспел в выведении из строя её телохранителя. В точности как планировалось, и при обстоятельствах, в которых он должен был оказаться вооружен, а она - нет. А затем, к сожалению, она застрелила его… из пальца.
Бардасано поморщилась, а Детвейлер даже хихикнул, хоть и негромко.
- Потому операция и провалилась, - продолжила она. - Однако, устранение Харрингтон, какое бы личное удовлетворение это ни принесло всем нам, не было подлинной основной целью операции. Верно, неплохо было бы лишить манти одного из их лучших командиров. Столь же верно, что то, как они с Антоном Зилвицким стали столь хорошими друзьями, только добавило нам оснований желать её смерти. Но на самом-то деле мы собирались убить её таким образом, чтобы убедить манти в целом и Елизавету Винтон в частности в том, что сделал это Хевен. А именно к такому выводу они и пришли, Альбрехт, судя по докладу агента в их МИДе. В конце концов, у кого ещё были мотивы для убийства?
- Думаю, Изабель права, Альбрехт, - вставила Анисимова. Официально она не несла ответственности за организацию убийства Харрингтон. Но они с Бардасано работали вместе ещё в нескольких проектах, и внезапное падение Бардасано изрядно бы осложнило эту работу. В результате у неё был определенный интерес в поддержке Изабель.
- Правда? - Детвейлер перевел взгляд с Бардасано на Анисимову.
- Правда, - уверенно ответила та. - Хорошо известно, что и Законодатели, и Пьер со своими психами использовали убийства как обычный инструмент. Учитывая такую историю, полагаю, было неизбежно, что манти автоматически сочтут, что Причарт - которая в своё время сама убила достаточно людей - отдала приказ на устранение Харрингтон. Особенно учитывая, насколько успешны были её рейды. - Анисимова пожала плечами. - Пока что, насколько я могу видеть, Изабель права. Главная цель операции достигнута.
- И, - практически застенчиво добавила Бардасано, - все доклады, которые я успела просмотреть, сходятся на том, что манти сумели понять, как мы сделали это, не больше андерманцев.
- Достаточно справедливо. - Детвейлер на секунду задумчиво поджал губы и, затем, пожал плечами. - Хорошо, в целом я с вами согласен. Однако хочу добавить, что я один из тех, кто испытали бы значительное личное удовлетворение от факта её смерти. Надеюсь, это будет принято во внимание, если представится возможность исправить данный конкретный аспект операции.
- О, можете на это рассчитывать, - пообещала с тонкой улыбкой Бардасано.
- Замечательно. Оставив данный вопрос в стороне, как идут дела в Талботте?
- Неплохо, судя по последним сведениям, - сказала Анисимова. - Очевидно, что они отстают на несколько недель из-за времени передачи сообщений. Но, похоже, и Нордбрандт, и Вестман неплохо продвигаются, каждый по собственному пути. Лично я думаю, что Нордбрандт более полезна для нас в смысле формирования общественного мнения в Лиге, но Вестман будет более эффективен в долговременной перспективе.
О политике: сообщения приходящие с конституционной конвенции показывают, что Тонкович по-прежнему сопротивляется принятию условий аннексии, приемлемых для Мантикоры. У неё нет намерения торпедировать аннексию, просто она достаточно глупа, чтобы не замечать, как полыхает дом, в котором она играет на скрипке. А доклады наших людей с Мантикоры подтверждают, что атаки Нордбрандт и обструкционизм Тонкович привели к укреплению незначительного, но растущего сопротивления аннексии Скопления в королевстве.
- А Моника?
- Этой частью операции фактически заправляет Леваконич, - ответила Бардасано. - Мы с Алдоной провели предварительную подготовку, но доставку и переоборудование линейных крейсеров координирует Изрок. По его последнему сообщению, они отстают от графика. По-видимому, возможности верфей Моники хуже, чем они заверяли Изрока. Для ускорения процесса он привлёк добавочных техников, и, даже с учетом отставания от графика, мы укладываемся в предварительно назначенные сроки. Я не вполне довольна самим фактом отставания, но в настоящий момент всё, по-видимому, находится под контролем.
- Слово «по-видимому» всегда заставляет меня чувствовать себя дискомфортно, - капризным тоном заметил Детвейлер.
- Понимаю, - спокойно сказала Бардасано. - К сожалению, в подобных секретных операциях оно вылезает наружу достаточно часто.
- Знаю. - кивнул Детвейлер. - А что там с пропагандой в Лиге?
- Там, - признала Анисимова, - дела идут не очень хорошо.
- Почему?
- В основном потому, что манти заменили совершенно некомпетентных сотрудников, назначенных в посольство на Старой Земле Высоким Хребтом и Декруа. - Анисимова поморщилась. - Я бы никогда не выбрала в послы Вебстера, но должна признать, что он делает им честь. Возможно дело в политическом опыте, полученном им на посту Первого Космос-лорда. В любом случае, он выступает как внушающий доверие, цельный, надёжный, правдивый человек. И не только как «говорящая голова» на головидении. Некоторые источники сообщают, что он проводит также совещания с официальными лицами Лиги один на один. И, в то же самое время, он - или кто-то из его персонала, хотя все указывает именно на него - дирижирует примечательно эффективной пиар-компанией.
Мы добиваемся прогресса, Альбрехт. Картинки крови, взрывов и разорванных на части тел приходящие со Сплита как минимум создают в широких кругах ощущение того, что кое-кто в Скоплении противится аннексии. Наши собственные пиарщики докладывают, что им постепенно удается внушить солли, что действия Нордбрандт относятся ко всем системам Скопления. Но я бы ввела вас в заблуждение, не предупредив о том, что Вебстеру удается предпринимать достаточно эффективные контрмеры. В частности, ему удалось доказать то, что действия Нордбрандт - действия сумасшедшего, а психи - не лучший показатель реакции нормальных членов общества.
- Насколько это серьёзно?
- Для наших целей в данный момент не очень, - уверенно заявила Анисимова. - Мы обеспечили Пограничной Безопасности обоснование для тех действий, что нужны нам. Нам не нужно убеждать публику солли; нам нужно предоставить предлог, которым могло бы воспользоваться УПБ, а у них была обширная практика использования куда менее наглядных предлогов, чем Нордбрандт и Вестман. Если президент Тайлер и его флот сделают свое дело, то у Веррочио будет нужный ему фиговый листок.
- Понимаю. - Детвейлер раздумывал несколько секунд, затем пожал плечами.
- Понимаю, - повторил он. - Однако из того что вы сказали, следует, что этот Вебстер как минимум помеха для наших планов, верно?
- Думаю, именно так, - согласилась Анисимова.
- И он популярен на Мантикоре?
- Достаточно популярен. На самом деле существовало изрядное давление вновь назначить его командующим Флота Метрополии, вместо того, чтобы «растрачивать» его на дипломатию.
- Тогда его убийство хевами вызовет изрядное раздражение?
- Безусловно.
- Замечательно. Изабель.
- Да, Альбрехт?
- Знаю, что у вас много дел, но мне хотелось бы, чтобы вы занялись также и этим. И на этот раз, выбирая носителя, найдите кого-нибудь из персонала посольства Хевена на Старой Земле. Иногда, чтобы неоварвары пришли к правильному выводу, надо делать очень прозрачные намёки.

Глава 41

- Итак, Хонор. Полагаю, что вы с Хэмишем хотите мне что-то рассказать, да?
Хонор быстро обернулась, поворачиваясь спиной к архаичному зубчатому парапету Башни Короля Майкла. Она молча проклинала себя за порывистость своего движения, надеясь, что не слишком уж сильно походит на сфинксианского бурундука, внезапно столкнувшегося с древесным котом.
Солнечный свет лился на плоскую крышу башни, не такой горячий, как четыре месяца назад, во время её последнего визита в королевский дворец, но всё еще тёплый. Цветы и кустарники разбитого на крыше садика были в полном цвету, а края тента, защищающего от солнца садовые кресла, легко трепетали на ветру. Небо было полно глубокой безоблачной синевы и часть обитающей во дворце стаи земных воронов парила в потоках ветра высоко наверху.
Королева Елизавета и принц-консорт Джастин восседали в садовых креслах, а их древесные коты с комфортом растянулись на стоящем между ними старомодном плетёном столе. Хэмиш сидел с другой стороны, около него стояло кресло жизнеобеспечения Эмили, а Саманта и Нимиц вместе растянулись в клочке тени по другую руку Эмили.
«Очаровательно безмятежная домашняя сценка», - подумала Хонор. К несчастью, в глубине невинных карих глаз королевы она ощущала легкое злокозненное веселье.
- Почему ты так думаешь, Елизавета? - задала она вопрос, затягивая время и ощущая внезапное оцепенение Хэмиша. Однако никакого следа подобной реакции со стороны Эмили она не почувствовала.
- Хонор, - терпеливо сказала Елизавета, - я же королева, помнишь? У меня на содержании тысячи и тысячи шпионов, единственной заботой которых является то, чтобы я была в курсе всего происходящего. Ближе к делу. Я знаю Хэмиша и Эмили с самого моего рождения, а тебя… сколько? Уже пятнадцать стандартных лет? Ты можешь не замечать, как язык твоего тела меняется подле них, но я-то замечаю. Итак, кто из вас, злодеев, желает сознаться в том, что вы с Хэмишем нарушили Военный Кодекс?
Хонор ощутила вспышку смятения Хэмиша, но в мыслесвете Елизаветы было слишком много веселья, чтобы она тоже испугалась.
- По сути, - ответила Хонор, - по словам моего юриста, Ричарда Максвелла, есть все причины полагать, что, так как Первый Лорд - гражданское лицо, а я - нет, то любые отношения между нами не нарушают Кодекс. Разумеется, предполагая, - добавила она с улыбкой, - наличие таких отношений.
- Да, разумеется, предполагая наличие каких-либо подобных отношений, - любезно согласилась Елизавета. - И не случилось ли так, что подобные отношения имели место?
- В действительности, Бет, - невозмутимо произнесла Эмили, - так оно и есть. Мы женаты.
- Я в шоке. - Елизавета захихикала и откинулась в кресле, обмахиваясь одной рукой. - О, как же вся ваша троица предала моё доверие! Скорбь и страдания! И так далее.
- Очень забавно, - вежливо сказала Эмили.
- Похоже, ты не удивляешься тому, что я не удивлена, - отметила Елизавета.
- В отличие от моих к великому прискорбию неумеренно доверчивых супругов, я ощутила серьёзный приступ подозрений, когда ты пригласила нашу троицу на частную аудиенцию. Они же, само собой, пришли все из себя такие невинные и беззаботные. - Эмили скорбно покачала головой. - Ну, Хонор может быть и нет. Она действительно разбирается в таких вещах намного лучше Хэмиша, хотя я вполне уверена, что ты ухитрилась огорошить и её, по крайней мере отчасти.
- Я, надо признаться, пыталась. - Елизавета взглянула на Хонор, её глаза блеснули в тени тента. - Это не очень-то легко сделать, - добавила она.
- На самом деле последние месяцы это происходит со мной с удручающей регулярностью, - сказала ей Хонор. - Сначала это незначительное дельце с неожиданной беременностью. Затем очень своевременное объявление о ней Соломона Хейеса. Затем была маленькая засада, устроенная преподобным Салливаном, архиепископом Телмахи, матерью и моими мужем и женой - ну, ты понимаешь, тогда они ещё не были моими мужем и женой. Ты знаешь, что я получила предложение и вышла замуж меньше, чем за два часа? Преподобный примчался с самого Грейсона, чтобы сделать меня честной женщиной. А затем, - Хонор разозлилась на себя, её настроение упало, - произошли другие, менее приятные неожиданности.
Хонор ощутила быстрый колющий отклик Елизаветы на свою печаль, так как её слова разбудили боль от утраты Мишель Хенке. Затем Нимиц с громким укоризненным мяуканьем посмотрел на неё и Хонор быстро покачала головой.
- Простите меня. - Она почти естественно улыбнулась. - Я не хочу изображать вестника горя и печали.
- Извинения принимаются, - ответила ей Елизавета. Вздохнула, затем встряхнулась и снова улыбнулась, отбрасывая ощущение потери и возвращаясь в хорошее настроение.
- Однако, - продолжила она, - настоящей причиной, по которой я пригласила сюда вас троих и выдавила из вас признание, заключается в том, что я просто желаю узнать, как долго вы намереваетесь выжидать, прежде чем публично… урегулировать ваше положение.
- Мы ждали, пока Ричард не сможет подтвердить интерпретацию Хэмиша, - сказал Хонор.
- И, - признал Хэмиш, - молчание об этом, похоже, уже стало привычкой. Я полагаю, что все мы немного волнуемся - нет, очень волнуемся, - насчёт того, как будет реагировать публика. Особенно после клеветнической кампании Высокого Хребта.
- Зная вас всех, я полагаю, что в то время в утверждениях Хейеса не было ни капли правды?
- Да. Не было, - твёрдо ответил Хэмиш. Затем он бросил взгляд на Эмили и Хонор. - Но не скажу, - со щепетильной точность добавил он, - что не было изрядного искушения, признавались ли мы с Хонор в этом себе, или нет.
- Так я и думала, - Елизавета задумчиво оглядела их всех и пожала плечами. - Уверена, что многие люди, которые вас не знают, воспримут всё иначе. К несчастью, ничто из того, что вы можете сделать, не в состоянии этого изменить, и ожидание момента рождения вашего сына только сделает ситуацию хуже. Вы это понимаете, да?
- Понимаем - даже Хэмиш, - ответила Эмили, с демонстративной застенчивостью улыбаясь мужу.
- В определённых обстоятельствах, - слегка серьёзнее продолжила Елизавета, - это могло бы стать существенной политической проблемой. Мало того, что Хэмиш - Первый Лорд, но еще и Вилли - премьер-министр. Что, между прочим, является первым случаем в истории Звёздного Королевства, когда двое братьев одновременно занимают такие важные места в правительстве. Идея о том, что все мы лжецы, независимо от того, правда это или нет, неизбежно появится, а оппозиция набросится на неё просто с удовольствием. Однако сейчас нет сильной действующей оппозиции. По сути дела, единственный человеком, который мог бы создать проблемы, является Кэти Монтень, но с учётом её собственной… беспорядочной личной жизни - не говоря уже о её личности в целом - она сама залезет на крышу парламента и станет провозглашать здравицы в честь жениха и невест и дирижировать распеваемыми в их честь непотребными пьяными песнями.
Что я хочу сказать, так это то, что, говоря с политической точки зрения, времени удобнее теперешнего не существует. Я думаю, что вы должны решиться и огласить свой брак. Кроме того, я проконсультировалась с Королевским Судом. Они согласны с интерпретацией Хэмиша. Они также полагают, что я, как королева, имею право аннулировать статью Сто Девятнадцать. Что касается этого вопроса, они также сказали, что адмирал Капарелли мог бы «для пользы службы» принять то же самое решение на том основании, что Корона не может сейчас позволить себе лишиться услуг любого из вас. Так что настало время вылезать на свет Божий.
- Это… ужасная мысль, - с немного дрожащей улыбкой тихо созналась Хонор. - Ты понимаешь, на самом деле я с нетерпением жду этого, но мне всё ещё страшно. И я должна послезавтра вернуться на Звезду Тревора. Я буду чувствовать себя ужасно виноватой, если мы ошиблись и все дружно накинутся на вас в то время, пока я буду находиться вместе со своим флотом вне пределов досягаемости!
- Если мы будем дожидаться момента, пока ты не сможешь околачиваться вокруг, чтобы получить свою долю яиц и помидоров, то никогда не сможем сделать объявление, - отметила Эмили. - Восьмой Флот поглощает каждую минуту твоего времени. - Она надула губы. - Было достаточно скверно уже и тогда, когда Флот крал у меня только одного из моих супругов!
- Эй, девчушка, если ты не понимаешь шуток, то не связывайся с Флотом, - с порочной усмешкой сказал Хэмиш и Эмили издала смешок.
- Готова поспорить, ты говоришь это своим девицам на всех планетах, космонавт! - прорычала она.
- Если мы можем вернуть разговор на немного менее неприличную основу, - строго сказала Елизавета, подмигивая, - у меня есть предложение.
- Какое? - спросила Хонор, не обращая внимания на Хэмиша и Эмили, поскольку Эмили протянула действующую руку и отвесила Хэмишу подзатыльник.
- Такое, что мы наверное сможем хотя бы частично нейтрализовать любую неблагоприятную общественную реакцию, если сделаем объявление соответствующим образом.
- Каким? - снова спросила Хонор.
- Вы трое уже приглашены на сегодняшний торжественный обед, - сказала Елизавета. - Он должен был быть одним из тех самых скучных, но необходимых вечеров, полных послов и тостов, а также демонстрации уверенности перед репортёрами и головидением. И, честно скажу вам, демонстрация уверенности сегодня необходима больше обычного.
Её лицо снова потемнело, а уши Ариэля прижались, реагируя на её настроение.
- Хонор, случившееся с тобой на Солоне, а так же то, что хевы с нами сделали на Занзибаре, произвело определённое воздействие на настроения в обществе. События в Скоплении Талботта тоже не идут на пользу. Сейчас, похоже, адмирал Сарнов полностью взял ситуацию в Силезии под контроль, однако на Сплите эта мясник Нордбрандт убивает людей сотнями. И покушение хевов на тебя тоже должно быть учтено.
- Я считал, что покушение по большей части людей разозлило.
- Это конечно так, - согласилась Елизавета. - Но если ты думаешь, что люди здесь, в Звёздном Королевстве, «разозлились», то тебе будет страшно даже подумать, как отреагировали грейсонцы! Хонор, когда они считали, что хевы тебя казнили, было плохо - сейчас это в некотором смысле ещё хуже. Тем не менее, в то же самое время носятся самые разнообразные слухи. Чтобы сохранить честь лейтенанта Меарса и его семьи, я разрешила утечку информации о том, что он действовал под некой формой принуждения. Однако то, что мы не можем рассказать, каким образом он попал под это принуждение, способствует появлению подозрений. Или, может быть, страхов. В конце концов, если хевы дотянулись до него, то до кого ещё они могут добраться?
Во всяком случае всё, что способно поднять настрой масс, очень приветствуется, и я думаю, что объявление о вашем бракосочетании здесь, в королевском дворце, причём мною, со всей подобающей шумихой, должно иметь эффект своего рода торжества. Вы трое сейчас наверняка входите в десятку самых популярных общественных фигур Звёздного Королевства и для кого угодно это более чем компенсирует любые подозрения насчёт того, что Хонор и Хэмиш… взаимно развлекались до того, как вы на самом деле сошлись.
- Политика, - вздохнула Хонор и немного печально рассмеялась.
- Что? - спросил Хэмиш.
- Я всего лишь вспомнила разговор с адмиралом Курвуазье перед тем, как мы впервые отправились на Грейсон, - сказала Хонор, покачивая головой.
- На нашем уровне ответственности политика всегда важна, Хонор, - сказала ей Елизавета. - Это не обязательно делает наше решение грязным.
- Я этого и не говорила. Просто это иногда становится излишне утомительным.

Предыдущая страница 21 Следующая страница


Любой ценой 22

- Бывает. С другой стороны, мне иногда удаётся соединить то, чего я на самом деле хочу, с политическими соображениями. Иногда, разумеется, получается и наоборот. Даже чаще, пожалуй. Тем не менее, в этом случае у меня есть для вас запоздавший свадебный подарок.
Хонор отнеслась к словам королевы с опаской. В настоящее время идея Елизаветы о том, что она была что-то «должна» - особенно после Солона - оставляла неприятный привкус во рту.
Елизавета взглянула на неё, как будто королева была эмпатом, затем пошарила под креслом и достала маленькую плоскую коробку.
- Ничего чрезмерного, - с легкой улыбкой заверила она своих вассалов. - Я всего лишь попросила Бротона и Стемвиндера сделать их для меня.
Она вручила коробку Эмили. Хонор подошла и встала так, чтобы кресло жизнеобеспечения Эмили оказалось между нею и Хэмишем. Эмили посмотрела на них, затем перевела взгляд на коробку и провела пальцем по выпуклым переплетённым буквам «Б» и «С» вензеля фирмы, которая более трёхсот стандартных лет была ювелиром дома Винтонов.
Эмили открыла коробку и Хонор испустила глубокий вздох, увидев три покоящихся на бархатной подкладке кольца. Это были обручальные кольца в грейсонском стиле, более крупные и тяжёлые, чем мантикорские, и изящной работы, пусть даже и не совсем в грейсонском духе. На Грейсоне традиционно мужские обручальные кольца выполнялись из золота, а женские из серебра, но каждое из этих состояло из трёх переплетающихся полос - по одной из жёлтого золота, белого золота и серебра. С одной стороны был изображён ключ лена Харрингтон, а с другой - вставший на дыбы олень Белой Гавани, а плоские площадки были украшены традиционным кругом бриллиантов, в центре которого размещался полудрагоценный камень, для каждого из колец свой.
- Я проверяла, - сказала Елизавета. - Ты, Хонор, по старому календарю родилась в октябре. Ты, Хэмиш, - в марте, а Эмили - в августе. Это означает, что ваши камни опал, нефрит и сардоникс. Так что их для вас и вставили. Кольца не совсем грейсонские, но и не совсем мантикорские, так как все вы трое больше не принадлежите только одному из наших миров.
- Они прекрасны, Елизавета. - Эмили вскинула сияющие глаза. - Спасибо тебе.
- Как подаркам и полагается, они достаточно ничтожны для столь много значащих для меня людей, как вы, - просто сказала Елизавета. - И это подарок от нас - от Елизаветы и Джастина, - а не от Короны.
Хонор потянулась к коробке и достала кольцо украшенное опалом. Она несколько секунд держала его, сверкающее в солнечных лучах, пристально разглядывая. Затем попыталась надеть на безымянный палец левой руки.
Оно оказалось великовато и Хонор удивилась. Елизавета несомненно изо всех сил старалась не напортачить с подарками и для неё не составляло труда узнать размер кольца Хонор, так как у отца имелись точные размеры её протеза . Но затем она почувствовала на себе взгляд Елизаветы и ощутила её осторожное ожидание. Хонор на мгновенье задумалась, затем сняла кольцо с левой руки и примерила его на правую.
Оно подошло безукоризненно и Хонор подняла руку, глядя на кольцо и Елизавету разом.
- Хонор, если ты хочешь подогнать кольцо, то это не проблема, - сказала ей Елизавета. - Но я подумала, что уже достаточно хорошо тебя знаю, так что мне пришло в голову, что ты можешь захотеть носить кольцо на своей живой руке.
- Полагаю, что ты права, - медленно произнесла Хонор, опуская руку и разглядывая её. Она никогда не носила много драгоценностей, однако это кольцо выглядело совершенным и она улыбнулась. Затем сняла кольцо и передала его Эмили.
- Пожалуйста, Эмили, - сказала она, протягивая Эмили руку. - На Грейсоне старшая жена вручает обручальное кольцо младшей. Я знаю, что мы, как говорит Елизавета, больше не мантикорцы и не грейсонцы, однако это бы многое для меня значило.
- Разумеется, - нежно произнесла Эмили, затем взглянула на мужа. - Хэмиш, ты мне не поможешь?
Хэмиш улыбнулся обеим, затем протянул руку, нежно придерживая запястье Хонор, пока Эмили одевала кольцо на палец. Эмили полюбовалась результатом, затем подняла взор.
- Неплохо выглядит, да? - она посмотрела на Елизавету. - И я думаю, что тоже подгоню моё кольцо под свою правую руку.
- Нет нужды, - ответила ей Елизавета. - Уже сделано.
- Ты так умна, - заявила Эмили своей дальней родственнице и Елизавета хихикнула.
- Давным-давно подтверждено, что все королевы, носящие имя «Елизавета», умны.
- Ха! Наверняка это тебе напел вот этот самый льстивый принц-консорт, который выскочил за тебя! - парировала Эмили.
- Доказав тем самым, - солидно произнёс тот самый оклеветанный принц-консорт, - насколько умён он.

Глава 42

- Поздравляю, ваша милость, - с широчайшей улыбкой заявила Мерседес Брайэм, встречая Хонор и Нимица, вплывших по переходной трубе с мантикорского шаттла на её бот. За ними последовали Эндрю Лафолле и Спенсер Хаук, а Брайэм усмехнулась, когда брови Хонор поползли от такого приветствия вверх.
- К настоящему моменту весь Флот в курсе новости. - начальник штаба указала на блестевшее на правой руке Хонор кольцо. - Меня несколько удивило, сколь многие были изумлены, если вы понимаете, о чем я.
- И какова реакция? - спросила Хонор.
- От простого одобрения до восторга, - ответила Брайэм.
- Вопросов относительно статьи 119 не возникло?
- Конечно нет, - снова усмехнулась Брайэм. - Вы не хуже меня знаете, что из всего Кодекса на 119-я статью закрывают глаза, наверное, чаще всего. Даже если бы и не так, то ни у кого и мысли нет, что она может быть применена к вам с графом Белой Гавани. Или, - Брайэм наклонила голову, - он теперь землевладелец-консорт Харрингтон?
- Помилуйте! - Хонор демонстративно поежилась. - Я жду не дождусь, как на это отреагирует Конклав Землевладельцев! Похоже, я значительную часть своей жизни трачу на придумывание способов провоцирования апоплексического удара у подлинных консерваторов.
- Остается только надеяться, что некоторых он таки унесет, - едко сказала Брайэм со всей горячностью, оставшейся от лет, проведенных на службе в Грейсонском Космическом Флоте.
- Очень неподобающая мысль… с которой я совершенно, хоть и неофициально, согласна.
Хонор притворно застенчиво оглянулась на Лафолле, который встретил её взгляд с каменным лицом. Затем она подставила руки, в которые спрыгнул с плеча Нимиц, и двинулась к своему месту. Брайэм последовала за ней и уселась через проход, а бортинженер в это время загерметизировал люк и отстыковал переходную трубу. Брайэм, Хонор и её телохранители были единственными двуногими пассажирами бота. Лафолле и Хаук заняли места через два ряда перед Хонор, между нею и пилотской кабиной.
Это не было их обычным местом, и хорошее настроение Хонор слегка омрачилось при взгляде на их эмоции. Смерть Саймона Маттингли и то, что Хонор едва избежала того же, оставили свои следы. Профессиональная паранойя её телохранителей поднялась на невиданную высоту и ей не нравилось та легкость, с которой они готовы были перейти к активным действиям. Хонор мысленно сделала себе заметку обсудить данный вопрос с Лафолле и вернулась к Брайэм.
- Как проходит ремонт?
- »Император» проведет на верфи ещё как минимум месяц, ваша милость. - Брайэм посерьезнела. - Скорее всего даже дольше. Повреждения не затронули внутренний корпус, но кормовые установки гразеров пострадали гораздо сильнее, чем казалось до осмотра на верфи. «Агамемнон» пробудет на верфи еще дольше. Ремонт «Трускотта Адамса» и «Тисифоны» займет где-то от трех до шести недель.
- Как я и боялась, ознакомившись с результатами предварительного осмотра, - вздохнула Хонор. - Ну, ладно. Что нельзя поправить, нужно перетерпеть, как говорят у нас на Грейсоне. Да и ремонт - не единственное обстоятельство, которое нас задержит.
- Ваша милость?
- Я провела три дня в Адмиралтействе, Мерседес. После Занзибара ситуация даже хуже, чем нам казалось. Халиф, по-видимому, размышляет над выходом из Альянса.
- Что? - Брайэм резко выпрямилась, а Хонор пожала плечами.
- На самом деле его трудно винить. Взгляни. По его системе второй раз прошлись молотом, а ведь он присоединялся к Альянсу в первую очередь ради защиты. Достаточно сложно утверждать, что мы успешно защищали его людей.
- И в этом повинны ошибки его собственного адмирала! - горячо заявила Брайэм. - Если бы аль-Бакр не проявил власть и не выложил хевам планы обороны системы, подобного бы не случилось!
- Я знаю, что таково общее мнение во Флоте, но не уверена, что оно справедливо.
Брайэм недоверчиво взглянула на нее и Хонор пожала плечами.
- Я не хочу сказать, что аль-Бакр принял правильное решение, или что его решение не помогло хевенитам существенным образом. Но если бы они послали в атаку такие же силы против первоначальной нашей обороны, то всё равно бы растоптали всё, что им встретилось. Безусловно, подвески нанесли бы им больший ущерб, но недостаточный для того, чтобы остановить настолько мощную атаку под командованием Лестера Турвиля. Возможно именно то, что они знали, какие силы готовы встретить их в системе, надоумило их послать соединение побольше, но раз уж такое решение было принято, то мы бы их не остановили, даже захватив полностью врасплох.
- Может быть вы и правы. - явно против воли признала Брайэм. - Но даже если и так, наши потери были бы намного меньше, если бы не пришлось присылать подкрепления.
- Мерседес, - твердо сказала Хонор, - мы союзники. Это подразумевает взаимные обязанности и обязательства. Могу напомнить, что идиотское забвение Высоким Хребтом этого обстоятельства уже стоило нам Эревона. Если мы считаем наложенные на нас договором обязательства слишком тягостными, то должны радоваться тому, что Занзибар его разорвёт. Если же нет, то Звёздное Королевство - и Королева - несут прямую и личную ответственность за их соблюдение. А это подразумевает присылать подкрепления, в пределах наших возможностей, союзнику, который находится под угрозой.
Брайэм секунду возмущенно смотрела на Хонор, затем вздохнула.
- Я поняла, ваша милость. Просто… - она остановилась, покачав головой.
- Я вас понимаю, - сказала Хонор. - Но во Флоте и так бродит достаточно недовольства по этому поводу. На нас с вами лежит особая ответственность не раздувать данный конкретный пожар.
- Принято, мэм.
- Хорошо. Однако, - продолжила Хонор, - в правительстве - и, кстати, в Адмиралтействе - есть люди, которые считают, что нам на самом деле следует поощрять Занзибар, и, возможно, также Ализон, к декларации их выхода из войны.
- Они - что? - моргнула Брайэм. - После всех тех проблем, с которыми мы сколачивали Альянс?
- Тогда ситуация была немного другой, - отметила Хонор. - Мы были один на один с хевами и нам требовалась стратегическая глубина. Занзибар и Ализон оба вносили определенный вклад в Альянс - вносили бы, если бы восстановление их инфраструктуры после проведенной МакКвин операции «Икар» не стоило нам так дорого - но на самом деле они были нам нужны как передовые базы, в то время, когда все думали в терминах продвижения от системы к системе.
Она пожала плечами.
- Мышление стратегов изменилось, как наши собственные операции - и атака Турвиля на Занзибар - и продемонстрировали. Теперь обе стороны думают в терминах глубоких ударов, действий в глубине «вражеской территории», и простая стратегическая глубина, если только она не чертовски велика, становится все менее и менее важна. Мало того, Занзибар практически выбит из войны на период от восьми стандартных месяцев до года, и защита этой системы становится обязанностью, не приносящей дивидендов. А Ализон, также пострадавший от «Икара», на самом деле не давал нам ничего, кроме возможности строить по несколько десятков кораблей классом от линейного крейсера и легче за раз.
Поэтому мыслители нового образца утверждают, что освобождение от обязательства прикрывать относительно незначительные системы на самом деле позволит нам сконцентрировать больше сил во Флоте Метрополии и Восьмом Флоте. В то же самое время, предполагая, что Республика согласится с их нейтралитетом и оставит их в покое, это выведет их из-под удара. А важными союзниками в настоящее время являются грейсонцы и андерманцы. Грейсон мы сможем прикрывать даже лучше, если отзовем силы, прикованные в настоящий момент к местам вроде Ализона. Андерманцы же находятся в относительной безопасности от прямой атаки просто из-за того, насколько далеко они расположены.
Брайэм минуты две сидела молча, раздумывая над сказанным Хонор, затем подняла глаза на своего адмирала.
- А вы согласны с «мыслителями нового образца», ваша милость?
- Думаю, это разумный, свежий подход к проблеме. И, полагаю, если Республика согласится признать дальнейший нейтралитет бывших членов Альянса, то использовать такую возможность будет весьма в наших интересах. Главное мое сомнение, однако, состоит в том, согласится ли Республика на нечто подобное.
- Они десятилетиями пытались расколоть Альянс, - заметила Брайэм.
- Да, это так. Но Элоиза Причарт и Томас Тейсман определенно не глупцы, и не хуже нас понимают изменения в стратегических и оперативных реалиях. Так что на их месте у меня было бы сильное искушение отказать нашим союзником в простом выходе. Я бы настаивала на их капитуляции, вместо того, чтобы просто позволить им заявить, что они устали и не хотят играть дальше.
- Или, - медленно сказала Брайэм, - вы могли бы согласится на то, что они становятся нейтралами, в то время как подлинным вашим намерением было бы обрушится на них, как только мы выведем свои корабли и предоставим их собственной судьбе.
- И это тоже определённо возможно. И, учитывая репутацию администрации Причарт в межзвёздной дипломатии, многие возражают против идеи приводя именно такой довод. Лично я полагаю, что если Причарт официально согласится признать их нейтралитет, то ей практически наверняка придётся сдержать слово, и именно из-за споров о том, что произошло с дипломатической перепиской перед возобновлением боевых действий. Все это я и высказала, но это вызвало изрядное недоверие. Это не тот вопрос, по которому я с правительством в целом - или даже с моим новым деверем - нахожусь в согласии. - она поморщилась. - Возможно к счастью, решение это принимать не мне.
- Но оно повлияет на наше положение здесь, так ведь? Именно поэтому вы его и упомянули.
- Да. В нынешнем состоянии мы вынуждены ещё больше усиливать пикеты в Ализоне и прочих второстепенных системах из-за того, что случилось на Занзибаре. В результате чего, естественно, найти замены и подкрепления для Восьмого Флота станет ещё труднее. А из-за того, во что мы вляпались на Солоне, Адмиралтейство настаивает, что нам необходимо получить подкрепления, прежде чем возобновлять активные операции. Мы не можем себе позволить ещё одной трепки, вроде заданной нам Жискаром.
- Так то, что это был Жискар, подтверждено?
- Сообщение пришло непосредственно перед отлётом моего шаттла. Конгресс Республики проголосовал за вынесение ему благодарности за успешную оборону Солона. Турвиль получил то же самое за удар по Занзибару.
- Хорошо, что это стало известно, - задумчиво произнесла Брайэм. Хонор взглянула на нее и начальник штаба пожала плечами. - Всегда чувствую себя лучше, если могу представить себе лицо врага, ваша милость.
- Действительно? - Хонор покачала головой. - Мне это помогает, когда я просчитываю их возможные действия и реакции, но я в действительности считаю, что лучше не знать людей с другой стороны. Убивать незнакомцев легче.
- Не обманывайте себя, ваша милость, - тихо сказала Брайэм. - Я знаю вас уже долгое время. То, что это незнакомцы, не заставляет вас легче относится к тому, что вы их убиваете.
Хонор снова, более резко, взглянула на неё, но начальник штаба уверенно встретила этот взгляд. «А ведь она права», - подумала Хонор.
- В любом случае, - продолжила она, уступая, - мы по нескольким причинам сразу не можем позволить им повторить их успех. Потери сами по себе достаточно болезненны, но мы должны перехватить инициативу, а этого не добиться, если они продолжат разбивать нам нос. Поэтому было принято решение, что, несмотря на важность скорейшего возобновления операций, этого не будет, пока мы не сумеем существенно усилить Восьмой Флот. Что, среди прочего, подразумевает получение ещё нескольких современных кораблей стены.
- И сколько времени это займет? - с нетерпением спросила Брайэм.
- Как минимум от шести до восьми недель. Именно поэтому я и сказала, что ремонт «Императора» не сильно нас задержит.
- Новые корабли стены - это хорошо, но мне ненавистна мысль, что мы даём им столько времени, ваша милость. - Брайэм выглядела встревоженной. - Они сейчас должны испытывать искушение повторить успех Занзибара, и если мы снимем с них давление на пару месяцев…
Её голос прервался, и Хонор кивнула.
- Я привела тот же самый довод адмиралу Капарелли и Стратегическому совету. Также я сделала предложение, как мы могли бы смягчить самые тяжкие последствия того, что Восьмой Флот фактически прекращает действия на такое долгое время.
- Какое предложение, ваше милость? - внимательно взглянула на нее Брайэм.
- Мы попытаемся заставить их постоянно оглядываться. Начиная со следующей недели - примерно в то же самое время, когда бы мы начали это, продолжая в темпе установленном для второй и третьей «Плодожорок» - наши эсминцы должны приступить к разведке полудюжины их систем. Они будут делать всё точно также, как при разведке, предварявшей каждую из прежних наших атак. За исключением того, конечно, что никакой атаки не будет.
- Это… замечательно грязный трюк, ваша милость, - с восхищением произнесла Брайэм. - Они вынуждены будут предположить, что мы готовим атаку и реагировать соответственно.
- По крайней мере на первых порах. Подозреваю, что они достаточно умны, чтобы заподозрить что происходит, поскольку знают, что нанесли нам тяжёлый урон. Но, полагаю, ты права; им придется отнестись к угрозе со всем вниманием, по крайней мере в первый раз. В дальнейшем они могут и изменить свое мнение.
- То есть, если мы проделаем это два-три раза, пока не готовы атаковать, - сказала Брайэм, - и дадим им время привыкнуть к тому, что наши разведчики всего лишь часть стратегии блефа, то когда мы действительно будем готовы к атаке…
- Тогда, будем надеяться, предварительная разведка системы на самом деле даст нам преимущество неожиданности, поскольку они будут считать, что мы не собираемся нападать, - согласилась Хонор. - А если мы всё сделаем правильно, то можем даже уговорить их сыграть в аль-Бакра и получить информацию об их свежих оборонительных планах.
- Мне это нравится, - заявила Брайэм. - Конечно, я бы предпочла не прерывать операции, но если уж приходится, то из этого надо извлечь максимальную пользу.
- Более-менее таким и был ход моих рассуждений. Так почему бы нам с тобой не провести некоторое время в раздумьях над тем, насчёт каких систем мы бы хотели заставить их сильно понервничать?

* * *

- Ваша милость?
Хонор и Спенсер Хаук немедленно разорвали дистанцию, отступив к противоположным краям мата. Встали в стойку расслабления, и Хонор, прежде чем повернуться к Джеймсу МакГиннесу, поклонилась, а Хаук ответил ей тем же.
- Да, Мак?
МакГиннес стоял у самого люка спортзала. Как и прежний флагманский корабль Хонор, КЕВ «Вторая битва за Ельцин» был супердредноутом типа «Инвиктус». Хонор перенесла свой флаг на него на время ремонта «Императора», но, хотя она и её штаб пребывали на борту «Второго Ельцина» уже почти две недели, с самого момента возвращения на Мантикору, корабль всё ещё не ощущался «домом».
Однако их апартаменты, конечно, не были похожи на хижину в лесу. «Второй Ельцин», как и «Император», изначально строился как флагманский корабль, со всеми особенностями, подобавшими такому статусу, включая маленький, но отлично оборудованный «флагманский спортивный зал», расположенный на одну палубу ниже личных покоев адмирала. На «Императоре» Хонор предпочитала пользоваться главным спортзалом, где могла держать руку на пульсе жизни экипажа, но после гибели Саймона Маттингли и Тимоти Меарса Эндрю Лафолле решительно пресёк такую практику. Он просто не мог гарантировать ей безопасность в таком близком контакте со столькими людьми. Его чувства - и озабоченность - были столь сильны, что на этот раз Хонор ограничилась только видимостью сопротивления. Даже сейчас она могла ощущать внимание её личного телохранителя, сфокусированное не на ком-нибудь, а на МакГиннесе, в напряжённом ожидании какого-либо внезапного действия с его стороны.
- Прибыл специальный курьер, ваша милость. - Если МакГиннес и почувствовал изучающий взгляд Лафолле, а он практически наверняка почувствовал, то вида не подал. Не почувствовала в его мыслесвете Хонор и неодобрения возросшей настороженностью её телохранителей. - Он из Адмиралтейства, - продолжил тот. - Только что прошел через туннельную сеть и Харпер уже получил с него сигнал. Он везет личное сообщение для вас.
Хонор почувствовала, что её брови устремились вверх. Рейсовый утренний шаттл с Мантикоры прибыл едва три часа назад; вечерний должен был прибыть еще через пять. Что такое произошло, что заставило Адмиралтейство специально послать курьера?
Она испытала внезапный приступ беспокойства, но заставила себя успокоится. Если бы это были какие-то плохие новости личного характера, то они прибыли бы на частном курьере, не на официальном судне Адмиралтейства.
- Спасибо, Мак, - спокойно сказала она. - Я приму душ и буду у себя в каюте.
- Безусловно, ваша милость.
МакГиннес коротко кивнул и вышел, а Хонор снова повернулась к Хауку.
- Прости за прерванную тренировку, Спенсер. Думаю, ты начал схватывать. - Хаук ухмыльнулся; он занимался coup de vitesse всего десять стандартных лет. - Если позволит расписание, может быть мы закончим её перед ужином, - сказала она.
- Как и всегда, миледи, я к вашим услугам, - с поклоном произнес он, а она усмехнулась и повернулась к Лафолле.
- Ей-богу, мы уже близко к тому, чтобы приучить его к цивилизации, верно?
- »Близко» считается только в случае гранат и тактического ядерного оружия, миледи, - рассудительно ответил Лафолле.

* * *

Хонор воткнула карту памяти в настольный терминал. Зажёгся дисплей и она слегка нахмурилась увидев заставку. Сообщение было зашифровано и подписано личным ключом Первого Лорда, а не Первого Космос -лорда. Что же, в конце концов это было личное сообщение от Хэмиша?
Она вставила свой ключ и положила правую ладонь на сканер ДНК. Мгновение спустя дисплей моргнул, подтверждая доступ и заставка исчезла, уступив место лицу Хэмиша. Выглядел он возбуждённым, но не обеспокоенным. Скорее наоборот.
- Хонор, - начал он, - полагаю я мог отправить это и по обычным каналам, но решил, что ты меня в таком случае убьёшь. Так что я злоупотребил положением и вынудил Тома Капарелли позволить мне послать тебе специального курьера. Сядь поглубже, любимая.
Он сделал глубокий вдох, а Хонор почувствовала, что напрягается в предчувствии неизвестно чего.
- Мы только что через Эревон получили официальное сообщение от хевов. Это обновлённый список наших военнопленных и тех, чью смерть в бою они подтверждают. Согласно ему Мика Хенке жива.
Хонор откинулась в кресле так резко, как будто кто-то ударил её под дых. Как она поняла мгновением позже, когда Нимиц подскочил на своем насесте отреагировав на всплеск её эмоций, именно так она себя и ощущала. Она уставилась на дисплей, а Хэмиш смотрел на неё в ответ, несколько секунд ничего не говоря, как будто предвидел её реакцию и хотел дать ей время прийти в себя, прежде чем продолжать.
- У нас не много деталей, - продолжил он через несколько секунд, - но, похоже, на «Аяксе» все-таки смогли расчистить как минимум один из шлюпочных отсеков. Судя по списку, они, похоже, сумели эвакуировать около трети экипажа, включая Мику. Она ранена и мы не знаем насколько тяжело, но по сообщению хевов ее раны определённо не угрожают жизни и она получает наилучшую медицинскую помощь, какую они могут предоставить. На самом деле её получают все раненые.
В конце сообщения есть как минимум предположение, что они могли бы обсудить возможность обмена пленными. Ты постоянно нам твердила, что между нынешним режимом и головорезами Пьера есть большая разница. Это, похоже, подтверждается. Конечно есть и те - включая сюда королеву - кто утверждает, что это какой-то трюк, что-то задуманное, чтобы нас каким-то образом обезоружить, леопардом, который не знает как избавиться от пятен. Но правы они, или нет, я знаю, что ты хотела бы услышать новости о Мике как можно быстрее.
Судя по их сообщению, хевы намерены дозволить пленным отправлять и получать личную корреспонденцию, в полном соответствии с Денебскими Соглашениями. Еще одно благоприятное изменение по сравнению с госбезопасностью или Законодателями. Я подумал, что ты, возможно, захочешь ей написать.
Он сделал ещё одну паузу, давая ей ещё несколько секунд, затем улыбнулся.
- Что бы она там ни подозревала, Елизавета в восторге от известия, что Мика жива. Да и все кто её знал. А мы с Эмили даже больше рады за тебя, чем сами по себе. Счастливо, любимая. Конец сообщения.
Дисплей опустел, но Хонор продолжала сидеть, уставившись на него. Нимиц спрыгнул с насеста, вскарабкался ей на руки и погладил её по щеке. Она взглянула вниз, на него, а он принялся делать знаки.
«Видишь? Говорил же, что будет лучше. Теперь, может быть, твой мыслесвет исцелится».
- Прости, Паршивец. - она потрепала его по ушам. - Я знаю, что после Солона была не лучшей компанией.
«Ты проиграла бой, - знаками ответил он. - Первый, который ты проиграла по-настоящему. Не думаю, что ты знала, каково это. И ты думала, что потеряла подругу. Естественно, что твой мыслесвет помрачнел. Компания Сильного-Сердца и Видящей-Ясно для тебя хороша, они делают тебя цельной, но ты всегда строже всего относилась к себе. Глубоко внутри ты никак не могла простить себя за смерть Мики. Теперь это не нужно».
- Может быть ты и прав. - она нежно обняла его. Для него было необычно использовать в обычном разговоре имена Хэмиша и Эмили, данные им древесными котами. Это показывало, насколько он беспокоился за неё, поняла она и снова обняла его.
- Может быть ты и прав, - повторила она, и лицо ее расцвело невероятной улыбкой, когда наконец осознание того, что её лучшая подруга всё ещё жива, дошло до неё не только интеллектуально, но и эмоционально. - На самом деле, Паршивец, я думаю что ты все-таки прав. А ещё я думаю, что нам лучше пойти найти Мака и сказать ему, пока он не узнал это откуда-нибудь ещё!

* * *

- Адмирал Хенке.
Мишель Хенке открыла глаза и резко села на больничной койке, увидев ту, что произнесла её имя. Это было непросто, поскольку её левая нога всё ещё висела на вытяжке, пока срасталась раздробленная кость. Хоть они и не встречались, но она достаточно видела её изображений, чтобы узнать платиновую блондинку с топазовыми глазами стоящую в ногах её кровати.
- Не надо, адмирал, - сказала Элоиза Причарт. - Вы же ранены, а это на самом деле неофициальный визит.
- Вы - глава государства, госпожа президент, - сухо сказала Хенке, приподнимаясь и с облегчением откинувшись на поспешно поднявшуюся верхнюю часть кровати. - Значит это и есть официальный визит.
- Ну, может быть вы и правы, - с чарующей улыбкой признала Причарт. Затем указала на кресло, стоящее возле кровати. - Можно?
- Конечно. В конце концов, это же ваше кресло. На деле, - Хенке обвела рукой приятную, хоть и не вполне роскошную палату, - весь этот госпиталь ваш.
- В определённом смысле можно сказать и так.
Причарт грациозно уселась, посидела несколько секунд, склонив голову на сторону с задумчивым выражением.
- Чему обязана, госпожа президент? - наконец спросила Хенке.
- Нескольким обстоятельствам. Во-первых, вы старший из пленников, сразу в нескольких смыслах. Вы - старшая по рангу, говоря в военных терминах, но также и… какая? Пятая в линии наследования трона?
- Да, с тех пор как мой старший брат был убит, - ровно произнесла Хенке, с удовлетворением заметив, как Причарт слегка вздрогнула.
- Я искренне соболезную смерти ваших отца и брата, адмирал Хенке, - сказала она столь же ровным тоном, уверенно встретив взгляд Хенке. - Мы установили, что госбезопасность на самом деле несла прямую ответственность за то убийство. Фанатики-исполнители были масадцами, но действовали они по указке госбезопасности и от них же получили оружие. Насколько мы смогли установить, все кто напрямую были вовлечены в принятие решения о проведении той операции либо уже мертвы, либо находятся в тюрьме. Нет, - продолжала она пока брови Хенке ползли от недоверия вверх, - не за участие в данной конкретной операции, но за совершение целого букета преступлений против своего собственного народа. На самом деле, хотя я уверена, что это не облегчит ваших собственных гнева и печали, хочу отметить, что эти же люди ответственны за смерти многих тысяч - нет, миллионов - наших граждан. В Республике Хевен было более чем достаточно подобных личностей.
- Не сомневаюсь, - сказала Хенке, внимательно наблюдая за собеседницей. - Но не похоже, чтобы вы полностью отказались от их методов.
- В каком смысле? - немного резко спросила Причарт и глаза ее сузились.
- Я могла бы вспомнить некоторые особенности предвоенной дипломатии, хотя совершенно уверена, что к согласию в этом вопросе мы не придём, - ответила Хенке. - Поэтому, вместо того, я ограничусь указанием на попытку убийства герцогини Харрингтон. Которая, могу вам напомнить, является моим близким другом.
- Я в курсе ваших близких взаимоотношений с герцогиней, - произнесла Причарт. - На самом деле это было одним из обстоятельств, которые, как я упомянула, и привели к нашей встрече. Некоторые из моих старших офицеров, включая военного министра Тейсмана, адмирала Турвиля и адмирала Форейкер встречались с вашей «Саламандрой». Они о ней очень высокого мнения. И если бы они хоть на секунду поверили, что моя администрация распорядилась о её устранении, то они были бы мною очень, очень недовольны.
- Простите, госпожа президент, но это не совсем то же самое, что сказать, что вы не давали такого распоряжения.
- Не то же самое? - Причарт улыбнулась. - Я на секунду забыла, что вы привыкли вращаться в высших сферах политики Звёздного Королевства. У вас ухо политика, даже если вы и «всего лишь флотский офицер». Что ж, я могу выразиться прямее. Ни я, ни кто-либо ещё из моей администрации не приказывал и не давал разрешения на попытку убийства герцогини Харрингтон.
Настал черёд сужаться глазам Хенке. Как и сказала Причарт, она была привычна иметь дело с мантикорскими политиками, если и не политикой как таковой. В своё время она встречала весьма искусных и поднаторевших в этом деле лжецов. Но по Элоизе Причарт не было заметно, что она могла быть одной из них.
- Интересное заявление, госпожа президент. К сожалению, при всём моем уважении, я никак не могу убедится в его корректности. И даже то, что вы его таковым считаете, не означает, что приказ не мог исходить от некоего недобросовестного члена вашей администрации.
- Меня не удивляет подобное отношение. У нас, в Республике, безусловно было более чем достаточно опыта операций, затеянных «недобросовестными личностями». Могу только сказать, что я очень сильно верю в то, что сделанное мною заявление верно. Еще могу добавить, что на должности начальников как внешней, так и внутренней безопасности я поставила людей, которых знаю многие годы и которые пользуются моим величайшим доверием. Если и была проведена операция против герцогини Харрингтон, то без их ведома и одобрения. В этом, как минимум, я абсолютно уверена.
- А у кого ещё по-вашему мог быть мотив желать её смерти? Или ресурсы для попытки убийства, проведённой таким образом?
- У нас не много данных о той попытке, - возразила Причарт. - Однако из того, что нам известно, похоже все сходятся на том, что её офицер - лейтенант Меарс, я полагаю - для покушения на её жизнь каким-то образом подвергся психокоррекции. Если это так, то у нас не было ресурсов для подобного предприятия. Особенно с учетом времени, которое, по-видимому, было в распоряжении того, кто проводил коррекцию. Предполагая, конечно, что всё было именно так.
- Надеюсь вы простите мне, госпожа президент, если я не буду торопится с принятием решения по данному вопросу, - через секунду ответила Хенке. - Вы очень убедительны. С другой стороны, вы, как и я, вращаетесь в высших политических сферах, а политики такого уровня обязаны быть убедительными. Я, однако, приняла сказанное вами к сведению. Следует ли мне полагать, что говорили вы это в надежде, что я передам ваши слова королеве Елизавете?
- Из того, что я слышала о вашей кузине, адмирал Хенке, - скривилась Причарт, - я сильно сомневаюсь, что она поверит какому бы то ни было моему утверждению. Включая и заявление о том, что вода мокрая.
- Вижу, у вас достаточно точное представление о её величестве, - заметила Хенке. - Хотя здесь вы, возможно, её недооцениваете, - добавила она.
- Я знаю. Тем не менее, если вам представится такая возможность, мне бы хотелось, чтобы вы это ей передали. Можете не верить, адмирал, но я тоже на самом деле не хотела этой войны. О, - быстро продолжила Причарт, увидев как Хенке начала отвечать, - я признаю, что именно мы сделали первый выстрел. И признаю, что зная то, что я знала тогда, я бы приняла такое же решение. Но это не то же самое, что желать войны. Я глубоко сожалею о всех мужчинах и женщинах погибших или, как вы сама, раненых в результате войны. Я не могу вернуть это назад. Но хотелось бы думать, что возможно найти способ завершить боевые действия прежде чем погибнет кто-либо еще с той или иной стороны.
- Мне тоже, - ровно сказала Хенке. - К сожалению, что бы там не произошло с нашей дипломатической перепиской, первый выстрел был именно вашим. Елизавета не единственный человек на Мантикоре или Грейсоне - или в Андерманской империи - который сочтет трудным забыть или проигнорировать это.
- И вы одна из них, адмирал?
- Да, госпожа президент, - тихо ответила Хенке.
- Понимаю. И признательна вам за честность. Однако это только подчеркивает суть затруднительного положения, в котором мы оказались, так ведь?
- Полагаю, что так.
В залитой солнечным светом комнате госпиталя повисла тишина. Достаточно странно, но по ощущениям Хенке это была скорее компанейская тишина. Минуты примерно через три Причарт выпрямилась, вдохнула и встала.
- Оставляю вас выздоравливать, адмирал. Врачи заверили меня, что дело идёт на поправку. Они ожидают полного восстановления функций и сказали, что выпишут вас где-то через неделю.
- После чего я отправлюсь в концентрационный лагерь? - с улыбкой произнесла Хенке и указала рукой на незарешёченное окно госпиталя. - Не могу сказать, что жду не дождусь перемены вида из окна.
- Думаю, мы можем обеспечить нечто получше жалкого барака за колючей проволокой. - В топазовых глазах Причарт промелькнул огонёк. - У Тома Тейсмана строгие взгляды на подобающее содержание военнопленных, что герцогиня Харрингтон могла бы помнить еще по их встрече у Ельцина. Заверяю, что все наши пленники содержатся в достойных условиях. Кроме того, я надеюсь что нам удастся договориться о регулярных обменах военнопленными, возможно под какую-то форму обязательства о дальнейшем неучастии в войне.
- Правда? - Хенке была удивлена, и знала, что это видно по её голосу.
- Правда. - Причарт улыбнулась снова, на этот раз слегка грустно. - Как бы то ни было, адмирал, и что бы там ни думала про нас ваша королева, мы на самом деле не Роб Пьер и не Оскар Сен-Жюст. У нас есть свои недостатки, не поймите меня неправильно. Но хотелось бы думать, что среди них нет способности забывать, что даже враги - люди. Счастливо оставаться, адмирал Хенке.

Глава 43

Бот неспешно дрейфовал вдоль длинной веретенообразной горы металла. Хонор, Нимиц, Эндрю Лафолле, Спенсер Хаук, Рафаэль Кардонес и Франциска Хиршфилд сидели, глядя в бронепластовые иллюминаторы на то, как судёнышко добралось до кормовой молотообразной оконечности супердредноута и, полностью остановившись, замерло, подобное головастику около дремлющего кита.
Строители в тяжёлых скафандрах, автоматические ремонтные роботы и беспорядочное мельтешение скутеров и рабочих платформ, производимое в невесомости с величайшим презрением к концепции «верха и низа», всё это кишело вокруг величаво плывущего на фоне звёзд корабля. Мощные прожектора освещали лихорадочную работу ремонтных бригад и их помощников-роботов и Хонор при виде такой бурной энергии задумчиво нахмурилась.
- Выглядит достаточно кошмарно, да, ваша милость? - спросил Кардонес и Хонор пожала плечами.
- Видала и похуже. Помнишь старину «Бесстрашного» после Василиска?
- Или второго «Бесстрашного» после Ельцина, - согласился Кардонес. - Но, всё равно, такое чувство, как будто видишь своего ребёнка в реанимации, - он покачал головой. - Мне очень больно видеть его в таком состоянии.
- Он выглядит намного лучше, чем поначалу, шкипер, - отметила Хиршфилд.
- Да, это так, - признал, оглянувшись на старпома, Кардонес. - С другой стороны, много ещё что должно улучшится.
- Важно то, что ремонтники утверждают, что через шесть дней ты сможешь получить его обратно, - сказала Хонор, отворачиваясь от иллюминатора и глядя на Кардонеса, - и это хорошо. Капитан Самсонов хорош, но я хочу получить обратно моего капитана флагмана.
- Вы мне льстите, ваша милость. Но даже после того, как я получу корабль обратно, нам потребуется ряд довольно серьёзных тренировок, чтобы стряхнуть с себя ржавчину.
- Ну, Раф, я за тобой следила, - с улыбкой сказала Хонор. - Вы с коммандером Хиршфилд гоняли свой экипаж на тренажёрах всё время, пока корабль находился в ремонте. Уверена, что по меньшей мере несколько дней вам потребуются, но сомневаюсь, чтобы вы позволили своим людям сильно заржаветь.
- Мы старались этого не допустить, - признал Кардонес. - И этому сильно помогло то, что корабль не должен был полностью выводиться из эксплуатации. Хорошо уже то, что мы могли держать экипаж на борту и были в состоянии регулярно проводить тренировки хотя бы на носовых установках.
- Я знаю. Сожалею, что сама не могла остаться. К несчастью…
Хонор пожала плечами и Кардонес понимающе кивнул. Теоретически Хонор могла оставаться на борту «Императора», так как работа шла в основном на внешних секциях корпуса и, как и сказал Кардонес, команде не было нужды покидать корабль. К сожалению, «Император» был совершенно недвижим, а на случай какой бы то ни было чрезвычайной ситуации Хонор требовался флагманский корабль, способный двигаться и вести бой.
- Однако, - продолжила она, - я нетерпением ожидаю возвращения на борт. Мак тоже. - Она улыбнулась. - Честно говоря, он упаковал уже половину моего багажа!
- Мы готовы принять вас в любое время, когда вам будет угодно, мэм, - сказал ей Кардонес.
- Думаю, что если ремонтники не ухитрятся сломать что-нибудь ещё, то я перееду где-то через четыре дня, - произнесла Хонор. - Во всяком случае начну переезд. Маку потребуется по меньшей мере несколько дней, чтобы всё собрать и разместить на новом месте, а я всё равно собираюсь на этой неделе нанести ещё один визит в Адмиралтейство. Думаю, я могу спланировать его так, чтобы он совпал с переездом, чтобы дать Маку возможность всё сделать в то время, пока я нахожусь на Мантикоре.
- Это меня радует, мэм, - сказал Кардонес, а Хиршфилд - которая в качестве старпома «Императора» реально отвечала за все вопросы размещения - согласно кивнула.
- Хорошо, - Хонор отвернулась от иллюминатора. - В таком случае вернёмся на «Ельцин». Если мы поторопимся, то у нас как раз хватит времени позавтракать перед совещанием штаба.

* * *

- Новая операция носит название «Санскрит», - сказала Андреа Ярувальская адмиралам, коммодорам и капитанам, собравшимся в флагманском зале для совещаний КЕВ «Вторая битва за Ельцин». - К сожалению, название «Плодожорка» стало известно репортёрам и за последние несколько недель немного поистрепалось. Кроме того, мы намереваемся принять совершенно новый оперативный подход, так что по многим причинам имело смысл сменить название.
Она обвела взглядом большой зал, а Хонор, слушая, нежно поглаживала Нимица по ушам. С того момента, как Оперативное Соединение 82 доковыляло до Звезды Тревора, прошло почти восемь недель, и, как она и боялась, усиление Восьмого Флота сильно замедлилось из-за катастрофы на Занзибаре. Несмотря на то, что в системе Занзибар в действительности не осталось ничего, стоящего защиты, было политически невозможно отказаться разместить мощные оборонительные силы для присмотра за руинами. И Ализон тоже очень шумел о необходимости усилить его оборону. К счастью более сорока андерманских супердредноутов наконец-то завершили модернизацию по приспособлению к использованию мантикорских ракетных подвесок и вошли в строй. Но даже с этим подкреплением найти то число кораблей, которое требовалось, было необычайно трудно.
В настоящее время, однако, дело сдвинулось с мёртвой точки. Целый дивизион «Инвиктусов», оснащенных всеми новейшими системами, прибыл всего лишь вчера и ещё два дивизиона супердредноутов - все носители подвесок - ожидались до конца недели. Если всё пойдёт по графику, то Восьмой Флот будет иметь в своём составе три полные эскадры СД(п) - восемнадцать кораблей - в течении двух недель. Также ожидались новые линейные крейсера, в том числе очередная пятёрка «Агамемнонов», а Адмиралтейство обещало ещё и три крейсера «Саганами-С». И пока всё это продолжалось, Элис Трумэн и Сэмюэль Миклош реорганизовали ЛАК-крылья своих носителей, введя в них вдвое большее число «Катан».
- Это, разумеется, - продолжила Ярувальская, - всего лишь предварительная встреча. Её милость желает, чтобы мы удостоверились, что у всех у нас мысли движутся в едином направлении. В настоящее время, мы планируем начать операцию через девятнадцать дней, считая от сегодняшнего. Предварительный план операции, с учетом ожидающихся пополнений, будет подготовлен через десять дней. После этого мы проведём генеральную репетицию на тренажёрах. Все возникшие проблемы будут рассмотрены и в течение следующих трёх-четырёх дней мы будет разрабатывать скорректированный план операции. К тому времени мы должны будем определённо знать, какими кораблями будем располагать, и внесем необходимые поправки. Пересмотренный план мы будем отрабатывать на тренажёре в день Х минус три.
Один или два человека из сидевших за столом казались не очень обрадованными плотностью расписания. На самом деле Хонор ощутила несколько всплесков испуга, но не могла винить ощущавших его офицеров.
Она подняла взгляд на Ярувальскую и сделала ей лёгкий жест правой рукой. Операционист тут же повернулась к ней, а за нею, будто притянутые магнитом, последовали и глаза всех присутствующих.
- Я понимаю, что расписание плотное, - сказала Хонор, убедившись, что всё внимание обращено на неё. - Это особенно верно для новых кораблей, которые только что к нам присоединились. А для тех из вас, кто был с нами с самого начала, расписание, я уверена, кажется даже более поспешным после нашей относительной бездеятельности в течение нескольких последних месяцев.
Проблема в том, что мы не располагаем намного большим временем. Сообщения разведки показывают, что хевениты сделали многое из того, что и мы сами. Они проанализировали и изучили случившееся на Солоне и Занзибаре и в состав их флотов тоже вошли новые корабли. Те же самые сообщения во многом указывают на то, что хевениты готовятся начать новое наступление. Необходимо, чтобы мы нанесли удар первыми и вновь заставили их побеспокоиться о своих тыловых районах. К сожалению, мы не были способны составлять сколько-нибудь определённые планы, так как в то время попросту не знали, чем будем располагать. И, честно говоря, потому, что изменения в оперативном подходе, о которых коммандер Ярувальская уже упомянула, требовали значительного усиления нашей боевой стены.
Необходимые нам корабли наконец-то поступают и в момент, когда у меня будет достаточно кораблей для начала «Санскрита», он и начнётся. Я хочу, чтобы это было чётко понято. Это операция должна быть осуществлена настолько быстро, насколько это возможно. По последним оценкам РУФ у Хевена имеется более пятисот СД(п); Альянс в данный момент располагает менее чем тремястами. Вполне вероятно, - её карие глаза были очень спокойны, - что судьба Звёздного королевства будет зависеть от нашей способности заставить хевенитов забеспокоиться - достаточно забеспокоиться о своих тылах, чтобы отвлечь на их защиту значительные силы и достаточно забеспокоиться о возможностях нашего нового оружия, чтобы вновь задуматься над ценой, которую они заплатят при наступлении.
Зал был очень тих, однако Хонор, ощущая эмоции подчинённых, чувствовала удовлетворение. Беспокойство всё ещё окрашивало мыслесвет кое у кого, однако решимость преобладала и Хонор кивнула.
- Андреа? - произнесла она.
- Спасибо, ваша милость.
Ярувальская в свою очередь обвела взглядом офицеров, собравшихся вокруг огромного стола, затем включила появившуюся над столом голографическую звёздную карту. Ярувальская нажала клавишу на своей клавиатуре, высветив курсор на карте. Он отметил звезду и Хонор ощутила новый всплеск удивления.
- Ловат, дамы и господа, - сказала Ярувальская. - Система, которую захватил бы адмирал Белая Гавань, если бы Высокий Хребет не заглотил наживку Сен-Жюста вместе с крючком, леской и поплавком. Мы возвращаемся туда.

* * *

- Вы уверены, что сможете это сделать со всего лишь тремя эскадрами супердредноутов? - спросил адмирал Капарелли.
- Уверена, насколько это возможно, - ответила Хонор чуть спокойнее, чем было у неё на душе.
Она сидела в зале заседаний глубоко в недрах Адмиралтейства, за столом, окружённом удобными креслами, большинство из которых в данный момент пустовало. Сама Хонор сидела в компании Мерседес Брайэм справа и Андреа Ярувальской слева. Нимиц лежал, растянувшись на спинке её кресла, а Эндрю Лафолле стоял прямо позади.
Капарелли сидел за столом напротив Хонор, между капитаном Драйслером, его начальником штаба, и Патрицией Гивенс. Зелёный адмирал Соня Хэмпхилл тоже присутствовала, вместе с капитаном Коулмэном Хеннеси, её начальником штаба, однако Хэмиш Александер-Харрингтон почему-то отсутствовал. Формально говоря, совещание было делом его носящих форму подчинённых, а с того самого времени, как он стал Первым Лордом, он стал очень осторожен насчёт вмешательства в чью-либо сферу компетенции. Однако в других обстоятельствах он бы, наверное, всё равно присутствовал.
- Это не будет похоже на «Плодожорку», - продолжила Хонор. - Мы намереваемся сделать с Ловатом то же самое, что Турвиль сделал с Занзибаром. Мы намереваемся ударить прямо по одному из их центральных миров, которые они значительно укрепили со времён операции «Лютик», и намереваемся сделать это совершенно недвусмысленным образом. Намереваемся показать им, что нас задирать и в самом деле не следует.
- Это кажется хорошей мыслью, ваша милость, - заметила адмирал Гивенс. - Беспокоит меня только одно - насколько тяжёлые потери вы можете понести, пытаясь это сделать.
- Мы не намерены «пытаться» что-либо сделать, Пат, - безапелляционно сказала Хонор. - Мы намерены это сделать.
- Повторите, пожалуйста, план для нас ещё раз, - потребовал Капарелли.
- В основном наш план основан на возможностях новых игрушек адмирала Хэмпхилл, - сказала Хонор, с уважением качнув головой в сторону начальника Бюро Вооружений. - Остальное базируется на трёх основных допущениях. Во-первых, что хевениты, наверное, будут полагать, что наши эсминцы-разведчики просто часть отвлекающих действий, которыми мы пытаемся прикрыть свою неспособность проводить реальные операции. Во-вторых, на том, что они знают, что мы были вынуждены отвлечь большое количество кораблей стены на усиление обороны Ализона, Занзибара и прочих наших второстепенных союзников. И, в третьих, на том, что в ходе операции «Плодожорка» мы установили стандарт проведения операций относительно небольшими силами против относительно слабозащищённых звёздных систем и они не будут удивлены, если мы продолжим в том же духе… или им так покажется.
Очевидно, что мы не можем абсолютно полагаться ни на одну из этих предпосылок, однако полагаем, что все они сохранят актуальность. В частности, хотя они должны быть обеспокоены безопасностью Ловата, мы последовательно уклонялись от нанесения ударов по столь мощно защищённым целям. Это должно вызвать хотя бы некоторое ощущение ложной безопасности, независимо от реальной мощи обороны.
По нашим операциям, проведённым в последние шестьдесят дней, мы знаем, что они решительно реагировали на наши разведывательные операции. Достаточно ясно, что они попытались предсказать, какие системы мы попытаемся атаковать и разместили в гиперпространстве силы для их прикрытия.
Как вы знаете, три недели назад мы спланировали и осуществили ложную атаку на систему Суарес. Мы выслали разведывательные эсминцы, а затем, через пару дней, послали эскадру носителей Элис Трумэн в сопровождении эскадры линейных и эскадры тяжёлых крейсеров. Адмирал Трумэн выпустила половину ЛАКов и послала их вглубь системы в сопровождении десятка платформ РЭБ «Призрачного Всадника», имитирующих сигнатуры линейных крейсеров и супердредноутов, и ушла вместе с гиперпространственными кораблями обратно в гипер. Учитывая ресурс миниатюрных термоядерных реакторов «Призрачного Всадника», мы решили, что они будут способны поддерживать обман достаточно долго для того, чтобы вызвать ответную реакцию.
Мы её добились. Это было фактическое повторение того, что они сделали на Солоне. На этот раз, однако, мы это ожидали, а они рассчитывали перехват, исходя из максимального ускорения не ЛАКов, а кораблей стены, которые, как они считали, были посланы. Кроме того, три четверти наших ЛАКов были «Катанами», что сделало их очень тяжёлыми целями для ракет. Наши ЛАКи сумели избежать перехвата и, внезапно развернувшись, уйти за гиперграницу прежде, чем кто-либо из преследователей смог за ними последовать. Адмирал Трумэн встретила их в заранее назначенном месте и отступила.
Операция дала нам несколько результатов. Во-первых, она подтвердила, что по крайней мере тогда они придерживались уже опробованной доктрины. Во-вторых, это дало нам возможность оценить, насколько быстро отреагировали силы прикрытия по сравнению с тем, с чем мы столкнулись на Солоне. В третьих, как мы надеемся, это дало им большую уверенность в том, что мы по сути дела блефовали, не располагая силами - или желанием - для осуществления серьёзного рейда. И, в четвёртых, в то время, как они были заняты приведением своей защиты в готовность и прежде, чем они поняли, что мы использовали против них беспилотные платформы, они активизировали ту же самую сеть управления, которую они, похоже, использовали на Солоне. Мы надеялись, что они так и сделают и адмирал Трумэн разместила сенсорное поле достаточно глубоко в системе, чтобы видеть, как они это делают, так что теперь мы знаем, на что обратить внимание в ходе следующей операции.
Она сделала паузу и потянулась к стоящему на столе стакану. Андреа Ярувальская быстро наполнила его водой со льдом из графина и Хонор благодарно ей улыбнулась, прежде чем отпить. Затем она поставила стакан и поглядела на Капарелли, Гивенс и Хэмпхилл.
- Мы провели ещё несколько операций, похожих, однако без задействования платформ РЭБ. В двух случаях мы вообще не добились никакой реакции, что заставило нас подозревать, что в этих случаях в гипере скрывались силы прикрытия, которые не показались, поскольку не было угрозы. В большинстве других появление наших разведывательных кораблей было сигналом для ухода в гипер курьерских кораблей и появления в пределах от двух до четырёх дней довольно мощных сил реагирования, Так что, похоже, они приняли стратегию опорных узлов, вдобавок к защите систем, на которые, как они полагают, мы вероятнее всего нападём.
Выбирая Ловат, мы полагаем, что нанесём удар непосредственно по одной из опорных группировок. Если наш анализ их предыдущих действий точен, и если при ударе мы сможем её накрыть, то поблизости не должно быть ничего, что могло бы прийти на подмогу в течение по меньшей мере семидесяти двух часов. Помимо этого, так как мы будем производить разведку сильно защищённой системы и ранее уже посылали разведчиков в системы, которые не намеревались атаковать, то полагаем, что они будут сомневаться в наших намерениях. Даже если и нет, то у них нет никаких причин вызывать дополнительное подкрепление перед тем, как мы действительно нанесём по ним удар.
И на этот раз, особенно учитывая, что мы знаем, как именно искать их сети управления системной обороной, мы должны быть в состоянии нейтрализовать их при помощи «Омелы» до того, как они получат шанс ими воспользоваться. После чего сражаться будут наши корабли стены и ЛАКи против их, лицом к лицу, без этих ракетных залпов, которые так потрясли нас на Солоне.
- Вы так уверены в возможности нейтрализовать их комплексы управления и наведения внутрисистемной обороны? - спросила Гивенс, однако глядела она по большей части на Хэмпхилл, и Хонор улыбнулась.
- Мы с адмиралом Хэмпхилл не всегда были полностью согласны друг с другом, - начала она и Хэмпхилл даже рассмеялась.
- Ваша милость, так можно сказать, - произнесла она, - только стремясь к преуменьшению. Я припоминаю довольно экспрессивный разнос, который вы устроили Комиссии по развитию вооружений после того маленького дельца на Василиске.
- Тогда я была моложе, адмирал, - почти застенчиво произнесла Хонор, - И тогда я была несколько раздражена.
- И поделом, - с поклоном сказала Хэмпхилл и покачала головой. - Я не думаю, что у меня когда-либо действительно была возможность сказать вам это, ваша милость, однако я всегда рассматривала «Бесстрашный» только как платформу для испытаний. Я никак не ожидала, что его пошлют в бой, особенно без всякой поддержки. То, что вы сумели одержать победу, наглядно доказало ваши способности тактика. И то, что вы были «несколько раздражены», как вы сказали, конечно понятно. Кроме того, - она снова рассмеялась, - изучив ваше досье за последние несколько лет, я склонна сомневаться в том, что вы с тех пор стали значительно мягче.
- Не мягче, - с улыбкой ответила Хонор. - Только немного… дипломатичней.
На этот раз к смеху Хэмпхилл присоединились Капарелли и Гивенс. Капарелли откинулся в своём кресле.
- Я полагаю, что вы ответите на вопрос Пат, ваша милость? - сказал он.
- Да, отвечу, - согласилась Хонор, обращаясь к адмиралу Гивенс. - Что я хотела сказать, Пат, так это то, что на сей раз я полностью убеждена в том, что новые игрушки адмирала Хэмпхилл сработают. Я надеялась придержать их на чёрный день, не позволяя хевенитам узнать об их существовании до тех пор, пока мы не будем крайне нуждаться в них. К несчастью, «крайняя нужда» является довольно точным описания нашего сегодняшнего положения. Во всяком случае, мы потихоньку проверили новую технику на маневрах около Звезды Тревора и она соответствует обещанным возможностям. Несомненно, это не то же самое, что и реальное использование в бою, однако результаты испытаний выглядят очень хорошо. На самом деле, они выглядят намного лучше первоначально предполагавшегося. Мы в действительности только начинаем осознавать все тактические возможности, однако даже то, чего мы уже достигли, достаточно, чтобы задать жару тому, кто встанет на нашем пути к Ловату.
Она снова улыбнулась и на этот раз без какой-либо несерьёзности.
- На самом деле, - тихо произнесла адмирал леди дама Хонор Александер-Харрингтон, - я даже с нетерпением жду такой возможности.

Глава 44

- Ну, я думаю, что прошло неплохо, ваша милость.
Андреа Ярувальская мучительно старалась не расцвести от удовольствия и Хонор спрятала улыбку. Ярувальская, Брайэм, Раф Кардонес и Иоланда Гарриман присоединились к ней за обедом и сейчас восседали вокруг стола, наслаждаясь послеобеденным кофе - или какао, кто чем.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер

- Полагаю, можно и так сказать, - медленно произнесла Хонор, сомнительно поджимая губы. - Конечно, было несколько небольших сбоев.
- Они всегда появляются, - указала Брайэм. - Лично мне, ваша милость, интересно только то, кто именно запрограммировал симуляцию так, чтобы обрушить на нас ту дополнительную эскадру супердредноутов.
Она с великой подозрительностью уставилась на Хонор, которая ответила ей полным невинности взором. Затем начштаба избрала мишенью свой подозрительности коммандера Гарриман, которая внезапно чрезвычайно заинтересовалась донышком своей кофейной чашки.
- И в то время, пока я задавалась этим вопросом, мне пришло в голову, - продолжила Брайэм, - что любой, кто решил бы это провернуть - и, обратите внимание, я не называю никаких имён - нуждался бы в сообщнике на флагманском корабле. Желательно имеющем доступ к тактическим компьютерам. Конечно, как только меня посетило это гнусное подозрение, я чисто по-женски отбросила его как недостойное нашей открытой и чистосердечной штабной команды.
- Мак, - позвала Хонор в дверь буфетной.
- Да, ваша милость?
- Не мог бы ты принести мои ходули? Тут становится глубоковато.
- Разумеется, ваша милость, - с превеликим достоинством ответил МакГиннес. - Принести также и маску с трубкой?
- Я не думаю, что будет настолько глубоко, - под смех гостей произнесла Хонор.
- Очень хорошо, ваша милость, - сказал МакГиннес, появляясь из буфетной и помещая перед Хонор второе блюдо персикового кобблера. Она благодарно улыбнулась ему и снова взялась за вилку для десерта.
- Ваша милость, - задумчиво произнесла Брайэм, наблюдая за тем, как Хонор атакует кушанье, - временами я решительно ненавижу вас и этот ваш метаболизм.
Она погладила свой достаточно плоский живот и печально покачала головой.
- Мерседес, тебе следовало бы как-нибудь познакомиться и с оборотной стороной, - ответила ей Хонор. - Ты можешь завидовать моей способности потакать своему пристрастию к сладостям, но попробуй, скажем, проснуться посреди ночи от голода, как бывало со мной, когда мне было двенадцать. - она вздрогнула. - Поверь мне, когда я была подростком, я проводила всё своё время, пожирая всё подряд, а не половину, как остальные.
Хонор почувствовала позади себя всплеск более мрачных чувств и оглянулась через плечо.
В дверях обеденного салона стоял Эндрю Лафолле. До покушения на Хонор, он, учитывая список гостей, мог бы занимать пост и за дверьми. Теперь же этот вопрос не подлежал обсуждению. Хонор узнала излучаемую им мрачность. Он вспомнил «Цепеш» и её полуголодное измождение, когда он, Джейми Кэндлесс и Роберт Уитмен вырвали её из лап Госбезопасности.
Хонор поймала взгляд телохранителя на достаточно долгое время, чтобы нежно улыбнуться ему. Он улыбнулся в ответ, отгоняя дурное настроение. Затем Хонор повернулась к гостям, которые не заметили этого обмена улыбками.
- Возвращаясь к твоему, Андреа, замечанию, я должна с ним согласиться. Похоже всё в целом работало довольно хорошо. В особенности я довольна «Омелой».
- Я тоже, ваша милость, - сказал Кардонес. - В то же самое время я не могу отчасти не беспокоиться насчёт параметров симуляции. Если окажется, что «Омела» в реальности работает не так хорошо - или, хуже того, будет обнаружена до атаки - мы можем столкнуться с ещё одним ракетным ударом вроде того, каким они нас угостили на Солоне.
- Конечно же ты прав. - кивнула Хонор. Она отделила ещё кусок кобблера, прожевала и проглотила его, затем продолжила. - Мы специально использовали наиболее пессимистические предположения из программы испытаний адмирала Хэмпхилл, но до тех пор, пока не испытаем это на активной обороне хевенитов, мы не можем быть уверены наверняка. Тем не менее, Бюро Вооружений в течение уже достаточно долгого периода времени делало довольно хорошую работу по моделированию уровня вражеской угрозы.
- Я и не утверждал, что все мои беспокойства были разумны, ваша милость. - с улыбкой сказал Кардонес. - Я всего лишь сказал, что они у меня были.
- Лично я, кэп, - сказала ему Гарриман, - жажду испытать в бою «Аполлон». - тактик «Императора» почти блаженно улыбнулась. - Их ПРО лучше быть по-настоящему хорошей, если они рассчитывают на этот раз вернуться домой в целости и сохранности!
- Надеюсь только, что они не узнают, насколько мало на самом деле у нас новых подвесок, - заметила Брайэм.
- Если их шпионы не пробрались значительно глубже, чем полагает РУФ, они не должны этого понять, - ответила Хонор. - А если они и в самом деле пробрались так глубоко, то положение уже настолько плохо, что не будет иметь значения, если они и выяснят этот частный вопрос.
Брайэм рассмеялась.
- Вы правы, ваша милость, я…
- Прошу прощения, ваша милость.
Хонор, насупив брови, повернулась к появившемуся из буфетной МакГиннесу.
- Что случилось, Мак?
- Получено сообщение. Специальный курьерский корабль Адмиралтейства только что прошёл через туннельную сеть. Его капитан утверждает, что у него на борту экстренная почта.

* * *

Несерьёзность и легкомыслие обедавших у Хонор совершенно пропали к тому времени, когда она вернулась в свой салон для совещаний. Реально присутствовали только Кардонес, её штаб, Эндрю Лафолле и Нимиц, однако огромный экран коммуникатора, паривший над столом, был разделён на сектора, демонстрирующие лица всех командующих эскадрами и дивизионами её выросшего и усилившегося Восьмого Флота.
«Выросшего и усилившегося Восьмого Флота, который в результате всего никуда не движется», - мрачно подумала Хонор.
- Сожалею, что приходится собирать вас так поздно, - начала она. - К несчастью, новости от Адмиралтейства не из приятных.
На напряжённых лицах на экране она не заметила никакого удивления. Как минимум что-то в подобном духе они явно предполагали.
- Сегодня днём Адмиралтейство получило из Талботта экстренную депешу от адмирала Хумало, - невозмутимо продолжила Хонор. - Копия этой депеши содержалась в пакете сообщений от Адмиралтейства, который я получила час назад. Коммандер Рейнольдс, - Хонор сделала жест в сторону офицера-разведчика, - сделает копии большей части материалов и передаст их вам сразу после этой встречи. Вкратце, адмирал Хумало проинформировал Адмиралтейство о том, что капитан Айварс Терехов пришёл к заключению, что предположительно несвязанные между собой террористические вылазки в Скоплении на самом деле были тщательно спланированы внешними силами. В частности, террористка Нордбрандт и её так называемый «Союз Свободы Корнати» получали современное оружие от Мезы. То же самое несомненно верно и для террористов, действующих в системе Монтана.
«Я явно пользуюсь всеобщим вниманием», - с горьким весельем заметила Хонор.
- По-видимому Терехов располагает вещественным подтверждением этой части своей теории. Он задержал и захватил судно для перевозки рабов компании «Джессик Комбайн», использовавшееся для контрабанды оружия. Однако перед этим оно использовало лазерный кластер для уничтожения одного из ботов Терехова вместе со всем экипажем.
Хонор от боли быстро прикрыла глаза, вспоминая блестящие перспективы и рвение гардемарина Рагнхилль Павлетич. Затем она открыла глаза и продолжила.
- После допроса уцелевших членов команды работорговца и взлома его компьютеров, Терехов пришёл к выводу, что Республика Моника тоже вовлечена в провокацию. Он полагает, что Моника получает современные боевые корабли в количествах, достаточных для создания кризиса в Скоплении. Он также полагает, что в провокациях замешано и Управление Пограничной Безопасности, и что УПБ готово после вылазки Моники направить в Скопление корабли Лиги для «восстановления порядка».
Все глаза теперь были прикованы к Хонор и она ровно глядела в ответ.
- В настоящее время последнее во вселенной, в чём нуждается Звёздное Королевство - это кровопролитный инцидент с Флотом Солнечной Лиги. Очевидно, что капитан Терехов хорошо осознаёт это, поскольку он по собственной инициативе собрал небольшую эскадру из крейсеров и эсминцев и направился непосредственно на Монику.
- Он - что? - отрывисто спросил Алистер МакКеон. Хонор посмотрела на его лицо на экране и Алистер покачал головой. - Он в мирное время совершил несанкционированную агрессию против суверенной звёздной нации? Вы говорите именно об этом, ваша милость?
- Именно об этом я и говорю, - решительно ответила Хонор. - Его рапорт написан с несомненным прицелом на публичное изучение. Терехов очень аккуратно даёт понять, что действует на свой страх и риск, без ведома кого-либо из своих вышестоящих начальников. Он так не говорит, но очевидно, что он преднамеренно поставил себя в положение, позволяющее при необходимости отречься от его действий. Тем временем он намеревается лично изучить положение на Монике и, в случае подтверждения своих подозрений… устранить угрозу любыми возможными средствами.
Упала мёртвая тишина и Хонор провела взглядом по экрану, изучая лица своих подчинённых.
- Адмирал Хумало, - продолжила она, - сразу после получения рапорта Терехова послал курьерский корабль в Адмиралтейство. В своей депеше Хумало сообщает Адмиралтейству о том, что он полностью одобряет действия Терехова и отправляется со всеми имеющимися в своём распоряжении кораблями на его поддержку.
Хонор спросила себя, сколько её офицеров были удивлены настолько же, насколько и она сама, однако не позволила и тени этой мысли появиться на лице.
- С учётом сложившегося положения, адмирал Хумало пришёл к выводу, что у него нет никакого другого выхода, кроме немедленной просьбы о подкреплениях. Так как вероятно, что Терехов, Хумало или они оба могут оказаться вовлечены в инцидент с кораблями Лиги, Адмиралтейство пришло к выводу, что у нас нет другого выхода, кроме посылки значительного подкрепления из состава Флота Метрополии. Эти корабли уже на пути к Монике.
Несомненно, всё это отражается и на нас. Прежде всего, Флот Метрополии сейчас будет ослаблен, а одна из задач Восьмого Флота, так же как и Третьего, - служить резервом Флота Метрополии. Также есть вероятность того, что произойдёт столкновение Звёздного Королевства с кораблями Лиги, и последствия этого не может предсказать никто.
Поскольку стратегическое положение в настоящее время настолько неопределено, Адмиралтейство отдало приказ о временной приостановке операции «Санскрит». Пока что дата начала операции отодвинута на три недели. Это должно дать нам время на ожидание рапортов Терехова или Хумало с Моники. Хотелось бы надеяться, что Терехов ошибался, или что они с Хумало смогли разрядить ситуацию. При любом из этих исходов «Санскрит» будет возобновлён, хотя мы скорее всего столкнёмся с небольшой задержкой из-за необходимости произвести дополнительную разведку с целью выявления возможно произошедших за это время изменений.
Хонор продолжала сидеть, глядя на своих флаг-офицеров и её лицо было мрачнее, чем кто-либо из них раньше хоть когда-либо видел.
- Друзья, по моему мнению, Звёздное Королевство сейчас стоит перед величайшей опасностью за всю свою историю, - тихо произнесла она. - Очень вероятно, что мы можем оказаться с состоянии войны одновременно с Республикой Хевен и Солнечной Лигой. В таком случае наше стратегическое положение станет настолько отчаянным, насколько только можно себе представить. Очень вероятно, что следующие месяц-полтора определят судьбу нашего королевства.

* * *

- Кевин, ты хотел меня видеть? - опасливо спросила Элоиза Причарт.
- Я бы сформулировал это иначе, - почти замысловато ответил Кевин Ушер. - Я бы сказал, что мне необходимо тебя видеть.
- Это означает, что ты намерен сказать мне нечто такое, чего мне слышать не хотелось бы.
- Это означает, что я намерен сказать тебе нечто такое, чего тебе слышать не хотелось бы, - согласился Ушер. - Точнее, сказать тебе это намерена старший инспектор Абрио.
- Старший инспектор? - президент повернулась к миниатюрному офицеру ФСА и Даниэль Абрио ответила ей несчастным взором.
- Госпожа президент, - сказала она, - я извиняюсь, но мы, я и директор, чувствуем, что наткнулись на каменную стену. Мы испробовали все средства, но мы не в состоянии предоставить вам неопровержимые улики, в которых вы нуждаетесь.
- Почему? - Причарт быстро качнула головой. - Простите. Это прозвучало почти как обвинение, а я не этого хотела. Я хотела спросить, что это за «каменная стена»?
- Оба наших первоначальных подозреваемых мертвы, а мы не сумели выявить ни одного их треклятого пособника, - ответил за Абрио Ушер. - Смерть Гросклода всё ещё похожа на самоубийство, хотя мы с Дэнни уверены, что это на самом деле убийство. Смерть Джанколы, чёрт побери его грязную душонку, была по-настоящему нечастным случаем, но никто этому не поверит. А так называемые «улики» Гросклода - явная, хотя и умная подделка. К несчастью, это и есть все достоверные факты, которыми мы располагаем. Мы испробовали все пути, за исключением всеобъемлющего гласного расследования, и не сдвинулись с мёртвой точки. И, честно говоря, я не думаю, что предание случившегося гласности позволило бы нам найти что-то, чего мы ещё не нашли.
Моя собственная теория по-прежнему заключается в том, и я полагаю, что Дэнни со мной согласна, - он глянул на энергично кивнувшую в ответ Абрио, - что Джанкола всё сделал в основном самостоятельно и что именно он несёт ответственность за фальсификацию личных файлов Гросклода. Гросклод был ему нужен для того, чтобы осуществлять подмену, и я не могу отделаться от подозрения, что у него был кто-то, помогавший ему на этом конце - по меньшей мере с необходимым Джанколе доступом к компьютерам. К сожалению, нет ни малейших зацепок насчет того, кто бы это мог быть, предполагая, что он вообще на самом деле существовал, помимо моего отчаянного желания, чтобы я мог найти его и вырвать из него признание своими собственными руками. Однако, даже если сообщник и имелся, это всё равно дело Джанколы.
- И ты убеждён, что он никак не хотел, чтобы дело зашло настолько далеко?
- Я… не настолько уверен в этом, как раньше, - медленно произнёс Ушер и Причарт выпрямилась в кресле, настойчиво глядя на него.
- Почему? Что изменилось?
- Дэнни на днях обратила моё внимание кое на что, - ответил Ушер. - Мантикорский лейтенант, покушавшийся на убийство Харрингтон три месяца назад, действовал под некой формой принуждения. Согласно доступной нам информации, он был очень близок к Харрингтон. Он работал с Харрингтон в течение достаточно долгого времени, а, судя по досье разведки флота, ближайшее окружение Харрингтон практически всегда чрезвычайно лояльно и лично предано ей. Так что какого бы сорта не было принуждение, оно должно было быть достаточно мощным, чтобы преодолеть личную преданность лейтенанта и вынудить его на совершение того, что по сути дела было самоубийством. Однако манти - чьи медицинские и судебные эксперты, признаем это, лучше наших - не смогли дать никакого объяснения тому, как именно это было проделано. Это не напоминает тебе случившееся с Гросклодом?
- Ты полагаешь, что те же люди, которые убили Гросклода - или, по крайней мере, дали Арнольду нечто, что он для этого использовал - пытались убить и Харрингтон?
- Скажем так: я сильно подозреваю, что какая бы техника ни использовалась, поступила она из одного и того же источника. После этого, так как тип я гнусный и подозрительный, мне приходит в голову, что раз уж она поступила из одного и того же источника, то очень возможно, что сделано было это для поддержки некой единой стратегии. Я допускаю возможность того, что кто-то просто продает технологию любому, кто в ней нуждается и способен заплатить, но я начинаю сомневаться, что это так. - Ушер покачал головой. - Нет, Элоиза. Здесь есть система, которую я пока что не могу понять. Но из того, что я видел, понятно, что кто бы за этим ни стоял, он не очень-то любит ни нас, ни манти.
- Так теперь ты утверждаешь, что Арнольд мог активно работать на кого-то, чтобы возобновить войну между нами и манти? - Причарт сожалела, что не могла говорить ещё недоверчивее.
- Думаю, что это возможно, - согласился Ушер. - Однако у меня всё ещё слишком много не имеющих ответа вопросов, чтобы точно предположить, зачем кому-то этого желать. Располагали ли они достаточной информацией по Болтхолу, чтобы ожидать, что мы с выгодой для них раздавим манти? В этом случае, по-видимому, основная цель - Мантикора, а мы просто слепое орудие. Или они ожидали, что манти нас раздавят, что делает нас основной целью? Или же они по неким причинам, которые я сейчас не могу предложить, просто хотели чтобы мы снова начали войну друг против друга, что делает нас обоих целью неведомой третьей силы, преследующей неведомые собственные цели?
- Господи Иисусе, Кевин! - Причарт с суеверным ужасом уставилась на него. - Это так… так… так запутанно, что даже мысль об этом вызывает у меня головную боль. Какую пользу могла извлечь некая гипотетическая третья сила, снова втравив нас в войну с Мантикорой?
- Я только что сказал, что не могу предположить, какими могли бы быть их мотивы. Если бы я мог, то я мог бы и здорово продвинуться в выяснении, кто же они такие. И вполне возможно, что вся моя теория годится только для помойки. Это может быть не более, чем мой «шпионский» опыт, заставляющий меня видеть миражи после того как мы с Дэнни испробовали все мыслимые направления. Я просто не знаю, Элоиза. Но что я действительно знаю - все мои инстинкты говорят мне, что всё, с чем мы до сих пор столкнулись, является просто верхушкой айсберга.

Глава 45

- Всем доброе утро, - сказала Элоиза Причарт, бодро входя в залитый солнцем зал.
Зал для совещаний кабинета министров находился в восточном крыле официальной резиденции президента и поток утреннего света, заливавший его сквозь огромные окна, мерцал на драгоценном полированном столе, инкрустированном полудюжиной различных экзотических сортов дерева. Толстый ковёр из натуральных волокон походил на глубокую заводь кобальтово-синей воды с плывущим по нему подобно золотому отражению президентским гербом. Все кресла, за исключением собственного кресла Причарт, были обтянуты чёрной тканью; её кресло имело тот же цвет, что и ковёр, со спинкой, украшенной гербом президента. Бокалы и драгоценные хрустальные графины с холодной водой стояли около каждого места, а видеокамеры на крыше здания транслировали на внутренних «умных» стенах зала панораму утреннего Нового Парижа.
- Доброе утро, госпожа президент, - ответил за всех, как общепризнанно старший член кабинета, Томас Тейсман.
Согласно линии преемственности президентского поста, определённой конституцией, Лесли Монтро, преемница Джанколы на посту госсекретаря, формально была старше Тейсмана, однако никто из присутствующих в зале не испытывал ни малейших сомнений. Преданность Тейсмана конституции и его личное стремление всеми силами избежать поста президента признавались даже самыми циничными из министров кабинета Причарт. Они знали, что Тейсман не имел абсолютно никаких личных амбиций и полностью поддерживал Причарт, первого за триста лет избранного на свободных выборах президента Республики.
И что военные Республики полностью поддерживали его.
Причарт подошла к своему креслу, отодвинула его, уселась и мгновение подождала, пока кресло к ней не приспособится. Затем она чуть подалась вперёд и окинула взглядом министров своего кабинета.
- Я знаю, что все вы задаётесь вопросом о причинах этой незапланированной встречи, - начала она. - Вы узнаете это. Вы также узнаете нечто, что ранее знали только несколько человек из присутствующих в этом зале. Это знание будет шокирующим и, для большинства из вас, более чем переворачивающим все ваши представления. Несмотря на это, я полагаю, что вы поймёте, почему детали сообщённого вам должны сохраниться в тайне, однако я планирую выдвижение политической инициативы, которая будет требовать полного - и полностью сознательного - сотрудничества всех старших членов моей администрации. Я надеюсь, что вы готовы на такое сотрудничество.
«Я полностью завладела их вниманием», - отметила Причарт и немного загадочно улыбнулась.
- Деннис, - взглянула она на генерального прокурора, - Ты не попросишь Кевина и Вильгельма присоединиться к нам?
- Разумеется, госпожа президент.
Деннис ЛеПик нажал кнопку своего терминала. В следующее мгновенье в западной стене отворилась дверь, подобная дыре, вырванной в живом бьющемся сердце Нового Парижа. Причарт всегда считала этот образ достаточно тревожащим, а сегодня он казался более зловещим, чем обычно.
Причарт приветливо кивнула вошедшим и указала им на пустые кресла по обе стороны от ЛеПика. Они уселись и Причарт вновь обратилась к своему кабинету, некоторые члены которого были явно озадачены… и в немалой степени напуганы.
- Кевин и Вильгельм здесь чтобы помочь прояснить положение, - сказала Причарт. - В частности, Кевин собирается рассказать вам то, к чему привлек моё внимание почти шесть стандартных месяцев назад. Вкратце говоря, леди и джентльмены, правительство Высокого Хребта не фальсифицировало нашу дипломатическую переписку.
Несколько человек, уже бывших в курсе, вроде Рашель Анрио, восприняли это достаточно спокойно. Остальные первые несколько секунд просто таращились на Причарт, как будто не в силах осознать её слова. Затем трудно было определить, какая же из эмоций возобладала - страх, недоверие или гнев. И, из каких бы эмоций не составлялась эта буря страстей, в целом они производили нечто очень похожее на бедлам.
Причарт позволила им пятнадцать-двадцать секунд галдеть и размахивать руками, затем резко ударила по столу. Новый звук прорвался сквозь какофонию, и все снова расселись по креслам, всё еще ошеломленно озираясь, но уже и сильно смущенные своей первой реакцией.
- Не виню вас за ваше удивление, - с изрядной долей преуменьшения произнесла Причарт во вновь установившуюся тишину. - Когда Кевин появился у меня со своей гипотезой, я отреагировала почти так же. Я намереваюсь попросить его вкратце изложить вам результаты тайного расследования, на которое я его уполномочила. Оно нигде не зафиксировано и, честно говоря, наверное не очень конституционно. В сложившихся обстоятельствах, однако, я поняла, что у меня нет другого варианта, кроме как дать зелёный свет его расследованию, так же, как и теперь нет другого варианта, кроме как ознакомить вас с его результатами.
Она взглянула на Кевина.
- Кевин, будь так добр, - пригласила она.

* * *

- Вот примерно и всё, - спустя полчаса произнесла Причарт.
Доклад Ушера на самом деле занял менее десяти минут; остальное время он отвечал на вопросы министров - частью недоверчивые, частью враждебные, по большей части гневные, но неизменно взволнованные.
- Но всё это пока всего лишь предположение, - возразил Тони Несбит, министр торговли. Как один из самых сильных союзников Арнольда Джанколы в администрации, он больше прочих казался склонным к сомнению. - Я имею в виду, директор Ушер заявил нам, что доказательств нет.
- Нет, это не так, Тони, - произнесла Рашель Анрио.
Несбит взглянул на неё и она почти что сострадающе посмотрела в ответ, хотя в борьбе за власть между Причарт и Джанколой они обычно оказывались на противоположных сторонах.
- Он сказал, - продолжила Анрио, - что нет возможности доказать, кто именно с нашей стороны это сделал, хотя, учитывая положение Арнольда в госдепартаменте, я не могу сомневаться в том, что он был главным действующим лицом. Но даже если признать документы Гросклода подделками, они всё равно являются весьма убедительным доказательством того, что кто-то в правительстве Республики переписку фальсифицировал. Во всяком случае, как мне кажется, они чётко показывают, что манти говорили о своей корреспонденции только правду. Из чего весьма вероятно следует, что они говорили правду и о той корреспонденции, которую, по их словам, получали от нас. Что, опять же, указывает на Арнольда.
- Но… но мой кузен Жан-Клод является - являлся - руководителем службы безопасности Арнольда, - возразил Несбит. - Я не могу себе представить, чтобы Арнольд мог провернуть нечто подобное без того, чтобы Жан-Клод хоть что-то не заподозрил. - Он взглянул на Монтро. - Лесли? Вы обнаружили в госдепартаменте хоть что-то в поддержку этих утверждений?
Монтро явно испытывала сильное неудобство. Несмотря на её положение в официальной иерархии, она была самым свежеиспечённым членом кабинета. Монтро немного нервно откашлялась.
- Нет, не обнаружила, - сказала она. - С другой стороны, Тони, мне бы и в голову не пришло искать какие-либо подтверждения такого… чудовищного преступления. Однако я должна признать, - с неохотой добавила она, - что система безопасности в госдепартаменте всё ещё слишком похожа на существовавшую при Законодателях и Комитете.
- Что вы имеете в виду? - поинтересовался Несбит.
- Я имею в виду то, что слишком многое завязано непосредственно на госсекретаря, - откровенно сказала Монтро. - Я, честно говоря, была поражена, когда узнала, в какой значительной степени доступ и управление системой безопасности госдепартамента идут непосредственно через мой кабинет. Я никак не предполагала, что Джанкола мог сделать что-то такое, но глядя на доступ, которым располагаю я и предполагая - вслед за директором Ушером - что он имел доступ к идентификационным кодам мантикорского МИДа, я понимаю, что у него были все возможности. И боюсь, что по крайней мере прямо сейчас мне в голову не приходит кто ещё мог это совершить.
Явно встревоженный Несбит откинулся в кресле. Причарт задумчиво пригляделась к нему, однако насколько она могла судить, он был по меньшей мере столь же поражён, как и любой из присутствующих. Более того, он казался напуганным.
- Несомненно, - затем произнесла она, - я должна была обращаться с этим совершенно невообразимым змеиным садком очень осторожно. Поскольку Кевин и Деннис, отвечая на ваши вопросы, только что объяснили, что у нас нет - и, вероятно, никогда не будет - неопровержимых доказательств, при помощи которых мы могли бы убедить конгресс и народ в том, что это действительно произошло так, как мы полагаем. Без подобных доказательств, полагаю, разглашение случившегося всё ещё слишком опасно.
- Это может оказаться единственным выходом, госпожа президент, - тут же заявил Несбит. Все взглянули на него, а он печально пожал плечами. - Не подумайте, что мне нравится это предлагать. Видит Бог, что если в этом зале есть кто-то, кого Арнольд оставил в полных дураках, так это я. Когда репортёры доберутся до этой истории, я буду выглядеть совершеннейшим идиотом! Однако, если вы правы насчёт случившегося, то мы ведём войну, в которую были втянуты членом нашей же администрации. - Он покачал головой. - Мы не сможем оправдать сокрытие правды.
- Однако президент права, - возразила Генриетта Барлой, министр технологии. - Нам никто не поверит и, учитывая случившееся с Арнольдом, все решат, что мы его устранили.
- Зачем бы нам это делать? - потребовал ответа Несбит.
- Боюсь, что смогу предложить несколько версий, господин министр, - сказал Кевин Ушер.
Все посмотрели на него и он пожал плечами.
- Если бы я был конспирологом или просто человеком с собственными политическими амбициями или желанием реставрации старого режима, то моя интерпретация случившегося запросто могла бы оказаться такова, что именно госсекретарь Джанкола выяснил, что архипредательница Причарт сделала все это для оправдания объявления войны. Когда же он узнал правду, то она - а заодно и вы тоже - приказала его убить. Однако теперь мы опасаемся, что правда просочится наружу и пытаемся навесить всех собак на мертвеца, который ничего не скажет в оправдание, так как мы его убили. И всё это наглядно демонстрирует, что наши напыщенные принципы и преданность «верховенству закона» являются кучей дерьма. Это означает, что вся власть в целом - не только администрация президента - является безнравственным механизмом, основанном на конституции, представляющей не что иное, как очередное издевательство над многострадальным народом.
- Это безумие, - возразил Несбит.
- Ещё бы! - фыркнул Ушер. - Как и все лучшие конспирологические теории! Каким образом, по-вашему, Корделия Рэнсом могла вести за собой долистов, пока была жива? Однако если вам не по душе этот сценарий, то вот вам другой. Виноват некто связанный со спецслужбами - в данном случае наверное я или Вильгельм. Джанкола узнал, мы его прикончили и теперь, по неизвестным личным причинам посредством некой зловещей интриги пытаемся закончить войну менее чем успешным итогом и для этого сфабриковали гипотезу об ответственности Джанколы. Или, если вам и это не нравится, всё это чья-то - возможно союза некоторых министров кабинета с Вильгельмом и мною - попытка саботажа справедливой и до настоящего времени успешно идущей войны президента против злобных манти. К несчастью, мы ухитрились отвести ей глаза и она на самом деле верит нашей нелепой сказочке о подделке переписки Джанколой. В действительности переписку подделывали манти, а мы убили его потому, что он был единственным человеком, который мог это доказать. Или же…
Несбит выглядел уже изрядно обалдело и Причарт махнула Ушеру рукой.
- Достаточно, Кевин, - сказала она. Затем обратилась исключительно к Несбиту. - Кевин никак не может забыть своё шпионское прошлое, Тони. Он привык мыслить подобным хитроумным образом. Но довод, который он приводит - что одному Богу ведомо, что способны придумать рвущиеся к власти или просто враждебно относящиеся к конституции типы - к сожалению справедлив. И пусть никто из вас даже на мгновение не думает, что таких людей нет. Это даже не только бывшие головорезы БГБ, ушедшие в подполье в надежде на благоприятные для них перемены в политическом климате. Если я не слишком ошибаюсь, то и сам Арнольд был одним из тех, кто желал играть по старым правилам Законодателей и хотел бы видеть Конституцию низвергнутой или по меньшей мере урезанной, для того, чтобы они могли продолжать свои игры. Таких людей ещё много и сложившаяся ситуация может сыграть им на руку.
- Но если мы не можем предать случившееся гласности, то что мы можем сделать? - почти жалобно спросил Несбит.
- И, - прищуриваясь спросил Вальтер Сандерсон, министр внутренних дел, - почему нам говорят об этом сейчас? Кое-кто из нас - вроде Тони и меня - были очень близки с Арнольдом. Вы не можете быть уверены в том, что никто из нас не был вовлечён в это дело. Также вы не можете быть уверены в том, что мы не выйдем отсюда и тут же не сольём всё, что вы нам рассказали, репортёрам.
- Вы правы, - кивнула Причарт, - Действительно, любой из вас может проявить замечательный образчик конституционной ответственности и предать это гласности, о чём бы я вас ни просила. В этом деле пока ещё нет никакого официального расследования, однако я вполне уверена, что мои решения, вплоть до настоящего времени представляющие попытку воспрепятствовать правосудию, могут быть оспорены в суде.
- Итак, почему нам сказали? - надавил Сандерсон.
- Потому что перед нами удобный момент для переговоров об окончании войны, - сказала всем Причарт.
- Какой именно момент, госпожа президент? - поинтересовался Стэн Грегори, министр по делам городского развития, а ещё несколько человек выпрямились с почти обнадёженным видом.
- Согласно информации Вильгельма и Разведки Флота, - сказала Причарт, кивая в сторону Траяна, - у манти серьёзные проблемы в Скоплении Талботта. Вы понимаете, что мы не располагаем ничем хотя бы отдалённо похожим на полную информацию, однако из того, что нам известно, похоже, что они столкнулись как минимум с вероятностью боестолкновения с Лигой.
Кто-то громко втянул воздух и Причарт чуть улыбнулась.
Солнечная Лига была общегалактической восьмикилотонной гориллой. Несмотря на то, что она сильно подозревала, что Флот Лиги не имеет ни малейшего понятия, за какое вибролезвие схватится, когда и если он столкнётся с Королевским Флотом Мантикоры, возможность Звёздного Королевства выстоять против такой гигантской массы в долгосрочной перспективе была, мягко говоря, сомнительной. С солли не хотел связываться никто.
- Это предоставляет нам две различные возможности, - продолжила Причарт. - С одной стороны, если они и в самом деле вступят в войну с Солнечной Лигой, то наши проблемы, говоря с военной точки зрения, решены. Они должны будут пойти на любые условия мира, какие только нам будет угодно предложить, если хотят иметь хоть какую-то надежду на сопротивление Лиге.
С другой стороны, если мы сейчас предложим переговоры и дадим манти понять, что знаем, под каким давлением они находятся в Скоплении, тогда они будут знать, что мы не пытаемся использовать сложившееся положение в своих интересах… но могли бы, если бы захотели.
Так что мой замысел состоит в том, чтобы предложить встречу на высшем уровне между мной и Елизаветой на некой взаимоприемлемой нейтральной территории.
- Госпожа президент, я не думаю…
- Подождите, вы предлагаете…
- Но они будут чувствовать себя так, как если бы мы приставили им пульсер к виску и…
- Я думаю, это может получиться, если…
Причарт снова ударила по столу, ещё сильнее прежнего, и галдёж смолк.
- Я не утверждаю, что из этого получится нечто вроде серебряного дротика для пульсера, - произнесла она. - И, да, Вальтер, я знаю, что они будут знать, что мы «приставили им пульсер к виску». Я не утверждаю, что они будут очень счастливы от этой идеи, однако если я смогу сесть за стол переговоров с Елизаветой Винтон, то получу шанс убедить её согласиться на условия, приемлемые и для Звёздного Королевства и для нашей публики.
- Извините, госпожа президент, но что из этого является реальностью, а что сладкими грёзами? - почти кротко спросил Несбит.
- Лесли? - Причарт взглянула на госсекретаря.
- Очень трудно сказать, госпожа президент, - мгновением спустя сказала Монтро. - Я полагаю, вы рассчитываете сначала подписать мирный договор, а затем, после того как мир получит возможность укрепиться, предать наши подозрения огласке и провести открытое расследование?
- Да, по большей части это я и имею в виду.
- Ну, это действительно могло бы сработать. - Монтро нахмурившись смотрела на панораму Нового Парижа, постукивая кончиками пальцев по столу.
- С одной стороны, вы правы насчет давления, под которым находятся манти, предполагая, что события в Скоплении так серьёзны, как вам кажется. Им это не будет по душе, но они вынуждены быть реалистами, а по здравом размышлении переговоры для них менее опасны, чем стрельба, особенно если они стоят перед вероятностью войны на два фронта.
Вдобавок, - добавила она с растущим энтузиазмом, - ваша встреча один на один будет настолько драматическим событием, что даже если вы вернётесь домой с условиями, которые не будут настолько же хороши, как и те, которые могло обеспечить наше сегодняшнее военное превосходство, то публика вероятнее всего их примет. Это, кстати, также означает, что вы сможете пойти в удовлетворении условий манти даже дальше того, что уже предложили.
- Именно так я и думаю, - кивнула Причарт. - Я также полагаю, что если мы действительно предадим случившееся огласке после мирного урегулирования, то получим возможность, которая позволит нам пойти дальше и предложить манти значительные репарации.
Она было продолжила, но затем остановилась. Сейчас было не самое подходящее время признать, что она серьёзно рассматривала по меньшей мере частичное раскрытие их теперешних подозрений мантикорской королеве в случае если переговоры пойдут хорошо. Кое-кто из сидящих за столом казались возмущёнными уже тем, что она предложила, но Причарт решительно качнула головой.
- Нет, - сказала она. - Сначала задумайтесь. Во-первых, это будет справедливо. Во-вторых, если мы хотим сколько-нибудь долговременного мира с манти и если оказывается, что кто-то с нашей стороны нёс ответственность за подделку дипломатической переписки, то мы должны сделать существенный жест в их пользу, тем более, что это мы возобновили войну. И, наконец, если мы обнаружим то, что мы все, как я полагаю, ожидаем найти, то это нанесёт нам огромный дипломатический ущерб. Признавая нашу ответственность и предлагая компенсацию, мы можем наилучшим из возможных образов свести ущерб к минимуму и реабилитироваться в глазах межзвёздной дипломатии.
По большей части возмущение спало, хотя несколько человек всё ещё выглядели искренне опечаленными.
- Могу я выдвинуть предложение, госпожа президент? - официально произнёс Томас Тейсман.
- Разумеется.
- В таком случае я предложил бы, чтобы в наше предложение о встрече на высшем уровне был включён один дополнительный пункт. - Причарт вопросительно подняла бровь и Тейсман повёл плечами. - Я бы рекомендовал, чтобы вы особо запросили присутствия на встрече герцогини Харрингтон в качестве военного советника.
- Харрингтон? Почему именно Харрингтон? - поинтересовался Сандерсон.
- По ряду причин, - ответил Тейсман. - В том числе и потому, что, как отмечают наши источники, она последовательно призывает к политической умеренности, несмотря на то, что она - один из лучших командиров флота манти. Потому, что сейчас она вышла замуж за Первого Лорда их адмиралтейства, что делает её невесткой премьер-министра манти. Потому, что, хотя они с королевой явно не согласны в отношении к нам, она остаётся одним из самых доверенных лиц Елизаветы. Вдобавок она грейсонский Землевладелец, причем вероятно такой, которому Бенджамин Мэйхью доверяет больше остальных. Потому, что и я, и Лестер Турвиль встречались с нею и, как я полагаю, установили по крайней мере некоторое взаимопонимание. Потому, что все доклады показывают, что она владеет довольно удивительной способностью определять, когда ей лгут. Что вероятно также означает, что она может определить, когда ей говорят правду. Короче говоря, я думаю, что она оказала бы смягчающее влияние на Елизавету и явилась бы самым лучшим адвокатом, какого мы только способны отыскать.
- Госпожа президент, я думаю, что это превосходная идея, - сказала Монтро. - Я не смогла бы такую выдвинуть, так как склонна думать о Харрингтон прежде всего как о флотском офицере, но министр Тейсман сделал некоторые очень значимые замечания. Я рекомендую вам последовать его совету.
- Я тоже согласна, госпожа президент, - произнесла Рашель Анрио.
- Очень хорошо, полагаю, что мы можем внести это в наше предложение. - Причарт вновь обвела взглядом стола. - Могу ли я считать, что мы пришли к согласию насчёт того, что нам следует добиваться встречи на высшем уровне?
- Да, - не без некоторой явной неохоты ответил Несбит. Причарт взглянула на него и он пожал плечами. - Я потратил так много сил, чтобы видеть манти побитыми после того, что они сделали с нами во время последней войны, что мне невыносима сама мысли позволить им сорваться с крючка. Но если Арнольд сделал то, что он, похоже, сделал, то у нас нет другого выхода, кроме как прекратить взаимное убийство так быстро, как только мы сможем. Только пожалуйста не ждите от меня любви к ним.
- Хорошо. - кивнула Причарт. - Уверена, что не должна кому-либо из вас напоминать, что чрезвычайно важно, чтобы мы держали все наши подозрения при себе до тех пор, пока я не встречусь с Елизаветой.
Энергичные кивки были ей ответом и Причарт с улыбкой откинулась в кресле.
- Прекрасно. Раз мы пришли к согласию, то, думаю, у меня есть посланник, который доставит наше предложение на Мантикору.

Глава 46

- Шкипер, у нас след внепланового гиперперехода в шести миллионах километров!
Капитан Джейн Тиммонс, командир КЕВ «Андромеда», развернула свое кресло к тактику. Дистанция в шесть миллионов километров была меньше пределов досягаемости одно двигательных ракет!
Она открыла было рот, чтобы потребовать дополнительную информацию, но тактик уже продолжил.
- Единичный след, мэм. Очень маленький. Вероятно курьер.
- Есть что-нибудь от него? - спросила Тиммонс.
- По СКС нет, мэм. А со скоростью света мы ничего не получим еще, - он сверился с отметкой времени обнаружения, - четыре секунды. На самом деле…
- Капитан, - настороженно произнес офицер связи, - у меня вызов на связь, на который, по-моему, вам лучше ответить.

* * *

В сумраке каюты раздалась трель коммуникатора. Хонор немедленно села, мгновенно проснувшись, что за долгие годы стало для неё нормой. «За исключением, возможно, - подумала она, с мимолетной улыбкой ища коммуникатор, - случаев когда я „дома“. Тут она нащупала тускло подсвеченную кнопку включения голосового канала и нажала ее.
- Да?
- Ваша милость, простите, что разбудила. - глаза Хонор расширились. Это был не МакГиннес, который практически всегда принимал ночные звонки; это была Мерседес Брайэм.
- Не думаю, что ты бы сделала это без причины, - сказала Хонор, когда Брайэм помедлила.
- Да, ваша милость. - Хонор услышала, как ее начальник штаба прочищает горло. - Один из патрулировавших периферию системы линейных крейсеров только что ретранслировал нам передачу. Исходила она от прибывшего вне расписания курьера. - она сделала еще одну паузу. - Хевенитского курьера.
- Хевенитского курьера? - переспросила Хонор. - Здесь?
- Именно так, ваша милость. - Хонор отметила странные интонации в голосе Брайэм. Но прежде чем успела задать вопрос, та уже продолжила. - Думаю, вам следует просмотреть их передачу, ваша милость. Могу я воспроизвести запись?
- Конечно, - ответила Хонор, чувствуя себя несколько заинтриговано, и нажала кнопку приема видео. Дисплей ожил, отобразив заставку внутренней связи «Императора», а затем Хонор подпрыгнула, увидев на нём чрезвычайно знакомое лицо.
- Думаю это несколько неожиданно, - произнесла контр-адмирал Мишель Хенке, - но у меня сообщение для Её Величества от президента Республики Хевен.

* * *

Хонор, стоя возле почетного караула, ожидала стыковки бота «Андромеды». Она сумела заставить себя выглядеть совершенно спокойной, хотя постоянное подёргивание хвоста сидевшего у неё на плече Нимица выдало бы её состояние любому, хорошо знавшему кота.
Протянулась переходная труба, зажегся зеленый сигнал и Мишель Хенке осторожно влетела из невесомости в область внутренней гравитации «Императора». Приземляясь, она явно берегла левую ногу. Хонор могла ощущать её дискомфорт, вытягиваясь по стойке смирно и салютуя ей под звук боцманских дудок.
- Прибыла командующий 81-й эскадрой линейных крейсеров!
- Разрешите подняться на борт, сэр? - спросила Хенке у дежурного офицера.
- Разрешаю, адмирал Хенке!
Отсалютовав, Хенке перешагнула линию, обозначавшую границу пространства корабля. При этом она заметно прихрамывала.
- Мика, - очень тихо сказала Хонор, крепко пожимая протянутую руку. - Счастлива снова тебя видеть.
- Я тоже, ваша милость, - ответила Хенке, ее обычно хрипловатое контральто хрипело сильнее обычного.
- Ну, - Хонор наконец отпустила её руку, несколько унимая общую радость от встречи, - кажется вы что-то там говорили про сообщение?
- Да.
- Следует ли мне вызвать адмирала Кьюзак?
- Не думаю, что это необходимо, мэм, - официально, в присутствии стольких глаз и ушей, произнесла Хенке.
- Тогда не пройти ли нам ко мне в каюту?
- Конечно, ваша милость.
Хонор возглавила процессию к шахте лифта, за ней двигался невероятно настороженный Эндрю Лафолле. Она нажала кнопку, и со слабой улыбкой жестом пригласила Хенке проходить в открывшуюся дверь. Затем вошли они с Лафолле и дверь за ними захлопнулась. В этот момент Хонор повернулась и сгребла Хенке в тесные объятия.
- Боже, - выдавила она, - как же я рада тебя видеть, Мика!
Хонор Александер-Харрингтон раньше не была замечена в пристрастии к обниманиям, но тут внезапно сдавила Мику Хенке по-медвежьи.
- Легче! Легче! - задохнулась Хенке, отвечая на объятие. - Хватит с меня ноги! Не добавляй к этому сломанные ребра!
- Прости.
На мгновение сопрано Хонор было столь же хриплым, как и контральто Хенке, но затем она отступила на шаг и прочистила горло, а Нимиц приветственно заурчал с её плеча.
- Прости, - повторила она более нормальным голосом. - Просто я думала, что ты погибла. А потом, когда выяснилось что нет, я думала, что не увижу тебя раньше чем через месяцы, а то и годы.
- В таком случае мы в расчете за твою экскурсию на Цербер, - с кривой улыбкой ответила Хенке.
- Думаю да, - с внезапным смешком согласилась Хонор. - Хотя ты, по крайней мере, не пробыла мёртвой достаточно долго, чтобы тебе успели устроить государственные похороны!
- Жаль. Неплохо было бы посмотреть запись.
- Да, наверное. У тебя, Мика Хенке, вечно был несколько специфический вкус!
- Ты так считаешь только из-за моего вкуса в выборе друзей.
- Не сомневаюсь, - ответила Хонор, когда двери лифта открылись и выпустили их в коридор перед её каютой. Возле них на страже стоял Спенсер Хаук, и она обернулась к Лафолле.
- Эндрю, вы со Спенсером не можете продолжать в таком духе. Нам нужен ещё как минимум один телохранитель, чтобы немного снять нагрузку с вас двоих.
- Миледи, я уже об этом думал, но у меня не было времени кого-нибудь выбрать. Мне бы на самом деле следовало вернуться на Грейсон и…
- Нет, Эндрю, не следовало бы. - Она сделал паузу, чтобы одарить его умеренно укоризненным взглядом. - По двум причинам, - тихо, но твёрдо сказала она. - Во-первых, через месяц родится мой сын. Во-вторых, - продолжила она, делая вид, что не заметила боли, промелькнувшей в его серых глазах, - бригадный генерал Хилл вполне способен подобрать на Грейсоне группу кандидатов и прислать их сюда для дальнейшей оценки нами обоими. Я знаю, что у тебя множество дел, и знаю, что есть аспекты ситуации, которые тебе не по нраву. Но этим следует заняться немедленно.
Он смотрел на неё пару секунд, а затем вздохнул.
- Да, миледи. Я отправлю сообщение генералу Хиллу с утренним шаттлом.
- Спасибо, - нежно сказала она, легко коснувшись его руки, и снова повернулась к Хенке.
- Думаю, здесь еще кое-кто хочет поздравить тебя с возвращением, - произнесла она и люк, за которым стоял сияющий МакГиннес, распахнулся.

* * *

- Итак, Мика, - сказала Хонор через пятнадцать минут, - так что же побудило хевенитов отослать тебя домой?
Они с Хенке сидели в креслах лицом к лицу, Хенке с дымящейся чашкой кофе, а Хонор с кружкой какао в руках. МакГиннес позаботился также о подносе с бутербродами, и Хонор между делом налегала на сыр и ветчину, пользуясь случаем угодить своему метаболизму. Хенке, напротив, ограничилась кофе.
- Интересный вопрос, - произнесла Хенке, обхватив чашку обеими ладонями и смотря на Хонор сквозь поднимавшийся от неё пар. - Думаю в основном то, что я - кузина Бет. Они решили, что Елизавете придётся меня выслушать. И, полагаю, надеялись, что то, что они меня вернули, как минимум подвигнет её к тому, чтобы отнестись к сказанному ими серьёзно.
- А что именно? Или это закрытая информация, которую ты не должна мне рассказывать?
- О, конечно же закрытая. Пока, по крайней мере. Но мне особо было указано, что я могу ею с тобой поделиться, поскольку это касается также и тебя.
- Мика, - сказала Хонор с легкой досадой от того, что ощущала в Хенке за фасадом торжественности удовольствие, которое ей доставляло поддразнивание Хонор, - если ты не перестанешь выдавливать из себя каплю за каплей и не выложишь всё, я это из тебя вытрясу. Ты ведь это понимаешь?
- Дома меньше часа, и мне уже угрожают насилием, - с великой скорбью заметила Хенке, качая головой, и театрально закрылась руками, когда Хонор начала вставать.
- Хорошо, хорошо! Я расскажу!
- Замечательно, - сказала Хонор, опускаясь назад, - я жду.
- Ну, - посерьезнела Хенке, - вообще-то это дело серьёзное, как я полагаю. Говоря напрямую, Причарт использовала меня как посланца, чтобы предложить Бет личную встречу для обсуждения условий урегулирования отношений.
Хонор резко откинулась в кресле. Несмотря на драматический характер возвращения Хенке, неожиданная радикальность предложения Причарт была почти ошеломляющей. Перед глазами внезапно замаячили перспективы прекращения гибели людей и сердце Хонор замерло. Но затем она заставила себя опомнится и вернутся к реальности.
- Это очень интересное предложение. Думаешь она искренна?
- Хм, думаю она определенно хочет встретится с Бет. Что она при этом хочет предложить - дело другое. В этом смысле я бы предпочла, чтобы с ней разговаривала ты.
Хенке многозначительно глянула на Нимица, который приподнял голову, комфортабельно развалившись на спинке кресла Хонор.
- Какую повестку дня она предлагает?
- Это одна из странностей её предложения, - сказала Хенке. - В основном она оставляет её открытой. Очевидно, что ей нужен мирный договор, но никаких специальных условий она не выдвигает. По-видимому, наедине с Бет она готова обсудить любой вариант.
- Существенное изменение их позиции, по крайней мере на мой взгляд, - заметила Хонор.
- Не хочется признавать, но ты вероятно в этом разбираешься лучше меня, - призналась Хенке и пожала плечами со слегка застенчивой улыбкой. - Я старалась уделять политике больше внимания, после того, как ты меня отчитала, но она определенно не входит в сферу моих главных интересов.

Предыдущая страница 23 Следующая страница


Любой ценой 24

Хонор окинула ее раздражённым взглядом и покачала головой. Хенке встретила её взгляд без особого раскаяния и снова пожала плечами.
- На самом деле это наверное хорошо, что из нас двоих именно ты больше интересуешься политикой и дипломатией. - сказала она.
- Почему?
- Потому, что одним из особых условий предложения Причарт было чтобы ты приняла участие в предлагаемой ею конференции.
- Я? - удивленно моргнула Хонор, а Хенке кивнула.
- Ты. У меня создалось впечатление, что предложение включить тебя в процесс переговоров могло изначально исходить от Томаса Тейсмана, но я не уверена. Причарт, однако, заверила меня, что ни она, ни кто-либо еще в её администрации не имеют ничего общего с попыткой твоего устранения. Хочешь - верь, хочешь - не верь.
- Полагаю, ей практически по любому пришлось бы сказать это, - задумчиво произнесла Хонор, напряжённо обдумывая предложение Причарт. Она наклонила голову. - Она что-нибудь говорила по поводу Ариэля или Нимица?
- Нет, не говорила… и, думаю, это немаловажно, - ответила Хенке. - Они конечно же знают, что и ты, и Бет были приняты. Очевидно, что у них на вас обеих собрано обширное досье. Уверена, что они не пропустили ни статей, ни презентаций касавшихся возможностей котов, появившихся после того, как те решились выйти на свет.
- Что по сути дела означает, что она приглашает нас привезти на встречу парочку пушистых детекторов лжи.
- И я об этом подумала. - кивнула Хенке. - Полагаю, всё-таки возможно, что они не сделали для себя такого вывода, но не нахожу это очень вероятным.
- Как и я. - Хонор уставилась вдаль, раздумывая. Затем вновь повернулась к Хенке.
- Интересно время выбрано. У нас тут одновременно действуют несколько обстоятельств.
- Знаю. И Причарт тоже знает, - сказала Хенке. Хонор вопросительно посмотрела на нее и та фыркнула. - Она позаботилась удостоверится, что я знаю, что они знают об этой проблеме в Талботте. Причарт особо отметила, что делает свое предложение в момент, когда, как и она, и её советники прекрасно осознают, мы разрываемся между проблемами. Вслух она конечно не сказала, что вместо приглашения на переговоры они могли бы прислать флот.
- Да уж, и правда могли бы.
- А из Скопления есть какие-нибудь новости? - с нетерпением поинтересовалась Хенке.
- Нет. И ещё десять-одиннадцать дней из Моники мы ничего не получим. Отчасти поэтому я назвала выбранный момент интересным. Исходя из шансов на то, что новости могут оказаться хорошими, я приказала обновить планы операции «Санскрит»… это продолжение рейдов «Плодожорки», - пояснила Хонор увидев как поползли вверх брови Хенке, - с предполагаемым сроком начала в двенадцать дней считая с завтрашнего. Ну, - она вызвала отображение даты и времени в искусственном глазу, - уже на самом деле с сегодняшнего.
- Ты думаешь о том, как Сен-Жюст сорвал «Лютик», предложив Высокому Хребту прекращение огня.
- Скорее я думаю о том, что Елизавета непременно это припомнит, - ответила Хонор, покачивая головой. - Если только их разведка не проникла гораздо глубже, чем я готова допустить, они не могут знать расписания наших операций. Ну, они вероятно подозревают, что, когда пришло сообщение от Хумало, Восьмой Флот должен был вот-вот возобновить свои операции, предполагая, что он их вообще собирался возобновлять. И они вполне могли прикинуть, что мы вскоре получим новости от него. Но тебя они отослали практически в тот же самый день, когда известие о том, что мы перебросили в Скопление часть Флота Метрополии, должно было достигнуть Хевена. Для меня это выглядит так, словно они среагировали со всей возможной скоростью, чтобы воспользоваться представившимся случаем затеять серьёзные переговоры. Только боюсь в мыслях Елизаветы это слишком уж будет резонировать со случившимся с «Лютиком».
- Она в отношении хевов ведет себя не вполне здраво, - признала Хенке.
- Боюсь, у неё есть на то основания, - сказала Хонор. Хенке, казалось, была этим удивлена и Хонор покачала головой, задавая себе вопрос: а всё ли та знала об отношениях своей семьи с разнообразными хевенитскими режимами?
- Ну, надеюсь она на этот раз волю своей злобе не даст, - через секунду добавила Хенке. - Видит Бог, я её люблю, и она - один из самых сильных монархов, какие у нас были, но этот её темперамент!.. - настала очередь Хенке качать головой.
- Я знаю, что все её считают боеголовкой со спуском мягче перышка, - несколько нетерпеливо произнесла Хонор, - и даже я признаю её одной из самых злопамятных из известных мне личностей. Но она, знаешь ли, не слепа, когда дело доходит до ответственности главы государства!
- Хонор, не стоит защищать её от меня! Я просто пытаюсь быть реалисткой. Факт то, что темперамент у неё адский, и ты не хуже меня знаешь, как она терпеть не может поддаваться нажиму, даже со стороны людей, которые, как она знает, желают лучшего. А, говоря о нажиме, Причарт озаботилась дать мне понять, что она понимает, что происходящее в Скоплении развязывает Республике руки, говоря дипломатически. Мало того, - добавила Хенке со смесью раздражения и неохотного восхищения, - она просила меня известить Бет, что завтра в Новом Париже она сделает официальное заявление, поставив Республику и галактику в целом в известность о сделанном ей предложении.
- О, здорово. - Хонор откинулась, легонько прижавшись затылком к теплому, пушистому боку Нимица. - Умный ход. Ты права: Елизавету это должно возмутить. Но она и сама игрок на поле межзвёздной дипломатии. И неплохой, на самом-то деле. Не думаю, что подобный ход её удивит. И сильно сомневаюсь, что возмущение по этому поводу сыграет решающую роль при принятии решения.
- Надеюсь ты права. - Хенке отхлебнула кофе и опустила чашку. - Надеюсь ты права, - повторила она, - поскольку как бы я ни старалась оставаться циничной, мне кажется, что Причарт настроена серьёзно. Что она действительно хочет сесть вместе с Бет и договориться о мире.
- Тогда давай надеяться, что у неё получится, - тихо сказала Хонор.

* * *

- А я думаю, что доверять им можно не больше, чем руками приподнять супердредноут! - гневно воскликнула Елизавета Третья.
Для восприятия Хонор её эмоции выглядели как чёрное грозовое облако, зависшее в уютной комнате для совещаний Дворца на Королевской Горе. Никто больше из людей этого чувствовать не мог, но все древесные коты, очевидно, прекрасно это ощущали. Она потянулась погладить Нимица по спине и увидела, что принц Джастин делает то же самое с Монро. Полуприжатые к голове уши Ариэля были прекрасным индикатором эмоций королевы, а еще Хонор чувствовала, как Саманта, сидевшая на спинке кресла Хэмиша, крепится, сопротивляясь им.
- Ваше величество… Елизавета, - произнес Вильям Александер, - никто не требует от вас доверять им. Безусловно не на том основании, что они вернули Мишель и что Причарт хочет с вами встретиться. Вопрос не в том.
- Нет, именно в этом! - возразила Елизавета.
- Нет, ваше величество, - твёрдо возразил сэр Энтони Лэнгтри. Королева зверем посмотрела на него и он пожал плечами. - Вилли прав. Вопрос состоит в том, что для нас лучше: говорить с ними, или стрелять в них, пока мы не знаем, что происходит в Скоплении.
- Но мы будем знать через неделю, или около того!
Хонор очень предусмотрительно не стала вздыхать. За четыре дня, прошедшие с момента их с Мишель Хенке возвращения со Звезды Тревора на Мантикору, Елизавета проявила гораздо больше непреклонности, чем она надеялась.
- Елизавета, - успокаивающе вступила Хонор, - получить известия мы сможем самое раннее через четыре дня. Это предполагая, что Терехов отправил курьера в течении двадцати четырех часов с момента его прибытия к Монике. Но то, что вестей от него ещё нет - это плохой знак и вы это знаете.
Елизавета перевела взгляд на неё и Хонор пожала плечами.
- Прошло две недели с того момента, как последний отправленный им курьер известил нас, что «Копенгаген», вернувшись в точку рандеву после разведки Моники, по крайней мере отчасти подтвердил его подозрения.
- И? - спросила Елизавета, когда Хонор сделала паузу.
- Этот же курьер известил нас, что Терехов двинулся дальше и практически наверняка вторгся в пространство Моники. Предположим, что ему удалось осуществить свой план не сделав ни единого выстрела, и мониканцы согласились остановить свои приготовления, в чём бы они ни заключались, до тех пор, пока мы не убедимся, что направлены они не против Скопления. Это лучшая новость, которую мы можем получить на следующей неделе.
- И в таком случае ситуация у нас под контролем, - сказала Елизавета.
- И в таком случае под контролем у нас пространство Моники, - вежливо поправила Хонор. - На какое-то время. Возможно, также, что ему пришлось сражаться. В таком случае он либо победил, либо проиграл. В любом из этих вариантов у нас в наличии инцидент с суверенной звёздной нацией, имеющей давние связи с управлением пограничной безопасности. В таком случае пройдут недели, даже месяцы, прежде чем мы узнаем, готово ли УПБ использовать против нас силы солли. На самом деле, если даже ни единого выстрела сделано не было, если Терехов и Хумало оккупировали систему Моника только под угрозой применения силы, то всё равно нас может ожидать интервенция УПБ. И что бы ни говорилось в сообщении Терехова, которое должно прибыть через неделю, нам все равно предстоит ждать, пока мы не увидим реакцию УПБ.
- Именно то, о чём я и говорил. - Барон Грантвилль благодарно взглянул на невестку и энергично кивнул. - Уверен, что Причарт так поступает не из великой любви к нам, но её довод насчет ценности для нас прекращения огня, пока мы не разберемся, воюем ли с Солнечной Лигой, совершенно справедлив.
Он снова повернулся к королеве.
- Именно это, Елизавета, мы с Тони и повторяем с момента возвращения Мики, - в глазах его была мольба, - мы в серьёзной беде. Одни только хевы превосходят нас в кораблях стены два к одному. Мы все надеемся, что Терехов и Хумало сумеют в зародыше подавить что бы там ни творилось в Скоплении, и что соединения адмирала О'Мэлли будет достаточно, чтобы удержать крышку на котле, если они справятся. Но не уверены в этом, и не будем уверены, пока не будем точно знать, как поступит УПБ. И не забывайте про участие Мезы. Мы знаем, что изрядное количество комиссаров УПБ у них на жаловании, но не знаем, какое давление они пожелают оказать, чтобы спасти остатки того, что бы то ни было, к чему они готовились. Это если Терехов и Хумало сумели вставить палку им в колесо.
- И верите вы хевам, или нет, и собирается ли Причарт всерьез вести переговоры, или нет, но возможность того, что все закончится мирным договором, все равно остается, - нейтральным тоном заметил Хэмиш Александер-Харрингтон.
Елизавета сверкнула на него глазами, но он не отвел взгляда.
- Именно она объявила репортерам о предложении саммита, - сказал он. - Таким образом, если вы согласитесь с ней встретиться, то как минимум основная часть бремени обязательства добиться какого-нибудь прогресса ляжет на неё. Если только вы двое не собираетесь найти себе где-нибудь уединённую прокуренную комнату, сесть там и договорится о какой-нибудь сделке, то всё мероприятие определённо будет широко освещаться средствами массовой информации. Поэтому, если вы сделаете разумное предложение, то она может обнаружить, что попала в собственноручно вырытую яму и ей придется отнестись к такому предложению серьёзно.
- Скажи Эмили, чтобы не пыталась управлять мною через посредников, Хэмиш! - рявкнула Елизавета. - У меня достаточно официальных советников, пытающихся заниматься именно этим!
Хонор начала было возражать, но осеклась. Она обнаружила, что в семейном положении есть свои осложнения. Меньше всего ей сейчас было нужно, чтобы её восприняли как подпевалу собственным супругам.
- Ну будь же разумнее, Елизавета! - достаточно раздражённо произнесла седьмая из сидевших за столом. Королева развернулась к говорившей, только чтобы встретить взгляд блестящих глаз абсолютно такого же цвета, как и её собственные.
- Хватит нести чушь, - резко сказала своей племяннице Кейтрин Винтон-Хенке. - Ты не любишь хевов. Ты не доверяешь хевам. Замечательно. Я тоже, и ты прекрасно знаешь почему. Но ты - не школьница, а Королева Мантикоры! Так и веди себя соответственно.
Хонор почувствовала, что кое-кто поёжился, ожидая от королевы гневного взрыва. Но этого не произошло. Вместо того Елизавета заглянула в глаза своей тётушки и напряженные плечи и спина женщины, которую древесные коты прозвали Стальной-Душой, кажется расслабились.
Хонор почувствовала, что её собственные глаза сочувственно увлажняются, но она поняла, что сделала мать Мишель Хенке. Вдовствующая графиня Золотого Пика в своё время была регентом Елизаветы. Ещё она из всех присутствующих была единственной, которая благодаря хевам потеряла больше… о чём она только что и напомнила племяннице.
- И не забывайте, Елизавета, - добавила Хонор, почувствовав, что несокрушимое упорство королевы поколеблено, - если вы примете участие в саммите, и если я буду вместе с вами, то значит там будут присутствовать двое древесных котов. Вы не думаете, что стоит дать шанс Ариэлю и Нимицу посмотреть на мыслесвет Причарт, что бы там в результате ни получилось?
Елизавета перевела взгляд на Хонор и задумчиво нахмурилась. Она, очевидно, подумала и о том, что в таком случае и сама Хонор получит такой же шанс. А Хонор тихо порадовалась признакам того, что королева наконец достаточно притормозила, чтобы начать думать.
- Бет, - тихо сказал принц Джастин. Его жена взглянула на него, и он легко положил свою руку на её, лежавшую на столе. - Бет, подумай об этом. Каждый из твоих советников с тобой не согласен. Даже, - он улыбнулся, - твой муж. Думаю стоит это учесть, не правда ли?
Она несколько секунд смотрела прямо ему в глаза, затем вздохнула.
- Да. - Признание она сделала с явной неохотой, но Хонор могла ощутить её вынужденную искренность. Королева обвела комнату взглядом и пожала плечами. - Прекрасно. Уверена, всё что вы высказали - справедливо. Большую часть я даже принимаю, рассудком по крайней мере. Что не значит, что мне это нравится. Нет, мне это ненавистно. Но от того вы не становитесь менее правы, как бы мне этого не хотелось. Поэтому я встречусь с Причарт.
- Спасибо, ваше величество, - тихо произнес Грантвилль слова официальной благодарности.
- В таком случае встает вопрос выбора места встречи, - заявил Лэнгтри. - Причарт предложила выбирать его вам.
- Да, при этом «нейтральное», - согласился Грантвилль. - Где именно по её мнению мы должны таковое найти, для меня загадка.
- Ерунда, - с коротким смешком сказала Елизавета. - Это как раз проще всего! Если она хочет нейтрального места для встречи, то что может быть лучше Факела?
- Не знаю, - начал было Грантвилль. - Меня беспокоят вопросы безопасности, и…
- Безопасность будет наименьшей из наших проблем, - прервала его Хонор. Грантвилль взглянул на нее и она ухмыльнулась. - Целая планета освобожденных рабов, Вилли, которой предложили сыграть роль хозяина на встрече лидеров двух звёздных наций с наилучшей репутацией в том, что касается Конвенции Червелла? Да вам понадобится пара бронетанковых дивизий, чтобы пробиться сквозь них!
- Это, - сказал Лэнгтри, - практически наверняка справедливо, Вилли. У них может быть и нет наших технологий, но зато безусловно в достатке мотивации!
- Да, верно, - согласился Грантвилль. - И, думаю, у нас будет достаточно времени, чтобы позаботиться о некоторых дополнительных мерах.
- И, - заметила Елизавета, - это даст нам возможность подключить к процессу Эревон. Я знаю, все мы были раздражены тем, что эревонцы передали технологию хевам, но давайте будем честны. Высокий Хребет сделал всё, что в человеческих силах, чтобы вынудить их к этому. Если мы обратимся к ним с просьбой предоставить свои корабли для обеспечения «зонтика» над Конго для обеих сторон, чтобы никому из нас не пришлось приводить свои боевые подразделения, то это будет демонстрацией того, что правительство - и Дом Винтонов - доверяют им и желают уладить наши разногласия.
Грантвилль посмотрел на нее слегка удивленно и королева рассмеялась почти естественно.
- У меня всё ещё остаются возражения по поводу самой идеи, Вилли. Но раз уж мы всё равно собираемся это сделать, то почему бы не убить одним выстрелом столько зайцев, сколько получится.

Глава 47

Алдона Анисимова пыталась напомнить себе, что является одним из самых эффективных организаторов и исполнителей, которые когда-либо были в корпорации «Рабсила». Что список её достижений практически вне конкуренции. Что она - богатый и могущественный человек, представляющий одну из элитных генетических линий Мезы.
Не особенно помогало.
Они вместе с Изабель Бардасано следовали за «дворецким» (в чьей генетической линии боевых усовершенствований было гораздо больше, чем в геноме Анисимовых) по роскошно обставленному коридору, минуя световые скульптуры, бронзу, картины и тканые настенные драпировки. Дизайнер преднамеренно избегал «умных» стен и прочей современной визуальной технологии, за исключением световых скульптур, однако, казалось, успокаивающие неслышимые звуковые вибрации ласкали кожу Анисимовой.
С ними были очень нежны и гостеприимны, однако, когда их провожатый открыл старомодную дверь в конце коридора, она глубоко вдохнула, пытаясь успокоиться и надеясь, что скрытые системы наблюдения не зафиксировали участившийся пульс.
- Миз Анисимова и миз Бардасано, - представили их.
- Спасибо, Генрих, - ответил знакомый голос и «дворецкий», который на самом деле был телохранителем, когда не работал убийцей, поклонился и отступил в сторону.
Анисимова миновала Генриха, полностью игнорируя его присутствие, однако испытала облегчение, когда он вышел и закрыл за ней и Бардасано дверь. «Не то, чтобы я на самом деле ожидала, что его… услуги потребуются», - твёрдо сказала она сама себе.
- Ну, дамы, - сказал из-за своего настольного компьютера Альбрехт Детвейлер, не приглашая никого из них их садиться, - в конечном итоге дела в Скоплении, кажется, пошли не слишком хорошо.
- Да, нехорошо, - согласилась Анисимова, настолько ровно, насколько смогла. Детвейлер задумчиво посмотрел на неё, как будто ожидая, чтобы она что-то добавила к этому краткому признанию, однако она знала, что лучше не говорить ничего, хотя бы отдалённо похожего на оправдания. Особенно после того, как он заставил их ожидать, варясь в собственном соку, почти три стандартных дня после их возвращения из Республики Моника.
- Почему же? - спустя мгновение осведомился Детвейлер.
- Из-за стечения обстоятельств, которое мы были неспособны предсказать, - ответила Изабель Бардасано таким же ровным голосом, как и Анисимова.
- Я полагал, что надлежащий план учитывает все обстоятельства, - заметил Детвейлер.
- Хороший план учитывает все обстоятельства, которые способен представить себе тот, кто его составлял, - удивительно спокойно поправила Бардасано. - Данный конкретный набор обстоятельств было невозможно предвидеть, так как никто не в силах учесть игру случая, которую в принципе невозможно предсказать.
- Изабель, это выглядит очень похоже на оправдание.
- Я предпочитаю считать это объяснением, Альбрехт, - ответила Бардасано, пока Анисимова пыталась сосредоточить внимание на одной из принадлежавших Детвейлеру написанных маслом картин докосмической эры. - Разумеется, при некоторых обстоятельствах объяснения - те же оправдания. Однако вы задали нам вопрос, почему дела пошли не так, как запланировано. Именно поэтому.
Детвейлер пронзил её строгим взглядом, губы его чуть поджались, а глаза сузились, но Бардасано встретила его взор бестрепетно. «Чего у неё не отнимешь, - подумала Анисимова - так это железные нервы». Было ли её бесстрашие вызвано недостатком здравомыслия или нет - вопрос другой.
- Очень хорошо, Изабель, - наконец произнёс Детвейлер, - «Объясните», что произошло.
- Мы ещё не знаем. Не полностью, - призналась Бардасано. - И не будем знать ещё какое-то время. Единственный достоверный факт, которым мы сейчас располагаем, состоит в том, что капитан мантикорского крейсера по фамилии Терехов и Бернардус Ван Дорт каким-то образом поняли, что происходит. Терехов организовал, как я сильно подозреваю, совершенно несанкционированное нападение на Монику. А наша - или, скорее, «Технодайна» - программа переоборудования линейных крейсеров, как мы с Алдоной и докладывали вам на нашей последней встрече, значительно отставала от графика.
- Вы также докладывали мне о том, что ваше расписание учитывало возможность таких задержек, - обманчиво мягким голосом перебил её Детвейлер.
Если Детвейлер намеревался привести Бардасано в замешательство, то он потерпел неудачу. Она просто мгновение посмотрела на него и кивнула.
- Да, докладывали. И это было действительно так. На самом деле, Изрок Леваконич и мониканцы сумели полностью переоборудовать и укомплектовать три линейных крейсера прежде, чем заявился Терехов, а самым крупным из имевшихся в его распоряжении кораблей был тяжёлый крейсер. Если бы он задержался ещё на неделю, то были бы готовы ещё четыре «Неутомимых». Однако при обычных обстоятельствах, как я полагаю, практически кто угодно счёл бы, что три линейных крейсера Солнечной Лиги, оснащённые современной электроникой и вооружением, должны были бы справиться с пятью крейсерами и четырьмя эсминцами.
- По-видимому они бы ошиблись, - сказал Детвейлер. - И, если бы я хотел придираться к мелочам, то мог бы заметить вам, что одна из целей операции и заключалась в получении образцов мантикорской техники именно потому, что мы знали, что она превосходит технику Лиги.
- Верно, - ответила Бардасано. - Однако я бы добавила, что степень этого превосходства была больше, чем кто-либо, в том числе и «Технодайн», ожидал.
- Альбрехт, я намного хуже, чем Изабель, разбираюсь в технике, - поддержала коллегу Алдона, - но мы обсуждали этот вопрос с Леваконичем. Он полагал, что для обеспечения безопасности Моники вполне достаточно размещенных им ракетных подвесок и уже находящихся в строю линейных крейсеров. Та часть операции была возложена на него и мы положились на его мнение.
Детвейлер перевёл свой пронзительный взгляд на Анисимову и она заставила себя встретить его невозмутимо. Несколько секунд он, казалось, обдумывал её слова, затем чуть пожал плечами.
- Я полагаю, что, учитывая обстоятельства, он был достаточно благоразумен, - произнёс Детвейлер. - Однако, - продолжил он, не давая нервам Анисимовой расслабиться, - даже допуская это, то, что манти и этот Ван Дорт каким-то образом узнали о происходящем, плохо характеризует ваши меры обеспечения безопасности при проведении операции.
- В настоящий момент, - ответила Бардасано, - мы не знаем, каким именно образом произошла утечка информации. Я вижу две возможности. Первая - утечка произошла через Монику. Президент Тайлер и его ближайшие советники должны были быть полностью введены в курс дела, по крайней мере в той части операции, которая касалась Моники. Их меры по обеспечению безопасности принимались вне нашего контроля и мы не знаем, где и как они могли быть нарушены.
Вторая возможность, - твёрдо продолжила она, - что утечка произошла на нашей стороне. В этом случае наиболее вероятно, что этот Терехов буквально наткнулся на «Марианну».
- «Марианну»? - переспросил Детвейлер.
- Оборудованное для проведения специальных операций судно, которое мы использовали для доставки оружия нашим доверенным лицам, - пояснила Бардасано. - До этого мы десятки раз использовали и её, и её команду. Они надёжны и имеют опыт подобных тайных операций, а использование нашего корабля и наших собственных людей позволяет нам избегать привлечения посторонних и возможности появления дополнительных источников возможных утечек информации.
- Так почему вы полагаете, что она могла быть как-то причастна к утечке?
- Поскольку это единственная прямая связь между нашими террористами и Моникой. - Бардасано пожала плечами. - Изроку было необходимо срочно доставить на верфь дополнительных техников. «Марианна» уже направлялась в Скопление. Он спросил меня, не могли бы мы перевезти и их, и я согласилась. Вероятно, я не должна была этого делать.
Она сделала признание не дрогнув ни единым мускулом и в глазах Детвейлера блеснула вспышка того, что могло бы быть одобрением.
- Если именно она стала попавшим в руки манти ключом, - продолжила Бардасано, - то они должны были захватить и допросить с пристрастием по крайней мере часть экипажа. Они на самом деле ничего не знали о связанной с Моникой части операции, однако знали, что доставили на Монику техников. Этого могло оказаться достаточно. К сожалению, мы наверное ещё некоторое время не будем знать, так ли всё было на самом деле. Расписание движения «Марианны» предполагает, что у нас не будет контакта с нею ещё в течение двух недель.
- Всё это предположения, - заметил Детвейлер и Бардасано с Анисимовой дружно кивнули в ответ.
- Мы едва сумели сбежать с Моники и прихватили с собой только личный состав Пограничной Безопасности, непосредственно задействованный в операции, - сказала Анисимова. - Мы не могли позволить себе подождать и разузнать побольше. Если бы они захватили Изабель или меня…
Она прервалась и теперь уже Детвейлеру пришлось кивнуть.
- Вопрос снят, - признал он. Ещё несколько секунд он молча раздумывал, затем, казалось, принял решение.
- Садитесь, - произнёс он, указывая на два стоявших перед его столом кресла и Анисимова понадеялась, что, когда она повиновалась указанию, её огромное облегчение не было заметно.
- Никому из нас не по душе случившееся в Скоплении, - сказал Детвейлер. - Полагаю, что вы обе готовы к тому, что окажетесь перед валом обвинений в некомпетентности?
Анисимова дёрнула головой, на это раз не пытаясь спрятать хмурое выражение лица. Что бы ещё ни воспоследовало из фиаско в Скоплении, ей потребуется много времени на восстановление своего престижа и подорванного влияния.
- Сказав всё это, и, если в дальнейшем не появится свидетельств того, что это была на самом деле ваша ошибка, я склонен согласиться с тем, что провал почти наверняка произошёл по независящим от вас причинам. - он пожал плечами. - Как я и утверждал с самого начала, эта операция была гнилым делом и мы определённо оказались в дерьме. Итак, исходя из этого, каковы ваши мысли относительно того, собирается ли УПБ всё так и оставить, или нет?
- Думаю, что да, - сказала Анисимова. Ведение дел с бюрократией солли было её коньком. - Веррочио взбешен и, если манти сумеют доказать его участие, будет рассержен ещё больше. Однако у него под командованием недостаточно сил для самостоятельных действий, а другие комиссары Пограничной Безопасности его не поддержат. Не после столь впечатляющего зрелища, как избиение Моники манти, и, в особенности, если Тайлер или его приспешники переметнутся на другую сторону и станут сотрудничать со следствием манти.
- Нам не обязательно чтобы он выиграл, - указал Детвейлер. - Вы утверждаете, что он «взбешен» происшедшим. Если ли хоть какая-то возможность сыграть на его гневе так, чтобы подтолкнуть его к прямой военной конфронтации? Одобрят другие комиссары, или нет, но это наши друзья в Лиге могли бы превратить в необходимый нам предлог для вмешательства. Особенно, если он облажается…
- Не вижу никакого способа, - ответила Анисимова. - Разъярён он или нет, Веррочио не намерен рисковать своим положением. То же относится к его вице-комиссару. Хонгбо имеет - в данном случае скорее всего к несчастью - на него большое влияние и гораздо менее Веррочио склонен позволять гневу влиять на свои поступки.
- Этого я и опасался.
Детвейлер откинул кресло назад, складывая на животе руки с переплетёнными пальцами, и Анисимова внезапно ощутила новый укол тревоги. Эта расслабленная поза обычно означала, что Альбрехт Детвейлер был чем-то тихо, холодно, угрожающе разъярён.
- Три недели назад, - сказал он, - Элоиза Причарт послала Елизавете Винтон предложение. Она предложила встречу на высшем уровне один на один, на любой нейтральной территории по выбору Винтон.
Анисимова почувствовала, как вылезают на лоб её глаза, сражаясь с внезапным желанием обернуться и шокировано взглянуть на Бардасано. Причарт предложила мирную конференцию?
- Мы узнали об этом от нашего агента в мантикорском министерстве иностранных дел, - продолжил Детвейлер. - Само предложение поступило на Мантикору девять дней назад и куратор этого агента поступил очень правильно, быстро переправив известие нам, хотя и был вынужден задействовать для передачи канал через Беовульф. Вот этим я точно не обрадован. Тот канал слишком ценен, чтобы его потерять. Тем не менее, я полагаю, что в данном случае решение нашего человека было оправдано.
- Простите, Альбрехт, - произнесла Анисимова, - но у нас есть какие-то идеи насчёт того, что же побудило Причарт на подобный поступок?
- Никаких определённых идей нет. - Детвейлер нахмурился. - В настоящее время моё наиболее достоверное предположение таково, что она узнала о событиях в Скоплении. Она уже демонстрировала, что является очень трезвым политиком, и, вероятно, она посчитала, что давление потенциального конфликта с Солнечной Лигой вынудит Винтон принять предложение.
Анисимова кивнула, однако старательно воздержалась от комментариев. Судя по голосу Детвейлера, было маловероятно, что он оценит замечание, что, вероятно, именно их собственные усилия предоставили Республике возможность, которая могла бы привести так тщательно лелеемую ими войну к преждевременному завершению.
- По информации нашего агента, - продолжил Детвейлер, - потребовалось два дня, чтобы убедить Винтон принять предложение. Однако в конце концов она сдалась. И как вы думаете, какую «нейтральную территорию» предложила она для их маленькой встречи?
Анисимова задумалась, а Бардасано резко фыркнула.
- Вердант Виста, - безапелляционно заявила она и смешок Детвейлера был ещё резче её фырканья.
- В точку, - согласился он.
- Мы располагаем датой этого саммита? - поинтересовалась Бардасано.
- Ещё нет. Я убеждён, что манти предложат дату в своём ответе Причарт, но наш агент не располагает таким уровнем доступа. Даже после этого сообщение должно достигнуть Хевена и снова вернуться на Мантикору, а время на перелёт в каждую сторону составляет почти одиннадцать дней, даже если курьер отправится через Звезду Тревора. Так что это произойдёт не на следующей неделе, однако, похоже, всё же произойдёт.
- Елизавета Винтон всей душой ненавидит Хевен, - сказала Анисимова. - Даже если встреча состоится, то насколько вероятно, что она действительно приведёт к заключению мирного договора? Особенно после удара Хевена и учитывая всеобщее убеждение в том, что он стоял за покушением на Харрингтон?
- При обычных обстоятельствах я мог бы думать аналогичным образом, - произнёс Детвейлер. - Однако Винтон принята одним из этих долбанных древесных котов и можно держать пари, что она не появится на конференции без маленького чудовища.
- Ох. - Анисимова скривилась.
- Да уж, мы не можем позволить себе и дальше спокойно взирать на маленьких ублюдков, так? - оскалился Детвейлер.
Для Детвейлера было по меньшей мере необычно позволить своей ярости так откровенно прорваться наружу, но древесные коты буквально веками были больным местом «Рабсилы» и Мезы. Биоинженеры Мезы не могли устоять перед возможностью раскрытия тайны телепатии, однако им хронически не везло с получением подопытных. В действительности они за более чем триста лет смогли получить только одного живого кота, причём в неволе кот быстро умер. Они всё ещё располагали генетическим материалом древесных котов, с которым время от времени велась работа, однако без видимой перспективы успешного привития этой способности человеку.
Неприятным открытием явилось то, что поганые маленькие твари были разумнее, чем следовало согласно наихудшим предположениям «Рабсилы». И возможность полного телеэмпата сообщить своё заключение о психическом состоянии представителя противоположной стороны на дипломатических переговорах на высшем уровне была обстоятельством, к которому политическим аналитикам ещё следовало привыкнуть.
- Что бы там Винтон ни думала, мы знаем, что Причарт никак не желала возобновления войны, - продолжал Детвейлер. - Если какой-нибудь треклятый древесный кот получит возможность сообщить это Винтон, то весьма вероятно, что манти и хевы согласятся на совместную экспертизу оспариваемой дипломатической переписки. В таком случае мирное урегулирование, вероятно, пойдёт полным ходом.
- Не совсем желательный результат, - пробормотала Бардасано и Детвейлер вознаградил её напряжённой усмешкой и ещё одним тяжёлым смешком.
- Хорошо подмечено. Итак, что мы сделаем, чтобы это предотвратить?
- Убийство Винтон или Причарт было бы наиболее эффективным решением, - задумчиво сказала Бардасано. - С другой стороны, если бы мы могли легко подобраться к кому-либо из них, то давно бы уже это сделали. Хм-м-м…
Она несколько секунд раздумывала, затем кивнула сама себе.
- Я вижу единственную возможность, - сказала она.
- Какую?
- Я уже подготовила на Старой Земле ту операцию, которую вы хотели, - ответила Бардасано Детвейлеру, - Однако дату проведения ещё не установила. И, также, подготовила основу для «Крысиной отравы». Я могу немедленно активизировать обе операции и провести их одновременно, или, как минимум, с небольшим интервалом. Учитывая отношение Винтон к Хевену, я бы сказала, что имеется достаточно хорошая вероятность того, что это сорвет любые соглашения о встрече.
- Особенно «Крысиная отрава», - согласился Детвейлер, его глаза засветились от предвкушаемого удовольствия. Затем он прищурился. - Вероятность успеха? - потребовал он ответа.
- На Старой Земле очень высока, - быстро ответила Бардасано. - Вероятно почти сто процентов. Я боюсь, что с «Крысиной отравой» проблем больше. Наш выбор носителей более ограничен и все сейчас рассматривающиеся не принадлежат к ближнему кругу, так что доступ тоже будет большой проблемой. Чтобы выполнить операцию с одним из имеющихся носителей, мы должны будем использовать двухступенчатое управление, а это повышает вероятность того, что что-то пойдёт не так. Я бы сказала, что вероятность успеха шестьдесят плюс-минус пять процентов, если мы начнём операцию немедленно.
- Я бы предпочёл подождать, хотя бы до тех пор, пока мы не сможем получить лучшие шансы, - проворчал Детвейлер.
- Это возможно, - сказала ему Бардасано. - На самом деле, получив ещё несколько месяцев на подготовку, я могу значительно увеличить вероятность успеха. Но если мы будем ждать, то теряем возможность сорвать саммит. Ещё возрастёт риск того, что даже Винтон обвинит в покушении нас. Если же, с другой стороны, покушение произойдет одновременно с убийством Вебстера кем-нибудь очевидно связанным с Хевеном, то манти свяжут эти две операции и в обеих обвинят Хевен. И, Альбрехт, я хотела бы заметить, что даже если покушение потерпит неудачу, то сам факт, что оно было предпринято, должен сработать на достижение нашей цели.
- Это так, - признал Детвейлер. Он неподвижно сидел секунд пятнадцать, несомненно в напряжённых раздумьях. Затем отрывисто кивнул головой.
- Хорошо. Приступайте.

Глава 48

- Что, по-вашему, станут делать солли, ваша милость? - тихо спросил Раф Кардонес.
Они с Хонор стояли рядом в лифте, сопровождаемые Мерседес Брайэм, Андреа Ярувальской, Франциской Хиршфилд, Эндрю Лафолле, Спенсером Хауком и сержантом Джефферсоном МакКлуром, одним из двух гвардейцев лена Харрингтон, которых Лафолле наконец-то выбрал для усиления личной охраны Хонор. На плече Хонор ехал Нимиц. Просторный лифт казался довольно переполненным.
- Трудно сказать, Раф, - после краткой паузы ответила Хонор. Днём ранее прибыл долгожданный курьер от Айварса Терехова и Аугустуса Хумало с вестями о сокрушительной победе Терехова над флотом Моники. И об ужасающей цене, уплаченной за победу его наспех сколоченной эскадрой.
- Вполне очевидно, - продолжила она, - что по меньшей мере кое-кто из солли должен быть замазан в этом деле по уши. Флот Лиги не мог просто так «потерять» больше дюжины современных линейных крейсеров.
- Вы думаете, что был непосредственно замешан сам Флот Лиги? - Кардонес был сильно обеспокоен этой идеей и Хонор не могла его винить.
- Не Флот как таковой. - Хонор покачала головой. - Я более склонна полагать, что это были некие коррупционеры из состава Флота, или некие сторонние частные предприниматели, один из крупных поставщиков Флота, вроде «Технодайна» или «Дженерал Индастриз» с Терры. Если бы кто-то из них пожелал пойти на риск, то мог предоставить корабли, хотя я бы лично поставила на «Технодайн», учитывая их связь с Мезой на Тиберии. Хотя наверняка мы ещё долго этого не узнаем. Отряд адмирала О'Мэлли не доберётся туда даже и за четыре дня, а всё, что Терехов и Хумало смогут сделать до его прибытия, это только держать систему на замке. Разумеется, они не способны начать какое бы то ни было расследование.
Кардонес задумчиво кивнул и Хонор пожала плечами.
- С другой стороны, Пограничная безопасность должна быть вовлечена в это дело, по меньшей мере неофициально, - отметила она. - Без гарантий поддержки УПБ этот президент Тайлер никогда не пошёл бы на такой риск. И не только поэтому. Я не могу себе представить, чтобы Меза предоставила такую тыловую и финансовую поддержку, если бы не была полностью уверена, что их игру собирается поддержать один из прирученных ими комиссаров Пограничной Безопасности.
Вопрос скорее всего сводится к тому, насколько быстро сумеют отреагировать их марионетки в УПБ. Если они смогут прибыть раньше О'Мэлли, то у них на месте может найтись огневая мощь, достаточная для вытеснения Терехова и Хумало с Моники. Однако, если они не смогут собраться достаточно быстро для этого, то я не думаю, что они захотят связываться с оперативным соединением О'Мэлли. И если они проморгают, то чем дольше задержится контратака, тем менее вероятно, что они вообще её предпримут. Так что я на самом деле довольно уверена, что если они не атакуют до прибытия О'Мэлли, то не атакуют вообще. Если только кто-то у них не облажается по самые уши.
Кардонес снова кивнул.
- А что насчёт этого саммита? - Хонор не нужны были её эмпатические способности, чтобы почувствовать в его вопросе надежду. - Вы полагаете, что он действительно может к чему-то привести?
- Я думаю, что всегда есть такая возможность. Насколько она реальна, сказать я не могу. Но, как и ты, сильно на это надеюсь.
Лифт остановился, двери скользнули в стороны и Хонор вышла, направляясь к своему флагманскому залу для совещаний на очередную встречу со старшими офицерами.
- А время, которое я не трачу на надежды, - немного мрачно произнесла она, - я трачу на планирование того, что мы будем делать, если это не получится.

* * *

- Спасибо за то, что приняли меня, госпожа президент.
Госсекретарь Лесли Монтро пожала руку вышедшей из-за стола, чтобы её поприветствовать, Элоизы Причарт. Причарт улыбнулась и махнула рукой, приглашая госсекретаря присесть в одно из кресел, затем уселась сама.
- С учётом общего содержания вашей просьбы о встрече, я с радостью выкроила для вас местечко в расписании на это утро. Я полагаю, что мы получили ответ?
- Да, госпожа президент.
Монтро открыла тонкий портфель и извлекла пачку старомодных печатных документов. В пачке их было несколько, к каждому прилагался чип с соответствующей электронной копией, и все это Монтро выложила на кофейный столик.
- В основном, - продолжила она, - мы получили весьма благоприятный ответ по всем статьям. Это, - Монтро указала на один из документов, - личное письмо королевы Елизаветы к вам. Оно главным образом состоит из любезных выражений, однако она в особенности благодарит нас за заботу, которую наши люди проявляют к военнопленным, и за то, что мы освободили её кузину Мишель Хенке в качестве вашего курьера.
Вот это, - Монтро указала на документ потолще, - официальный ответ их МИДа на наше предложение, за подписью министра иностранных дел Лэнгтри. В нём довольно много дипломатической проформы, но сводится всё к тому, что они официально одобряют наше предложение о встрече и принимают предложение о приостановке военных действий начиная с момента через двадцать четыре часа после прибытия их ответа в Новый Париж и вплоть до завершения саммита. Я полагаю, что вы захотите сами ознакомиться с этим документом, тем более, что в нём есть несколько немного раздражённых пассажей. Боюсь, что большинство из них относятся к нашему решению начать операцию «Удар молнии» без формального объявления, однако, я полагаю, весьма существенно, что они не упоминают наш спор о том, кто и что сделал с официальной дипломатической перепиской.
Помимо этого, - немного другим тоном продолжила Монтро, - они ответили на наше предложение назначить нейтральную территорию для встречи.
- Как именно? - спросила Причарт, так как Монтро сделала паузу.
- Факел, госпожа президент, - ответила госсекретарь и Причарт, внезапно задумавшись, откинулась в кресле.
- Вы знаете, - произнесла она спустя несколько секунд, - мы действительно должны были сообразить сами. Это единственная нейтральная территория, где у нас у обоих есть контакты. - она внезапно рассмеялась. - Разумеется, предлагай я, я бы не рискнула предложить Факел. Я бы посчитала, что они не захотят подвергать своего обожаемого монарха риску пребывания по соседству с нашим психом на полставки, Каша.
- Так вы полагаете, что это место приемлемо? - спросила Монтро и Причарт склонила голову набок.
- А вы нет?
- Я думаю, что Факел расположен очень неудобно для нас, госпожа президент, - после небольшого колебания ответила госсекретарь. - Их делегация, благодаря своей и эревонской туннельным сетям может совершить путешествие меньше чем за неделю. А нашей делегации на полёт с Хевена потребуется месяц. И для того, чтобы наш ответ дошел до Мантикоры, а их подтверждение его получения вернулось обратно, нам понадобится три недели. То есть самый ранний срок, когда мы реально сможем сесть за стол переговоров, это почти два месяца, считая с сегодняшнего дня.
- Подобное временное ограничение является неотъемлемой частью любой мирной конференции, Лесли, - заметила Причарт. - Подготовка всегда занимает много времени и ради места, которое нам обоим подходит, стоит пойти на некоторое неудобство. Я полагаю, - она слегка улыбнулась, - что мы всегда можем попросить, чтобы манти гарантировали нам безопасный пролёт и провели «Хевен Один» через свою туннельную сеть. Это сэкономило бы нам примерно неделю.
- И, предложи я что-то в этом духе, Томас Тейсман расстреляет меня на рассвете, госпожа президент.
- Скорее всего нет, - не согласилась президент.
- Если вы не возражаете, госпожа президент, я бы предпочла это не выяснять.
- Полагаю, это разумно с вашей стороны. - Причарт ещё мгновенье сидела, разглядывая лицо госсекретаря, затем слегка нахмурилась. - Как бы то ни было, Лесли, мне кажется, что проблема со временем - не единственная проблема, которая вас заботит.
- Ну, - начала Монтро, затем сбилась. Она, казалось, испытывала неудобство, но затем вдохнула и начала снова.
- Госпожа президент, я должна признать, что несколько обеспокоена мыслью о Президенте Республики, принимающем участие в мирной конференции на планете, населённой почти исключительно освобождёнными генетическими рабами. Насколько я могу судить, по меньшей мере половина из них связана с Одюбон Баллрум, а их военный министр наверное самый известный террорист галактики. Также они являются монархией, и их королева - приёмная дочь одного из ведущих политиков Мантикоры и человека, раньше бывшего одним из лучших мантикорских шпионов. И этот человек по сути дела управляет разведкой Факела, а его помощница - племянница королевы Мантикоры.
Монтро покачала головой.
- Госпожа президент, я сомневаюсь, можно ли считать эту планету на самом деле «нейтральной территорией» и испытываю достаточно серьёзную обеспокоенность по поводу вашей личной безопасности на Факеле.
- Понимаю.
Причарт задумчиво откинулась в кресле, обдумывая сказанное Монтро. Затем пожала плечами.
- Я могу понять ваше беспокойство, - сказала она. - Тем не менее, я полагаю, что вы делаете ошибку, хоть и не самую неразумную, будучи не в состоянии осознать, что Факел - это нечто новое и уникальное. Да, королева Берри - дочь Антона Зилвицкого и Кэтрин Монтень. Однако родилась она не на Мантикоре, а на Старой Земле, и я вполне уверена, что она прежде всего верна своей новой планете и своим подданным. Я располагаю… некоторыми очень завуалированными контактами в правительстве Факела, которые весьма тщательно меня в этом отношении информируют.
Что же касается моей личной безопасности посреди скопища экс-террористов, то вам следовало бы помнить, кем были Апрелисты. - на это раз улыбка Причарт была тонка и холодна. - Я была одним из руководителей Апрелистов, Лесли. Я собственноручно прикончила больше десятка мужчин и женщин и МВБ окрестило нас всех «террористами». Я не собираюсь чрезмерно волноваться о моей безопасности среди тех, кого «Рабсила» окрестила террористами лишь потому, что те желали нанести неистовый ответный удар по мясникам, превратившим их жизни в ад. И пусть Зилвицкий возглавляет их разведку, я целиком и полностью доверяю молодой женщине, которая командует их вооружёнными силами.
Монтро посмотрела на президента. Причарт подозревала, что госсекретарь хотела бы настаивать на своих возражениях, однако у неё было достаточно здравого смысла, чтобы этого не делать.
- Очень хорошо, госпожа президент, - произнесла он вместо того. - Если место для вас приемлемо, то я больше не намереваюсь возражать. Хотя, с вашего позволения, я намереваюсь обсудить своё беспокойство с генеральным прокурором и президентской службой безопасности, а также с моей собственной службой безопасности.
- У вас, разумеется, есть моё позволение, Лесли.
- Благодарю.
Госсекретарь улыбнулась, а затем постучала по последней пачке бумаг.
- Это наверное самая неожиданная часть всего пакета, - сказала она. - Здесь копии двух официальных обращений к Эревону. Одно от министра иностранных дел Лэнгтри, а другое от королевы Елизаветы. В них предлагается, чтобы обе стороны согласились не вводить в систему Конго боевых кораблей, за исключением единственного корабля эскорта для каждого из судов, перевозящих наши делегации, и чтобы эревонский флот на время переговоров принял на себя ответственность за обеспечение безопасности системы. Еще они обратились к нам с просьбой, чтобы ни мы, ни Звёздное Королевство не разглашали места проведения конференции. Вместо этого, они попросили нас возложить объявление этого на Эревон, чтобы оно было сделано после того, как саммит будет официально согласован и Эревон будет уверен в том, что это полностью безопасно. Официальные обращения, копии которых они нам предоставили, - просьбы к Эревону принять на себя эту задачу.
- А вот это, Лесли, было чьим-то весьма умным ходом, - почти восхищённо сказала Причарт. - Высокий Хребет так испортил мантикорскую репутацию в глазах эревонцев, что почти что загнал их в наши объятия, и сделал это главным образом потому, что был слишком туп, чтобы понять, как мыслят эревонцы. Несомненно, кому бы ни пришла в голову эта идея, он подобной слепотой не страдает. С учётом того, что Звёздное Королевство знает, что Эревон перед возобновлением военных действий осуществил значительные передачи нам военных технологий, это способ Мантикоры сказать Эревону, что действующее правительство признаёт ошибки своих предшественников и что оно доверяет слову Эревона. Что оно доверяет Эревону достаточно, чтобы отдать в его руки жизнь своей королевы, даже после случившегося при визите королевы на Грейсон. Или, раз уж на то пошло, при визите на Эревон принцессы Руфи.
Она, улыбаясь, покачала головой.
- Вне зависимости от исхода мирной конференции, запрос Эревону об обеспечении нашей безопасности вновь вернет его практически в нейтральное положение относительно нас и Мантикоры.
- То есть мы должны возразить против этого предложения? - спросила Монтро и Причарт яростно замотала головой.
- Конечно же нет! Возражать против этого предложения, особенно после того, как Елизавета и Лэнгтри сделали своё обращение, это то же самое, что заявить, что мы не доверяем эревонцам в качестве честной нейтральной стороны. Вот так сходу я не могу придумать ничего более разрушительного для наших с ними отношений.
- Тогда я полагаю, что вы готовы одобрить мантикорское предложение?
- Да, думаю что так. Как вы и предположили, я хочу самостоятельно ознакомиться с полученными письмами, и мы должны будем получить одобрение кабинета, прежде чем я официально представлю идею сенату. Тем не менее, при сложившихся обстоятельствах, я не вижу никого, кто мог бы выдвинуть возражение, если для меня всё это приемлемо.
- Откровенно говоря, я тоже не вижу, госпожа президент. Так что, с вашего позволения, - Монтро поднялась, - я вернусь в свой кабинет. Мы с полковником Несбитом должны начать вырабатывать наши собственные рекомендации по обеспечению безопасности.

* * *

- Так президент и в самом деле относится к этому серьёзно, госпожа госсекретарь? - спросил Жан-Клод Несбит.
- Несомненно, полковник, - ответила госсекретарь Монтро. - И хотя я признаю, что у меня есть кое-какие сомнения насчёт места проведения саммита, эта её инициатива выглядит нашей наилучшей возможностью для мирного урегулирования.
- Понимаю.
Несбит нахмурился и Монтро вопросительно взглянула на него. Он заметил её выражение и раздражённо встряхнулся.
- Извините, госпожа госсекретарь. Я всего лишь размышляю о вещах, которые могут пойти не так, как следовало бы. И, честно сознаюсь, я также думаю и о нашем военном положении. Учитывая наше теперешнее преимущество и то, что манти, как кажется, увязли в Скоплении с солли, я надеюсь, что президент Причарт намеревается проводить достаточно жёсткую линию.
- Наша конкретная позиция на саммите будет определяться президентом, - немного холодно сказала Монтро.
- Разумеется, госпожа госсекретарь. Я не хотел сказать, что это должно быть не так. Я боюсь только, что сейчас, особенно после Солона и Занзибара, простой народ пребывает в довольно кровожадном настроении.
- Знаю. С другой стороны, выработка долгосрочной политики в области дипломатии на основе опросов общественного мнения не является хорошей идеей.
- Разумеется, госпожа госсекретарь, - снова сказал Несбит, с приятной улыбкой кивая головой. - В таком случае могу ли я пойти и собрать всё, что мы имеем по Факелу? Я также запрошу у директора ФРС Траяна полную оценку тамошней оперативной обстановки. Позвольте мне потратить несколько дней на изучение информации вместе с моими старшими подчинёнными и, может быть, привлечь некоторых из ваших старших помощников для рассмотрения вопроса с их позиций. После этого я смогу очертить определённые проблемные области и сформулировать предложения по их преодолению.
- Похоже, это наилучший способ дальнейших действий, - согласилась Монтро. Несбит вновь улыбнулся и поднялся из кресла.
- Тогда я пойду и приступлю к работе. До свидания, госпожа госсекретарь.
- До свидания, полковник.
Несбит вышел из кабинета госсекретаря и направился было к лифтам, но остановился. Он постоял мгновенье, затем пересёк приёмную и постучался в косяк открытой двери.
- А. Добрый день, полковник, - сказала Алисия Хэмптон, поднимая взгляд от своего компьютера.
- Добрый день, миз Хэмптон. - Несбит вошёл в довольно просторный и удобно обставленный кабинет. - Я только что закончил встречу с госсекретарём Монтро и вот подумал, что суну сюда свою голову и посмотрю, как вы поживаете.
- Спасибо, полковник. Так заботливо с вашей стороны. - Хэмптон улыбнулась чуть дрожащей улыбкой. - Мне было нелегко. Госсекретарь Монтро замечательный человек и относиться к работе серьёзно, однако она не госсекретарь Джанкола. - глаза Алисии подозрительно блестели. Она покачала головой. - Я всё ещё не могу поверить, что его нет - его и его брата, что оба сразу погибли подобным образом. Это было такой… такой глупой потерей.
- Я понимаю, что вы имеете в виду, - прочувствованно произнёс Несбит, хотя и по совершенно другой причине.
- И он был таким прекрасным человеком, - продолжила Хэмптон.
- Ну, миз Хэмптон - Алисия, - сказал Несбит, - когда мы теряем настоящего человека, лидера, нам остается только надеяться, что кто-то ещё сможет его заменить. Я полагаю, что госсекретарь Монтро очень старается и надеюсь, что все мы можем помочь ей в этом.
- Ох, полковник, разумеется я согласна! Так хорошо, что она оставила меня своим помощником по административной работе!

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер

- Пожалуйста! Думаю, что мы знаем друг друга уже достаточно долго, чтобы вы могли называть меня просто Жан-Клодом, - с милой улыбкой сказал Несбит. - И с её стороны было очень любезно вас оставить. Разумеется, это было с её стороны ещё и разумно. Секретарь Джанкола часто повторял мне, насколько он полагается на вас в том, чтобы дела в госдепартаменте шли гладко. Несомненно, ваши знание дел и опыт должны были показаться очень ценными госсекретарю Монтро, когда она принимала дела.
- Во всяком случае хотелось бы так думать… Жан-Клод, - сказала Хэмптон, на мгновение застенчиво потупив взор. Затем она снова взглянула на Несбита и улыбнулась в ответ. - Я старалась. И она начинает предоставлять мне немного большие полномочия, чем тогда, когда сенат её утвердил.
- Замечательно! - энергично кивнул Несбит. - Об этом я и толковал, Алисия. Я также надеюсь, что вы не забудете и обо мне. Госсекретарь Джанкола и для меня был больше, чем просто боссом, и мне на самом деле хотел бы видеть, как продолжается его дело. Так что если есть что-то, что я могу сделать для вас или госсекретаря Монтро, любой вопрос, касающийся безопасности или разведки, или ещё чего-то в этом духе, то, пожалуйста, дайте мне знать. К конце концов, часть моей работы заключается в том, чтобы быть способным предвидеть, в чем будет нуждаться госсекретарь, ещё до того, как она ко мне обратится.
- Конечно, Жан-Клод. Я буду иметь вас в виду.
- Замечательно. Ну, я должен идти. Я переговорю с вами через день-другой, как только вся идея о конференции чуть утрясётся. Может быть, мы сможем обсудить нужды госсекретаря за завтраком, внизу, в кафетерии.
- Я думаю, что это было бы хорошей идеей… Жан-Клод, - ответила Алисия.

Глава 49

Хонор Александер-Харрингтон стояла между своими мужем и женой. Её левая рука сжимала правую руку Эмили, а правая - левую Хэмиша. Все трое через огромное окно наблюдали за тем, как техники доктора Книпста аккуратно вкатывают в операционную маточный репликатор. Доктор Иллеску и его команда, уже надевшие перчатки и маски, ожидали за пределами стерилизующего поля.
Хонор почувствовала, что всё сильнее сжимает руки супругов и заставила себя расслабиться - хотя бы физически - прежде чем причинит им боль. Хэмиш подался к ней, быстро и ласково прижавшись виском к ее виску. Хонор улыбнулась, наклонилась к креслу жизнеобеспечения Эмили и прижалась к ней щека к щеке.
- Я думала, что никогда этого не увижу, - шепнула ей на ухо Эмили.
- Подожди еще пару месяцев, - шепнула в ответ Хонор и Эмили расплылась в широчайшей улыбке.
- Это будет нелегко. По крайней мере, похоже, ты тоже сможешь присутствовать.
- Будем надеяться, - согласилась Хонор и снова выпрямилась.
Она оглянулась на Нимица с Самантой, и губы её дрогнули. Они с доктором Иллеску не стали друзьями и вряд ли когда станут, но их отношения стали гораздо сердечнее с того момента, как он принёс извинения, которые она приняла. Однако и он и Бриарвуд, как казалось, были несколько озадачены идеей присутствия при родах пары шестилапых пушистых древесных жителей. А вооружённая охрана, выстроившаяся позади родителей - всех троих - дедушки и бабушки, семилетних дяди и тети плюс всех неофициальных дядюшек, тетушек и крестных, только усугубляла ошеломление персонала. Они привыкли к присутствию ближайших родственников, но такое количество «ближайших родственников» было чем-то невероятным.
Именно поэтому они находились в смотровой галерее полномасштабной операционной, а не как обычно в одном из меньших и более интимных родильных отделений. В Бриарвуде просто не нашлось родильного отделения, способного вместить такую толпу.
Полковник Эндрю Лафолле, капитан Спенсер Хаук, сержант Джефферсон МакКлур, сержант Тобиас Стимсон и капрал Джошуа Аткинс выстроились между семьей родителей и единственным входом в смотровую галерею сплошной стеной зеленого цвета. Альфред и Алисон Харрингтон стояли, обнявшись, слева от Эмили. Вера и Джеймс стояли перед ними с широко раскрытыми глазами, и скрыть возбуждение у них совершенно не получалось. Линдси Филлипс, их няня, была рядом, приглядывая за ними. Миранда Лафолле и Джеймс МакГиннес стояли справа от Хэмиша, на руках у Миранды свернулся Фаррагут. По такому случаю с Грейсона прибыли Уиллард Нефстайлер и Остин Клинкскейлс вместе с Кэтрин Мэйхью и вдовами Говарда Клинкскейлса. Завершали компанию Мишель Хенке, Элис Трумэн и Алистер МакКеон.
Почти завершали. Присутствовали также королева Мантикоры и её супруг-консорт, а также их древесные коты и полдюжины гвардейцев в придачу к харрингтонским. И это не упоминая прочих людей, обеспечивавших безопасность вне здания.
«Не удивительно, что список приглашенных несколько потряс людей Иллеску, - подумала Хонор, подавляя внезапное, почти неудержимое желание ухмыльнутся. - Нервы, - твердо заявила она сама себе. - Это все нервы, Хонор».
Иллеску, как будто услышав её мысли, взглянул в окно, кивнул и дал знак своей команде.
«Это рутинная процедура. Он каждый день делает то же самое, - напомнила себе Хонор. - Рутинная процедура. Беспокоится не о чем. Сердце, уймись!»
Она глубоко дышала, пытаясь воспользоваться опытом десятилетий изучения боевых искусств, но это было тяжело. Ей хотелось встать на цыпочки, прижаться к стеклу в напряжении первого взгляда. Ей хотелось обнять Эмили и Хэмиша и запеть. Она ощутила присутствие Нимица и Саманты, и то, что они разделяют её возбуждение и радость. Внезапно она осознала, что ещё никогда человек не разделял мгновения рождения своего ребенка с парой древесных котов.
По другую сторону стекла Иллеску и его команда открыли установку. Плавно поднялась внутренняя камера и Хонор поняла, что задерживает дыхание, что, несмотря на старание, сдавливает руку Хэмиша - чтобы защитить Эмили она заранее включила ограничители протеза - когда увидела своего нерождённого сына, плавающего в околоплодной жидкости. Ребёнок ворочался, шевелил ручками и ножками, и она, даже сквозь бушевавшее в ней пламя радости, чувствовала поток его сонного, неоформившегося интереса, как если бы он мог чувствовать надвигающийся момент. Эмоции её семьи и друзей были подобны какому-то невероятному морю: были глубоки, интенсивны и могучи, но направлены были в одну точку. Не вполне спокойными, но и не бурными. Вибрирующими в предвкушении, как гитарная струна, но настолько яркими и несущими ей теплоту и поддержку - такими счастливыми за неё - что глаза Хонор застилали слезы.
Иллеску набрал команду на консоли, и верхушка внутренней камеры скользнула в сторону. Поверхность жидкости закрывал волокнистый покров и он рассёк его виброскальпелем. С этим покровом соединялась пуповина, которая провисла, когда руки, облаченные в стерильные перчатки, подхватили и подняли крошечное, хрупкое, бесконечно дорогое тельце.
Лёгкие Хонор требовали воздуха, но она не обращала на это внимания. Все её внимание сосредоточилось на мягких, уверенных руках Иллеску, пока он и его команда перерезали пуповину и прочищали дыхательные пути ребёнка, эмоции которого резко изменились.
Хонор закрыла глаза, потянулась мыслью, пытаясь прикоснуться к мыслесвету младенца, в котором сонная удовлетворённость сменилась страхом и замешательством, потрясением от того, что мягкое тепло и безопасность утробы сменились холодом и пугающей неизвестностью. Она чувствовала, что он протестует, извивается, борется за то, чтобы вернуться назад, а затем, каким-то образом, который она никак бы не смогла объяснить кому-то ещё, Нимиц и Саманта оказались вместе с ней. А ещё Фаррагут и, за ним, Ариэль и Монро.
Как только прозвучал первый тонкий вопль протеста, древесные коты потянулись вместе с ней и, внезапно и настолько же естественно, как рука входит в перчатку, Хонор прикоснулась к ребенку. Прикоснулась так, как никогда не прикасалась больше ни к кому, даже к Хэмишу. Это было как если бы её рука протянулась в темноту, где её с безошибочной аккуратностью встретила маленькая, теплая, совершенно доверчивая ручка.
Плач прекратился. Младенец зашарил глазами, не в состоянии пока их сфокусировать, но ощущая направление идущего от Хонор потока тепла, приветствия, любви и нетерпения. Его присутствие было ещё несформированным, но он уже знал её. Узнавал её, а она чувствовала исходящее от него недовольство и страх.
Взгляд Хонор окончательно застили слезы. Она чувствовала объятия Хэмиша, чувствовала, как её накрывает волна его любви к ней, к их сыну и к Эмили. Она прижалась к Хэмишу, не отпуская руку Эмили и в этот момент твердо знала, что прожила жизнь не зря.
Ребенок снова захныкал, протестуя против вмешательства новых рук и инструментов, пока его взвешивали и осматривали. Но в то самое время, пока он плакал, сморщив личико в сосредоточенности новорожденного, шевеля крохотными губками и негодующе зажмурив глаза, Хонор баюкала его на невидимых руках любви. И, наконец, Иллеску вышел из операционной навстречу ожидавшим родителям, неся на руках крошечный, краснолицый сверток.
Лицо Иллеску, вышедшего в галерею, казалось, состояло только из громадной улыбки. Впервые Хонор не ощутила в нём и следа его колючей личности, и следа врождённого чувства превосходства. Там были только радость и ощущение чуда, которые и привели высокомерного аристократа к выбору самой исполненной радости медицинской специальности. Когда он направился к ней, Хонор улыбнулась в ответ и с готовностью протянула руки.
- Ваша милость, - мягко произнес Иллеску, - вот ваш сын.
Губы Хонор задрожали, когда она осторожно приняла крошечный вес. Он мог бы уместится вдоль её предплечья, а его голова вполне поместилась бы в её ладони. Хонор уставилась на древнее, но вечно новое чудо, лежавшее у неё на руках. Глаза ребенка вновь раскрылись, неспособные сфокусироваться, но ищущие источник любви, окутывавшей его как второе одеяло. Хонор прижала его к груди, наклонилась к нему, вдыхая неописуемый запах новорожденного, прикасаясь щекой к его невероятно гладкой и тонкой коже. Его губы шевельнулись и коснулись её. Возможно это был всего лишь инстинктивный поиск соска, но по щекам Хонор покатились слёзы радости.
- Добро пожаловать в наш мир, малыш, - прошептала она ему на ушко, а затем немного опустила его и поцеловала в лоб. Затем повернулась к Хэмишу и Эмили, склонилась к креслу жизнеобеспечения, протянув им ребенка, и Эмили вытерла собственные слёзы, чтобы видеть их сына.
Хонор подняла голову, когда к ней подошли её родители. Мать положила руки ей на плечи.
- Он прекрасен, - сказала Алисон Харрингтон и нежно улыбнулась, потянувшись, чтобы прикоснуться к щеке своего первого внука. - Может быть прямо сейчас тебе так и не кажется, - продолжила она, проводя кончиком пальца по сморщенному, всё ещё каким-то образом негодующему личику, - но дай ему немного времени. Он тебя поразит.
- Уже поразил, - сказала Эмили, поднимая глаза на Хонор и Хэмиша. - Боже мой, уже поразил.
Хонор ей улыбнулась, сморгнула слезы, выпрямилась и повернулась. Она шагнула мимо Эмили и Хэмиша, мимо сияющих Елизаветы Винтон и Джастина Зирр-Винтона, мимо урчащих Нимица и Саманты, к Эндрю Лафолле.
- Вот мой сын, - сказала она им всем, не отводя взгляда от человека, который на протяжении стольких лет был её личным телохранителем, - Рауль Альфред Алистер Александер-Харрингтон. Кровь от моей крови, плоть от моей плоти, наследник сердца моего и моей жизни, власти и титула. Объявляю его таковым перед всеми вами, как перед моими свидетелями перед Богом.
- Он ваш сын, - в ответ, глубоко поклонившись, сказал Остин Клинкскейлс. - В том свидетельствуем мы все.
- Вот мой сын, - тише повторила Хонор, говоря на этот раз только Лафолле, - и я объявляю тебя его опекуном и защитником. Отдаю его жизнь в твои руки. Не посрами этого доверия.
Лафолле непоколебимо встретил её взгляд, упал на одно колено и положил, легко прикоснувшись, руку на завернутого в одеяло младенца.
- Я признаю его, - сказал он, произнося древнюю формулу тихим, но четким голосом, - и принимаю. Принимаю его жизнь, кровь от вашей крови, плоть от вашей плоти, в свои руки. Перед Господом, Создателем и Испытующим нас всех, перед Его Сыном, Который умер во искупление наших грехов, и перед Святым Духом обещаю встать перед ним в Испытании жизни и прикрывать его спину в битве. Обещаю опекать и защищать его жизнь своей собственной. Его честь отныне моя честь, его наследие под моей защитой и я не посрамлю доверия, хотя бы и ценой своей жизни.
На последнем предложении голос его дрогнул, и когда он поднимался с колена, глаза его подозрительно блестели. Хонор улыбнулась ему и выпутала из складок одеяла крошечную ручку. Лафолле протянул открытую ладонь и Хонор вложила в неё ладонь своего сына.
- Я принимаю твою клятву от его имени. Ты - меч моего сына и его щит. Он будет идти по жизни под твоим присмотром и охраной, под твоей опекой и наставлением.
Лафолле больше ничего не сказал, только склонил голову в неглубоком, но проникновенном поклоне, и сделал шаг назад. Хонор в свою очередь склонила голову, ощущая и разделяя его радость и горечь сожаления, а затем повернулась к остальным.
- Вера, Джеймс, - сказала она своим брату и сестре, опускаясь на колено, - подойдите взглянуть на вашего племянника.

* * *

- Я всё никак к этому не привыкну, - пробормотал Хэмиш на ухо Хонор, пока они медленно шли по центральному проходу Собора Короля Майкла по сторонам от кресла жизнеобеспечения Эмили.
- К чему? - отозвалась Хонор, бросив взгляд на спящего у неё на руках младенца. - К отцовству?
- И к этому тоже, - уголком рта шепнул он и как-то умудрился, не двинув на самом деле головой, кивнуть на четверых людей в зелёной форме, шагавших следом за ними.
Хонор не было нужды оборачиваться. Среди них, конечно, был Эндрю Лафолле, как личный телохранитель Рауля. Прямо за ней шел Спенсер Хаук, и она могла чувствовать в нём сочетание гордости и ответственности из-за производства в её личные телохранители. Но она знала, что Хэмиш имел в виду Тобиаса Стимсона и Джефферсона МакКлура.
- Я предупреждала вас с Эмили обоих, - прошептала она, пока они приближались к крестильной купели. - По крайней мере, вам досталось только по одному телохранителю.
Эмили тихо фыркнула, а Хэмиш оглянулся, блеснув глазами на них обеих. Но затем придал лицу торжественное выражение, поскольку они подошли к купели и к ним повернулся архиепископ Телмахи. Рядом с архиепископом, в готовности помочь, стоял отец О'Доннел. Телмахи улыбнулся и развёл руки в приветственном жесте.
Позади них произошло шевеление, пока крёстные Рауля занимали свои места.
- Возлюбленные братья и сестры, - сказал Телмахи, - мы собрались здесь, чтобы крестить этого ребенка. Как дитя двух планет, он дитя Господа в двух традициях. Мы изучили установления Церкви Освобождённого Человечества, а Церковь Освобожденного Человечества изучила установления Матери-Церкви. Мы не нашли между ними непримиримых противоречий и, поскольку дитя это является наследником высоких постов и титулов в обоих мирах, мы крестим его именем Господа одновременно в Матери-Церкви и Церкви Освобождённого Человечества.
Он сделал короткую паузу, затем улыбнулся и обратился к родителям.
- Было ли это дитя уже крещено, или нет?
- Не было, - хором ответили Хонор, Хэмиш и Эмили.
Телмахи кивнул.
- Глубоко возлюбленные братья и сёстры, поскольку сказано было Спасителем, что никто не войдет в Царство Божие пока не родится свыше от Воды и Духа, я умоляю вас воззвать к Богу, дабы через Господа нашего Иисуса Христа Он Своею преизобильной милостью дал чаду сему то, чем по природе своей он обладать не может; дабы он был крещен Водою и Духом, соделался причастником святой Церкви и стал живым её членом.
- Помолимся.
Хонор склонила голову, а Телмахи продолжил восхитительно выработанным голосом:
- Боже бессмертный и всемогущий, поддержка тех, кто в нужде, помощник тех, кто прибегает к тебе, жизнь тех, кто верит и воскресение из мёртвых; мы взываем к Тебе об этом ребёнке, чтобы он, пройдя Твое святое Крещение, мог получить отпущение грехов через духовное возрождение. Прими его, о Господи, как обещал Ты через своего возлюбленного Сына, сказав: просите, и дано будет вам, ищите, и обрящите, стучите, и откроют вам. Так дай ныне нам, кто просит; позволь обрести нам, кто ищет; открой врата нам, кто стучится; чтобы ребёнок этот мог насладится бесконечным благословением Твоего божественного очищения и мог войти в царство вечное, которое Ты обещал через Господа нашего Иисуса Христа. Аминь.
- Аминь, - послышалось в ответ и Телмахи улыбнулся, глядя прямо в глаза родителям.
- Слушайте слово из Евангелия от Святого Марка; глава десятая, со строфы тринадцатой:
- Приносили детей ко Христу, чтобы он прикоснулся к ним; ученики же не допускали приносящих. Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне, и не препятствуйте им, ибо таковых есть царствие Божие. Истинно говорю вам: кто не примет царствия Божия, как дитя, тот не войдет в него. И, обняв их, возложил руки на них, и благословил их.
- А теперь, в убеждении благосклонности Отца нашего небесного к этому ребёнку, объявленной Сыном Его Иисусом Христом, давайте честно и искренне возблагодарим Его и скажем:
- Боже бессмертный и всемогущий, - к молитве Телмахи присоединились голоса собравшихся, - Отец небесный, возносим Тебе смиренную благодарность за то, что Ты снизошёл призвать нас к знанию Твоей милости и вере в Тебя. Углуби это знание и укрепи эту веру в нас навеки. Снизошли Твой Дух Святой на этого ребенка, чтобы он мог возродится и сделаться наследником вечного спасения через Господа нашего Иисуса Христа, Который живет и правит с Тобой и Духом Святым, ныне и во веки вечные. Аминь.
Телмахи сделал паузу и поманил крёстных родителей. Согласно грейсонской традиции их должно было быть четверо: двое крёстных отцов и двое крёстных матерей. Хонор улыбнулась, когда Елизавета Винтон, Джастин Зирр-Винтон, Кэтрин Мэйхью и Алистер МакКеон сделали шаг вперёд и встали по сторонам от родителей.
- Глубоко возлюбленные братья и сёстры, - сказал им Телмахи, - вы привели этого ребёнка к крещению; вы молились, чтобы Господь наш Иисус Христос принял его, освободил от греха, освятил его Святым Духом и даровал ему царствие небесное и жизнь вечную.
Отрекаетесь ли вы, от имени этого ребенка, от дьявола и всех его дел, от суетной славы и тщеславия мира и всей его алчности и всех похотей плоти, так чтобы не следовать им и не руководится ими?
- Отрекаюсь, - в унисон ответили крёстные, - и, с Божией помощью, стремлюсь не следовать им и не руководится ими.
- Веруете ли вы во все установления Веры Христовой, что содержатся в Символе Веры?
- Верую.
- И хотите ли быть крещены в этой Вере?
- Таково мое желание.
- Будете ли послушно следовать Божьей воле и заповедям во все дни своей жизни?
- С Божией помощью буду.
- Дав, от имени ребёнка, все эти обещания, возьмёте ли на себя обязательство, чтобы он изучил Символ Веры, молитвы и Десять Заповедей, а также все что следует знать христианину и во что верить для блага его души?
- С Божией помощью возьму.
- Позаботитесь ли вы, чтобы этот ребёнок, как только будет способен понимать инструкции и достигнет подобающего возраста, чтобы подтвердить данные обещания от своего имени и по своей воле, предстал перед Епископом или Преподобным чтобы подвергнуться конфирмации?
- С Божией помощью позабочусь.
- Боже милосердный, как умер и воскрес Христос, пусть и этот ребёнок умрет для греха и восстанет к обновленной жизни. Аминь.
- Аминь.
- Пусть умрут в нем все греховные помыслы, а всё принадлежащее Духу пусть живет и развивается. Аминь.
- Аминь.
- Дай ему сил для победы, для триумфа над дьяволом, суетой и плотью. Аминь.
- Аминь.
- Пусть, кто бы ни был посвящён Тебе нашей службой, да снизойдет на него небесная благодать и бесконечное Твоё милосердие, Господи Боже, кто живет и правит всем, в мире без конца. Аминь.
- Аминь.
- Пусть Господь будет с вами.
- И с вами.
- Откройте свои сердца.
- Мы открыли их Богу.
- Возблагодарим Господа Бога.
- Достойно и праведно сделать это.
- Воистину достойно и праведно и должно нам вознести благодарность Тебе, о Господи, Отец Святой, Боже Вечный и Всемогущий, за Твоего возлюбленного Сына Иисуса Христа, за прощение наших грехов, пролившего воду и кровь и давшего заповеди Своим ученикам, которым они должны были научить все народы и крестить их во Имя Отца и Сына и Святого Духа. Услышь, умоляем Тебя, мольбу Твоей паствы. Освяти эту воду дабы смыла грехи и даровала крещаемому ребёнку всю полноту Твоей милости, и чтобы он всегда оставался среди верных Твоих чад; через Господа нашего Иисуса Христа, которому, в единстве с Тобой и Святым Духом, вся честь и слава, ныне и вовеки. Аминь.
- Аминь.
Телмахи потянулся и Рауль зашевелился, крутя головой, когда архиепископ взял его в руки и снова обратился к крёстным родителям.
- Назовите это дитя.
- Рауль Альфред Алистер, - чётко произнесла Елизавета Винтон и Телмахи склонился к купели, зачерпнув воду ладонью. Он полил ею тёмный пушок волос Рауля и ребёнок немедленно начал плакать.
- Рауль Альфред Алистер, - сказал Телмахи, перекрывая громкий протест Рауля, - я крещу тебя во имя Отца и Сына и Святого Духа. Аминь.
- Аминь.

* * *

- Все никак не решу, какой сделать подарок Раулю на крещение, - тихо сказала Елизавета III Хонор, когда они вышли из собора на тщательно охраняемые ступени.
- Вы уже его сделали, - столь же тихо ответила Хонор, поворачиваясь к королеве.
- Неужто? - Елизавета подняла бровь.
- Сделали. - Хонор улыбнулась. - Он прибудет в Новый Париж примерно через три дня.
- А, это. - Елизавета не смогла удержаться от лёгкой гримасы, но Хонор только кивнула.
- Я могу себе представить намного худший подарок на крещение, чем мирный договор, который положит конец межзвёздной войне, Елизавета.

Глава 50

- Том, дело на мази.
Томас Тейсман смотрел на улыбающееся лицо в своём коммуникаторе и чувствовал, что и сам улыбается в ответ.
- Поступил официальный ответ? - спросил он. Элоиза Причарт кивнула.
- Курьер прибыл примерно пять часов назад. Мантикорская делегация через два месяца встретится с нами на Факеле. Мы должны будем вылететь на встречу примерно через три недели. Точнее говоря, через двадцать дней.
- Элоиза, это замечательно!
- Конечно, - согласилась Причарт, затем её лицо посерьёзнело. - Тем не менее, от этого, в некотором смысле, только хуже.
- Хуже? - удивлённо переспросил Тейсман.
- Я должна сесть за стол переговоров с женщиной, которая терпеть не может всё, по её мнению связанное с Республикой Хевен, и каким-то образом убедить её заключить мир с людьми, по моему личному приказу напавшими на её державу. - она покачала головой. - В жизни бывают проблемы и попроще.
- Знаю, - ответил Тейсман, - однако мы обязаны попытаться.
- Мы должны сделать большее, чем просто попытаться, Том. - лицо Причарт обрело жёсткость и она снова покачала головой, но уже с совершенно иным выражением. - Я собираюсь вернуться домой с мирным договором. Как бы то ни было. Даже если это означает сказать Елизавете о наших подозрениях насчёт Джанколы.
- Ты в этом уверена? Я имею в виду, сказать Елизавете? Ты же знаешь, что это может обернуться против нас. Мы все наслышаны об её характере, а если кто-либо когда либо имел право взорваться, так это она. Если она узнает, что мы позволили Джанколе манипулировать нами, особенно после того, как мы же и обвиняли её правительство в том, что произошло, то одному Господу известно, как она может отреагировать.
- Так или иначе, но в конце концов она об этом узнает, - заметила Причарт. - И там будет присутствовать Харрингтон, как ты сам и предложил. Хотелось бы надеяться, что она и в самом деле окажет сдерживающее влияние. Но, я предполагаю, ещё более важным окажется присутствие древесных котов, при условии, что сообщения манти об их способностях точны. Я полагаю, что готова рискнуть сказать ей правду, сидя с ней лицом к лицу и в присутствии древесных котов, которые могут сообщить Елизавете, что я говорю правду.
- Надеюсь, ты не упомянула про этот хитроумный замысел Лесли? - улыбка Тейсмана была только наполовину насмешливой и Причарт рассмеялась.
- Она и без того достаточно несчастна от идеи направиться на саммит на Факел. Не думаю, что она должна точно знать, какой дипломатический faux pas я при необходимости готова совершить после того, как мы туда доберёмся.

* * *

Адмирал сэр Джеймс Боуи Вебстер, барон Нового Далласа и посол Звёздного Королевства Мантикора в Солнечной Лиге отнёсся к своему утреннему расписанию с отвращением.
- Это совершенно нелепо, - пожаловался он сэру Лаймэну Кармайклу, секретарю посольства.
- Что именно? - поинтересовался Кармайкл, как будто этот разговор не повторялся каждое утро по понедельникам с самого момента прибытия Вебстера на Старую Землю.
- Вот это. - Вебстер шарахнул достаточно внушительным кулаком по распечатке своего графика, затем простёр руку и обвёл ею роскошный кабинет. - Всё это дерьмо! Я флотский офицер, а не долбанный дипломат!
- Оставляя в стороне укоренившиеся предубеждения, - кротко ответил Кармайкл, - дипломатическая карьера - это не совсем тоже самое, что поиск работы в публичном доме. И не говорите… - он предупреждающе поднял указательный палец, так как Вебстер открыл было рот, - … не говорите мне, что это потому, что у шлюх больше принципов!
- Ну хорошо, не буду говорить. Особенно, - Вебстер усмехнулся, - потому, что вы, кажется, уже и сами понимаете.
- На днях пойму, - пообещал ему Кармайкл. - На днях.
Вебстер рассмеялся и откинулся назад.
- На самом деле, мой кузен, герцог, подошёл бы для этой работы лучше, чем я, Лаймэн. Вы знаете это не хуже меня.
- Я имел удовольствие знать вашего кузена много лет, - ответил Кармайкл. - Я испытываю к нему величайшее почтение и он в самом деле опытный дипломат. Тем не менее, я действительно не думаю, что он мог бы проделать ту работу, которую сделали вы.
- Вот это, - заявил Вебстер, - и в самом деле нелепица!
- Ничуть. Ваш статус офицера флота, особенно учитывая посты, которые вы занимали, несомненно, отчасти является тому причиной. - улыбнулся Кармайкл. - Причина, по которой Звёздное Королевство традиционно назначает на пост посла в Лиге действующих, либо вышедших в отставку военных, заключается в том, что они оказывают на политиканов солли некое гипнотизирующее воздействие. Они мало встречают настоящих военных такого уровня и довольно грубоватая прямота, которой обзаводятся флотские типы вроде вас, как кажется, обретает приятный контраст с извержениями банальностей и осторожному политическому маневрированию, к которому они привыкли.
Однако в вашем случае, честно говоря, это потому, что вы совершенно неспособны лгать, Джим.
- Прошу прощения? - заморгал Вебстер и Кармайкл рассмеялся.
- Я сказал, что вы совершенно неспособны лгать. По сути дела, вы в этом настолько плохи, что в тех двух-трёх случаях, когда я видел, что вы пытаетесь солгать, люди с которыми вы говорили, попросту предполагали, что вы преднамеренно симулируете ложь, чтобы добиться своего.
Вебстер прищурился и Кармайкл пожал плечами.
- Вы просто честный человек. Тут ничего не поделаешь. И это редкость - большая редкость - для человека вашего теперешнего уровня. В особенности здесь. - Кармайкл поморщился. - Воздух Старой Земли полон духом упадка, и может быть поэтому честность здесь так редка. Даже независимо от этого они действительно вас не понимают, потому что, в отличие от подавляющего большинства из них, вы на самом деле бывший военный. Однако, когда вы что-то говорите, лично или как представитель королевы, они уверены, что вы говорите правду. Сейчас, особенно в связи со спорами насчёт нашей переписки с хевами и махинациями в Скоплении Талботта, это невероятно важно, Джим. Не недооценивайте себя.
Вебстер махнул рукой, как будто испытывая неудобство от объяснений Кармайкла.
- Может быть, - сказал он и встряхнулся. - Говоря о хевах, что вы думаете о предложенном Причарт саммите?
- Я был удивлён, - признался Кармайкл, меняя тему разговора. - Это весьма необычный шаг, особенно для хевенитов. В действительности, это настолько необычно, что я склонен думать, что она должна быть действительно серьёзна в своих намерениях.
- Господи, это было бы величайшим облегчением, - искренне произнёс Вебстер. - Мне не по душе эти дела в Скоплении. Они заходят дальше, чем мы предполагали. Я в этом уверен. Я не могу определённо сказать, что там затевается. Но что-то есть и я не могу отделаться от ощущения, что в конечном итоге это может оказаться для нас ещё опаснее хевов.
Кармайкл откинулся в кресле, даже его лицо опытного дипломата демонстрировало потрясение, и Вебстер разразился резким лающим смешком.
- Я не сошёл с ума, Лаймэн. И я не недооцениваю сложившуюся военную ситуацию - можете мне поверить. Однако Республика Хевен - бледная немочь по сравнению с Солнечной Лигой, и если Меза - и вы, также как и я, знаете, что Терехов прав насчёт вовлечённости Мезы - сможет заставить Пограничную Безопасность сделать за себя грязную работу, то ситуация будет тысячекратно хуже. А солли в достаточной степени самоуверенны, чтобы большинство их так называемых политических лидеров даже не придало этому внимания.
- Наверное вы правы, - произнёс вынужденный уступить Кармайкл, хотя это ему было очень не по душе. - Однако вы серьёзно полагаете, что события в Скоплении есть нечто большее, чем традиционные усилия Мезы удерживать нас насколько возможно дальше от себя?
- Взгляните на размах этих усилий, - сказал Вебстер. - Речь идёт о линейных крейсерах стоимостью в миллиарды - многие миллиарды - долларов. Кто-то выложил денежки, чтобы за них расплатиться, не говоря уже о координации действий УПБ, местных террористов и целой звёздной нации, привлечённой в качестве орудия. Это гигантские усилия, и к тому же более прямые, чем когда-либо предпринимавшиеся Мезой или «Рабсилой» за последние несколько столетий. Чёрт, да со времён Эдварда Саганами!
- Но разве это не могло быть просто потому, что они обеспокоены нашим приближением и знают, насколько мы заняты Хевеном? Я имею в виду, что они знают, что мы не располагаем большими ресурсами, которые можем задействовать против них.
- Убеждён, что это они тоже учитывают, - согласился Вебстер. - однако они всё равно высунулись из тени дальше обычного. Не только в отношениях с нами; и с солли тоже. Они рискуют выходить на поверхность, а прежде всегда грызли корешки. - Он покачал головой. - Нет. Тут есть что-то новенькое и это заставляет меня волноваться.
- А теперь вы заставляете волноваться меня, - пожаловался Кармайкл. - Мы не можем разбираться только с одним кризисом за раз? - немного горестно прибавил он.
- Хотелось бы. - Вебстер секунду барабанил пальцами по столу, затем пожал плечами. - На самом деле, я полагаю, что так и будет, при условии, что из идеи саммита что-то выйдет. А тем временем, боюсь, это также означает, что мы должны быть любезны с послом хевов и его людьми, по меньшей мере публично.
- Ну, сегодня вечером у нас будет такая возможность, - философски сказал Кармайкл.
- Знаю, - хмуро сказал Вебстер. - Оперу я тоже ненавижу.

* * *

- Мы готовы?
- Да. - Родерик Толман считал себя «облегчителем» и он знал своё дело. Несмотря на то, что из-за природы дел, которые он «облегчал», он должен был держаться как можно незаметнее, на недостаток работы он не жаловался. И без всякой ложной скромности он знал, что без него не обойдутся.
- Деньги на месте?
- Да, - ответил Толман, стараясь, чтобы его голос не звучал с усталым терпением. В конце концов, он на самом деле знал, как делать свою работу. - Перевод денег произведён и зафиксирован задним числом, а затем подчищен… по большей части. Я собственноручно выполнил все манипуляции с компьютерами. - Он улыбнулся и покачал головой. - Хевенитам на самом деле следует обратиться к хорошей фирме из Лиги, чтобы модернизировать свою систему безопасности. Она не должна быть настолько лёгко взламываемой.
- Думайте, что говорите, - кисло сказала его теперешний наниматель, - Их бухгалтерское программное обеспечение может быть уязвимо, но мы раза четыре пытались взломать другие защищённые файлы и всё время неудачно. Как я подозреваю, на самом деле вы вошли в их банковские программы с конца солли, так?
- Ну да, - признался Толман, - я пробрался через их интерфейс с банками.
- Так я и думала, - работодатель покачала головой. - Не принимайте это на свой счёт, но многие солли делают кое-какие достаточно необоснованные предположения насчёт собственного технического превосходства. В один прекрасный день это может обернуться против вас и укусить вас всех за задницы. Больно.
- Думаю, что всё возможно, - пожал плечами Толман. В конце концов, никто не мог угрожать Лиге. Сама эта мысль была абсурдна.
- Прекрасно, - сказала его наниматель, - если вы обо всём позаботились, то я полагаю, что вы отработали свои деньги.
- Вы полагаете верно, - сказал ей Толман.
- Важнее всего, - произнесла работодатель, не спеша передавать неотслеживаемую печатную копию сертификата на облигации на предъявителя, - чтобы эта специфическая подтасовка была полностью непрослеживаемой. Единственное место, куда она может вести, это обратно к хевенитам.
- Я это понял с самого начала. - Толман слегка откинулся в кресле. - Вы знаете мою репутацию. Вы пришли ко мне прежде всего потому, что я гарантирую качество работы и мои клиенты никогда не попадались. Трудность была не в том, чтобы внести необходимые изменения. Трудность заключалась в том, чтобы проникнуть разом в четыре защищенных хранилища данных, чтобы добраться до резервных копий банковских файлов. Ну, и ещё, - он позволил себе ленивую и высокомерную усмешку великолепного профессионала, - то, чтобы при этом остались правильные отпечатки пальцев. Когда банковские следователи начнут поднимать эти файлы, они обнаружат, что хевениты сумели проникнуть в три их хранилища, но не заметили четвертого. Именно там я и упрятал файл, в котором отмечен перевод денег. Это достаточно элегантно, если позволите так отозваться о самом себе. Если они начнут действительно тщательную проверку, то обнаружат, что эти гадкие хевенитские хакеры сумели стереть следы перевода в трех местах, о которых знали, но четвертый файл подвел их под монастырь. Поверьте мне, если они отследят эту проводку, то будут способны даже установить терминал посольства, с которого, как предполагается, был произведён перевод денег.
- Замечательно! - улыбнулась она. - Именно это я и хотела услышать. А теперь насчёт вашей платы.
Она сунула руку в карман своей элегантной куртки, а Толман позволил креслу занять вертикальное положение, протягивая руку - и потрясённо замер.
- Что?.. - начал было Толман, но вопрос так никогда и не закончил, поскольку пульсер в её руке кашлянул. Очередь дротиков ударила Толмана в горло и прошла вверх через шею и левую сторону головы, приведя к ожидаемым ужасающим результатам.
Его нанимательница с отвращением скривилась, однако она была достаточно осторожна, чтобы сесть дальше обычного. Разлетающиеся брызги её не задели. Она положила пульсер на стол, брезгливо оправила куртку и покинула офис. Прошла по коридору и вызвала лифт до стоянки, где села в свой аэрокар и спокойно улетела. Пятью минутами позже она приземлилась в нескольких милях от бывшего офиса безвременно усопшего Толмана.
Эта стоянка аэрокаров находилась в намного менее привлекательной части города. Большинство стоящих здесь машин было старо и разбито. От их вида скривились бы даже члены молодёжных шаек, рыщущие в поисках лёгкой наживы.
Она поставила свою новёхонькую, дорогую спортивную машину возле одного из этих разбитых и грязных аэрокаров и спрятались в тени. Тщательно осмотревшись вокруг, она достала из кармана небольшой аппарат и нажала кнопку. Казалось, что по её лицу прошли не поддающиеся описанию рябь и дрожь, и её облик - не только лицо, но и всё тело - резко изменился, темнея и грубея, когда перестали действовать покрывавшие всё её тело нанотехи. Незримо крохотные механизмы отпускали свои захваты, улетая в утреннем бризе прочь, и на месте довольно высокой белокурой женщины, убившей Родерика Толмана, оказался темнолицый мужчина, чуть ниже среднего роста, с жилистым мускулистом телом и женской грудью.
Он поморщился и залез под рубашку, вытащив набивку и бросив её на заднее сиденье аэрокара. Быстрая струйка из маленького аэрозольного баллончика и набивка рассеялась легким туманом.
Он одёрнул одежду, затем отпер грязную машину, стоящую возле аэрокара, в котором он прилетел, уселся на место водителя, поднял её на антигравах и преспокойно улетел. Он вошел в один из ведущих за пределы города транспортных потоков, включил автопилот и откинулся в кресле, лениво размышляя о том, найдена ли и разграблена ли уже оставленная им машина, или нет.
Если нет, то он был уверен, что это произойдёт в самом ближайшем будущем.

* * *

Сэр Джеймс Боуи Вебстер радостно улыбнулся, выходя из официального дипломатического лимузина перед Большим Оперным Театром Нового Чикаго, несмотря на то, что его зубы сами собой порывались заскрипеть. Он никогда не любил оперу, даже в лучшие времена, и то, что солли гордились тем, что их опера - как и всё остальное - была наилучшей из всех существующих в известной вселенной, раздражало ещё больше.
Если на него нажать, то Вебстер мог бы признать, что обитатели планет вроде Старой Земли или Беовульфа по крайней мере имели добрые намерения. То, что они разбирались в происходящем вне их собственных милых маленьких звёздных систем меньше средневекового крестьянина, было прискорбно, однако это не было следствием какой-то врождённой недоброжелательности. Или, даже, на самом деле, глупости. Они просто были слишком заняты важными для них вещами, чтобы чрезмерно задумываться о проблемах вне пределов своего кругозора. Но то, что они самодовольно полагали, что Солнечная Лига, с её огромной, коррумпированной бюрократией и пекущимися лишь о собственных интересах управляемыми элитами, всё ещё была даром Божьим галактике, временами мешало помнить, что большинство их грехов были грехами упущения, а не деяния.
По крайней мере они с Кармайклом добились некоторого прогресса в деле с кровавыми событиями в Скоплении. Итоги сражения при Монике только начинали просачиваться на Старую Землю и, судя по тому, что он уже видел, обстоятельства собирались стать ещё хуже, прежде чем начать улучшаться. Хорошими новостями он готов был счесть небольшую вероятность, что даже соларианская публика могла бы ощутить беспокойство от настолько скандальной…
Вебстер даже не заметил пульсера в руке шофёра хевенитского посла.

* * *

- Что? Что ты сказал? - недоверчиво переспросил Вильям Александер, барон Грантвилль.
- Я сказал, что Джим Вебстер застрелен, - ответил сэр Энтони Лэнгтри, лицо его было бледно, а голос был голосом человека не верящего - или не желающего поверить - в сказанное им самим.
- Он мёртв?
- Да. Он и его телохранитель погибли практически на месте, прямо около Оперного Театра, чёрт бы его побрал!
- Иисусе. - Грантвилль закрыл глаза в приступе боли. Он знал Джеймса Вебстера большую часть своей жизни. Они дружили, хотя и не так близко, как дружили Вебстер и Хэмиш. Это будет тяжёлым ударом для брата, а всё Звёздное Королевство будет ошеломлено - и разгневано - смертью крайне популярного адмирала.
- Что произошло? - осведомился он через мгновенье.
- Вот это действительно скверные новости, - угрюмо сказал Лэнгтри. Министр иностранных дел появился в кабинете Грантвилля подобно вестнику смерти и что-то в его голосе заставило Вильяма похолодеть.
- Тони, уже то, что он мёртв, для меня достаточно скверно, - произнёс премьер-министр чуть более едко, чем намеревался, и Лэнгтри поднял руку, признавая его правоту.
- Я знаю, Вилли. И я сожалею, что это прозвучало подобным образом. Я не знал его столь же хорошо, как тебя или Хэмиша, но то, что я о нём знал, было мне очень по душе. К сожалению, в данном случае, то, как именно он был убит, действительно намного хуже.
Министр иностранных дел глубоко вздохнул.
- Вебстер и один из его телохранителей застрелены личным шофёром посла Хевена.
- Что?!
Несмотря на все годы упражнений в политике и складу характера, позволявшему ему оставаться спокойным перед лицом бедствий, Грантвилль вскочил из-за стола, наклоняясь над ним и опираясь обеими руками на крышку. Полные александеровской синевы глаза испуганно - и гневно - сверкали и какое-то мгновение казалось, что он намеревается перепрыгнуть стол.
Лэнгтри молчал. Он просто сидел, ожидая, пока премьер-министр не оправится от шока точно так же, как и он сам, когда новость ворвалась в его кабинет. Это заняло несколько секунд, а затем, очень медленно, Грантвилль уселся обратно в кресло, всё ещё уставившись на Лэнгтри.
- Так всё и произошло, - наконец произнёс Лэнгтри, дождавшись, пока премьер-министр снова усядется. - В действительности, всё выглядит чертовски просто. Шофёр, разумеется, мёртв - второй из телохранителей Вебстера его пристрелил, а трое полицейских, обеспечивавших дополнительную безопасность возле Театра, всё это видели. Один из них даже успел вытащить свой пульсер и всадить в водителя по меньшей мере один дротик, а ещё один зафиксировал всё своей наплечной камерой. Всё записано на чипе, и они прислали видеозапись вместе с сообщением.
- Боже мой, - почти молитвенно произнёс Грантвилль.
- Подожди, дальше ещё лучше, - угрюмо сказал Лэнгтри. - Водитель не был хевенитом. Он был солли, работающим в соответствии с контрактом на обслуживание, заключенному между посольством хевов в Новом Чикаго и конторой, сдающей лимузины в аренду.
- Солли, - осторожно повторил Грантвилль.
- Солли, - подтвердил Лэнгтри, - получивший эквивалент чуть более ста двадцати пяти тысяч мантикорских долларов в течении последнего полугода - семьдесят пять из них в течении последних трех недель - незарегистрированным и тайным платежом со счёта хевенитского посольства.
Грантвилль воззрился на него, его чувства оставили ужас далеко позади себя и погрузились в чистый шок.
- Чем они думали? - покачал он головой. - Несомненно, они же не думали, что смогут со всем этим выйти сухими из воды?
- Я задал себе эти же два вопроса. Однако, откровенно говоря, в настоящее время есть намного более настоятельный вопрос.
Грантвилль посмотрел на министра иностранных дел, пожавшего плечами.
- Почему? - просто сказал тот. - Почему они решили так поступить?

* * *

- Чёрт их побери! - рычала Елизавета Винтон, мечась взад-вперёд, как тигрица в клетке, по ковру позади кресла, в котором должна была восседать.
Её ярость была воплощённым отражением настроения в зале заседаний. Ариэль сжался на спинке её кресла, прижав уши к голове и как скальпелями раздирая обивку кресла ятаганами когтей. Настроение Саманты было немногим лучше, она полуприкрыла глаза, припала к спинке кресла Хэмиша Александера-Харрингтона и пыталась не поддаться полыхающей ярости другого кота.
- Эти ублюдки вообще хоть чему-либо учатся? - шипела Елизавета. - Какого чёрта они…
- Минуточку, Елизавета.
Королева при словах Белой Гавани повернулась к столу, её лицо всё ещё было искажено гневом.
- Что? - отрывисто спросила она.
- Только… успокойтесь на секундочку, - сказал Хэмиш, лицо его напоминало выражение только что раненного человека. - Подумайте. Джим Вебстер был моим другом более семидесяти стандартных лет. Вы не можете быть больше меня разъярены его убийством. Но вы только что задали очень серьёзный вопрос.
- Какой именно? - потребовала Елизавета?
- Учатся ли они хоть чему-либо, - сказал Хэмиш. Елизавета пронзила его взглядом, но он ровно посмотрел в ответ. - Не поймите меня неправильно. И ни на мгновенье не сомневайтесь, что, если окажется, что это сделали хевы, я не буду столь же желать их прикончить, как и вы. Бога ради, Елизавета - они уже пытались убить мою жену!
- Так что вы думаете? - поинтересовалась она немного спокойнее.
- Я думаю, что вся эта затея глупа. Предположим, что хевы имеют доступ к тому, что они применили для того, чтобы заставить Тимоти Меарса попытаться убить Хонор. В этом случае, какого чёрта они выбрали в качестве убийцы водителя своего собственного посла? Они могли подобрать кого-то, совершенно не имеющего с ними связи, однако использовали водителя посла. Это вообще у вас в голове укладывается?
- Я… - начала Елизавета. Затем остановилась, явно начиная наконец-то думать.
- Хорошо, - чуть погодя сказала она. - Допускаю, что это законный вопрос. Но что с обнаруженным полицией солли переводом денег?
- Ах да, - сказал Белая Гавань. - Перевод денег. Перевод сделанный прямо из фондов хевенитского посольства. Не самый безопасный метод оплаты из тех, о которых я слышал. А если они использовали то, чем воспользовались против Хонор, то зачем вообще было ему платить? И не забудем, что убийца, если только он не идиот, должен был понимать, что это самоубийственное дело. Согласно докладу имелись свидетели-полицейские. Как минимум его ждали неизбежный арест и приговор за убийство. Вы бы это сделали меньше чем за сто пятьдесят тысяч долларов? Много бы вам пользы принесли деньги, когда бы вы лежали на тротуаре мёртвой, или после того, как они были бы конфискованы судом, когда он выдвинет обвинение и приговорит вас за убийство? Поэтому, если они сумели заставить его сделать своё дело в таких обстоятельствах, деньги не могли быть главным фактором. А если так, то зачем вообще давать ему деньги и устанавливать прямую связь, ведущую от него к ним?
- Замечательные вопросы, милорд, - признала полковник Эллен Шемэйс.
Работа шефа подразделения личной охраны Елизаветы была по меньшей мере полушпионской. Из-за этого Елизавета сделала полковника не только главой телохранителей, но и своим посредником в работе со Специальной Разведывательной Службой.
- Что вы имеете в виду, Эллен? - спросила теперь королева.

Предыдущая страница 25 Следующая страница


Любой ценой 26

- Я имею в виду, что возражения графа Белой Гавани чрезвычайно метки, Ваше Величество, - сказала Шемэйс. - Это самый глупый способ организовать убийство, от которого якобы можно отпереться, о каком я когда-либо слыхала, а гвардия Её Величества кое-что смыслит в истории покушений.
- Но здесь говорится, - произнес Грантвилль, постучав по собственной распечатке доклада со Старой Земли, - что они думали, что стерли все следы платежа. То есть так и сделали. То, что они не обнаружили последней резервной копии и не исправили также и её - это чистой воды удача.
- Я согласна, что с этим обстоятельством нам, возможно, повезло, - ответила Шемэйс. - Но, как бы то ни было, они заплатили этому человеку с официального счета посольства, а потом стерли следы. Если они намеревались заплатить ему, почему бы не использовать для этого подставную фирму? Дело в том, что «теневая» экономика Старой Земли кишит подобными подставными фирмами, через которые платеж можно было провести совершенно не оставив следов, которые потом пришлось бы затирать. Судя по предварительным данным о качестве той работы, которая была проведена с резервными копиями, о которых они знали, они вероятно были совершенно уверены, что скрыли все следы. Но зачем вообще было оставлять эти следы? И, если уж у них с этим человеком была отслеживаемая связь, зачем во имя всего святого использовать его как убийцу? Они с тем же успехом могли предложить надавить на спуск самому послу!
- Согласно последнему поступившему в МИД докладу РУФ, - сказал Лэнгтри, - у нас всё ещё нет и намека на то, каким образом было проделано то, что случилось с лейтенантом Меарсом. Появилось множество теорий, но ничего конкретного. Однако как минимум одна из этих теорий предполагает, что лейтенант был выбран не только из-за близости к герцогине Харрингтон, но также и из-за каких-то его уникальных особенностей. Вероятно из-за каких-то медицинских или генетических показаний, сделавших его более предрасположенным к действию той техники, что была использована. Возможно ли такое, чтобы тот человек был ближайшим, кто подходил под какие бы там ни были медицинские параметры?
- Полагаю, что возможно, господин министр, - произнесла Шемэйс. - И они стерли - или, как минимум, думали, что стерли - прямую финансовую связь между ним и ими. Если дело в том, что им был нужен человек с особыми характеристиками, то, по крайней мере, они приложили усилия, чтобы скрыть своё участие. Но использовать шофёра собственного посла? - она покачала головой. - Даже если бы их хакер преуспел в сокрытии следов прямого тайного платежа, то связь его с послом всё равно бросилась бы в глаза любому следователю.
- Может быть они на это и рассчитывали? - вслух поинтересовался Грантвилль. Все уставились на него и он пожал плечами. - Если Тони прав, предполагая, что для того, чтобы использовать его как лейтенанта Меарса им требовалась какая-то особенность того человека, то они могли решить обратить недостаток в достоинство. Если им пришлось использовать его, может быть они предвидели, что мы станем задавать себе именно такие вопросы.
- Вы имеете в виду двойную подставу, премьер-министр? - задумчиво сказала Шемэйс. - Полагаете они хотели, чтобы мы подумали, что связь настолько очевидная, что каждый хоть наполовину компетентный разработчик тайных операций будет обходить её за километр?
- Что-то в этом роде, - согласился Грантвилль.
- Полагаю, что это относительно возможно. - нахмурилась Шемэйс. - Хотя не скажу, чтобы это было вероятно. Но, подводя итог, либо они этого не делали, а кто-то приложил недюжинные усилия, чтобы убедить нас в том, что это именно они, либо они преднамеренно устроили это так, чтобы указатель на их участие был совершенно очевидным.
- Зачем бы это им было нужно, Эллен? - скептически спросила Елизавета.
- Как уже предположил премьер-министр, ваше величество, это могла быть попытка обратить недостаток в достоинство. Если по какой-то причине они вынуждены были использовать данного конкретного человека, то могли надеяться на то, что настолько очевидная связь с ними позволит им заявить, что их подставили некие третьи лица. Что, - почти против собственной воли признала она, - лично я могла бы счесть не лишённым основания, если бы платежи не продолжались столько времени и если бы не было столь очевидным, что они старались уничтожить следы платежей. К их несчастью факт предыдущих платежей установлен, плюс по данным следователей банка и полиции солли изменения в банковские документы были внесены как минимум за неделю до убийства. Кто-то со стороны мог конечно обнаружить, что данный человек у хевов на жаловании, что сделало бы его только более привлекательным объектом для того, чтобы их подставить. Но раз уж они внесли изменения в банковские файлы заблаговременно, значит знали, что надвигается, и хотели быть уверены, что оборвали явные связи с ним задолго до происшествия.
- Так вы думаете, что это были хевы, полковник? - спросил Лэнгтри.
- Я не знаю что и думать, господин министр. Пока не знаю. - искренне ответила полковник. - Вынуждена признать, что множество улик указывают именно на них. Как я и сказала, момент, в который был произведен компьютерный взлом банка сильно свидетельствует в пользу того, что они знали о надвигающемся событии. Но общий уровень исполнения этой операции, подразумевая что её проводили хевы, не просто плохой, а кошмарный. Она проведена даже не непрофессионально, а неуклюже, особенно для тех, у кого было столько опыта в подготовке убийств, как в старой Народной Республике. Допускаю, что чистки, проведенные Причарт в спецслужбах, могли привести к частичной потере навыков, но всё-таки…
- Но, если мы собираемся рассмотреть возможность того, что это были не хевы, кто ещё мог желать смерти Джима? - спросил Грантвилль.
- Я не могу ответить на этот вопрос, премьер-министр, -призналась Шемэйс. - Могло бы найтись немало людей, которые могли быть заинтересованы в этом убийстве. Аналитик может навлечь на себя серьезные неприятности пустившись в рассуждения, базирующиеся на слишком малом количестве твердых фактов. Но два момента просто бросаются мне в глаза. Во-первых - время. Это может быть просто совпадением, но я с подозрением отношусь к совпадениям, а пока мы ведем войну с другой звездной нацией, основания, по которым эта нация может захотеть смерти одного из наших послов, непременно окажутся в начале моего списка. И, во-вторых, всё это дело очень похоже на попытку покушения на герцогиню Харрингтон. В том случае, в отличие от этого, вопроса почему бы хевы могли хотеть видеть её мертвой не возникало, но главное, что бросается в глаза - это сходство примененной техники. Задумавшись над тем, кто ещё мог желать смерти адмирала Вебстера, следует также подумать о том, у кого ещё могут быть ресурсы и техническая возможность устроить убийство подобным образом. Из случая с герцогиней Харрингтон кажется очевидным, что они есть у хевов, но свидетельств того, чтобы они были у кого-то ещё нет. Если же это были не хевы, то кто-то пошел на немалые хлопоты, чтобы убедить нас в том, что это они.
- Я не думаю, что это был кто-то ещё, - прорычала Елизавета. Она сейчас была разъярена чуть меньше и Ариэль позволил ей поднять себя с ужасно истерзанной спинки кресла, в которое она наконец-то уселась. Елизавета устроила кота на коленях и сурово нахмурилась.
- Я допускаю по крайней мере теоретическую возможность, что это были не хевы, - сказала она. - но я не верю, что это был кто-то другой. Думаю, это они. Я думаю, что они сделали это по неким неведомым нам причинам. Может быть Вебстер узнал на Старой Земле нечто такое, что они не хотели, чтобы узнали мы. Может быть, он даже ещё не понял, что же именно узнал. Как вы сказали, Эллен, мы не можем знать, что могло показаться им логичной причиной. А что касается перевода денег, то они, возможно, использовали этого человека для ещё каких-либо делишек, прежде чем выбрали для этого.
- Но… - начал Хэмиш, только чтобы королева оборвала его быстрым, резким движением головы.
- Нет, - сказала она. - Я не собираюсь играть в игры с многоуровневой логикой. Сейчас - в данный момент - я буду действовать на основании предположения, что это могли быть не хевы. Вы этого добились. Мы продолжим дело с саммитом и посмотрим, что они скажут. Я бы солгала, говоря, что случившееся не подорвало моё желание поверить чему бы то ни было, произнесённому ими на Факеле, однако я на это пойду. Но меня необычайно утомляют эти ублюдки, убивающие дорогих мне людей, членов моего правительства и моих послов. Это всё на что я готова пойти.
Казалось, что Энтони Лэнгтри хотел возразить, однако вместо этого он закрыл рот и кивнул, удовлетворяясь тем, что смог получить.
Елизавета вновь обвела взглядом зал заседаний, затем поднялась из истерзанного кресла, кивнула своим трём министрам и удалилась, сопровождаемая полковником Шемэйс.

Глава 51

- А где Руфь? - жалобно поинтересовалась Берри Зилвицкая, королева Факела.
- Сабуро сказал, что она прибежит чуть попозже, деточка, - сказала Лара, пожимая плечами с беззаботной непринуждённостью, составлявшей существенную часть её натуры.
Бывший «Кощей» всё ещё была не цивилизованнее волка и имела кое-какие проблемы в изучении основ дворцового этикета. Что, говоря начистоту, только радовало Берри. По крайней мере обычно.
- Если я должна это сделать, - решительно заявила королева, - то Руфь должна быть со мной.
- Берри, - сказала Лара, - Кайя сказала, что она будет, а Сабуро и Руфь уже идут. Мы можем выйти к ним и начинать.
- Нет. - Берри метнулась - только это слово и могло описать её поступок - к креслу и рухнула в него. - Я - Королева, - задрав нос заявила она, - и я желаю, чтобы мой советник по разведке присутствовал при разговоре с этими людьми.
- Но твоего отца нет на Факеле, - с усмешкой заметила Лара. «Амазонки» Танди Палэйн всё-таки выработали чувство юмора, и все они любили «маленькую сестрёнку» своего командира. Именно поэтому им доставляло такое удовольствие её поддразнивать.
- Ты знаешь, что я имею в виду! - выпалила Берри, рассерженно закатывая глаза. Но в этих глазах играли лукавые искорки и Лара рассмеялась, потому что их разглядела.
- Знаю, - созналась она. - Однако скажи, зачем тебе Руфь? Это всего лишь толпа торговцев и бизнесменов. - она сморщила нос в терпеливом презрении волка к овцам, которых щедрая природа породила исключительно для его пропитания. - В этом стаде нет ничего, о чём стоило бы волноваться, детка!
- За исключением того, что я могла бы облажаться и продать им Факел за связку бус!
Лара явно озадаченно посмотрела на неё и Берри вздохнула. Лара и прочие «Амазонки» действительно старались, однако требовались годы, чтобы всего лишь начать ликвидировать бесчисленные пробелы в их навыках жизни в современном обществе и общем образовании. Точно так же, как потребовалось и ей самой.
- Лара, не бери в голову, - тут же произнесла юная королева. - В любом случае, это не очень смешная шутка. Но я имела в виду, что после того, как Веб оказался занят с представителем губернатора Баррегоса, я нуждаюсь в ком-то поопытнее, кто поддерживал бы меня за руку, пока я залезаю в садок с акулами, разговаривая с этими людьми. Мне нужен кто-то, кто скажет мне, чего они на самом деле хотят, а не только что они утверждают, что хотят.
- Дай им понять, что любому, обманувшему тебя, свернут шею. - Лара пожала плечами. - Поначалу вы можете потерять одного-другого, но остальные будут знать. Хочешь, мы с Сабуро этим займёмся?
Она говорила почти с предвкушением и Берри рассмеялась. Сабуро Экс был бывшим бандитом Баллрум, которого Лара облюбовала для себя. Берри частенько подозревала, что Сабуро всё ещё полностью не осознал, как же это произошло, однако после краткого, настороженного, полузапугивающего, чрезвычайно … прямого «ухаживания», он не жаловался. При всём при этом, они были одной из самых невероятных пар в истории - бывший генетический раб-террорист, без ума влюблённый в бывшего «Кощея», работавшую непосредственно на «Рабсилу» до того, как она отказалась от своего прошлого убийцы - но всё же, вне всякого сомнения, они были парой.
- В идее насчёт сломанных шей имеется некая притягательная простота, - признала Берри. - К сожалению, это неправильное решение. Я стала королевой довольно недавно, но столько-то уже выучила.
- Жаль, - сказала Лара и взглянула на часы. - Они прождали уже более получаса, - заметила она.
- Ох, ладно, - сказала Берри. - Я пойду. Я пойду! - она покачала головой и скуксилась. - Можно было бы подумать, что королева по меньшей мере будет избавлена хоть от чего-то, пока её отец находится в полудюжине звёздных систем он неё!

* * *

Харпер С. Ферри стоял, скрестив руки, в тронном зале, наблюдая за тридцатью с лишним людьми, стоящими вокруг. Он знал, что не слишком-то походит на военного, однако это ему нравилось. В действительности бывшие рабы Факела находили своего рода шик в том, чтобы не выглядеть подтянутыми и отглаженными. Они были галактическими изгоями и были полны решимости не позволить никому - в том числе и себе - позабыть об этом.
Это не означало, что они относились к своим обязанностям спустя рукава.
Вот, к примеру, сам Харпер. Взглянув на него, случайный наблюдатель увидел бы мужчину где-то лет под сорок, довольно заурядного сложения - может быть чуть более жилистого, чем обычно - темноволосого и темноглазого, смуглолицего, с достаточно приятным выражением лица. Тот же самый случайный наблюдатель наверняка не понял бы, что Харпер С. Ферри с четырнадцати лет являлся одним из наиболее эффективных киллеров Одюбон Баллрум. По сути дела, Харперу пришлось бы хорошенько постараться - и посмотреть в своём дневнике - чтобы перечислить всех убитых им за свою жизнь мужчин и женщин.
И при этом он ничуть не сожалел о содеянном. Однако после долгой работы он был утомлён убийствами, пусть даже грязь, от которой он очищал вселенную, составляли торговцы генетическими рабами. Мужчины и женщины сколотившие состояния буквально за столетия постоянной продажи, издевательств и мучений миллионов генетических рабов, таких же, как и сам Харпер С. Ферри. Если бы он мог найти другой способ причинить им вред, он был готов этим заняться, и идея о том, что защищая очень привлекательную юную девицу, он тычет зазубренным, острым колом прямо в глаз корпорации «Рабсила», понравилась ему с самого начала. И как бы беззаботно он ни выглядел, он всецело гарантировал безопасность Берри Зилвицкой.
И не только потому, что она была так привлекательна. Не так часто случалась, чтобы семнадцатилетняя девушка была настолько важна для выживания целой планеты изгоев, как была Берри Зилвицкая.
Джадсон Ван Хейл небрежно пересёк зал, чуть отклонившись в сторону Харпера. Сам Джадсон никогда не был рабом, в отличие от своего отца. К счастью, старший Ван Хейл оказался на борту работорговца, перехваченного лёгким крейсером Королевского Флота Мантикоры. Этот работорговец был оснащён для того, чтобы выбросить свой живой груз в космос, дабы избежать смущающих расспросов, и его команда вскоре после захвата сама перенесла ряд фатальных знакомств с вакуумом. Большинство освобождённых рабов стали подданными Мантикоры. Сам Джадсон родился на Сфинксе.
Он также являлся одним из трёх граждан Факела, принятых древесными котами.
Это сделало его чрезвычайно ценным для относительно компактного отряда телохранителей, на который была готова согласиться королева Берри. Кроме того, Харпер подозревал, что то, что Джадсон тоже прибыл с Мантикоры, помогло ему сделаться более приемлемым для королевы. Он походил на дух дома, воспоминание о первом месте - по сути дела, единственном месте - в котором Берри Зилвицкая когда-либо чувствовала себя в полной безопасности.
- Это натуральное стадо, - с отвращением пробормотал уголком рта Джадсон, останавливаясь подле Харпера. - Чингиз здесь прямо засыпает.
Он потянулся и погладил лежащего на его плече кремово-серого кота. Кот замурлыкал и потёрся головой о руку Джадсона.
- Скука хорошо, - негромко ответил Харпер, - Возбуждение плохо.
- Знаю. Однако мне бы хотелось хоть как-то отработать мою роскошную оплату. Ты понимаешь, ничего слишком захватывающего. Только-только, чтобы я прочувствовал себя полезным. Ну, чтобы мы почувствовали себя полезными, - поправился он, почесывая грудь Чингиза.
- Танди считает, что вы полезны, - отметил Харпер. - Это меня вполне удовлетворяет. Во всяком случае я с ней спорить не собираюсь.
Джадсон рассмеялся. Харпер, в отличие от родившегося на Сфинксе Джадсона, раньше считал себя смертоносным рукопашным бойцом. Наблюдая за ним в тренировочном зале, Джадсон был склонен с этим согласиться. К несчастью для Харпера, Танди Палэйн не была смертоносным рукопашным бойцом; она была смертоносной стихией, смеявшейся над простой смертью. Что она и продемонстрировала наглядно Харперу в первый же раз, когда он вышел против неё.
В действительности, она его едва только приложила. Быстрое заживление срастило сломанные кости всего через несколько недель.
- Кажется, уклонение от споров с Танди превращается на Факеле в общепланетный вид спорта, - произнёс Джадсон и Харпер хмыкнул.
- Они не задерживаются? - поинтересовался затем Джадсон. Харпер пожал плечами.
- Я сегодня больше никуда не собираюсь, - сказал он. - И если Берри действительно на пути, то она тянет время, ожидая Руфь. И Танди, если сможет её сюда затащить.
- Почему они не здесь?
- Они чем-то там занимаются по поводу обеспечения безопасности саммита и, согласно сети, - Харпер ткнул в свой коммуникатор, - Танди отослала Руфь дальше, а сама она заканчивает. - он снова пожал плечами. - Не знаю точно, что она там делает. Наверное, что-то насчёт установления связи с Каша.
- О, да. «Связи». - сказал, закатывая глаза, Джадсон, и Харпер отвесил ему легкий подзатыльник.
- Никаких неподобающих мыслей о Большой Кайа, приятель! Если только не хочешь, чтобы её Амазонки сделали тебе без анестезии двойную орхиэктомию.
Джадсон ухмыльнулся, а Чингиз промяукал смешок.
- Что это за парень вон там? - осведомился затем Харпер. - Тот тип около главного входа.
- В тёмно-синей куртке?
- Он самый.
- Фамилия Тайлер, - ответил Джадсон. Он набрал в своей записной книжке короткий код и взглянул на дисплей. - Из «Новой Эры Фармацевтики». Это одна из беовульфианских компаний. А что?
- Не знаю, - задумчиво сказал Харпер. - Чингиз чувствует какие-нибудь колебания с его стороны?
Оба посмотрели на древесного кота, поднявшего переднюю лапу в знаке буквы «N», с поджатым большим пальцем и двумя оттопыренными, и помахавшего ею вверх-вниз. Джадсон вновь взглянул на Харпера и пожал плечами.
- Предположительно нет. Хочешь, чтобы мы прогулялись поближе к нему и снова проверили?
- Не знаю, - повторил Харпер. - Это всего лишь… - он сделал паузу, - Наверное это ничего не значит, - продолжил он. - Просто, как я вижу, он единственный, кто принёс портфель.
- Гм?
Джадсон нахмурился, рассматривая остальную толпу.
- Ты прав, - признал он. - Я полагаю, это странно. Я думал, что это должно было быть прежде всего «общественным мероприятием». Всего лишь возможностью для них встретиться с королевой Берри всей группой перед проведением индивидуальных переговоров.
- Я тоже так думал, - согласился Харпер. Он немного поразмыслил над этим, затем набрал комбинацию на своём коммуникаторе.
- Да, Харпер? - отозвался голос.
- Тип с портфелем, Зак. Вы его проверили?
- Прокатал прибором обнаружения и заставил открыть, - заверил Зак. - Там нет ничего, кроме микрокомпьютера и пары флаконов духов.
- Духов? - переспросил Харпер.
- Ну да. Прибор уловил в них кое-какие следы органики, однако они полностью соответствовали косметике. Ни единой красной вспышки на приборе. Я спросил его о флаконах и он сказал, что это подарки от «Новой Эры» для девочек. Я хотел сказать, для королевы Берри и принцессы Руфи.
- О них было заявлено заранее?
- Не думаю. Он сказал, что духи должны были стать сюрпризом.
- Благодарю, Зак. Я ещё с тобой свяжусь.
Харпер выключил коммуникатор и посмотрел на Джадсона. Тот взглянул на него в ответ и бывший киллер Баллрума нахмурился.
- Я не люблю сюрпризов, - прямо заявил он.
- Ну, Берри и Руфи они могли бы понравиться.
- Прекрасно. Если желаете, сделайте сюрприз им, но не их охране. Предполагается, что мы должны знать о таком дерьме раньше всех.
- Знаю, - Джадсон задумчиво потянул себя за мочку левого уха. - Ты знаешь, это почти наверняка пустышка. Чингиз бы уже что-нибудь от него засёк, если бы он имел на уме что-нибудь… нехорошее.
- Может быть. Но давай двинемся туда и потолкуем с мистером Тайлером.

* * *

Вильям Генри Тайлер стоял в тронном зале, терпеливо ожидая вместе со всеми, и нехотя потирал правый висок. Он чувствовал себя немного… странно. Не больным. У него даже голова не болела. По сути дела, он скорее ощущал лёгкую эйфорию, хотя и не мог понять почему.
Он пожал плечами и посмотрел на часы. Королева Берри - он чуть улыбнулся мысли об абсурдной юности королевы Факела; та была моложе младшей из двух дочерей Тайлера - явно задерживалась. Что, предположил он, являлось прерогативой главы государства, пусть даже той было всего семнадцать.
Он взглянул на свой портфель и ощутил лёгкий приступ удивления. Который тут же растворился в более мощной волне той самой необъяснимой эйфории. Он на самом деле был немного поражён, когда сотрудник службы безопасности спросил, что было в портфеле. В течение какого-то мгновения он испытывал ощущение, что никогда раньше этого портфеля не видел, однако затем, разумеется, он вспомнил о подарках для королевы Берри и принцессы Руфи. «Это была действительно прекрасная идея со стороны отдела маркетинга», - признал он. Каждая из когда-либо встречавшихся ему молодых женщин любила дорогие духи, признавалась она в этом, или нет.
Он снова расслабился, тихо напевая и пребывая в мире с вселенной.

* * *

- Вот видишь, всё хорошо? Я здесь, - заявила Берри и Лара рассмеялась.
- Ещё и такая обходительная, - заявила амазонка, - Ты, продолжающая попытки нас «цивилизовать»!
- Как это ни странно, - сказала Берри, вытягиваясь, чтобы потрепать Лару по предплечью, - я пришла к выводу, что люблю вас всех такими, каковы вы есть. Моя личная стая волков. Ну, точнее Танди, хотя я уверена, что если я попрошу, она вас мне одолжит. Только сделайте любезность и постарайтесь не оставлять кровь на мебели. О, и давай ещё спрячем оргии с глаз долой. Хотя бы когда рядом папа. Идёт?
- Идёт, Маленькая Кайя. Я растолкую Сабуро насчёт оргий, - сказала Лара, и это наверное был признак воздействия, оказываемого на людей Берри Зилвицкой, что бывшая «Кощей» даже не ощутила сомнения в той глубокой волне привязанности, которую она испытывала к своей юной королеве.

* * *

По тронному залу прокатилось лёгкое движение, когда кто-то заметил королеву и её худощавую мускулистую телохранительницу, входящих в боковую дверь. Они шли через огромное помещение, прежде, во времена, когда Факел ещё именовался Вердант Виста и принадлежал Мезе, служившее губернатору планеты танцевальным залом. Мужчины и женщины, прибывшие на встречу с королевой Факела, были немножко удивлены тем, как юно она выглядит, и все головы повернулись ей вслед, хотя никто не был настолько туп, чтобы начать украдкой просачиваться в её сторону до тех пор, пока она не уселась в простое силовое кресло, служившее ей троном.
Харпер С. Ферри и Джадсон Ван Хейл всё ещё были в добрых десяти метрах от представителя «Новой Эры Фармацевтики», когда Тайлер поднял глаза и заметил Берри. В отличие от всех остальных присутствующих в зале коммерческих представителей он двинулся к ней тут же, только увидев её, и Чингиз моментально вскинул голову.
Кот вскочил, прижимая уши и обнажая клыки во внезапном душераздирающем боевом вопле, и отчаянно сиганул с плеча Джадсона к Тайлеру.
Голова Тайлера крутанулась по сторонам и Харпер при виде ровного кошмарного блеска его глаз ощутил приступ ужаса. В них было нечто… безумное, и Харпер резко потянулся к кнопке тревоги на своей портупее.
Представитель фармацевтической компании заметил несущегося к нему кота и его свободная рука легла на портфель, который он нёс. Портфель с «духами», о которых в «Новой Эре Фармацевтики» никто и никогда не слышал… и о котором Тайлер даже не помнил, как брал его от человека, который на Курящей Лягушке брызнул в его лицо тем странным аэрозолем.
Чингиз почти успел. Он шипя и завывая ринулся в атаку, может быть на десятую долю секунды опоздав перехватить руку Тайлера.
Тайлер нажал замаскированную кнопку. Два флакона «духов» в портфеле взорвались, распыляя хранившийся в них под давлением в почти тысячу атмосфер бинарный нейротоксин. По отдельности его компоненты были безопасны и легко могли быть приняты за духи; вместе они были невероятно смертоносны. Они перемешивались и заполняли зал, под огромным давлением разлетаясь от Тайлера во все стороны даже после того, как сам растерзанный портфель улетел неведомо куда.
Чингиз замер, дёрнулся и рухнул на пол за долю секунды до того, как Тайлер, чья левая рука была оторвана взрывом, упал возле него. Палец Харпера дотянулся до кнопки тревоги, а затем смертоносное облако накрыло и их с Джадсоном. Их спины выгнулись, рты открылись в безмолвной муке и они рухнули, а вихрь смерти помчался дальше.

* * *

Лара и Берри, несмотря на обоюдное веселье, пытались сохранять на лицах подобающие серьёзные мины, шествуя к трону Берри. Они уже были на полпути к нему, когда по тронному залу прокатился резкий высокий вопль разъярённого древесного кота.
Они обернулись на звук и увидели несущееся через толпу кремово-серое пятно. Какое-то мгновение Берри даже не могла сообразить, что же случилось. Но если Лара и не была слишком хорошо приспособлена к цивилизованному обществу, то у нее были острые чувства, мощные мышцы и молниеносная реакция «Кощея», которым она была рождена.
Лара не знала, что обнаружил Чингиз, но все её инстинкты закричали «Опасность! ». И, хотя она понятия не имела, какой вилкой когда пользоваться во время официального обеда, что делать в этом случае, она знала точно.
Она продолжила поворот, вытянула правую руку, обхватила талию Берри и подхватила девушку. К тому времени, когда Чингиз находился в двух прыжках от Тайлера, Лара уже неслась к двери, через которую они вошли в тронный зал.
Она услышала позади себя резкий звук взрыва как раз тогда, когда дверь снова отворилась и она увидела стоящих за нею Руфь Винтон и Сабуро. Краем глаза Лара видела и настигающую её смерть, отмечаемую, подобно волне, расходящейся от брошенного в пруд камня, падающими в мучительной агонии телами. Нейротоксин растекался быстрее, чем Лара могла бежать; она не знала, что это такое, однако знала, что это невидимая смерть… и что она не сможет её обогнать.
- Сабуро! - закричала она, подхватывая Берри. Лара крутанулась на одной ноге, как метательница диска и Берри внезапно взлетела головой вперёд. Берри, подобно копью, летела прямо в рефлекторно раскрывшиеся руки Сабуро.
- Дверь! - закричала Лара, потеряв при броске равновесие и падая на колени. - Закрой дверь! Беги!
Берри ударилась в грудь Сабуро. Его левая рука обхватила её, надёжно удерживая, а глаза встретились с глазами Лары, упавшей на колени. Карие глаза смотрели прямо в голубые, встретившись во внезапном неоспоримом знании, от которого никто из них не мог отказаться.
- Я люблю тебя! - закричал Сабуро… и его правая рука ударила по закрывающей дверь кнопке.

Глава 52

- Ни единого слова, - категорически заявила Елизавета Винтон, - Ни единого слова о том, зачем это им, или о том, кто бы ещё мог желать это сделать.
Её премьер-министр и весь кабинет тихо сидели под прицелом её ледяных коричневых глаз. Различные расстояния и время на дорогу из Солнечной Системы через Беовульф и от Конго через эревонскую туннельную сеть привели к тому, что сообщения поступили чуть более, чем через двадцать четыре часа одно после другого и теперь королева Елизавета уже не была просто в ярости. Она погрузилась в царство холода, в котором ненависть пылала холоднее, чем космос.
- Они убили сэра Джеймса и пытались убить Берри Зилвицкую и мою племянницу в один и тот же треклятый день. Все доступные свидетельства со Старой Земли утверждают, что это было делом рук хевов и кто ещё знал, что мы планировали провести саммит на Факеле? Хевы и эревонцы, а разве кто-либо в этом кабинете полагает, что кодекс чести эревонцев позволил бы им сделать нечто подобное? Даже предполагая, что у них для этого имелась какая бы то ни было мыслимая причина?
Хэмиш Александер-Харрингтон глубоко вздохнул и обвёл взглядом зал заседаний кабинета. Для монарха было необычно проявиться здесь вместо того, чтобы вызвать в королевский дворец главу правительства и, может быть, одного или двух его коллег. В действительности, за всю историю Звёздного Королевства такое случалось семь раз. Ну, теперь восемь. Однако Елизавета не захотела говорить только с премьер-министром; она хотела, чтобы все члены кабинета услышали то, что она намеревалась сказать.
Он быстро прикрыл глаза, его лицо исказилось от боли, и не только по погибшему другу. Героическое поведение телохранительницы Берри Зилвицкой спасло её и Руфь Винтон от неминуемой гибели. Бывший раб, закрывший в самый последний момент дверь, буквально вытащил обеих девушек из дворца Берри. Он должен был их тащить; Берри в истерике пыталась голыми руками выломать дверь.
Все находившиеся в тронном зале погибли в течение пятнадцати секунд, и ещё двести двадцать шесть человек умерли из-за распространения нейротоксина через другие двери, окна и систему кондиционирования воздуха. И число погибших было бы по меньшей мере в три раза выше, если бы сотрудник службы безопасности, первым обративший внимание на портфель убийцы, не успел поднять тревогу. Практически немедленное отключение системы кондиционирования замедлило распространение токсина достаточно надолго, чтобы остальные люди, оказавшиеся в зоне заражения, успели эвакуироваться. И использованный яд был очевидно столь же стойким, как и быстро распространяющимся. По предварительным сообщениям, было проще спалить «дворец» начисто и построить новый, чем его дезактивировать.
- Я не понимаю, - обеспокоено произнесла баронесса Морнкрик, министр финансов Грантвилля. - Почему они это сделали? Я имею в виду, чего они достигли?
- Они сумели убить нашего посла в Лиге, - холодно сказала Елизавета. - Адмиралу Вебстеру его контакты в лиге крайне доверяли. Также из-за своих выступлениях в различных ток-шоу он стал достаточно известной фигурой в средствах массовой информации, и он был весьма эффективен в деле умиротворения наиболее экстремистских репортёрских домыслов насчёт происходящего в Скоплении Талботта с тех пор, как Нордбрандт начала убивать людей. Вероятно они полагали, что он будет столь же эффективен и в управлении реакцией Лиги на действия Терехова на Монике. Его убийством они намеревались устранить эту возможность и повысить шансы на то, что Лига предпримет в Скоплении против нас военные меры.
- А на Факеле, Ваше Величество? - спросила Морнкрик.
- Они пригласили нас - меня - на встречу на высшем уровне. Я не думаю, что они на самом деле ожидали, что я приму их предложение. Я думаю, что это по сути дела планировалось как ещё одна их проклятая дипломатическая ложь. Они вероятно намеревались опубликовать переписку со своим предложением и моим отказом в качестве доказательства, что в этой войне они являются «разумной стороной». Это усилило бы их заявления, что они с самого начала говорили правду относительно нашей дипломатической переписки.
Однако я приняла их приглашение и мы предложили Факел в качестве места проведения саммита и пригласили для обеспечения безопасности Эревон, получив возможность возместить ущерб, нанесённый нашим отношениям с эревонцами. На это они не рассчитывали. Они оказались в ситуации, когда им, вероятно, пришлось бы сесть за стол и серьёзно вести переговоры, хотя делать этого они не предполагали. И при этом даже было вероятно, что именно наш голос будет звучать как голос разума. Так что они решили ликвидировать проблему полностью, убив Берри и Руфь - в конце концов, что такое для ублюдков вроде хевов смерть двух девушек? Кстати, если бы расписание девушек не нарушилось, они вероятно убили бы и Танди Палэйн и заодно бы ещё и обезглавили вооружённые силы Факела. Несомненно, возникшие в результате этого замешательство и хаос сделали бы Факел совершенно неприемлемым в качестве места для проведения встречи. Даже если бы этого и не произошло, они всегда могли бы указать на свою обеспокоенность проблемами безопасности своего драгоценного президента Причарт в качестве причины, по которой они не имеют возможности встретиться со мною на Факеле. Разумеется, посылая после этого мне лживые соболезнования о смерти моей племянницы - точно так же, как Сен-Жюст сделал после того, как убил дядю Энсона и Кэла!
Хэмиш ощутил, что с его уст готов сорваться протест. Не потому, что он не был почти столь же уверен в причастности Хевена, как и сама Елизавета, но потому, что всё ещё не видел в случившемся смысла. То, что Хевен попытался убить Хонор, разумеется, казалось указывало, что они рассматривают убийства как совершенно законный инструмент, и это также согласовывалось с традиционной политикой Законодателей и Комитета Общественного Спасения. Не говоря уже о том, что за самой Причарт во времена её революционной деятельности числилось далеко не одно убийство.
И не только потому, что он мог понять рассуждения Елизаветы, касающиеся смерти Джеймса Вебстера. Действия Вебстера были эффективны и его смерть несомненно не посодействует решению кризиса в Скоплении Талботта. С учётом того, как угроза этого кризиса нависала над Звёздным Королевством, ограничивая свободу действий Мантикоры, недопущение его решения должно было быть привлекательно для Хевена.
Однако её теория о заинтересованности Хевена в случившемся на Факеле… Это Хэмишу принять оказалось намного тяжелее. Или, по меньшей мере, намного тяжелее понять.
Для Республики не было никакой нужды в обращении к макиавеллевскому дипломатическому маневрированию. Кому-кому, а уж Хэмишу Александеру-Харрингтону это было известно. Численное преимущество хевов было ужасающим и собиралось стать только ещё хуже. Может быть новшества вроде «Омелы» и «Аполлона» значительно уравновесят соотношение сил, но Пат Гивенс поклялась, что Хевен никоим образом не мог проникнуть сквозь завесу секретности, окутывающую эти проекты. Не настолько далеко, чтобы Томас Тейсман и Элоиза Причарт знали о надвигающихся кардинальных изменениях в вооружениях, что означало, что они должны были быть крайне уверены в том, что их численное преимущество окажется решающим.
Итак, к чему утруждать себя дипломатией? Почему бы просто не выдвинуть ультиматум: сдавайтесь немедленно или окажетесь под ударом сокрушительного наступления с нашей стороны, в то же самое время противостоя Пограничной Безопасности в Талботте.
И всё же…
И всё же Елизавета ткнула пальцем в самый проклятый довод. У кого ещё были причины? Если бы не схожесть техники, использованной в этой атаке, убийстве Вебстера и покушении на Харрингтон, он был бы склонен задать вопрос, а не было случившееся на Факеле мезанской операцией. В конце концов, нападение на Берри Зилвицкую с мезанской точки зрения могло бы быть совершенно разумным, учитывая, что Факел являлся единственной планетой, открыто объявившей войну Мезе. И «Рабсила» с Мезой могли, по-видимому, желать смерти Вебстера точно по тем же причинам, которые Елизавете только что приписала Хевену.
Однако было ли это доводами разума или просто его желанием возложить вину на кого-то ещё, если это сохранит возможность мирного урегулирования путём переговоров?
Если бы только эти три покушения не были так чертовски похожи! Тем не менее, они были похожи. Три независимых нападения и каждое из них - совершенно самоубийственная атака человека, не имевшего абсолютно никакого личного повода для гибели жертвы… и никакого шанса выжить в ходе нападения. И если Меза определённо имела причины желать смерти Берри Зилвицкой, а также возможно имела причины желать смерти Джима Вебстера, то какой повод они имели для нападения на Хонор? Как бы Хэмиш ни бился, придумать ответ на этот вопрос он не мог.
«Бритва Оккама, - подумал Хэмиш, - Наиболее простой ответ, объясняющий все видимые факты, с наибольшей вероятностью и будет истинным. И наиболее простым ответом являлось то, что за всеми тремя нападениями скрывались одни и те же люди. И, учитывая согласование времени убийства Вебстера и покушения на Берри, те, кто бы ни сделал это, наверняка намеревались сорвать переговоры о мире. Но чтобы сделать это, они должны были знать предполагаемое место проведения конференции, а за пределами Кабинета и высшего руководства министерства иностранных дел, королевства Факела, Эревона… и администрации Элоизы Причарт. Что должна быть проведена конференция, знали все, однако никто не знал где, и он просто не мог предположить, что эревонцы позволят информации просочиться. Не тогда, когда они знали, насколько должна оставаться чувствительной восприимчивость Мантикоры после передачи ими Хевену столь большого объёма технической информации. Факел наверняка не допустил бы утечки и в средствах массовой информации Звёздного Королевства об этом не было ни звука.»
«И хевы единственные люди, которые по-моему могли бы желать смерти Хонор. Что касается этого, то даже если бы мезанцы и могли узнать место проведения конференции, то как они могли получить вовремя информацию, необходимую для организации подобной операции? И кроме того, несмотря на любые преувеличенные заблуждения насчёт „Рабсилы“, Меза не более, чем фасад, придающий некую законность не более, чем простым уголовникам. И была бы „Рабсила“ достаточно глупа для того, чтобы убить прямо на Старой Земле аккредитованного посла Звёздного Королевства в Солнечной Лиге в тот самый момент, когда начинают появляться на свет доказательства причастности Мезы к событиям в Скоплении Талботта?»
«Нет. Это было чертовски серьёзнее, чем просто сорвавшаяся операция „Рабсилы“ в Скоплении Талботта. И единственными, знавшими место и время проведения встречи на высшем уровне и имевшими повод желать смерти Хонор, были хевы. Теория Елизаветы насчёт причин, по которым они могли бы желать сорвать предложенную ими же мирную конференцию может быть и не выглядела совершенно логичной, но никакой другой вообще не было.»
- Я полагаю, - тяжело произнёс Вильям Александер, - что реальный вопрос, стоящий перед нами, это не то, считаем ли мы хевов ответственными за их действия, а что мы по этому поводу предпримем.
Хэмиш, - обратился он к брату, - каковы наши возможности в военном смысле?
- По сути дела, те же, что и перед приглашением Причарт, - ответил Хэмиш. - Единственное, что изменилось, это то, что Восьмой Флот должен был получить больше времени на приёмку боеприпасов и тренировки с ними. У нас есть несколько новых задумок, которые по нашему мнению существенно повысят эффективность наших кораблей и дополнительное время на подготовку поддержит Восьмой Флот в хорошей форме. Однако в настоящее время Восьмой Флот является единственным находящимся в нашем распоряжении соединением, полностью обученным применению нового оружия. Он также является единственным соединением, оснащённым новым оружием, потому что только «Инвиктусы» и последние серии грейсонских «Харрингтонов» - несмотря на подавленное настроение, он криво улыбнулся произнося наименование типа - могут его применять без переоборудования.
- Это почему? - спросил Грантвилль. - Я думал, что подвески по размерам точно такие же?
- Да, однако только корабли, с самого начала предназначенные для применения «Замочной Скважины», могут работать с платформой второй модели, а они играют большую роль в обеспечении функционирования новых ракет. Мы можем провести переоборудование до «Замочной Скважины II» - по сути дела, отчасти именно решение о её установке вызвало такую задержку в переоборудовании андерманских кораблей - но это требует постановки корабля на верфь как минимум на восемь-десять недель. И, честно говоря, мы не в состоянии так надолго вывести наши имеющиеся корабли, когда мы так сильно повсюду связаны. Во все строящиеся корабли вносятся доработки, обеспечивающие возможность использования «Замочной Скважины II» и, когда они начнут входить в строй, мы наверное сможем начать отзывать более старые корабли на модернизацию.
Но сейчас только Восьмой Флот действительно оснащён для их использования и даже он только частично снабжён новыми подвесками. Мы пытаемся запустить их в массовое производство настолько быстро, как только возможно, однако натолкнулись на кое-какие узкие места, а проблемы секретности ограничили производственные возможности, которые мы могли для этого выделить.
- Однако Восьмой Флот может возобновить активные операции немедленно?
- Да, - твёрдо сказал Хэмиш, пытаясь не обращать внимания на ледяную дрожь, охватившей его при мысли о возвращении Хонор на линию фронта после того, как он позволил себе так горячо надеяться на дипломатическое решение конфликта. И пытаясь не думать о её - и Эмили - горьком разочаровании, если она в результате всего этого не сможет присутствовать при рождении их дочери.
- Как выглядит наша оборона?
- Она, по сути дела, такова же, как и ранее, хотя некоторые улучшения проглядывают. Версия «Аполлона» для обороны систем продвигается и очень скоро мы сможем начать ей развёртывание. Мы всё ещё сталкивается с некоторыми затруднениями, однако, как только развернём в значительных количествах подвески системной обороны, наш дом будет намного безопаснее.
Также мы находимся в немного лучшей форме в Скоплении, потому что О'Мэлли теперь занял позицию на Монике. Согласно текущим оценкам возможностей солли от РУФ и учитывая доклад Терехова относительно характеристик имевшихся у мониканцев линейных крейсеров Лиги, О'Мэлли практически наверняка может уничтожить всё, что Веррочио сможет собрать против него в течение по меньшей мере следующих двух-четырёх месяцев. На самом деле, Веррочио должен будет получить значительные подкрепления, прежде чем получит хоть какой-то шанс выбить нас с Моники, а уж тем более из всего Скопления.
Что касается непосредственной атаки Лигой системы Мантикора, то на нас работает огромное расстояние. Они не смогут осуществить успешное вторжение через терминал Сети, не с тем количеством ракетных подвесок, которое мы разместили для прикрытия центрального узла. Это означает, что им придется проделать всю дорогу в гиперпространстве, что означает шестимесячное путешествие только для того, чтобы добраться сюда. Это даже без учета того, что им придется отмобилизовать, сгруппировать и обеспечить снабжением флот, имеющий подавляющее численное преимущество, если они надеются компенсировать наши тактические и технологические преимущества.
Честно говоря, мне вспоминаются слова, когда-то давно сказанные на Старой Земле адмиралом военно-морского флота. От восемнадцати месяцев до года, а может быть даже и вдвое дольше, нам бояться нечего. Вот только маловероятно, что солли осознают, насколько за последние пять-десять стандартных лет изменилась ситуация, что вероятно означает, что они задействуют совершенно неадекватные силы, по крайней мере на начальном этапе. Хотя в конечном итоге, они поймут, что происходит. И если у них хватит духу, то они смогут использовать свои размеры для того, чтобы выдержать всё, что бы мы им ни причинили, одновременно заставив своих разработчиков создать соответствующее вооружение и задействуя на всю катушку свои кораблестроительные мощности.
По сути дела, моя теперешняя оценка ситуации заключается в том, что мы можем причинить им гигантский урон - гораздо больший, я убеждён, чем представляется возможным любому из их стратегов или политиков. Однако количество само по себе переходит в качество и мы попросту недостаточно велики для того, чтобы нанести военное поражение Солнечной Лиге, если она готова серьёзно взяться за дело и заплатить за победу. У нас нет ни кораблей, ни людей для того, чтобы оккупировать то число звёздных систем, которое мы должны были бы оккупировать, если бы хотели добиться военной победы. Они же, со своей стороны, располагают практически неисчерпаемыми резервами живой силы и производственных мощностей. В конце концов, это скажет своё слово. И даже если сказанное мною неверно, это не имеет отношения к тому, что хевы уже располагают - или скоро будут располагать - достаточным числом вполне эффективных кораблей стены, чтобы раскатать нас в блин. Особенно, если мы отвлечемся на разборки с Лигой.
- Но я, кажется, от тебя слышал, - сосредоточенно произнёс Грантвилль, - что безотносительно того, что Лига в конечном итоге с нами сделает, ничто способное оказать на нас существенное воздействие не может произойти в следующие, скажем, шесть месяцев?
- Эта оценка, вероятно, несколько оптимистическая, предполагая, что мы понесём сколько-нибудь тяжелые потери в противостоянии с Хевеном, - ответил Хэмиш. - В целом, тем не менее, это довольно точно.
- Тогда, как мне представляется, мы должны принять точку зрения, что эти шесть месяцев - или тот более короткий промежуток времени, который на самом деле имеется в нашем распоряжении - представляет наше окно для решения проблемы хевов, - сказал премьер-министр.
- Если бы не то, что к концу этого срока их численное превосходство в СД(п) будет порядка три к одному или ещё выше, - ответил Хэмиш.
- Ничто из того, что мы можем сделать, этого не изменит, - прямо заявила Елизавета. - Мы строим так быстро, как можем; они делают то же самое. Окно уязвимости, по истечении которого корабли, которые мы в состоянии заложить, смогут догнать их по численности, мы не контролируем… если не сможем сделать что-то такое, что сведёт усилия хевов на нет.
- Вы думаете о «Санскрите», - столь же прямо сказал Хэмиш.
Большинство присутствовавших понятия не имели о «Санскрите». Грантвилль, Хэмиш, королева и сэр Энтони Лэнгтри о нём знали. Королева кивнула.
- Вы только что сказали, что Восьмой Флот располагает новым оружием. Если мы его применим, если мы сможем убедить хевов, что у нас его много - что мы полностью им перевооружены - то это окажет воздействие на их стратегическое планирование. Это может вынудить их сделать то, чего мы давно добивались и распылить ударные силы на прикрытие тыловых систем. Или даже может их убедить, что они ошиблись в расчётах и не располагают числом кораблей, достаточным для преодоления нашего технического превосходства. В таком случае, ублюдкам, возможно и в самом деле придётся сесть за стол переговоров с нами.
- Возможно, - признал Хэмиш. - Я не могу предсказать, насколько такой исход вероятен. Многое зависит от оценки ситуации их аналитиками после того, как они столкнутся с «Омелой» и «Аполлоном». Они могут и не прийти к тем же самым выводам, какие мы от них ожидаем, так как не будут располагать той же самой информацией о возможностях и степени готовности систем, которую имеем мы. И я не думаю, что хоть кто-нибудь в Адмиралтействе был бы готов точно предсказать, какой могла бы быть их реакция в военном плане.
- Это так, - сказала, кивая, Елизавета. - Однако судя по вашим словам, мы вскоре будем развёртывать версию «Аполлона» для обороны систем. Это подкрепило бы безопасность наших тыловых районов, так?
- В значительной степени, - ответил Хэмиш. - Однако мы их ещё не развернули.
- Но Восьмой Флот уже оснащён «Аполлоном», а он является частью стратегического резерва Флота Метрополии, разве не так, Хэм? - спросил Грантвилль.
- Так, однако он одновременно может присутствовать только в одном месте, - отметил Хэмиш. - Если он находится в отсутствии, совершая набег на одну из систем хевов, то но не может находиться здесь и обеспечивать безопасность домашней системы.
- Однако если мы начнем «Санскрит», а затем немедленно вернем Восьмой Флот на Звезду Тревора, то вернется ли он в позицию для прикрытия прежде, чем Тейсман сможет отреагировать на новое оружие? Я имею в виду то, что одним из преимуществ базирования Восьмого Флота на Звезде Тревора является то, что она на девяносто световых лет ближе к Хевену, чем Мантикора. Так что даже если мы атакуем цель вроде Ловата, то Восьмой Флот будет способен вернуться в позицию для прикрытия домашней системы за добрых три недели до того, как Тейсман сможет привести сюда флот и атаковать нас, даже если пошлет его прямо от Хевена в то же мгновение, как услышал о «Санскрите», так?
- Теоретически так, - согласился Хэмиш, тихо проклиная адмиралтейские разработки на случай чрезвычайных обстоятельств, которые его братец явно изучил слишком уж хорошо. Затем он отвесил себе мысленный подзатыльник. Вилли и Елизавета были правы. Вероятность прямой конфронтации с Солнечной Лигой была для Звёздного Королевства намного более смертельной стратегической угрозой, чем возможная реакция Республики Хевен на новые системы вооружения.
- У нас не так много времени, чтобы продолжать попусту его тратить, пытаясь говорить с этими… людьми, - категорически произнесла Елизавета. - Мы только что получили очередное подтверждение того, что не можем им доверять, и, учитывая положение в Скоплении, должны предусмотреть наихудший из возможных сценариев. Это означает, что мы обязаны составлять наши планы с пониманием того, что можем в любое время оказаться в состоянии войны с Солнечной Лигой и что, как утверждает Хэмиш, они могут располагать флотом в Скоплении Талботта через недели, а на Мантикоре через шесть месяцев. Не только поэтому, но и потому, что если война затянется, то кто-нибудь вроде Веррочио с большей вероятностью набредёт на нежелательную теорию о том, что мы будем слишком сильно заняты более близкой к нам опасностью, чтобы серьёзно ответить на происходящее вдали, в месте вроде Талботта. Мы не можем позволить себе такой возможности и единственный способ этого избежать - быстро добиться решения проблемы. Видите ли вы какой-либо иной способ - какой-либо военный способ - который дал бы нам лучшие шансы для достижения такого решения, Хэмиш?
- Нет. - Хэмиш покачал головой. - Тяжёлый удар «Санскритом» и «Аполлоном» должен будет заставить их остановиться и поразмыслить. И даже если бы они захотели немедленно контратаковать, то им потребуются по меньшей мере недели на то, чтобы разработать план, передислоцировать силы и сформировать ударную группировку, достаточно мощную для того, чтобы пробить защиту, прикрывающую наши критические звёздные системы. Их потери даже против нашей теперешней обороны были бы тяжелы, а мы не располагаем никакими свидетельствами того, что Тейсман готов начать атаку камикадзе в стиле «победа или смерть» или ради тщетной надежды погубить жизни своих людей. Я не утверждаю, что это не могло измениться, но, как говорит Вилли, всё ещё существует фактор времени. Мы будем иметь по меньшей мере месяц, а то и два, на то, чтобы начать развёртывание подвесок системной защиты «Аполлона», пока он организует какую бы то ни было атаку в ответ на «Санскрит». И Вилли прав. Мы вернем Восьмой Флот на его позицию прикрытия на Звезде Тревора до того, как любая ответная атака могла бы нас достичь.
Хэмиш обвёл кабинет взглядом, лицо его было мрачно.
- Я не собираюсь притворяться, что, запуская «Санскрит», мы не подвергаемся риску, - произнёс он. - Но если Тейсман не готов пожертвовать без преувеличения сотнями супердредноутов, то он мало что может сделать даже против уже развёрнутой нами обороны. Против обороны, которую мы сможем развернуть ещё спустя несколько месяцев, его потери были бы ещё выше. Лично я бы предпочёл, чтобы мы подождали перед запуском «Санскрита» по меньшей мере месяц или шесть недель, просто чтобы дать нам немного больше времени для запуска «Аполлона» в массовое производство, ввести в строй хотя бы ещё несколько оснащённых «Аполлоном» кораблей стены и начать размещение подвесок «Аполлона» для обороны систем. Однако если мы решим, что не можем ждать так долго из-за потенциальной возможности инцидента - или, наверное, я должен сказать ещё одного инцидента - с солли, то «Санскрит» является нашей наилучшей возможностью.
- Очень хорошо. - Елизавета вновь обвела министров взглядом, затем резко и решительно кивнула.
- Вилли, я намерена набросать проект ноты Причарт. Она не будет вежливой. Я собираюсь официально и публично осудить её действия и уведомить её о том, что не имею намерения когда-либо где-либо встречаться с кем-либо, использующим убийства в качестве обычного орудия. И я также собираюсь уведомить её, что мы намереваемся немедленно возобновить боевые действия.
Грантвилль кивнул.
Формально он мог отклонить политические решения Елизаветы. В действительности, по её позиции было ясно, что единственным способом, которым он мог против них выступить, будет подача заявления об отставке. И он ничуть не сомневался, что после того, как королева изложит своё видение случившегося и объяснит, почему она приняла именно такое решение, оно будут пользоваться всеобщей поддержкой и одобрением. Она сможет без труда подыскать другого премьер-министра, который проведёт их в жизнь.
Всё это было достаточно справедливо, однако не имело значения. Поскольку главным было то, что он был согласен с королевой.
- Тони, - продолжила Елизавета, обращаясь к министру иностранных дел. - я желаю, чтобы наше уведомление о возобновлении военных действий было выражено абсолютно четко. Мы, в отличие от них, не собираемся предпринимать наступление без предварительного объявления военных действий, и я желаю, чтобы это было донесено до всей галактики путем публикации нашей ноты межзвёздными агентствами новостей одновременно с её отправкой. На сей раз никто не должен получить ни малейшей возможности обвинить нас в подтасовке переписки. Ясно?
- Ясно, Ваше Величество, - сказал Лэнгтри и Елизавета обратилась к Хэмишу.
- Хэмиш, я желаю, чтобы приказы Восьмому Флоту были отданы немедленно. Операция «Санскрит» с настоящего момента снова вводится в действие. Я желаю, чтобы активное планирование началось немедленно, и я хочу, чтобы удар по хевам был нанесён как можно быстрее.
Улыбка Елизаветы могла посрамить гексапуму.
- Мы дадим им их официальное уведомление, - угрюмо произнесла она, - и я надеюсь, что ублюдки им подавятся!

Глава 53

Министры кабинета Элоизы Причарт в ошеломлённой тишине сидели вокруг стола заседаний. Лесли Монтро только что закончила зачитывать официальный текст гневной ноты Елизаветы Винтон и каждый из находившихся в кабинете чувствовал себя так, как будто только что получил хороший удар в живот.
Кроме Причарт. Она пережила это ощущение на девяносто минут раньше, когда Монтро принесла ноту в её кабинет. Теперь же она глубоко вздохнула, подала кресло немного вперёд и опёрлась локтями на стол в позе, которая, как она надеялась, свидетельствовала об уверенности.
- Теперь вы всё знаете, - просто сказала она.
- Она сошла с ума? - вопрос Тони Несбита наверное должен был звучать яростно; однако вместо этого он прозвучал горестно. - Бога ради, почему она думает, что это сделали мы? Какие у нас могли быть мотивы?
- Они уже обвиняли нас в попытке убийства Харрингтон, - ответила Причарт. - И, честно говоря, находись я на другой стороне, я тоже была бы убеждена в нашей причастности к этому покушению. Харрингтон была бы для нас логичным кандидатом на устранение, если бы мы могли этого добиться.
- Разумеется, то, что мы знаем, что мы этого не делали, радикально меняет для нас картину. Это для нас очевидно, что покушение совершил кто-то другой. Тем не менее, в случае Харрингтон, это не слишком очевидно для манти, и я могу придумать для нас несколько логичных причин, чтобы попытаться убить и Вебстера, если бы мы вообще намеревались пользоваться такими методами. Улики того, что мы были непосредственно замешаны в убийстве Вебстера, тоже чертовски серьёзны, даже если мы твёрдо знаем, что они сфабрикованы.
И вот теперь происходит покушение на королеву Берри и, очевидно, принцессу Руфь. Кого ещё они могут в этом обвинить?
- Но ведь мы предложили обсудить с ними заключение мира, - сказал Вальтер Сандерсон. - Зачем бы нам это делать, а затем сознательно срывать нами же и предложенную мирную конференцию? В этом нет никакого смысла!
- На самом деле, господин министр Сандерсон, - заметил Кевин Ушер, - боюсь, что как бы ни разгневана сейчас была Елизавета, её подозрения на наш счёт не столь нелогичны - или, по меньшей мере, необоснованны - как бы мне хотелось.
- Что это означает? - потребовал ответа Сандерсон.
- Госпожа президент? - Ушер вопросительно взглянул на Причарт и та кивнула в ответ.
- Давайте, Кевин. Расскажите им.
- Да, мэм.
Ушер обратился к присутствующим министрам.
- Несколько месяцев назад я просматривал кое-какие из старых файлов Госбезопасности. Как вы знаете, мы захватили так много секретных дел, что разборка их потребует буквально годы. Эти, однако, несли отметки чрезвычайной секретности - и МВБ и БГБ. Это было достаточно необычно для того, чтобы возбудить моё любопытство, так что я с ними ознакомился. И, оказывается, история наших отношений с Домом Винтонов длиннее, чем я думал.
Сандерсон нахмурился, как будто подгоняя директора Федерального Следственного Агентства, и Ушер чуть улыбнулся.
- Как я уверен, все мы знаем, что Сен-Жюст организовал покушение на Елизавету и Бенджамина Мэйхью на Ельцине. Как я уверен, все мы также знаем, что, хотя масадцы упустили Елизавету и Бенджамина, они убили мантикорских премьер-министра и министра иностранных дел. А этот министр иностранных дел, Энсон Хенке, был дядей Елизаветы. Её двоюродный брат тоже был убит. Кроме того она была очень привязана, как эмоционально, так и политически, к герцогу Кромарти буквально со дня вступления на трон.
Все это достаточно скверно, но мы могли бы убедить Елизавету винить в этом только Госбезопасность. Если бы, разумеется, не то незначительное затруднение, что мы убили ещё и её отца.
- Что? - Томас Тейсман подскочил в своём кресле с ошеломленным видом, и Ушер угрюмо кивнул.
- Король Роджер был основной движущей силой, стоявшей за первоначальным мантикорским наращиванием сил перед лицом плана Законодателей «Дюкен». Они с самого начала полагали, что Мантикора будет самой неподатливой из всех намеченных ими жертв, однако действия Роджера ещё более усугубляли их перспективы, так что они приняли решение обезглавить сопротивление. МВБ уже держало на крючке нескольких мантикорских политиков и использовало их для убийства короля. Елизавета в то время еще не достигла совершеннолетия и, согласно материалам МВБ, они надеялись повлиять на регента и «перенаправить» мантикорскую внешнюю политику. Как минимум они надеялись, что такой юный и неопытный человек на троне, каким была Елизавета, парализует противостояние их действиям.
К несчастью для них, операция была каким-то образом раскрыта. МВБ не имело никакого представления, как манти до этого докопались, однако в этом оно было убеждено. Замысел повлиять на регента накрылся, когда регентом была назначена тётя Елизаветы Кэтрин. Кэтрин раскусила происходящее и вышвырнула из мантикорского министерства иностранных дел всех сколь-нибудь сочувствующих Законодателям. А Елизавета - несмотря на то, что должна была знать о причастности МВБ - занялась политической кастрацией мантикорских политиканов, которые фактически и проделали всю грязную работу. Что, если задуматься, доказывает, что она знала, кто же на самом деле за всем этим стоял… и то, что даже тогда у неё были разум и выдержка для того, чтобы не выдвигать обвинения в адрес Законодателей прежде, чем Звёздное Королевство будет готово к войне.
- Боже мой, - сказал Тейсман, - они прикончили Короля Роджера потому, что ожидали, что Елизавета будет слабее? - он разразился лающим смешком. - Ну, на этом маленьком шедевре мышления они явно обгадились!
- Думаю, что смело можно так сказать, - согласилась Причарт. - Однако вы видите, к чему клонит Кевин, да? Законодатели и Внутренняя Безопасность убили её отца. Комитет Общественного Спасения и Государственная Безопасность пытались убить её и убили её дядю, двоюродного брата и премьер-министра. Итак, если два совершенно различных хевенитских режима убивали членов её семьи, то почему третий режим не может попытаться убить её племянницу? Есть ли хоть что-то удивительное в том, что она полагает, что данный конкретный леопард не способен изменить своих пятен?
- Я понятия не имел о смерти короля Роджера. - Сандерсон покачал головой, напоминая при этом китайского болванчика. - Я всё ещё не могу придумать для нас ни одной логической причины, чтобы сделать то, что произошло на Факеле, однако при сложившихся обстоятельствах я полагаю это и в самом деле неудивительно - или должно быть неудивительно - что она отреагировала подобным образом.
- Что интересует меня, господин министр, - сказал Ушер, - это вопрос о том, знал ли или нет тот, кто на самом деле убил Вебстера и пытался убить Берри Зилвицкую и Руфь Винтон, также и правду о смерти короля Роджера?
Он глянул на Вильгельма Траяна и директор Федеральной Разведывательной Службы безрадостно пожал плечами.
- Мы работаем над этим, Кевин, - ответил он и обратился ко всему кабинету министров. - Как Кевину известно, на Эревоне у нас есть очень ценный человек с необычайно прекрасными контактами на Факеле. К сожалению, мы не получали ещё от него никакой информации и ещё некоторое время не получим. Даже если он находился на Факеле, когда это произошло - что, честно говоря, маловероятно, учитывая, насколько обширна зона его ответственности - пройдёт ещё по меньшей мере пара недель, пока сообщение с Факела или Эревона доберётся до нас.
С учётом вышеизложенного, для нас совершенно очевидно, что кто-то ещё знал о саммите и не хотел его проведения. Кевин, ваши люди нашли ещё что-нибудь насчёт «самоубийства» Гросклода?
- Нет, - признался Ушер.
- Этого я и боялся, - вздохнул Траян. - Мы в ФРС уже некоторое время анализируем сообщения и слухи. Мы начали работать по-настоящему после покушения на Харрингтон, так как знали, что к нему мы непричастны. И довольно скоро нам стало очевидно, что в покушении на неё и деле Хофшульте в Империи было много общего. По сути дела, похоже, что, какая бы техника ни использовалась, она была в обоих случаях идентичной. Мы ещё не получали ничего со Старой Земли насчёт убийства Вебстера, однако при взгляде на прилагающиеся к ноте обвинения Елизаветы, мне сильно кажется, что шофёр ДеКлерка мог быть ещё одной жертвой той же технологии. И нападение на Берри Зилвицкую могло быть ещё одним примером того же - заметьте, к примеру, что во всех четырёх случаях убийца не имел никаких личных мотивов для убийства и ни малейшей возможности остаться в живых.
С этой точки зрения, а также учитывая, насколько незначительными данными судебно-медицинской экспертизы мы располагаем, похоже, что точно такая же технология была использована и в случае Гросклода. Не для того, чтобы использовать его для убийства кого-то, но чтобы заставить его убить себя.
- К чему ты клонишь, Вильгельм? - внимательно на него глядя, спросила Причарт.
- Гросклод практически наверняка являлся орудием Джанколы, - сказал Траян. - Джанкола погиб в настоящей катастрофе, однако Гросклод был преднамеренно ликвидирован. Причём, с учётом всего остального, той же самой неизвестной силой, разгуливающей по галактике, убивая людей по сути дела по своему желанию. Как продемонстрировал Кевин, весьма вероятно, что смерть Гросклода и подделка документов, обвиняющих Джанколу, на самом деле предназначались для того, чтобы убедить нас в невиновности Джанколы. Таким образом, наша неизвестная сила поддерживала интересы горячо оплакиваемого Джанколы, когда он - или они - убивал Гросклода.
- Иисусе! - Рашель Анрио сложила губы в долгом негромком присвисте. - Ты предполагаешь, что Арнольд с самого начала долгие годы работал на эту самую «неизвестную силу»? Что сама война с манти была сознательно спровоцирована кем-то ещё?
- Думаю, это очень вероятно, - кивнул Траян. - И если это так, то те же люди, которые желают, чтобы мы воевали с манти, первым делом сделают, что только могут, чтобы удержать нас от прекращения боевых действий.
- Но кто? - потребовал Несбит, его лицо было искажено расстройством. - Кто помогает нам убивать друг друга?
- Этого я не знаю, - признал Троян. - Учитывая операцию на Факеле, я бы испытывал большой соблазн показать пальцем на Мезу. В конце концов, по многим причинам Меза и «Рабсила» очень не любят ни нас, ни манти. Однако я не уверен, зачем бы им использовать Хофшульте для убийства младшего брата андерманского императора. Реальные преступники могли полагать, что если они нападут на руководство Факела, то мы автоматически предположим участие мезанцев. Это могло быть с их стороны дымовой завесой, а я не вижу, какого рода мотивы, помимо отвлечения нас и манти от «Рабсилы» - отвлечения нас от противодействия их торговли рабами, по крайней мере в наших секторах - могли иметь мезанцы, чтобы потратить необходимые на организацию всего этого время и ресурсы.
- Вы говорите, что мотивов нет?
- Нет, министр Несбит. Я говорю, что ни я, ни кто-либо из моих старших аналитиков не можем понять, каковы могли бы быть эти мотивы. И мы должны соблюдать осторожность, не позволяя случившемуся на Факеле заставить нас броситься в неистовую погоню за тем, что вполне может оказаться миражом. Мы не можем позволить себе всецело сконцентрироваться на Мезе и «Рабсиле», не имея улик больших, чем просто физическое место нападения на Берри Зилвицкую.
- Всё это прекрасно, - заметил Томас Тейсман. - Я хочу сказать, что от всей души желаю получить ответы на заданные сейчас вопросы. К сожалению, у нас есть более неотложная проблема. А именно, решение Мантикоры возобновить военные действия.
- Это верно, адмирал, - отозвалась Лесли Монтро. - Из формулировки ноты ясно, что они намереваются возобновить боевые действия как можно быстрее. Может быть, пока мы тут заседаем, нас уже где-нибудь атакуют. Если строго придерживаться буквы межзвёздного законодательства, их утверждение о том, что они направили нам своевременное уведомление о своих намерениях до того, как нарушили перемирие, было бы полностью оправдано, поскольку наше соглашение об установлении перемирия не определяло формулировку «своевременного уведомления».

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер

- Том, ты думаешь, они уже нас атакуют? - спросила Причарт.
- С дипломатической точки зрения я на это вопрос ответить не могу, - ответил Тейсман. - С военной же точки зрения я был бы удивлён, если бы они смогли так быстро возобновить боевые действия. Я полагаю, что перед перемирием они разрабатывали планы операций и что они продолжали вносить изменения в свои планы, однако им всё ещё потребуется некоторое время, чтобы взять эти планы, поднять подразделения, а затем долететь до целей. С этой точки зрения, у нас наверное есть ещё неделя или около того. Я могу ошибаться, однако думаю, что это наиболее вероятный сценарий.
- Должен быть какой-то способ уклонится от этого пульсерного дротика, - тут же заспорил Несбит. - Если предположения Вильгельма даже отдалённо верны, то возобновляя войну, мы играем на руку кому-то еще!
- Но если расчёт времени Тома верен, - резко сказала Генриетта Барлой, - то мы ничего не можем поделать. Если манти атакуют нас столь же мощно и быстро, как можно предположить по тону этой ноты, то где-нибудь по нам нанесут удар ещё до того, как мы сможем отправить ноту с Хевена на Мантикору. Даже предполагая, что Елизавета будет готова поверить хоть чему-нибудь - а я ничуть в этом не уверена - нет никакого способа сказать это ей до того, как она нажмёт на спуск.
- А если она действительно «нажмёт на спуск», - мрачно произнесла Причарт, - то будет чертовски трудно добиться хоть от кого-нибудь в конгрессе одобрения повторного соглашения на встречу на высшем уровне.
- Помимо этого, - сокрушённо отметила Монтро, - мы не можем ожидать, что манти серьёзно отнесутся к подобному предложению, если мы не нанесём им сокрушительного поражения в начатой ими операции.
Все обратили взоры на госсекретаря и та пожала плечами.
- В настоящее время Елизавета полагает, что мы всё это проделали вследствие некой неведомой, тайной, хитроумной причины. Если они успешно нас атакуют, нанесут существенные разрушения и вернутся целёхонькими или лишь с незначительным уроном, то, с её точки зрения, у нас будет даже ещё больше поводов для паузы, или какого ещё чёрта мы пытались добиться. Если же мы нанесем значительный урон им и, тем не менее, пошлем ей ещё одно обращение вместе с как минимум частичным изложением предположений директора Траяна, то мы будем разговаривать с позиции силы, как тактически, так и психологически. Если мы им скажем: «Глядите, мы только что выбили дерьмо из ваших ударных сил и мы говорим вам, что некто третий манипулирует нами обоими. Так что если вы хотя бы сядете за стол переговоров и будете с нами разговаривать, то мы не будем использовать наше теперешнее преимущество, пока вы будете это делать», то они с намного большей вероятностью отнесутся к этому серьёзно.
- Я вижу, что вы имеете в виду. - кивнула Причарт и подняла голову к Тейсману. - Том, насколько это возможно?
- Это зависит от слишком многих непредсказуемых факторов, так что я даже не стану гадать, - откровенно ответил Тейсман. - Это зависит от того, что они решат сделать, где, и на что они при этом натолкнутся. Мы сумели оснастить новыми подвесками и системами наведения почти все звёздные системы, которые были способны идентифицировать в качестве кандидатов для внесения в их список потенциальных целей. За период перемирия я также перебросил для обороны наиболее ценных из этих систем значительную долю наших кораблей стены. Задействованные мной подразделения способны продолжать обучение и слаживание на новых местах, одновременно предоставляя нам большую глубину обороны.
Все разведывательные данные указывают на то, что манти напряжённо работали над усилением Восьмого Флота. Исходя из этого, они должны быть в состоянии атаковать значительными силами. Они могут захотеть атаковать большее число целей, хотя лично я считаю более вероятным, что они сконцентрируются на одной, особенно после случившегося при Солоне. Так что я готов держать пари на мощную атаку на одну или самое большее две более значимые системы.
Если я прав, если мы правильно определили их вероятные цели, если они выберут одну из тех, куда я отправил корабли, и если они не разработали некие новые тактику или технику, то мы должны их разбить. Но, пожалуйста, заметьте, сколько в этом утверждении «если».
Он покачал головой и спокойно ответил на пристальные взгляды коллег.
- Я бы солгал вам, если бы уверенно заявил, что они не в состоянии добиться успеха, какую бы из систем ни атаковали. Я ожидаю, что, где бы они ни атаковали, они понесут потери, однако я не могу гарантировать, что они будут отбиты, со значительными потерями с их стороны или без.
- Понятно, - Причарт снова кивнула, на это раз печально, и несколько секунд сидела в несомненном раздумье. Затем её ноздри дрогнули и она выпрямилась в кресле.
- Хорошо. Лично я полагаю, что ты, Вильгельм, на верном пути. Я хочу чтобы все твои ресурсы были направлены на попытку выяснить, что это за чертовщина творится и кто за ней стоит.
- Да, госпожа президент.
- Лесли, я полагаю, что вы правы насчёт условий, которых нам необходимо добиться до того, как мы сможем поделиться нашими подозрениями с манти. Тем не менее, я хочу чтобы вы сейчас начали работу над сообщением, которое мы могли бы послать манти, если сумеем найти или создать соответствующие условия. Если мы намереваемся убедить манти в том, что говорим правду, мы не можем позволить себе говорить с позиции слабости или позволить сложиться впечатлению, что наша политика определяется их нетерпимостью. В то же самое время, мы должны быть как можно более убедительны, так что я прошу вас и Кевина поработать вместе. Я хочу, чтобы вы настолько глубоко ознакомились с его расследованием, насколько только будет возможно, так как именно вы будете готовить для мантикорцев его изложение. Поработайте так же и с Вильгельмом. Я хочу, чтобы предварительный проект ноты в течение следующих пяти дней был у меня на столе.
- Да, госпожа президент.
- Том, - Причарт повернулась к Тейсману. - мне горько это говорить, но в этом вопросе всё зависит от тебя и твоих людей. Лесли права. Нам нужна победа, прежде чем мы вручим это осиное гнездо манти. Мне надо, чтобы вы мне её дали.
- Госпожа президент…
- Я знаю, только что ты сказал, что не можешь гарантировать поражение их следующей атаки, - прервала его Причарт. - Я понимаю, почему это так, и принимаю твой анализ. С другой стороны, мы, в конце концов, можем надрать манти задницу и тогда сможем немедленно отослать им ноту Лесли. Однако если они надерут нашу задницу, тогда мы должны обеспечить немедленный и мощный ответ. Так что ты должен вернуться в Октагон и поработать с адмиралами Маркеттом и Тренис. Вернитесь ко мне с анализом наших возможных наступательных операций. Я хочу получить широкий набор вариантов, от наиболее мощного удара, который мы способны нанести, до более дозированного ответа, который мы могли бы использовать, если мы отразим их нападение без того, чтобы какая-либо из сторон существенно пострадала.
- Да, госпожа президент. - Тейсман явно не испытывал счастья, однако его лицо и голос были решительны.
- Наше положение мне не нравится, - угрюмо сказала Причарт. - Оно мне ни капельки не нравится, особенно всякий раз, когда я понимаю, что чьи-то манипуляции, о которых предположил Вильгельм, заставляют меня делать именно то, чего они хотят. К сожалению, сейчас они сделали точно то же самое с Елизаветой Винтон, и, учитывая её позицию, нет никакой возможности ей это объяснить. Так что единственное, что мы можем сделать, это нанести ей удар, достаточно мощный для того, чтобы убедить, что она должна нас выслушать, как бы смехотворно ни звучали наши заявления.

Глава 54

- Элоиза, мы принесли тебе эти планы.
- Хорошо… наверное.
Элоиза Причарт без особого веселья улыбалась Томасу Тейсману и Арно Маркетту, пока военный министр и начальник Штаба Флота усаживались за столом в малом кабинете для совещаний неподалёку от её кабинета. «В последнее время, - подумала она, - я, как кажется, провожу множество времени в местах вроде этого».
- Как вы и требовали, мы подобрали целый спектр возможных вариантов, - продолжил Тейсман. - Как я полагаю, два из них наиболее вероятно отвечают вашим запросам. Мы с Арно принесли краткое описание их всех, однако, с вашего позволения, я бы предпочёл остановиться на двух наиболее вероятных: «Беатрисе» и «Камилле».
- Ну, названия, во всяком случае, звучат хорошо, - печально произнесла президент и Тейсман с Маркеттом продемонстрировали свои зубы в почтительных улыбках. - Хорошо, Том. Начинайте.
- В таком случае, давайте сначала посмотрим на «Камиллу», - сказал Тейсман.
- По сути своей «Камилла» предназначена для ситуации, когда манти атакуют одну из наших звёздных систем и мы их отражаем с относительно лёгкими потерями для обеих сторон. Последствия спарринга, если можно так выразиться, а не смертельной схватки.
В этой ситуации, насколько мы поняли ваши указания, то, чего мы хотим, это операция, которая покарает их, не поднимая, однако, существенно ставки обеих сторон. Декларацию, что мы приняли и парировали их удар и готовы нанести собственные аналогичные.
Основная проблема заключается в том, что хотя они и были вынуждены отвлечь эскадры кораблей стены для защиты систем вроде Занзибара и Ализона, они на большинстве своих важных целей располагают относительно более мощными оборонительными силами, чем мы. У них попросту меньше защищаемых систем, что позволяет им создавать более мощную оборону, несмотря на их меньшую численность. Так что даже то, что мы планируем как относительно небольшую атаку, будет требовать от нас привлечения значительных сил. У нас есть ресурсы для этого; моё единственное реальное беспокойство заключается в том, что использование оперативного соединения или флота необходимых размеров, может быть воспринято манти как эскалация конфликта с нашей стороны, хотим мы того или нет.
Учитывая это, мы предлагаем по плану «Камилла» атаку на Ализон, подобную ранее предпринятой на Занзибар. Мы вероятно снова назначим Лестера командующим и дадим ему шесть эскадр кораблей стены - сорок восемь супердредноутов-носителей подвесок - с поддержкой носителями и кораблями эскорта. Это намного большие силы, чем использованные против Занзибара, однако манти с тех пор усилили оборону Ализона и нам для её взлома потребуется дополнительная огневая мощь.
Если наши оценки сил точны, то шести эскадр для этого достаточно, но их Разведывательное Управление Флота должно иметь относительно адекватное представление о нашей теперешней мощи. Они поймут, что шесть эскадр составляют лишь небольшую часть всех наших развёрнутых кораблей стены. Хотелось бы надеяться, что из этого они сделают вывод, что мы преднамеренно действуем с уменьшенном масштабе, хотя они могут не понять по какой именно причине мы хотим, чтобы они так подумали. В этом случае нам могут потребоваться некие дипломатические контакты для того, чтобы подчеркнуть, что мы могли нанести им более мощный удар. Это причина, по которой мы избрали в качестве цели Ализон. Он значим политически, дипломатически и с точки зрения морали мантикорской публики; однако он сейчас не слишком значим с точки зрения их реальной способности вести войну. Мы надеемся на то, что уничтожение военной инфраструктуры Ализона подчеркнёт наши способности, не будучи воспринятым как смертельная угроза.
Это то, что вам требуется на этом конце спектра?
- Звучит очень похоже, - ответила Причарт. - Я хочу ознакомиться с вашим кратким обзором этой операции и, разумеется, подумать над ней поглубже, но она похожа на пощёчину, которая привлечёт внимание без того, чтобы отправить в нокаут.
- Это то, чего мы пытались добиться при разработке операции. С другой стороны, - продолжил Тейсман, - я надеюсь, вы с Лесли помните, что использование боевых действий для формирования политического климата всегда проблематично. Намного проще - и, честно говоря, надёжнее - думать о достижении определённых военных целей, чем об их сочетании со способами добиться от противника желательной политической реакции. Противник всегда отыщет лазейку извратить то, что вы по его мнению думали, когда проводили операцию и любой военный министр или адмирал, говорящий обратное, или лжец, или сумасшедший. В любом из этих случаев вы должны избавиться от него как можно быстрее.
- Я… буду иметь это в виду, - сказала Причарт в то время как её губы подёргивались, пока она чисто по-женски сопротивлялась искушению улыбнуться.
- Хорошо. В таком случае, взглянем на «Беатрису».
Тейсман чуть подался в кресле вперёд, положив руки на колени и склонясь к президенту, лицо его стало очень серьёзным.
- «Беатриса», госпожа президент, - это не пощёчина, - негромко сказал он. - Это полномасштабная попытка достижения прямой военной победы. Вы сказали, что хотите, чтобы на втором конце спектра наших вариантов был наиболее мощный вариант, какой только мы можем осуществить. Это и есть «Беатриса».
Причарт ощутила, что её лицо застыло в напряжённом ожидании.
- По сути дела, «Беатриса» является прямым нападением на саму систему Мантикора, - сказал он Причарт. - В ней нет особого изящества. Мы возьмём сорок две эскадры кораблей стены - триста тридцать шесть СД(п); то есть, согласно последним оценкам Разведки Флота, эквивалент более чем восьмидесяти процентов всей их боевой стены, включая сюда и анди - и бросим прямо на их наиболее мощную оборону и наиболее критичную из обороняемых ими целей. Они должны будут сражаться, чтобы защитить Мантикору, а астрография системы поставит Сфинкс в наиболее уязвимое положение. По сути дела мы будем способны достичь Сфинкса настолько быстро, что у Флота Метрополии не останется других вариантов, кроме как встретить нас лицом к лицу, как бы плохи их шансы ни были. А шансы будут плохи. Так как они были вынуждены направить такое большое число кораблей для защиты других, второстепенных, целей, то будут значительно уступать в численности в месте сражения.
Мы возьмём с собой несколько тысяч ЛАКов. Ударные силы, которые будут находиться под командованием Жискара, с Лестером в качестве заместителя, также будут сопровождаться полноценным мобильным тылом - ремонтными судами, транспортами боеприпасов, госпитальными судами, всем. Мы будем готовы повторить тактику Лестера при Занзибаре, несколько раз, если необходимо, перезагружая наши СД(п) боеприпасами.
- Даже в наилучшем случае, - рассудительно сказал он, - наши потери будут тяжелы - очень тяжелы. Не думайте, что это будет не так. Мы будем атаковать очень мощную, хорошо подготовленную оборону - наверное, самую мощную на данный момент в известной вселенной - и хорошо мотивированных людей. К тому же они всё ещё будут обладать техническим преимуществом, несмотря на то, что мы его частично ликвидировали. И не только это. Мы не рассчитываем, что даже в случае победы сможем удержать систему при контратаке. Во всяком случае, не сможем делать это бесконечно.
В настоящий момент по данным Разведки Флота их Флот Метрополии состоит из примерно пятидесяти СД(п) и такого же числа более старых супердредноутов. У них также есть ещё пятьдесят кораблей стены в Третьем Флоте и ещё от двадцати четырех до тридцати в Восьмом. Против Флота Метрополии как такового наше преимущество будет составлять три к одному в общем числе кораблей и семь к одному в СД(п). Форты и ЛАКи, развёрнутые ими в системе, компенсируют часть этого превосходства, но не настолько, насколько можно было бы полагать. Согласно последним докладам Разведки Флота, передислокации, которые они были вынуждены совершить для защиты Мантикоры-Б и Сети подорвали оборону на Мантикоре-А, что мы надеемся обратить в свою пользу.
Если со Звезды Тревора будут вызваны Третий и Восьмой флоты, то соотношение сил в носителях подвесок изменится с семи к одному до приблизительно четырёх к одному, но мы не знаем, насколько вероятен вызов обеих флотов. Они должны быть обеспокоены тем, что силы, которые мы бросаем на Мантикору, как бы велики они не были, составляют только часть нашей боевой стены. Это означает, что они будут вынуждены беспокоиться насчёт возможности того, что мы располагаем дополнительным флотом, сидящим в гипере и готовым атаковать Звезду Тревора, если они её оголят. Они могут по меньшей мере несколько заколебаться и вызвать со Звезды Тревора сначала только один из флотов, рассчитывая, что этого будет достаточно. В некотором смысле это будет выгодно - они будут прибывать меньшими отрядами, которые легче разбить по частям. Но один из вариантов «Беатрисы», которые мы рассматриваем, - «Беатриса Браво» - предусматривает ввести их в соблазн прийти вместе.
Если они сохранят концентрацию и приведут оба флота, то наше превосходство будет намного меньше. Оно должно быть всё ещё достаточным, так как большинство сил Хавьера будет сконцентрировано, в то время как их Флот Метрополии и силы со Звезды Тревора, перед тем как объединиться тактически, сначала должны сойтись вместе. Если Хавьер направится прямиком к Сфинксу, то Флот Метрополии должен будет немедленно встретить угрозу и двинуться ему наперехват, что должно позволить Жискару сражаться с ним на своих условиях.
После этого и если силы с Звезды Тревора прибудут вместе, ему, вероятно, придётся прервать атаку, если его потери в сражении с Флотом Метрополии и фортами будут значительны. В противном случае, особенно если мы примем вариант «Браво», он будет в состоянии или используя численное превосходство последовательно вступить в бой с оставшимися группировками флота или проигнорировать преследователей, проходя через систему и уничтожая по пути промышленную инфраструктуру - в особенности рассредоточенные верфи. Многое будет зависеть от тяжести понесённых им потерь и действительно ли он будет располагать огневой мощью, необходимой для боя с внутрисистемной обороной. Я подозреваю, что расход боезапаса будет особенно чувствительной проблемой.
Если он сможет нанести тяжёлый урон их инфраструктуре, «Беатриса» не окажется непосредственно губительной для манти, однако долгосрочное влияние на баланс сил несомненно будет решающим. Без верфей Мантикоры их Альянс не сможет угнаться за нашим кораблестроительным потенциалом и они будут это знать. Это означает, что у них не будет другого выхода, кроме капитуляции.
Если он сможет вступить в бой с Третьим и Восьмым флотами отдельно, уже после разгрома Флота Метрополии, он наверное сможет полностью уничтожить или вывести из строя чуть меньше, чем половину боевой стены манти по состоянию на текущий момент, а затем уничтожить инфраструктуру. В таком случае, «Беатриса» определённо немедленно приведет к решающему результату.
Тейсман закончил и сидел в кресле, а Причарт, казалось, вечность молча вглядывалась в него. В кабинете стояла мёртвая тишина.
«Беатриса», - думала она, - Такое прекрасное имя для такой отвратительной бойни. Это то, что на самом деле будет, Элоиза?»
Она хотела сказать «нет», отбросить саму мысль об этом. Однако не могла. Она сделала все, чтобы избежать этого и молилась, чтобы у нее всё же получилось избежать «Беатрисы». Однако в потаённых глубинах души она боялась. Ужасно боялась. Не поражения, но цены альтернативы.
- Ты говоришь, что мы должны направить почти триста пятьдесят кораблей стены, - наконец произнесла она. - Что у нас останется, если дела пойдут не так?
- Что касается этого, то у нас в строю будет чуть более шестисот двадцати СД(п), - ответил ей Тейсман. - Для их поддержки у нас будет ещё примерно триста или около того старых супердредноутов, хотя мы и будем постоянно списывать старые корабли для обеспечения командами вновь вступающих в строй.
- Тогда почему бы не направить на Мантикору больше кораблей?
- По четырём основным причинам. Прежде всего что-то около ста носителей подвесок будут всё ещё находиться в стадии слаживания. Они не достигнут полной эффективности и их экипажи не будут целиком сработаны. Короче говоря, они в действительности не будут полностью боеспособными кораблями.
Во-вторых, выделенных нами сил должно быть достаточно для операции и они будут крупнейшим флотом супердредноутов, когда либо введённым в отдельное сражение кем угодно, в том числе и Солнечной Лигой. Даже в самом худшем случае этого должно быть более чем достаточно для совершения организованного отхода с минимальными потерями. Я понимаю, что Мерфи всё ещё может сказать своё слово, однако в базовых оперативных параметрах манти должны произойти действительно радикальные изменения, чтобы создать серьёзную угрозу способности такого флота позаботиться о себе.
В третьих, мы просто не можем быть уверены в местонахождении их Восьмого Флота во время выполнения нами «Беатрисы». Предположим, к примеру, что он ушел со Звезды Тревора в очередной набег. В этом случае наше превосходство при Мантикоре будет ещё существеннее, однако мы должны прикрыть наши собственные жизненно важные тыловые объекты - вроде Болтхола, хотя нет никаких признаков, что они догадались, где располагается Болтхол - от всего, что может натворить Восьмой Флот в то время, пока мы потрошим Мантикору.
В четвёртых, остаются андерманцы. Манти и грейсонцы со времени завершения «Удара молнии» потеряли около двадцати супердредноутов - из них двенадцать СД(п). Это примерно семь процентов от общего числа их носителей подвесок. Однако анди всё ещё вне игры и пока что мы видели очень мало их крупных кораблей. По меньшей мере несколько их эскадр находятся во Флоте Метрополии, однако это всё. Согласно нашим оценкам они должны сейчас располагать примерно ста двадцатью СД(п) - примерно третью всех СД(п) Альянса - но мы их до сих пор не видели. Мы знаем, что они не находятся на Звезде Тревора и разведка предполагает, что у них всё ещё существуют какие-то технические проблемы. Мы знаем, что анди проводили крупную программу модернизации кораблей стены, и полагаем, что именно этим и было вызвано их длительное отсутствие. Однако возможно, что до начала «Беатрисы» многие из них появятся на сцене. И, что бы ни случилось на Мантикоре, те корабли анди, которые не будут там находиться, не могут и быть уничтожены. Так что мы должны сохранить достаточную часть наших сил, чтобы обеспечить стратегический резерв на случай внезапного появления Андерманского Флота.
Причарт мгновение обдумывала его слова, затем кивнула.
- Насколько скоро ты можешь начать эти операции?
- »Камилла» может быть запущена очень быстро, - сказал Тейсман. - Лестер уже практически готов начать и выполнить эту операцию. Для «Беатрисы» времени потребуется больше. Честно говоря, нам потребуется как минимум семь-восемь недель, чтобы довести наши силы до требуемого уровня. Выделенным для неё подразделениям потребуются ещё три недели или около того, чтобы соединиться и достичь Мантикоры. Скажем так, что мы можем атаковать Ализон через две недели после отдания приказа, а «Беатрису» осуществить где-то через десять недель или три месяца, считая с сегодняшнего дня. Если мы немедленно начинаем предварительное развёртывание для «Беатрисы», то вероятно приблизимся к десятинедельному сроку.
- «С сегодняшнего дня», - с безнадёжной улыбкой повторила Причарт. - Представляешь, это день, когда я, как предполагалось, должна была вылететь на Факел?
- Да, - грустно сказал Тейсман.
- Не такого обсуждения я хотела. Не сегодня. Никогда.
- Знаю, госпожа президент. Однако, - Тейсман решительно поглядел ей в глаза, - если дипломатическое решение невозможно, то переход к военному решению логичен.
- Ты конечно же прав, - вздохнула, потирая кончиками пальцев виски, Причарт. - И пытался предупредить нас до того, как мы это сделали. Прежде, чем я это сделала.
- Госпожа президент, - тихо сказал он. - Я мог вас остановить. Мы оба это знаем.
- Нет, не мог, - не согласилась Причарт. - Мне бы хотелось так считать, так как тогда я могла бы переложить на других часть ощущаемой мною прямо сейчас вины. Но ты, Том, не мог меня остановить, не нарушая конституцию, а это ты мог сделать не больше, чем полететь без антигравитатора… или своими руками задушить собственное дитя. Мы оба знаем это.
Тейсман открыл было рот, как будто намереваясь продолжить спор. Однако вместо этого он закрыл рот и Причарт снова улыбнулась.
- Однако как бы мы не докатились до этого, сейчас мы здесь, - отрывисто вздохнула она.
- Хорошо, Том, Арно. Я ознакомлюсь с вашими выкладками. На основании того, что вы уже сказали, я склонна полагать, что вы наверное правы насчёт двух вариантов, между которыми мы, к сожалению, скорее всего будем делать выбор. Надеюсь, это будет «Камилла», хотя будем рассчитывать на худшее. Начинайте развертывание, исходя из того, что будет необходима «Беатриса».

Глава 55

Военный корабль, появившийся из терминала Звезды Тревора Мантикорской туннельной сети, не передавал мантикорского кода опознания. Также он не передавал ни грейсонского, ни андерманского кода. Тем не менее, переход был ему разрешён, поскольку его код опознания принадлежал Королевству Факела.
Назвать это судно «военным кораблём» означало, наверное, неумеренно ему польстить. Это был, по сути дела, фрегат - представитель крохотного класса кораблей, которых ни один крупный флот не строил уже в течение пятидесяти стандартных лет. Но этот был очень современным кораблём, возрастом менее трёх стандартных лет, построенным на Мантикоре, картелем Гауптмана, для Антирабовладельческой Лиги.
Что, как все превосходно понимали, в действительности означало, что корабль был построен для Одюбон Баллрум, до его обращения в достойную почтения организацию. И данный конкретный фрегат - КФФ «Ручей Поттаватоми» - был достаточно известен, можно даже сказать скандально известен, как личный транспорт некоего Антона Зилвицкого, ранее служившего во Флоте Её Мантикорского Величества.
В Звёздном Королевстве все знали о покушении на дочь Зилвицкого и, учитывая царящие на Мантикоре кровожадные настроения, никто не собирался создавать ему проблемы, когда «Ручей Поттаватоми» запросил разрешение подойти к КЕВ «Император» и высадить пару визитёров.

* * *

- Ваша милость, капитан Зилвицкий и… гость, - объявил коммандер Джордж Рейнольдс.
Хонор, подняла бровь и оторвалась от созерцания дрейфующих ближе всего к «Императору» кораблей своего флота, ощутив в эмоциях Рейнольдса нечто необычное. Она решила встретиться с Зилвицким настолько неофициально, насколько только было возможно, и устроила так, чтобы Рейнольдс встретил его и проводил к относительно небольшому наблюдательному куполу в задней части молотообразной носовой оконечности «Императора». Вид из купола захватывал, однако купол символически находился вне её салона или официальной территории флагманского мостика.
Однако теперь странное колебание в мыслесвете Рейнольдса заставило её задуматься, что возможно Зилвицкий может оказаться не столь удовлетворён «неофициальным» статусом визита, как она сама. Рейнольдс, сын освобождённого раба, был восторженным сторонником великого эксперимента на Конго, не говоря уже о личном обожании Антона Зилвицкого и Кэтрин Монтень. Он замечательно сотрудничал с Зилвицким непосредственно перед отбытием Хонор на Марш и был польщён, когда она попросила его встретить катер Зилвицкого. Сейчас же он казался почти… испуганным. Это не было совершенно точным определением его состояния, однако было близко к тому. Вдобавок Хонор ощутила аналогичную вспышку интереса со стороны Нимица, поскольку кот поднялся и уселся на спинке кресла, в котором она его оставила.
- Капитан, - произнесла она, протягивая руку.
- Ваша милость, - голос Зилвицкого был столь же глубок, как обычно, но так же и более резок. Отрывист. И, поскольку Хонор направила всё своё внимание на Зилвицкого, она ощущала под его внешне спокойным выражением кипящий гнев.
- Мне было очень тяжело слышать о событиях на Факеле, - тихо произнесла Хонор. - Однако я рада, что Берри и Руфь остались невредимы.
- «Невредимы» - занятное выражение, ваша милость, - голос Зилвицкого скрежетал подобно крошащемуся грифонскому граниту. - Берри не пострадала физически, однако я не думаю, что слово «невредима» хорошо подходит для описания случившегося. Она винит себя. Она знает, что не должна этого делать и она одна из самых здравомыслящих людей, которых я знаю, однако она винит себя. Не столько из-за смерти Лары или кого-либо ещё из погибших, а за то, что сама осталась в живых. И, думаю, может быть из-за обстоятельств смерти Лары.
- Мне тяжело это слышать, - повторила Хонор. Она поморщилась. - Мне и самой не раз приходилось сталкиваться с чувством вины оставшегося в живых.
- Она справится с этим, ваша милость, - сказал разгневанный отец. - Как я уже сказал, она одна из самых здравомыслящих людей, какие только существуют. Однако это событие оставит рубцы, и я надеюсь, что она извлечёт из него правильные уроки.
- Мне бы тоже этого хотелось, капитан, - от всей души произнесла Хонор.
- И, говоря об извлечении правильных уроков - или, наверное, я должен был сказать выводов, - продолжил Зилвицкий, - Мне необходимо поговорить с вами о случившемся.
- Я была бы благодарна за любой намек, которое вы можете мне дать. Но разве вам не следовало бы поговорить об этом с адмиралом Гивенс или, может быть, СРС?
- Я не уверен, что какая-либо из официальных разведслужб готова услышать то, что я должен сказать. И я знаю, что они не готовы выслушать… моего партнёра по расследованию.
Когда Зилвицкий сделал жест в сторону своего товарища, Хонор целиком и полностью обратила на того своё внимание. Она поняла, что тот был очень молод. Ничуть не выдающийся физически. Среднего роста - может быть даже чуть меньше - не более чем жилистого телосложения, почти теряющийся на фоне весьма внушительной мускулатуры Зилвицкого. Волосы были темны, лицо тоже чуть смугловато, а глаза попросту коричневы.
Однако когда она пригляделась к нему и ощутила его эмоции, то поняла, что этот молодой человек был вовсе не «непримечателен».
В своё время Хонор Александер-Харрингтон знавала довольно много опасных людей. Зилвицкий был одним из них, также как и, на свой собственный смертельный манер, молодой Спенсер Хаук, даже здесь бдительно защищавший её. Однако этот молодой человек вызывал отчётливое, полное и беспримесное ощущение клинка. По сути дела, его мыслесвет был так близок к мыслесвету древесного кота, как только Хонор когда-либо ощущала у человека. Безусловно не злобный, однако… прямолинейный. До крайности прямолинейный. Древесные коты делили врагов на две категории: тех, с кем уже поступили соответствующим образом, и ещё живых. Мыслесвет этого непримечательно выглядящего молодого человека в этом отношении ничем не отличался. В нём не было ни намёка на злой умысел. Во многих отношениях он был прозрачен и невозмутим, подобно глубокому, неподвижному омуту. Однако в глубинах того омута скрывался Левиафан.
За многие десятилетия Хонор узнала себя. Не в полной мере, но лучше, чем это удавалось большинству людей. Она столкнулась с живущим внутри неё волком, склонностью к насилию, темпераментом, скованным дисциплиной и направленным на защиту слабых, а не на охоту за ними. Она видела эту часть себя отражающейся в зеркальной поверхности неподвижной воды характера этого молодого человека и с внутренним содроганием осознала, что он ещё более склонен к насилию, чем она сама. Не потому, что жаждал этого хоть на кроху сильнее её, но из-за своей сосредоточенности. Своей цели.
Он не был просто Левиафаном; он был ещё и Джаггернаутом. Столь же преданный защите людей и вещей, о которых он заботился, как и она, но намного более беспощадный. Она могла охотно пожертвовать собой за то, во что верила; этот человек мог во имя этого пожертвовать всем. Не для достижения личной власти. Не за деньги. Но потому, что его вера и цельность, с которой он держался своей веры, были слишком сильны для чего-то ещё.
Однако хотя он был столь же чист в своих стремлениях, как мясницкий топор, он совершенно не был ни сдвинутым психопатом, ни фанатиком. Его сердце обливалось бы кровью при мысли о том, что он принёс в жертву. Просто он в любом случае сделал бы это, потому что заглянул в глаза себе и своей душе и принял то, что там увидел.
- Капитан, могу ли я предположить, - негромко произнесла Хонор, - что политические связи, если можно так выразиться, этого молодого человека могли бы сделать его для этих официальных разведслужб несколько persona non gratis[ ?
- Ну, думаю, что можно и так выразиться, ваша милость, - Зилвицкий безрадостно улыбнулся. - Герцогиня Харрингтон, позвольте представить вас специальному агенту Федеральной Разведывательной Службы Республики Хевен Виктору Каша.
Каша невозмутимо смотрел на Хонор, однако она ощущала, как за его невыразительным фасадом вскипает напряжение. «Эти „просто коричневые“ глаза намного глубже и темнее, чем я поначалу думала, - отметила Хонор, - и замечательно скрывают творящееся позади них».
- Агент Каша, - повторила она почти напевным тоном. - Я слышала про вас кое-что поразительное. В том числе и о роли, которую вы сыграли в недавней… перемене лояльности Эревона.
- Надеюсь, вы не ожидаете моего заявления о том, что я сожалею об этом, герцогиня Харрингтон. - голос Каша был внешне столь же спокоен, как и его глаза, несмотря на усилившиеся нехорошие предчувствия.
- Разумеется не ожидаю.
Она улыбнулась и отступила на полшага, ощущая, как напрягся стоящий за ней Хаук при объявлении личности Каша, затем показала рукой на комфортабельные кресла.
- Присаживайтесь, джентльмены. А затем, капитан Зилвицкий, вы наверное сможете мне разъяснить, что именно делаете здесь в компании одного из пользующихся самой дурной славой тайных агентов - если это не оксюморон - на службе страшной Республики Хевен. Уверена, это будет обворожительно.
Зилвицкий и Каша переглянулись. Это было мимолётное переглядывание, более ощущаемое, чем заметное. Затем они синхронно уселись. Хонор разместилась в обращённом к ним кресле, Нимиц перебрался к ней на колени, а Хаук сдвинулся немного в сторону. Она ощутила понимание Каша того, что движение Хаука высвободило его оружие и убрало Хонор с линии огня. Хевенит не продемонстрировал открыто, что он это заметил, однако Хонор отметила, что на самом деле его скорее это позабавило.
- Кто из вас, джентльмены, хотел бы начать? - негромко поинтересовалась она.
- Думаю, что начать следует мне, - произнёс Зилвицкий. Мгновение он внимательно смотрел на Хонор, затем пожал плечами.
- Прежде всего, ваша милость, прошу прощения за то, что не уведомил предварительно ваши службы безопасности о визите Виктора. Я сильно подозревал, что у них появятся некоторые возражения. Не говоря уже о том, что он хевенитский оперативник.
- Ну да, он самый, - согласилась Хонор. - И, капитан, боюсь, что я должна указать на то, что вы доставили вышеупомянутого хевенитского агента в секретную зону. Вся эта звёздная система является стоянкой флота, находится на военном положении и закрыта для коммерческого транспорта. Вокруг плавает много весьма конфиденциальной информации, в том числе и могущей быть собранной простым визуальным наблюдением. Я полагаю, что никто из вас не поймёт меня неправильно, но я в самом деле не могу позволить «хевенитскому оперативнику» вернуться домой и сообщить Октагону, что он здесь увидел.
- Мы это учли, ваша милость, - сказал Зилвицкий спокойнее, чем он себя чувствовал, по оценке Хонор. - Я даю вам своё слово, что Виктор не имел доступа к каким-либо данным сенсоров и даже доступа на мостик «Ручья Поттаватоми» с тех пор, как мы покинули Конго. Также ему не была предоставлена возможность делать какие-либо визуальные наблюдения во время перелёта с «Поттаватоми» на ваш корабль. Это, - он махнул рукой на открывающуюся из купола панораму, -первый раз, когда он на самом деле увидел нечто, что хотя бы отдалённо может рассматриваться как секретная информация.
- Что касается вышесказанного, герцогиня, - сказал Каша, спокойно встречаясь взглядом с Хонор и спокойно положив правую руку на колено, - капитан Зилвицкий говорит правду. И хотя признаю, что у меня был большой соблазн попытаться взломать информационные системы «Ручья Поттаватоми» и похитить информацию, я ему обещал этого не делать и достаточно легко смог справиться с искушением. Они с принцессой Руфь крутые хакеры; я нет. Мне приходится полагаться на других людей, чтобы они для меня это делали, а ни одного из них у меня под руками не оказалось. Если бы я попытался, то всё бы запорол и попался. Тогда я не получил бы никакой информации и подорвал бы ценные профессиональные отношения. Честно говоря, мои познания во флотских вопросах вообще… ограниченны. Я знаю намного больше обычного обывателя, однако не до такой степени, чтобы делать заслуживающие внимания наблюдения. Во всяком случае не полагаясь на то, что я могу увидеть со стороны.
Хонор слегка откинулась назад, задумчиво разглядывая Виктора. Судя по его эмоциям было очевидно, что он понятия не имеет, что она может его испытывать. И было столь же очевидно, что он говорил правду. Также было очевидно, что он действительно ожидал задержания, может быть заключения в тюрьму. И…
- Агент Каша, - произнесла Хонор, - мне бы хотелось, чтобы вы дезактивировали некое приспособление для самоубийства, находящееся в вашем правом набедренном кармане.
Каша напрягся, его глаза расширились в первом продемонстрированном им признаке подлинного потрясения, и Хонор вскинула руку, услышав резкий шорох доставаемого из кобуры пульсера Хаука.
- Спокойно, Спенсер, - сказала она сменившему Эндрю Лафолле молодому человеку, не отрывая глаз от Каша, - Спокойно! Агент Каша не желает причинить вред кому-то другому. Однако я чувствовала бы себя намного удобнее, если бы вы не были настолько готовы убить себя, агент Каша. Довольно трудно сосредоточиться на том, что человек говорит, когда вы не уверены в том, не собирается ли он после следующего предложения отравиться или подорвать всех присутствующих.
Каша сидел очень, очень неподвижно. Затем он фыркнул - резко и отрывисто, но тем не менее с искренним весельем - и взглянул на Зилвицкого.
- Антон, я должен тебе упаковку пива.
- Я же говорил, - пожал плечами Зилвицкий. - А теперь, Мистер Суперсекретный Агент, отключи, пожалуйста, эту проклятую штуковину. Если я позволю тебе убить себя, Берри и Руфь меня прикончат. И мне даже не хочется думать, что сделает со мною Танди!
- Трусишка.
Каша, склонив голову на бок, взглянул на Хонор, затем немного криво улыбнулся.
- Я много слышал о вас, герцогиня Харрингтон. У нас на вас обширное досье и я знаю, что адмиралы Тейсман и Форейкер очень высоко вас ценят. Если вы готовы дать мне слово - ваше слово, не слово мантикорского аристократа или офицера мантикорского флота, но слово Хонор Харрингтон - что вы не будете меня арестовывать или пытаться выбить из меня информацию, тогда я отключу это устройство.
- Полагаю, что должна указать вам на то, даже если я дам вам своё слово, это не гарантирует, что кто-то ещё не попытается задержать вас, если узнает, кто вы такой.
- Вы правы, - он ещё мгновение подумал, затем пожал плечами. - Прекрасно, дайте мне слово Землевладельца Харрингтон.
- О, прелестно, агент Каша, - рассмеялась Хонор, в то время как Хаук возмущённо напрягся. - Вы изучили моё досье, да?
- И характер политической структуры Грейсона, - согласился Каша. Это наиболее допотопная, несправедливая, элитарная, теократическая, аристократическая отрыжка помойки истории в этой части исследованной галактики. Однако грейсонское слово нерушимо, а грейсонский Землевладелец имеет право предоставить защиту кому угодно, когда угодно и при каких угодно обстоятельствах.
- И если я это сделаю, я обязана - как традицией и честью, так и законом - проследить, чтобы вы получили защиту.
- Совершенно верно… Землевладелец Харрингтон.
- Очень хорошо, агент Каша. Вы получили гарантию Землевладельца Харрингтон вашей личной безопасности и свободы возвращения на «Ручей Поттаватоми». И, пока я настроена раздавать гарантии столь легко, я также гарантирую, что Восьмой Флот не уничтожит «Ручей Поттаватоми» сразу же, как только вы окажетесь на его борту.
- Благодарю вас, - сказал Каша и потянулся к карману. Он осторожно извлёк небольшое устройство и включил виртуальную клавиатуру. Его пальцы порхнули над нею, вводя замысловатый код, затем он перебросил устройство Зилвицкому.
- Уверен, что все будут чувствовать себя счастливее, если ты, Антон, о нём позаботишься.
- Танди точно будет, - ответил Зилвицкий и спрятал обезвреженное устройство в карман.
- А теперь, капитан Зилвицкий, - сказала Хонор, - надеюсь, вы собираетесь объяснить, что именно заставило вас и агента Каша нанести мне визит?
- Ваша милость, - казалось, что тело Зилвицкого наклонилось к Хонор без всякого видимого движения, - мы знаем, что королева Елизавета и её правительство считают Республику Хевен ответственной за покушение на мою дочь. Я также верю, что вы помните обстоятельства смерти моей жены и то, что у меня ничуть не больше любого другого причин любить Республику Хевен. По сути дела, скорее меньше.
Отметив это, я, однако, должен заявить вам, что совершенно убеждён в том, что Хевен не имел вообще ни малейшего отношения к покушению на Факеле.
Несколько секунд Хонор молча вглядывалась в Зилвицкого. Её лицо было просто задумчиво, а затем она откинулась в кресле и скрестила свои длинные ноги.
- Капитан, это весьма интересное утверждение. И, могу заметить, вы верите в его истинность. Также довольно интересно, что агент Каша полагает, что оно истинно. Что, разумеется, не обязательно делает его таковым.
- Да, ваша милость, не делает, - медленно произнёс Зилвицкий и Хонор ощутила пылающее любопытство обоих посетителей по поводу того, как она могла быть настолько уверена - и настолько точно - в том, во что они верили.
- Хорошо, - сказала она. - Давайте вы, капитан, начнёте с того, что расскажете мне, почему вы полагаете, что это не было хевенитской операцией?
- Прежде всего, это было бы чрезвычайной глупостью со стороны Хевена, - быстро ответил Зилвицкий. - Оставляя в стороне то незначительное обстоятельство, что попасться на такой операции было бы катастрофично для межзвёздной репутации Хевена, это была операция, гарантированно срывающая предложенную ими встречу на высшем уровне. И, наряду с убийством Вебстера, это был бы эквивалент публикации во всех галактических СМИ объявления на весь разворот «Глядите, это мы сделали! Разве мы не гнусные типы?».
Внушительный грифонский горец фыркнул подобно весьма рассерженному вепрю и покачал головой.
- Я имел некоторый опыт общения с хевенитской разведкой, особенно в последние несколько лет. Их теперешнее руководство для этого слишком умно. По сути даже Сен-Жюст не был бы достаточно самонадеян - и достаточно глуп - чтобы попытаться сделать нечто подобное!
- Может быть и нет. Однако, уж простите, всё это основывается только на вашем представлении о том, что должны осознавать люди, которые для этого достаточно умны. Это логично, я согласна. Но логика, особенно когда дело касается людей, зачастую является не более, чем способом уверенно идти в ложном направлении. Уверена, что вы знакомы с советом «Никогда не приписывайте преступному намерению то, что можете приписать некомпетентности». Или, как может быть в данном случае, глупости.
- Согласен, - сказал Зилвицкий. - Однако также фактом является то, что я достаточно глубоко осведомлен насчёт хевенитских разведывательных операций на Факеле и в его окрестностях. - он мотнул головой в сторону Каша. - Действующие там и на Эревоне разведчики совершенно не намерены ссориться с Одюбон Баллрум. Или, в этом отношении, говоря со всей подобающей скромностью, со мной. И Республика Хевен прекрасно знает, как отреагировали бы Факел и Баллрум, если бы оказалось, что Хевен был действительно виновен в убийстве Берри, Руфи и Танди Палэйн. Поверьте мне. Если бы они хотели избежать встречи с Елизаветой, то просто отозвали бы предложение о саммите. Они не пытались бы его сорвать подобным образом. А если бы и попытались, то Руфь, Джереми, Танди и я узнали бы об этом заранее.
- Так вы утверждаете, что помимо вашего анализа логических причин для хевенитов в пользу того, чтобы этого не делать, ваши собственные меры по обеспечению безопасности дали бы вам предупреждение о любой попытке покушении со стороны Хевена?
- Разумеется, я не могу этого полностью гарантировать. Однако полагаю, что дело обстоит именно так.
- Понятно.
Хонор задумчиво потёрла кончик носа и пожала плечами.
- Я допущу вероятность того, что вы правы. В то же самое время, не забудьте, что кто-то - предположительно Хевен - ухитрился добраться до моего собственного флаг-лейтенанта. РУФ всё ещё не способно предположить, как это могло быть сделано и, хотя я питаю самое глубокое уважения к вам и вашим способностям, адмирал Гивенс тоже не лаптем щи хлебает.
- Вы правы, ваша милость. Тем не менее, у меня есть ещё одна причина полагать, что Хевен не был причастен. И учитывая… необычную проницательность, с которой вы, как кажется, оцениваете Виктора и меня самого, вы можете оказаться более готовой признать эту причину, чем, как я боялся, будет по моим предположениям.
- Понятно. - повторила Хонор и перевела взгляд на Каша. - Очень хорошо, агент Каша. Так как явно именно вы являетесь дополнительной причиной капитана Зилвицкого, попытайтесь меня убедить.
- Адмирал, - начал Каша, отбрасывая аристократические титулы, которые, как она знала, были бы неявным признаком плебейского недоверия, - я нахожу, что у вас намного сильнее развито умение лишать людей равновесия, чем я ожидал. Вы никогда не интересовались карьерой разведчика?
- Нет. Так что насчёт убеждения?
Каша резко рассмеялся и пожал плечами.
- Хорошо, адмирал. Наиболее убедительная часть доказательств Антона заключается в том, что если бы Республика приказала провести на Факеле какую-то подобную операцию, то её осуществление было бы моей работой. Я руководитель местной сети ФРС на Эревоне, Конго и в Секторе Майя.
Каша сделал своё признание невозмутимо, хотя Хонор знала, что он был этим очень несчастен. И по веской причине. Точное знание того, кто является руководителем противостоящей вам шпионской сети должно делать работу ваших собственных шпионов намного легче.
- Имеются причины - личного характера - по которым моё руководство могло попытаться отстранить меня от проведения этой конкретной операции, - продолжил Каша и Хонор почувствовала его скрупулёзную решимость быть честным. Не потому, что он не был бы готов охотно лгать, если бы считал, что в этом заключается его долг, но просто придя к выводу, что не сможет успешно лгать ей.
- Хотя и верно то, что такие причины имеют место быть, - продолжал он, - верно и то, что я располагаю контактами на очень высоком уровне, которые так или иначе поставили бы меня в известность. И, говоря со всей должной скромностью, моя личная разведывательная сеть предупредила бы меня, если бы кто-то с Хевена вторгся в мою зону ответственности.
Поскольку всё это правда, я могу заявить вам, что любые шансы на хотя бы отдалённую причастность Республики к покушению на королеву Берри являются практически несуществующими. Дело в том, адмирал, что мы этого не делали.
- Тогда кто же это сделал? - возразила Хонор.
- Ясное дело, что если это не Хевен, то наши подозрения падают на Мезу, - сказал Зилвицкий. - У Мезы и «Рабсилы» масса причин желать дестабилизации Факела и смерти Берри. То, что использованный при покушении нейротоксин имеет соларианское происхождение, также указывает на вероятную причастность Мезы. В то же самое время мне до боли известно, что в официальных разведслужбах выстроится очередь желающих указать мне, что для нас естественно предубеждение против Мезы, которую мы склонны видеть за любым нападением на нас. И, честно говоря, они будут совершенно правы.
- Что не меняет того факта, что вы и в самом деле возлагаете вину на Мезу, - отметила Хонор.
- Да, не меняет.
- И у вас есть какие-либо улики помимо того, что нейротоксин получен из Лиги?
- Нет, - признал Зилвицкий. - Сейчас нет. Мы ведём расследование в паре направлений, которое, как мы надеемся, обеспечит нас такими уликами, но пока что их у нас нет.
- Что, несомненно, и является причиной этого довольно-таки драматического визита ко мне.
- Адмирал, - впервые улыбнувшись произнёс Каша, - я на самом деле полагаю, что вам следует задуматься насчёт второй карьеры в разведке.
- Благодарю вас, агент Каша, но, думается мне, я в состоянии упражнять интеллект без необходимости становиться шпионом.
Она улыбнулась ему в ответ и пожала плечами.
- Хорошо, джентльмены. Я склонна вам поверить. И, в этом отношении, согласиться с вами. Мне никогда не казалось разумным, что Хевен предпринял бы нечто вроде нападения на Берри и Руфь. Однако, хотя я и могу вам поверить, я не знаю, что из этого выйдет. Я, разумеется, собираюсь передать рассказанное вами адмиралу Гивенс, РУФ и Адмиралтейству. Хотя и не думаю, что они в это поверят. Не без неких подтверждающих свидетельств помимо заверений - хотя и искренних - старшего хевенитского шпиона в том, что он совершенно не имел к этому отношения. Можете назвать меня глупой, однако я действительно не верю, что они признают вас, агент Каша, беспристрастным непредубеждённым свидетелем.
- Я знаю, - ответил Каша, - и я не беспристрастен и не непредубеждён. По сути дела, у меня есть две очень сильные причины говорить вам это. Во-первых то, что я убеждён в том, что произошедшее на Факеле не отражает политику и нужды моей звёздной нации и что это совершенно определённо не в интересах Республики. Поскольку это так, то моим долгом является сделать всё, что в моих силах, для смягчения последствий случившегося. Это включает в себя внесение по мере возможности слов здравомыслия и разума в процесс принятия решений в Звёздном Королевстве на самом высоком уровне, которого я только могу достигнуть. Которым в настоящий момент являетесь вы, адмирал Харрингтон.
Во-вторых, как уже сказал Антон, мы с ним проводим собственное расследование случившегося. Его мотивы, я полагаю, должны быть совершенно ясны и понятны. Мои собственные заключаются в том, что Республика обвинена в преступлении, которого не совершала. Мой долг отыскать преступника и выяснить, почему он - или они - хотели создать впечатление того, что это совершили мы. Помимо этого, у меня есть некоторые личные мотивы, связанные с людьми, которые могли погибнуть в ходе покушения, что также даёт мне очень сильную причину найти стоящих за этим людей. Однако в случае успеха нашего расследования нам потребуется человек, - находящийся на самом высоком уровне принятия решений в Звёздном Королевстве, до которого мы только способны добраться, - кто готов нас выслушать вне зависимости от обнаруженного нами. Мы нуждаемся в - не могу подобрать более точного слова - блате.
- Так что это действительно сводится к личным интересам, - заметила Хонор.
- Да, - честно сказал Каша, - Разве в разведке не всегда так?
- Полагаю что да.
Хонор вновь оглядела обеих посетителей, затем кивнула.
- Замечательно, агент Каша. Что бы там ни было, у вас будет ваш блат. И, только между нами, я от всей души надеюсь, что вы сможете найти свидетельства, в которых мы нуждаемся, до того, как будут убиты несколько миллионов человек.

Глава 56

- Ты не можешь говорить такое серьёзно! - выпалил барон Грантвилль, недоверчиво разглядывая невестку.
- Конечно же могу, Вилли, - ответила Хонор с чуть заметным холодком в голосе. - Я не привыкла шутить такими вещами, ты же знаешь.
Премьер-министр покраснел и сконфуженно замотал головой.
- Прошу прощения. Вот только прийти с этим в последнюю минуту и без малейших доказательств…
Он позволил своему голосу затихнуть и Хонор потянулась погладить Нимица по голове, ровно глядя на Грантвилля. Она едва ли могла счесть такое его отношение неожиданным, однако она дала слово. Кроме того, она сама испытывала глубочайшие сомнения насчёт этой войны. Не то, чтобы она действительно ожидала сверхъестественным образом изменить его мысли на этот счёт.
Наверное это было истинной причиной того, что она попросила о конфиденциальной встрече. Даже крайне огорчённый Спенсер Хаук не был на неё допущен. Они вместе с сержантом Клиффордом МакГроу караулили противоположную сторону двери конференц-зала и, оставляя их там, Хонор ощутила удивление - и предчувствие - Грантвилля.
С другой стороны, он не был удивлён настолько, насколько мог бы быть. Несмотря на пример правительства Высокого Хребта, полные идиоты обычно не становятся мантикорскими премьер-министрами, а Хонор официально вернулась на Мантикору для последнего совещания в Адмиралтействе перед началом операции «Санскрит». При этих обстоятельствах просьба командующего флота о личной встрече вне графика с премьер-министром была, по меньшей мере, необычной.
- Вилли, - сказала после краткой паузы Хонор. - мы с тобой с самого начала не были в согласии насчёт фундаментальной природы новых хевенитских властей. Это означает, что мы оба имеем сложившиеся точки зрения по данному вопросу и я не хочу из-за этого с тобой спорить. Во-первых потому, что премьер-министр ты, а не я. Во-вторых потому, что я действующий офицер, а королевские офицеры повинуются приказам своего гражданского руководства. И в третьих, честно говоря, потому, что то, что мы с Хэмишем теперь женаты, ставит меня в неудобное положение, когда я спорю не просто с премьер-министром, а с деверем.
Несмотря на это, я действительно считаю, что вы должны пересмотреть позицию правительства Её Величества по данному вопросу. Антону Зилвицкому намного виднее, чем кому бы то ни было в Звёздном Королевстве, на самом ли деле Хевен был причастен к покушению на его дочь. Он располагает контактами в потерянном нами регионе, он хорошо знаком с ситуацией на самом Факеле и у него прямой контакт с достаточно высокопоставленным хевенитским разведчиком. Ты знаешь репутацию этого человека и его достижения. И ты знаешь, что он с крайним подозрением отнесётся к любому, кто попытается уверить его в том, что непричастен к попытке убийства его дочери, чтобы он был так добр, чтобы тут же в них не стрелял. Или я должна напомнить тебе, что случилось на Старой Земле, когда была похищена его старшая дочь?
Грантвилль поморщился. Не от несогласия, а из-за болезненных воспоминаний. Скандал с «Рабсилой» ударил по предыдущему премьер-министру, которого Грантвилль только презирал, однако последствия всё ещё были непомерными… а Антону Зилвицкому не было до этого дела. Всё правительство могло пасть, а ему всё равно не было бы дела - точно так же, как не было дела до перспективы за свои действия закончить свои дни в тюрьме. Отец, организовавший такой обстоятельный погром, навряд ли легко отнесётся к случившемуся на Факеле.
- Нет, этого мне напоминать не надо, - сказал он. - Также не надо напоминать мне о том, что произошло с покушавшимися на Кэтрин Монтень наёмниками, когда они столкнулись с Зилвицким. Я охотно признаю его компетентность и опасность. И я даже признаю, что в некоторых вопросах он пользуется вниманием королевы - или, по меньшей мере, её племянницы.
Однако ты хочешь, чтобы сейчас я поверил в то, что за произошедшее на Факеле несёт ответственность гипотетическое третье лицо. И. наверное, за убийство Джима Вебстера тоже. Кстати, наверное и за покушение на тебя, так как техника во всех трёх случаях была чрезвычайно похожа. И всякий раз, когда ты просишь меня поверить в это, я вновь и вновь возвращаюсь к вопросу: кому это было выгоднее всего? И, в связи с этим, какая нация имеет общепризнанный послужной список использования убийств в качестве обычной практики?
- Я понимаю, - настойчиво продолжала Хонор. - Однако убийство может организовать каждый располагающий достаточными ресурсами, и каждый должен знать, что Звёздное Королевство имело болезненный опыт с предшествующими хевенитскими покушениями. Так что бы ты сделал по-другому, если бы был тем самым гипотетическим «третьим лицом» и желал, чтобы мы автоматически предположили, что хевениты пытались сорвать свою собственную мирную конференцию?
- Ничего, - практически сразу согласился Грантвилль. Он откинулся в кресле, внимательно вглядываясь в Хонор. - С другой стороны, Хонор, я тебя давно знаю. У тебя есть что-то кроме недоказанных утверждений Зилвицкого, разве не так?
Хонор в ответ посмотрела на него и Грантвилль отрывисто рассмеялся.
- Ты здорово усовершенствовалась в высокой политике, однако тебе ещё следует поработать над сохранением совершенно искреннего выражения, в то время, как ты прячешь карты.
- Есть ещё кое что, - признала Хонор. - Я не открывала этого потому, что была уверена, что если я так сделаю, то это не добавило бы тебе душевного равновесия. Так ты уверен, что хочешь это выслушать?
- От невестки или от офицера королевы? - довольно осторожно спросил Грантвилль.
- От кого хочешь - от обеих, - ответила с кривой улыбкой Хонор.
- Если это настолько плохо, то тебе лучше рассказать мне, - сказал, собираясь, Грантвилль.
- Антон Зилвицкий был у меня не один, - произнесла Хонор. - Он привез с собой мистера Каша.
- Каша, - повторил Грантвилль. Было очевидно, что имя ему что-то говорило, только он не мог припомнить что.
- Виктор Каша, - услужливо подсказала Хонор. - Тот самый Виктор Каша, который и провернул всю комбинацию с Факелом.
- Шпион хевов? - если до этого лицо Грантвилля выражало недоверие, то теперь оно было просто ошеломлённым. - На борту твоего флагманского корабля был хевенитский шпион?
- И не простой шпион, - Хонор ничего не могла с собой поделать. Несмотря на гнев, начинающийся пробиваться в мыслесвете Грантвилля сквозь шок, она ощущала при этом признании какое-то безумное ликование. - На самом деле он руководитель всей их базирующейся на Эревоне разведывательной сети.
Премьер-министр уставился на Хонор. Затем встряхнулся.
- Это не смешно, - холодно сказал он. - Весьма возможно, что кто-нибудь может объявить то, в чём ты мне сейчас призналась, изменой.
- Каким образом?
- Ты сознательно принимала на борту своего флагманского корабля, находящегося в закрытой военной зоне, старшего агента секретных служб звёздной нации, с которой мы находимся в состоянии войны, и, как я могу понять из твоих слов, он до сих пор не за решёткой. Так?
- Да, так, - сказала Хонор, твёрдым взором встречая его холодную ярость.
- И какую информацию вы позволили ему унести после этой совершенно недозволенной встречи, адмирал?
- Никакой кроме той, что у него была и до того.
- И вы готовы при необходимости доказать это трибуналу?
- Нет, премьер-министр, не готова, - ответила Хонор полным абсолютного холода голосом. - Если моего слова для вас недостаточно, то выдвигайте обвинение и будьте вы прокляты.
Ноздри Грантвилля раздулись, однако затем он зажмурился. Его лежащая на столе правая рука стиснулась в кулак и Хонор почувствовала гигантское усилие, сделанное им над собой, чтобы удержать под контролем ледяную ярость.
«Любопытно, - подумала она, - оказывается, у Вилли тоже темперамент Александеров».
- Для меня твоего слова достаточно, - произнёс наконец Грантвилль, вновь открывая глаза, - однако его может оказаться недостаточно для кого-нибудь другого, если известие об этой… встрече выйдет наружу. Боже мой, Хонор! О чём ты думала?
- Я думала о том, что человек, с которым мы раньше никогда не встречались, желал попасть на борт моего корабля, точно зная, что может с ним произойти. Что он пришел с устройством для самоубийства в кармане, причём в полной готовности им воспользоваться. Что, по сути дела, он ожидал, что ему придется им воспользоваться, однако всё равно пришел. И что он сказал мне правду, Вилли. Ты знаешь, что я знаю, что всё, что я тебе сказала, верно.
Грантвилль прищурился, потому что он и в самом деле это знал.
- Ты говоришь, что он ожидал, что ему придется воспользоваться своим устройством для самоубийства? - сказал премьер-министр и Хонор кивнула. - Тогда я предполагаю, что ты знаешь - или думаешь, что знаешь - почему он всё равно намеревался прийти на встречу?
- Потому, что он патриот, - просто сказала Хонор. - Это наверное один из самых опасных людей, каких я только встречала, и не только из-за своей компетентности. Но главное то, что он серьёзно относится к своим убеждениям и обязанностям. Он знает, что его оперативники непричастны к покушению на Берри и Руфь и при этом ему неизвестно ни о каких попытках Нового Парижа работать через его голову. И теперь, после того, как я с ним встретилась, я ничуть не сомневаюсь, что он настолько хорошо контролирует свою область ответственности, что должен знать, происходило ли что-нибудь в этом роде. Так как он знает, что не делал этого, и он практически уверен, что никто другой в хевенском руководстве не делал этого, он должен предположить, что кто бы на самом деле это ни совершил, сделал он это по мотивам, враждебным внешней политике и безопасности Республики Хевен. Так что он поставил на кон свою жизнь в полной уверенности, что расстанется с нею, чтобы сказать это нам. Не потому, что любит нас, но потому, что пытается защитить свою собственную звёздную нацию. Поскольку полагает, что его президент старается остановить войну, а кто-то пытается сорвать её усилия.
- И ты… знаешь, - Грантвилль взмахнул рукой, - что всё это правда?
- Я знаю, что он мне не лгал и всё им сказанное было правдой, насколько он её знает. Разумеется, возможно, что он неправ. Даже наилучшие разведчики лажаются. Но рассказанное им мне было самой точной информацией, которой он располагал.
- Понимаю.
Грантвилль, напряжённо размышляя и вглядываясь в Хонор, раскачивался в кресле взад-вперёд.

Предыдущая страница 27 Следующая страница


Любой ценой 28

- Ты обсуждала это с Хэмишем? - поинтересовался он.
- Нет, - Хонор отвела взгляд. - Я хотела. Однако, как я уже сказала, то, что он мой муж, ставит меня в своеобразное положение. Я… решила не вовлекать его.
- Ты решила его не вовлекать потому, что не желала, чтобы его хоть что-то запятнало, если бы та маленькая встреча обернулась против тебя так эффектно, как могла бы. Ты это имеешь в виду, так?
- Может быть. До некоторой степени. Однако и потому, что практически невозможно, чтобы наши отношения не отразились на любой нашей беседе или споре. Честно говоря, - Хонор снова посмотрела на Грантвилля, - я не хотела допустить возможности, чтобы он согласился со мной просто потому, что это говорила я.
- Но ты готова была допустить такую возможность со мной? - спросил Грантвилль с искрой возвратившегося веселья.
- Что касается тебя, то у меня нет выбора, - с очередной кривой улыбкой сказала Хонор. - Надо было или говорить с тобой, или идти к Елизавете. И, честно говоря, я совершенно не уверена в том, как бы отреагировала она.
- Плохо, - голос Грантвилля был жесток. - Не думаю, что раньше я видел её в такой ярости. Были ли это хевы или кто-то ещё, желавший, чтобы мы подумали на них, она жаждет крови. И больше того, Хонор, даже если каждое сказанное Каша слово было правдой - насколько он её знает, как ты сама отметила - я с ней согласен.
- Даже если Хевен не имел никакого отношения ни к одному из этих убийств и покушений? - негромко спросила она.
- Если бы я мог быть уверен в том, что они непричастны, то моё отношение могло бы быть иным. Но я не могу. Что я могу знать наверняка, так это то, что один человек, который должен знать, утверждает, что хевы непричастны. Однако, осознаёт он это или нет, он неизбежно должен верить в лучшее насчёт своего правительства. Я принимаю, что он не располагает никакими свидетельствами того, что это была хевенитская операция. Но, если я правильно помню говорившееся в отчетах о событиях на Эревоне и Факеле, у его руководства могли иметься серьёзные основания не привлекать его к этой операции, учитывая, кто мог оказаться среди жертв. Я неправ?
- Нет, - признала Хонор.
- Так как я должен поступить, Хонор? Идёт война и мы уже объявили о возобновлении боевых действий. На основании нашей ноты хевы вероятно уже их возобновили, а то, что Каша не имел никакого отношения к покушению на Берри и Руфь не доказывает, что никто из хевенитов этого не делал.
Он медленно помотал головой, лицо Грантвилля было печально.
- Я бы хотел, чтобы ты была права. Я жажду, чтобы ты была права. Но я не могу делать решения, определять политику Звёздного Королевства, основываясь на том, чему бы я хотел верить. Я думаю, что военные знакомы с необходимостью разрабатывать планы, исходя из возможности развития событий в наихудшем направлении. Я нахожусь в точно таком же положении. Я не могу отказаться от всей нашей стратегии только на основе того, что по мнению Зилвицкого и Каша верно. Если бы у них был хотя бы намек на надёжное доказательство, было бы по-другому. Но доказательств у них нет, так что вот.
Хонор ощутила его честность… и невозможность изменить решение.
- Мне жаль это слышать, - сказала она. - Я думаю, что они правы, по крайней мере в отношении того, отражает ли или нет случившееся официальную политику администрации Причарт.
- Понимаю, - произнёс Грантвилль и посмотрел ей в глаза. - И, поскольку я знаю, что ты искренне так считаешь, я обязан задать тебе один вопрос. Адмирал Александер-Харрингтон, вы всё ещё готовы выполнять отданные вам приказания?
Хонор отвела взгляд, стоя на грани непредставимого. Если бы она сказала «нет», если бы она отказалась проводить операцию и в знак протеста ушла в отставку, это практически наверняка привлекло бы к вопросу широчайшее внимание. Последствия для неё лично, а также для её мужа и жены были бы серьёзны… по крайней мере в ближайшей перспективе. Её отношения с Елизаветой запросто могли бы быть решительно и навсегда испорчены. Её карьера, по крайней мере на мантикорской службе, наверное была бы закончена. Всё это было бы приемлемой ценой - на самом деле, очень малой - если бы позволило закончить войну.
Но этого бы не произошло. Грантвилль ткнул пальцем в самую непреодолимую слабость: недостаток доказательств. Всё, чем она располагала, было словами двух человек. В лучшем случае, всё, что она скажет о том, что они ей рассказали, будет просто словами и, вне её непосредственного окружения, она попросту не могла ожидать, чтобы кто-нибудь понял - или поверил - почему она знала, что они сказал ей правду.
Так что война продолжалась бы вне зависимости от её действий, а её собственный поступок устранил бы Хонор от любой возможности оказать влияние на её ход и результат. Это было бы нарушением её обязательств перед мужчинами и женщинами Восьмого Флота, перед Звёздным Королевством. Войны не всегда ведутся по справедливым причинам, однако так или иначе ведутся, и последствия для участвующих в войне людей и их звёздных наций в любом случае были одними и теми же. И ещё она была офицером королевы. Она дала присягу стоять между Звёздным Королевством и его врагами, по какой бы причине они ни были врагами. Если любимое ею Звёздное Королевство возвращается в битву, в которой падут столь многие, давшие ту же самую присягу, она просто не может оставить их и уйти в сторону. Нет, у неё нет другого выбора, кроме как остаться с ними и вместе встретить эту бурю.
- Да, - сказала она тихо, голос её был печален, но лишён колебаний и сомнений. - Я готова выполнить отданные мне приказы, Вилли.

Глава 57

- Что новенького насчёт наших гостей? - поинтересовалась Алессандра Джованни.
- В основном всё то же, мэм, - ответил коммандер Эван МакНотон. - Их корабли всё ещё блуждают за гиперграницей, однако их платформы шмыгают по всей проклятой системе… в уверенности, что мы об этом знаем.
Он скривился и махнул рукой в сторону огромного экрана, показывающего внутренние планеты системы Ловат и окружающее их космическое пространство.
В центре экрана плыла звезда класса G6, вокруг которой вращалась самая близкая к светилу опаленная планетка - которая не пользовалась привилегией иметь собственное имя, за исключением обозначения Ловат-I - а затем планеты Горн, Кузница и Наковальня. Кузница, единственный пригодный для обитания мир, находящийся в семи световых секундах от звезды, обладал бы прекрасным климатом, если бы не чрезмерный наклон его оси. Хотя, справедливости ради, если вам нравятся резкие перемены времён года (что МакНотону не нравилось), Кузница для вас всё ещё будет симпатичным миром.
И чрезвычайно развитым промышленно.
Система Ловат была колонизирована корпорацией «Аамод», одним из огромных промышленных концернов, помогавших создать непомерные богатство и мощь старой Республики Хевен только для того, чтобы подобно динозаврам вымереть во времена Народной Республики. Тем не менее, теперешний губернатор системы, Хавард Эллефсен, являлся прямым потомком основателя корпорации «Аамод» и Ловат каким-то образом избежал наиболее тяжких последствий стремления НРХ зарезать каждую несущую золотые яйца курицу, до которой она могла дотянуться. Несмотря на то, что он располагался менее чем в пятидесяти световых годах от самого Хевена, Ловат оставался одним из несомненных светлых мест больной экономики Народной Республики, а его промышленные предприятия сыграли значительную роль в возрождении промышленности Республики начиная со времён проводимых твердой рукой экономических реформ Пьера и кончая периодом восстановления конституции.
Помимо всего прочего, почти трёхмиллиардное население Кузницы было широко вовлечено в грандиозные программы строительства флота, начатые Тейсманом после объявления о существовании у Флота Республики новых типов кораблей. Разумеется, система Ловат не была одной из основных верфей. Её промышленность была в основном нацелена на выпуск лёгких кораблей - лёгких атакующих кораблей и новых типов лёгких крейсеров - и кораблей поддержки - транспортов боеприпасов, войсковых транспортов, транспортов общего назначения и ремонтных судов. Несмотря на это, Ловат входил в двадцатку важнейших звёздных систем Республики и его оборона отвечала его значению.
На орбитальных платформах и вокруг Кузницы базировались чуть более восьми тысяч ЛАКов. Постоянные силы прикрытия составляли три эскадры кораблей стены - двадцать четыре, хотя и доподвесочного дизайна, но всё же супердредноута - и система была буквально утыкана подвесками системной обороны. За последние полгода Ловат получил не одну платформу «Мориарти», но целых три, причём вторая и третья должны были служить исключительно как резерв.
«И, - подумал МакНотон, - есть силы, которых я видеть не могу».
Всё это объясняло, почему МакНотон, также, как и его адмирал, был уверен, что никакие рейдовые силы манти не осмелятся сунуть нос на Ловат.
- Мы фиксируем их сенсоры в нескольких секторах внутри системы, - продолжил он, отмечая колеблющиеся отметки, представляющие полупризрачные следы, которые были всем, на что были способны его платформы против теперешнего поколения мантикорских систем обеспечения малозаметности. - Они роятся вокруг вот уже больше шестидесяти часов, и мы всё ещё фиксируем следы переходов как в гипер, так и из него по всей периферии. Это начинает действовать мне на нервы, мэм.
- Чего они и добиваются, - отметила Джованни.
- Я знаю, мэм. И наши команды ЛАКов тоже. Но от этого они злятся ничуть не меньше, а коммандер Лукас докладывает, что «золотая» команда «Мориарти» начинает валиться с ног.
- Я говорила Октагону, что нам было нужно больше людей, - прорычала Джованни. - К несчастью, у нас их до сих пор нет - не для «Мориарти». Или, скорее, мы могли бы обеспечить резервные команды… если бы пожелали обойтись без резервных платформ.
МакНотон кивнул. Адмирал Форейкер и её команда продолжали творить на Болтхоле чудеса с программами подготовки, однако огромный рост Флота брал своё. Несмотря на устойчиво растущий уровень образования в Республике, Флот всё ещё должен был тратить намного больше времени, чем манти, чтобы дать своим новобранцам базовое образование, необходимое им для выполнения работы. К счастью, Форейкер стала в этом очень и очень хороша. К не счастью, это всё ещё составляло узкое место в подготовке полностью обученного персонала.
- Я распоряжусь, чтобы Лукас вывел «золотую» платформу в резерв и задействовал «серебряную» или «бронзовую»?
- Хм, - Джованни провела рукой по своим тёмным волосам, глаза её были задумчивы, и пожала плечами. - Давайте перейдём на «серебряную». Я сомневаюсь, что они нам понадобятся, однако в любом случае «серебряным» не повредит получить немного больше практики.
- Есть, мэм. Я немедленно займусь этим и…
Остальные слова МакНотона были оборваны внезапными сигналами тревоги, когда на экране полыхнули следы массированного гиперперехода.

* * *

- Сделано хорошо, Тео, - произнесла Хонор Александер-Харрингтон.
Лейтенант-коммандер Кгари вывел Оперативное Соединение 81, головное оперативное соединение Восьмого Флота, в обычное пространство всего лишь в сорока тысячах километров от гиперграницы системы Ловат. Это был шедевр астрогации и Кгари улыбнулся заслуженной похвале.
Хонор улыбнулась в ответ, однако её внимание было приковано к огромному дисплею тактического экрана флагманского мостика. Она настороженно наблюдала, ожидая отображения БИЦ каких-либо существенных изменений, однако различия от последней переданной «Забиякой» информации были незначительны.
«Не то, чтобы это так и осталось, если мы всё правильно рассчитали», - напомнила она себе.
- Хорошо, - сказала она. - Харпер, передайте команду исполнять.
- Есть, ваша милость, - отозвался лейтенант Брантли и восемь НЛАКов усиленной эскадры Элис Трумэн выпустили почти девятьсот ЛАКов, в то время как 61-я эскадра кораблей стены Алистера МакКеона направилась вглубь системы, сопровождаемая пятнадцатью мантикорскими и грейсонскими ЛКр(п) и КЕВ «Ника», находящимися под общим командованием контр-адмирала Эразма Миллера. Командовать должна была бы Мишель Хенке, однако условия её освобождения не позволяли ей воевать против Республики. Поэтому её направили в Скопление Талботта, где, как знала Хонор, она будет чрезвычайно полезна, а её эскадру получил Майкл Оверстейген, произведённый в чин контр-адмирала. Но как бы Хонор ни одобряла продемонстрированные Оверстейгеном способности, по выслуге он был младше Миллера. «А грейсонский контр-адмирал и сам более чем компетентен», - напомнила себе Хонор.
Двенадцать тяжёлых крейсеров Уинстона Брэдшоу и Чариза Фанаафи - восемь из них типа «Саганами-С» - поддерживали Миллера, а шесть лёгких крейсеров коммодора Джорджа Уллмана, заменившего коммодора Моро, погибшую на борту КЕВ «Баклер» при Солоне, усиливали эскорт.
Это была по любой мерке мощная сила, хотя Хонор прекрасно знала, что защитники системы чрезвычайно превосходили её в численности и огневой мощи.
Как и было задумано.
- Адмирал Трумэн докладывает, что все ЛАКи выпущены, ваша милость, - объявила Андреа Ярувальская.
- Хорошо. Распорядитесь, чтобы она уходила в гипер к точке рандеву в альфа-полосе.
- Есть, ваша милость.
Хонор проследила за тем, как исчезли символы носителей, затем уселась в кресло, положив на колени одетого в скафандр Нимица, и стала следить за тем, как тридцать её кораблей с постоянным ускорением направляются вглубь системы.

* * *

- Вы думаете, это повторение Суареса, мэм? - напряжённо спросил МакНотон, наблюдая за неуклонным приближением символов на экране.
- Не знаю.
Глаза Джованни сосредоточенно прищурились и МакНотон заметил, что она намотала локон на указательный палец правой руки. К этой привычке он за последние три стандартных года приучился и теперь почтительно ожидал.
- Нет, - сказал она после нескольких мгновений размышлений. - Не знаю почему, но я так не думаю. Они на самом деле пришли.
- Это кажется очень смелым с их стороны, - заметил МакНотон и Джованни пожала плечами. - И, с учетом Солона, не особенно умным.
- Я склонна согласиться. С другой стороны, возможно они полагают, что способны зайти достаточно глубоко и нанести существенный ущерб и избежать перехвата. Если анализ данных внешних платформ правилен, то это самые мощные рейдовые силы, которые они до сих пор посылали. Возможно, они полагают, что располагают достаточной огневой мощью, чтобы пробиться через систему перехвата вроде выстроенной адмиралом Жискаром на Солоне.
- Если так, то они ошибаются, мэм, - сказал МакНотон.
- Мы думаем, что они ошибаются, Эван, - поправила Джованни. - Хотя, если они наделены хотя бы той крупицей здравого смысла, которой Бог одарил Законодателей, то они по крайней мере останутся вне пределов досягаемости наших ракет размещённых в глубине системы!

* * *

Хонор взглянула на часы и печально улыбнулась. Если у Иллеску всё идет по плану, то её дочь родится почти ровно через восемь минут.
Катерина Алисон Миранда Александер-Харрингтон. Хонор тихо произнесла имя, желая всем сердцем находится там, наблюдая чудо рождения жизни, ощущая мыслесвет новорождённой дочери, а не здесь, дирижируя смертью тысяч людей. Она глубоко вздохнула и послала через световые года мысль.
«С днём рождения, детка. Надеюсь, что Бог позволит мне увидеть, как ты растёшь… и тебе никогда не придется делать ничего подобного этому».

* * *

- Выход в точку «Самар» через пять минут, ваша милость, - сказала Ярувальская.
- Благодарю вас, Андреа.
Хонор подняла взгляд и проверила время. Её корабли разгонялись к точке встречи с Кузницей в течение тридцати пяти минут с постоянным ускорением 4,81 км/с2 с относительно низкой начальной скорости. Они достигли скорости 11 750 км/с и пролетели чуть более четырнадцати миллионов километров. Им оставалось ещё семьдесят четыре минуты полёта до точки поворота для выхода к цели с нулевой скоростью, однако единственной вещью, в которой Хонор ощущала абсолютную уверенность, было то, что никто из обороняющихся не ожидал, что она осуществит выход к Кузнице с нулевой скоростью на нулевом расстоянии.
«Конечно, они могут оказаться неправы», - холодно подумала Хонор.
Она снова посмотрела на тактический дисплей. Старомодные супердредноуты, которым Андреа Ярувальская присвоила код «Бандит Один», сохраняли позицию в глубине системы, поблизости от Кузницы, однако передовые разведывательные беспилотные аппараты зафиксировали, что их импеллерные клинья подняты, а гравистены активизированы. Значительные силы ЛАКов, о которых доложили разведчики, также были налицо. Кто бы ни командовал на Ловате, он, как кажется, не использовал уловки, которые продемонстрировала на Шантильи адмирал Белльфойль.
«Однако внешность может быть… обманчива, - с лёгкой улыбкой напомнила сама себе Хонор, - Во всяком случае, я на это надеюсь. Я не хотела бы попусту потратить всю эту подготовку, если вот это всё, чем они на самом деле располагают».
Хонор чуть поджала губы, переводя глаза вниз на небольшой дисплей сбоку от своего кресла. В отличие от главного экрана, этот показывал всю систему, и внимательный взгляд Хонор остановился на зелёной сфере, представляющей гиперграницу Ловата.
- Теперь в любой момент, ваша милость. По крайней мере, если наш расчёт верен. - Хонор подняла голову. Мерседес Брайэм стояла около её кресла, глядя на тот же самый дисплей и Хонор кивнула.
- На их месте я бы полагала, что простофили именно там, где мне и хочется, - согласилась она. - И к данному моменту их разведывательные платформы должны видеть нас достаточно хорошо для того, чтобы иметь уверенность в том, что мы не просто беспилотные аппараты.
Брайэм кивнула в ответ и обе они в ожидании вернулись к дисплею.

* * *

- Адмирал, они в семидесяти минутах до точки поворота.
- Очень хорошо, Эван. Пошлите приказ на «Тарантул».

* * *

- Гиперслед! Мы фиксируем мощные гиперследы прямо по корме и на севере и юге системы, - доложила Андреа Ярувальская. - Присваиваем этим силам обозначения «Бандит Два», «Бандит Три» и «Бандит Четыре»! Они углубляются в систему с ускорением пять-точка-ноль-восемь километров в секунду за секунду!
- Очень хорошо, - спокойно произнесла Хонор.
Она откинулась в кресле и скрестила ноги, поглаживая пушистую шерсть между ушами Нимица.

* * *

- Адмирал, платформы адмирала Джованни подтверждают, что сигнатура излучений одного из супердредноутов соответствует кораблю, спасшемуся при Солоне, - сказал Мариус Гоцци.
- Итак, - тихо произнёс Хавьер Жискар, - «Саламандра» вернулась.
Он печально покачал головой. Элоиза в последнем письме пыталась скрыть отчаяние, но он знал её слишком хорошо. Когда Елизавета Винтон приняла предложение о встрече на высшем уровне, её письма были полны ощущения восходящего солнца. И, какая бы чертовщина, похоронившая всякую перспективу мирного урегулирования, не произошла на Старой Земле и Факеле, теперь в её письмах было ощущение поздней снежной бури, погребающей под собой замёрзшие цветы погибшей весны.
Он полагал, что действительно не может винить манти за скоропалительный вывод о том, что за всеми этими покушениями стояла Республика. Это по множеству причин не имело смысла, хотя люди - и звёздные нации - слишком часто совершали поступки не имеющие смысла. Но как бы хорошо он ни мог понять ход их мыслей, ему все же приходилось иметь дело с последствиями их действий.
«Как и им самим», - мрачно подумал Жискар, наблюдая за тем, как их силы, оказавшиеся в меньшинстве, перешли на максимальное ускорение. Не то, чтобы это сильно им помогло. Шестнадцать СД(п) и четыре НЛАКа каждой из групп перехвата полностью превосходили шесть вражеских супердредноутов; ракетные подвески в глубине системы были многочисленнее, чем на Солоне; и он смог произвести свой гиперпереход намного ближе. В отличие от Солона эти манти не будут способны избежать входа в зону эффективной дальности стрельбы по меньшей мере одной из его групп перехвата.
- Открыть огонь, сэр? - спросила Сельма Теккерей, однако Жискар покачал головой.
- Харрингтон на Солоне продемонстрировала нам, что она может сделать против ракетного огня с больших дистанций, - сказал он операционисту, - и сейчас у неё намного больше защитных платформ, чем тогда. Нет. Мы просто будем идти вперёд. Мы - загонщики; «Мориарти» - стрелок. После того, как Джованни сотрёт их в порошок, мы позаботимся подобрать остатки.
- Да, сэр, - признала Теккерей и Жискар вернулся к наблюдению за монитором.
«Они не должны были посылать вас с такими малыми силами, ваша милость», - сказал он световой отметке КЕВ «Император».

* * *

- Хорошо, Андреа, - сказала Хонор, снова поглядывая на часы. Прошло двенадцать минут с тех пор, как позади неё вышли из гипера хевенитские засадные силы. - Выполняйте маневр «Одзава».
- Есть, ваша милость! - дрожащим от волнения голосом отозвалась Ярувальская и набрала на консоли одну единственную команду.

* * *

- Есть исполнительная команда, мэм! - объявила лейтенант Харкорт.
- Вас поняла, - ответила коммандер Эствик и взглянула на астрогатора. - Поднимайте нас, Джером.
- Есть, кэп, - отозвался лейтенант Вейсмюллер и КЕВ «Засада» нырнул в гиперпространство.
Вейсмюллер очень заботливо подготовил гиперпереход. Он располагал достаточным временем, чтобы заранее точно расположить корабль в обычном пространстве. «Засада» попала точно туда, куда и требовалось, и её планшет внезапно расцвёл символами крупных боевых кораблей.
- Связь, передайте распоряжение адмиралу Янакову, - произнесла Эствик.

* * *

- Гиперпереход!
Голова Хавьера Жискара при неожиданном объявлении дёрнулась. Коммандер Теккерей склонилась над пультом, её пальцы летали, пока она обрабатывала новый контакт. Затем она подняла голову, лицо её было напряжено.
- Адмирал, у нас за кормой, далеко за гиперграницей, восемнадцать супердредноутов или НЛАКов. Дистанция пять-три-точка-девять миллиона километров. Скорость относительно Ловата два-точка-пять-ноль-один тысячи километров в секунду. Они…
Она на мгновение прервалась, вновь обратив внимание на дисплей. Затем прочистила горло.
- Поправка, сэр. Это двенадцать СД(п) и шесть носителей. Носители только что выпустили все ЛАКи.
Жискар кивнул, надеясь, что выглядит спокойнее, чем на самом деле.
«Так что она расставила собственную ловушку, клянусь Богом, - думал он, - Меня интересовало, не поступит ли она так после того, как мы поймали её на Солоне. И, похоже, Восьмой Флот получил больше подкреплений, чем докладывала разведка».
Он нахмурился, вглядываясь в дисплей и усиленно размышляя. Появившиеся позади него двенадцать супердредноутов по-видимому обладают превосходством в боевой мощи, несмотря на его превосходство в численности. ЛАКи, которые они выпускают, также будут более эффективны в противоракетной обороне. Но их превосходство недостаточно велико, и астрогаторы их просчитались. Его силы потреплют, но вряд ли манти успели бы уничтожить хоть один из его кораблей стены, прежде чем он выйдет из пределов досягаемости, даже если бы их переход был произведен идеально, что не так. Они поймали его достаточно глубоко внутри гиперпредела, чтобы он не смог избежать боя, но альфа-переход они совершили в 2,8 световых минутах вне гиперпорога. На таком расстоянии даже у МДР манти точность должна была существенно пострадать, а он был слишком далеко от них, со слишком большим превосходством в начальной скорости, чтобы его смогли догнать.
И Харрингтон всё ещё была перед ним, неуклонно приближаясь к поджидающим оборонительным ракетам.
- Начинайте сбрасывать подвески, Сельма, - сказал он операционисту. - План ведения огня «Гамма».

* * *

Находящиеся на периферии системы платформы СКС сообщили Алессандре Джованни о прибытии Оперативного Соединения 82 адмирала Янакова почти столь же быстро, как Сельма Теккерей адмиралу Жискару.
Несмотря на краткий приступ инстинктивной паники, Джованни быстро пришла к тем же заключениям, что и адмирал Жискар и её улыбка была намного неприятнее улыбки Жискара.
«Так что великая „Саламандра“ может обгадиться точно так же, как и мы, простые смертные, - подумала она, - Какая жалость».
- Дистанция до Кузницы? - спросила она.
- Пока ещё одна-одна-точка-два световые минуты, мэм, - отозвался МакНотон, - Примерно ещё тридцать шесть минут до зоны досягаемости ракет «Мориарти».
- Благодарю, - сказала она и вернулась к экрану демонстрирующему периферию системы как раз к моменту начала запуска многодвигательных ракет.

* * *

Расстояние было почти пятьдесят два миллиона километров, а «Бандит Два» уходил от Оперативного Соединения 82 с относительной скоростью в более чем четыре тысячи километров в секунду. Время полёта ракет составляло более восьми минут, и, как Жискар уже продемонстрировал на Солоне, на такой дистанции точность даже мантикорских ракет будет плохой.
Если не считать…

* * *

- Сэр, там что-то… непонятное с залпом манти, - сказала Теккерей.
- Что ещё «непонятное»? - резко спросил Жискар.
- Их атакующие птички идут… ну, «пачками» - это единственное слово, которое я могу для этого подобрать, сэр. Они не расходятся должным образом.
- Что?
Жискар набрал команду на своём собственном терминале и нахмурился. Теккерей была права. Его собственные ракеты расходились, отходя друг от друга так, чтобы уменьшить создаваемые клиньями помехи каналам наведения выпустивших их кораблей. Так поступали ракеты всех флотов.
Но не ракеты манти.
- Запросите БИЦ, - сказал он Теккерей. - Я хочу анализ этого построения. Должна быть какая-то причина.
- БИЦ уже работает, сэр. Пока что у них нет никакого объяснения.
Жискар подтверждающе хмыкнул. На самом деле, как он понял, ударные ракеты расходились, но не так, как должны были бы. Они шли отдельными группами, распределёнными по всему фронту атаки, что позволяло им одновременно достичь цели, однако приближались в относительно плотных группах по восемь-десять ракет в каждой.
«Нет, - подумал Жискар, когда предварительный анализ Боевого Информационного Центра появился на периферии его монитора, - Они идут в группах ровно по восемь. Что глупо, так как у манти в подвесках по двенадцать ракет!»

* * *

Это оружие в честь бога-лучника получило название «Аполлон».
Довести его до совершенства разработчикам было непросто. Даже для мантикорских технологий разработка компонентов потребовала ранее невозможных уровней миниатюризации и Бюро Вооружений столкнулось при запуске оружия в производство с большими затруднениями, чем предполагалось. Это было его первым испытанием в реальном бою и стрелявшие этими МДР команды затаив дыхание ожидали, насколько хорошо оно сработает.
Хавьер Жискар ошибался. В подвесках «Аполлона» не было двенадцати ракет; только девять. Восемь довольно обычных ударных ракет или платформ РЭБ и ракета «Аполлон» - намного более крупная и оснащённая миниатюрной приёмопередающей установкой СКС ближнего действия, созданной на основе системы, устанавливаемой на всё ещё более крупных разведывательных аппаратах «Призрачного Всадника». Это был комплекс дистанционного управления, идущий позади остальных восьми ракет подвески, не несущий ни боеголовки, ни собственной системы РЭБ.
Импеллерные клинья остальных ракет скрывали его и его гравитационно-импульсные передачи и от сенсоров кораблей Жискара и от его противоракет. Однако его позиция позволяла ему контролировать прочие ракеты своей подвески по обычным каналам. И у него на борту был намного более продвинутый искусственный интеллект, чем у любой обычной ударной ракеты - способный самостоятельно обрабатывать данные от систем поиска и наведения остальных ракет и посредством гравитационно-импульсной связи пересылать результаты обратно на материнский корабль.
Выпустившие их корабли были оснащены столь же новёхонькими платформами «Замочная Скважина II», несущими не обычную, работающую на скорости света, аппаратуру каналов наведения своих ударных ракет, а сверхсветовую. Практически каждый мантикорский или грейсонский корабль, способный использовать «Замочную Скважину II», находился в боевых порядках Восьмого Флота и Хонор Александер-Харрингтон при разработке своих планов атаки получила неоспоримое преимущество.
Гравитационные импульсы распространялись быстрее света, хотя и не мгновенно. Реальная скорость передачи была «всего» примерно в шестьдесят четыре раза больше скорости света, но это было неимоверно лучше всего, что было возможно раньше. Обновлённая информация от сенсоров накатывающихся ракет поступала в тактические секции и мощные компьютеры выпустивших их супердредноутов, и на таком расстоянии задержка составляла менее трех секунд. С практической точки зрения это было почти мгновенно. То же относилось и к корректировкам, которые тактические секции послали обратно на ракеты.
По сути дела, «Аполлон» дал Королевскому Флоту Мантикоры способность управления ракетами в реальном масштабе времени на любой достижимой дистанции.

* * *

Тактики Хавьера Жискара поначалу не поняли, с чем они столкнулись. По сути дела, большинство из них не поняло этого вообще.
Ракеты манти почти высокомерно игнорировали приманки, а странные группки МДР маневрировали с точностью, какой ранее никогда не видел ни один офицер ПРО. Действуя как единое целое, они шествовали через защитный экран систем РЭБ оперативной группы так, как будто его вовсе не существовало.
Начался запуск противоракет, и тут произошло ещё нечто крайне необычное. Платформы РЭБ, рассеянные среди ракет мантикорского залпа, сработали не одновременно или группами, как должны были бы. Вместо этого они стали срабатывать индивидуально, по одной, как будто они могли видеть противоракеты и управлять последовательностью собственных срабатываний.
«Драконьи Зубы» активировались в совершенно правильный момент для того, чтобы отвлечь ложными целями максимальное число противоракет. «Зуделки» ослепили сенсоры оставшихся противоракет… точно в момент, когда ударные ракеты позади них пошли вверх или вниз, чтобы пройти прямо в брешь, которую «Зуделки» пробили в залпе обороняющихся.
Разумеется, не все противоракеты могли быть ослеплены или уведены в стороны. Их было просто слишком много. Однако их эффективность резко упала.
Двенадцать супердредноутов Оперативного Соединения 82 сбросили перед залпом по четыре группы подвесок. Двести восемьдесят восемь подвесок «Аполлона» выпустили тысячу девятьсот ударных ракет и четыреста платформ РЭБ, а так же двести восемьдесят восемь ракет наведения.
Противоракеты Хавьера Жискара остановили только триста ударных ракет. Его лазерные кластеры ПРО единственным залпом, который они успели дать, уничтожили ещё четыреста.
Тысяча двести прорвались.

* * *

Сигналы о получаемых повреждениях выли на капитанском и флагманском мостиках «Властелина Космоса». Огромный корабль дёргался и содрогался, когда не одна или две, но десятки мантикорских ракет прорывались через ПРО оперативной группы. Разлеталась броня, воздух уходил в космос, установки энергетического оружия и кластеры ПРО были превращены в искорёженные обломки, а вал разрушения катился всё дальше и дальше.
Весь огонь Иуды Янакова был сконцентрирован на всего лишь двух кораблях. Отчасти потому, что никто на самом деле не знал, насколько «Аполлон» будет эффективен в настоящем бою, а отчасти из-за того, что супердредноуты были немыслимо прочны. Уничтожить столь прочные цели было тяжело и Хонор с Янаковым решили нанести первым залпом как можно больший урон до того, как противник получит какую-либо возможность приспособиться к новой опасности.
И нанесли.
Хавьер Жискар вцепился в подлокотники кресла посреди безумного боевого гула своей оперативной группы, слушая завывания сигналов тревоги и отчаянные сообщения аварийных партий, сражающихся с накатывающим валом повреждений. Его канал связи с центром борьбы за живучесть давал меньше деталей, чем дисплей капитана Роймана, однако на глазах Жискара чудовищная пелена вспыхивающих кровавых отметок отмечала его путь на схеме корабля.
А затем появилась ещё одна короткая ужасная вспышка, как будто что-то взорвалось в дальнем конце флагманского мостика. Голова Жискара вскинулась только для того, чтобы успеть заметить Сельму Теккерей и её тактическую группу, растерзанных несущейся к нему взрывной волной. Едва достаточно для него, чтобы начать осознавать случившееся.
- Элои… - воззвал он неслышимым в урагане опустошения и сигналов тревоги голосом.
Он не успел произнести её имя.

* * *

- Иисусе, - с побелевшим лицом прошептал Эван МакНотон.
Первый ракетный залп мантикорцев полностью уничтожил два супердредноута Хавьера Жискара… в том числе и «Властелина Космоса». Второй залп, последовавший спустя сорок восемь секунд после первого, уничтожил ещё два, третий залп тоже.
Потребовалось всего одиннадцать залпов - менее восьми минут стрельбы - чтобы уничтожить все супердредноуты «Бандита Два».
- И как они это сделали?
МакНотон не осознавал, что он задал этот вопрос вслух, однако Джованни всё равно ответила.
- Не знаю, - ответила она угрожающим тоном. - Однако это не поможет их передовым кораблям спустя двадцать пять минут.

* * *

- Согласно оценке БИЦ через двадцать минут мы войдём в зону досягаемости расположенных в глубине системы подвесок, ваша милость, - тихо произнесла Мерседес Брайэм и Хонор кивнула.
Флагманский мостик «Императора» был странно молчалив. Далеко за кормой ракеты Иуды Янакова добивали беспомощные НЛАКи «Бандита Два». Он не потратил ни единой ракеты на осиротевшие ЛАКи. Вместо этого он подобрал свои ЛАКи и ушёл в гипер, а Хонор в ожидании следила за дисплеем.
Затем Оперативное Соединение 82 вновь вернулось в обычное пространство. На этот раз намного ближе к гипергранице и за кормой «Бандита Три».
- Адмирал Янаков открыл огонь по «Бандиту Три», ваша милость, - доложила Ярувальская и Хонор кивнула.
- Плохо, что он не успеет поймать «Бандита Четыре» до того, как тот уйдёт слишком глубоко внутрь системы и выйдет за пределы досягаемости, ваша милость, - сказала Брайэм. - Я бы хотела полной победы.
Хонор посмотрела на неё, припоминая случившееся с её кораблями на Солоне. Какая-то её часть полностью соглашалась с Брайэм и не только потому, что она была профессиональным офицером флота. Но у мести был горький привкус. Хонор вернула взгляд на экран.
- Мы должны удовольствоваться тем, чего можем добиться, - невозмутимо произнесла она. - Подходит время убедиться, насколько в действительности уязвим Бальдр. Андреа, - обернулась к Ярувальской Хонор.
- Да, ваша милость.
- Активизируйте платформы «Омелы».

* * *

- Какого?..
Коммандер МакНотон в ужасе оцепенел.
- Адмирал Джованни! Мы фиксируем…
Джованни всё ещё оборачивалась к дисплею, когда начались взрывы.

* * *

Хевенские расчёты слежения привыкли к тому, что просто не могут зафиксировать и уничтожить крайне малозаметные мантикорские разведывательные платформы, используемые для изучения их систем. Это раздражало, однако было верно. Таким образом, за исключением глубоко укоренившегося раздражения, они на самом деле уделили очень мало внимания беспилотным платформам «Призрачного Всадника», которые манти рассеяли повсюду в системе Ловата.
Что заслуживало сожаления.
Соня Хэмпхилл собственноручно выбрала имя «Омела» в честь стрелы, убившей бога скандинавской мифологии Бальдра, и имя оказалось вещим.

* * *

- Из какой преисподней они появились? - потребовала ответа Джованни.
- Не знаю, мэм! - отозвался МакНотон. Его голос был столь же мученическим, как и лицо при виде мантикорских лазерных боеголовок, бьющих по «Мориарти». Не просто по одной из платформ; по всем трём. «Малозаметность и рассредоточение, которые должны были их защитить, явно не сработали», - подумал он и на мгновение закрыл глаза, когда безжалостная лавина огня разнесла платформы в клочья.
Лицо Алессандры Джованни побледнело от шока. После уничтожения платформ «Мориарти» она не располагала ничем, способным обеспечить наведение залпа, способного пробить мантикорскую противоракетную оборону. И учитывая то, что манти уже сделали с кораблями адмирала Жискара, было до боли ясно, что её собственная ПРО будет в лучшем случае минимально эффективна.
- Разведывательные платформы! - внезапно произнёс МакНотон. - Ублюдки поставили лазерные боеголовки на свои проклятые разведывательные платформы!
Джованни сморгнула, затем покачала головой и посмотрела на МакНотона. «Он прав, - поняла она. - Это единственное объяснение».
- Но как они обнаружили «Мориарти»? - потребовала она ответа. - Разве…
- Что «разве», мэм? - спросил МакНотон, когда она внезапно осеклась.
- Суарес, - ожесточённо произнесла она. - Это всё Суарес! Они сообразили, что случилось с ними на Солоне, и использовали свои беспилотные платформы РЭБ, чтобы заставить нас активизировать на Суаресе сеть «Мориарти» после того, как они разместили разведывательные платформы достаточно глубоко в системе, чтобы засечь её. Они располагали полными, детальными описаниями того, что искали!
- И затем прислали вооружённые разведывательные аппараты, чтобы уничтожить их после того, как нашли, - сквозь сжатые зубы произнёс МакНотон.
- Именно это они и сделали, - решительно согласилась Джованни. - Проклятье! Они не могут развивать достаточного ускорения, чтобы быть очень эффективными против движущихся целей на любой дистанции, но против стационарных целей, особенно если атакующие птички точно знают, что искать…
- Коммандер МакНотон! - позвал рядовой и МакНотон резко обернулся к своим дисплеям. Его плечи на мгновение окаменели, затем опустились и он вновь обернулся к Джованни.
- Не только «Мориарти», мэм, - прохрипел он. - Похоже, что в будущем нам следует развёртывать подвески системной обороны более рассредоточено. Они только что уничтожили три четверти эшелона «Бета» и почти столько же подвесок из состава «Дельты».
- Как? - ровно спросила Джованни.
- Снова проклятые разведывательные платформы. Так и должно было быть. Они подтащили старомодные ядерные заряды - мощностью порядка пятисот мегатонн - к подвескам на расстояние, достаточное, чтобы уничтожить их близкими взрывами.
Джованни молча кивнула. Разумеется. Если вы можете поставить на что-то лазерную боеголовку, то почему бы не поставить обычный ядерный заряд? Не то, чтобы им это было в самом деле необходимо. Учитывая только что продемонстрированную против Жискара точность, они могли уничтожить подвески залпами МДР, находясь за пределами любой дистанции, на которой она могла рассчитывать добиться ответных попаданий.
- Адмирал Джованни, - сказал потрясённый связист, - вас просит адмирал Траск.
Алессандра Джованни бросила ещё один взгляд на дисплей, где только что был уничтожен нервный центр её обороны, затем испустила глубокий вздох. Разумеется, Траск хотел с ней поговорить. Его устаревшие супердредноуты будут для СД(п) Харрингтон не более, чем целями, и Джованни была не очень оптимистична насчёт шансов её ЛАКов пройти сквозь проклятые «Катаны» и оборонительный огонь Харрингтон без поддержки массированных ударов ракетных подвесок системной обороны.
Это означало, что, если она пошлёт в бой корабли адмирала Вентворта Траска, то он и все его люди погибнут.

* * *

- Судя по докладам обычных разведывательных платформ, мы только что уничтожили все три их станции наведения, ваша милость! - с ликованием доложила Ярувальская.
- Очень хорошо, Андреа. В таком случае продолжим выполнение плана «Альфа». Давайте насколько сможем добьем их развёрнутые подвески, прежде чем входить в их зону поражения.
- Есть, ваша милость.
Хонор кивнула и вернулась к дисплею, надеясь, что кто бы там ни командовал, он поймет, насколько беззащитны его корабли и капитулирует прежде, чем она должна будет уничтожить их.

Глава 58

- Насколько всё плохо? - ровно спросила Элоиза Причарт.
Томас Тейсман секунду разглядывал её, прежде чем ответить.
«Она выглядит… сломленной», - подумал он. Не духом и не решимостью исполнять свои обязанности. Однако если это осталось целым, то что-то глубоко внутри было кровоточащей раной, и сердце Тейсмана болело от сочувствия. Причарт была не просто его президентом. Она была его другом, таким же, как был и Жискар, и смерть Жискара после всего, через что Элоиза прошла вместе с ним, после того, с чем они столкнулись и после чего остались в живых при режиме Комитета общественного спасения, являлось тяжёлым мучительным ударом.
Причарт через весь стол вернула ему пристальный взгляд, её глаза были столь же равнодушны и безжизненны, как и голос и Тейсман знал, что она знала его мысли. Однако она больше ничего не сказала. Она просто ожидала в неподвижности.
- Очень плохо, - наконец произнёс Тейсман. - Ловат, все ЛАКи, вспомогательные корабли и снаряжение, которые мы там строили, попросту исчезли. Харрингтон уничтожила их полностью. Не говоря уже о гибели тридцати двух СД(п), четырёх НЛАКов, всех двадцати четырёх старых супердредноутов адмирала Траска и чего-то около десяти тысяч ЛАКов. Я не могу даже прикинуть прямые экономические потери. Люди Рашель после всего лишь взгляда на предварительные числа всё ещё в шоке, однако я полагаю, можно смело предположить, что манти по меньшей мере удвоили суммарную экономическую и промышленную цену всех предыдущих рейдов. - Он покачал головой. - В сравнении с этим то, что мы сделали на Занзибаре, было дружеским подзатыльником.
Пока Тейсман зачитывал бесконечный перечень потерь лицо Причарт напряглось от новой боли.
- К счастью, человеческие жертвы ниже, чем могли бы быть, - продолжал Тейсман. - У адмирала Джованни хватило разума, чтобы приказать Траску покинуть его супердредноуты, когда Харрингтон начала расстреливать ракетные подвески системной обороны ядерными боеголовками. Он сам взорвал свои корабли, чтобы предотвратить их захват, но только после того, как его люди эвакуировались. Мы в основном потеряли команды ЛАКов. Они должны были по меньшей мере попытаться и никто не может винить Джованни за то, что она полагала, что их достаточно много для того, чтобы задавить численностью головную группировку Харрингтон. За исключением того, что каждый прикрывающий оперативное соединение ЛАК был «Катаной». Наряду с их новыми противоракетами и тем, что манти применили против наших кораблей стены они устроили «Скимитерам» бойню. Даже новым «Альфам».
- Как они это сделали? - спросила Причарт тем же самым ужасно безжизненным голосом.
- Мы всё ещё оцениваем предварительные доклады. Судя по тому, что мы уже увидели, похоже, что они использовали две новые системы оружия. Что обидно, так это то, что обе новые системы кажутся абсолютно логичным продолжением их треклятой технологии «Призрачного Всадника», а мы даже не предполагали их появления.
Мы обязаны были понять, что они рано или поздно установят вооружение на свои разведывательные аппараты. Манти продемонстрировали, что практически безнаказанно могут использовать их в глубине наших защищённых областей и они наверное получили определённое удовольствие от применения той же самой техники, которую Сен-Жюст использовал на Ельцине для уничтожения яхты Елизаветы. Плохие новости в том, насколько близко манти могут их подвести; хорошие новости - уж какие есть - в том, что даже в этом случае манти не могут их скрытно подвести на дистанцию атаки. Для атаки они всё ещё должны подходить поближе, а даже мантикорские системы маскировки не способны скрыть их на последних ста тысячах или около того километрах до цели. Также их ускорение уступает ускорению ракет и, чтобы сработать должным образом, они должны атаковать практически с места, или же они не смогут выждать надлежащего момента для атаки. Так что на этапе сближения у них относительно низкая скорость и против них можно применять обычную противоракетную оборону, когда мы уже знаем, где они находятся. Вероятность перехвата будет не слишком высока, особенно с учётом того, насколько малое время у нас будет с момента форсирования ими двигателей до момента достижения рубежа атаки, однако, наверное, мы способны справиться с этой угрозой.
На мгновение Тейсман остановился, затем пожал плечами.
- На самом деле, это в основном моя личная ошибка, - решительно заявил он. - Шэннон с самого начала предупреждала меня, что малозаметность платформ «Мориарти» не будет достаточной для того, чтобы их скрыть, если манти выяснят, что им следует искать. Она хотела установить их в супердредноутных корпусах специальной постройки или, по крайней мере, добавить в качестве навешиваемых компонентов на большие, более защищённые платформы. Я отверг её предложения из-за необходимости как можно быстрее ввести «Мориарти» в строй. Я не должен был этого делать. Она была права.
- Ты тоже был прав. Мы нуждались - нуждаемся - в «Мориарти». Ты не предполагал возможности такого скрытного подхода нападающих, однако этого никто не предполагал. Не вини себя задним числом.
Тейсман быстро кивнул, однако он знал, что это было президентское указание, которому он не был в состоянии повиноваться.
- Другое применённое ими оружие на самом деле намного более устрашающее, - продолжал он. - Продемонстрированная им точность уже достаточно плоха, однако то, что оно сделало с нашими возможностями РЭБ и ПРО наверное ещё хуже. Я из всех сил стараюсь не забывать, что мы рассматриваем предварительные доклады, но, Элоиза, я буду откровенен. Из-за этого тяжело не запаниковать.

Предыдущая страница 28 Следующая страница


29 Дэвид Вебер

Я переговорил с Линдой Тренис и Виктором Льюисом. Ясно, что мы пока не можем получить выводы Шэннон, однако я буду удивлён, если она придёт к каким-либо другим выводам на основе имеющийся у нас сейчас информации.
Манти несомненно включили в систему управления ракетами сверхсветовой канал связи. Я полагаю, что это должна быть полностью отдельная специальная платформа - размерами примерно с ракету, в которую они сумели запихнуть аппаратуру гравитационно-импульсной связи - служащая в качестве передового центра обработки данных. Никто и никогда ранее не рассматривал возможности создания чего-то подобного, потому что это на самом деле не имело смысла. Ограничение скорости света являлось ограничением скорости света, а применяющий подобный подход должен был собрать все ракеты, находящиеся под контролем платформы управления, в достаточно плотную группу. Это обязательно сделало бы их уязвимее для перехвата и, до внедрения сверхсветовой связи, любая платформа управления была бы столь же далека от носителя и столь же вяло отзывалась бы на команды наведения, как и любая другая ракета.
Но то, что сделали манти, Элоиза, даёт корабельным тактическим секциям возможность управления ракетами практически в реальном масштабе времени. Ты не профессиональный офицер флота, так что можешь не понимать, какое это огромное преимущество. Даже с обычными однодвигательными ракетами всегда присутствовала обусловленная ограниченностью скорости света задержка в управлении, лишающая возможности осуществлять на предельных для ракет дистанциях эффективное управление с борта корабля. Или получать свежие данные от сенсоров ракет одного вашего залпа и использовать их для коррекции наведения ракет другого.
Несомненно, для манти это теперь не так. Они не должны предварительно программировать маневры уклонения своих ракет. Не должны запускать ракеты с жёстко заданным профилем атаки или даже с заранее заданным профилем РЭБ. Они могут использовать возможности компьютеров супердредноутов для того, чтобы анализировать распределение противоракет в оборонительных залпах и работу средств РЭБ, а затем вводить изменения на ходу, подстраивать всё по мере того, как они сближаются и получают всё более и более точные данные об обороне, которую должны преодолеть. Они могут скомандовать, чтобы их ракеты радиоэлектронной борьбы сработали точно в наиболее выгодный момент - определённый тактическими компьютерами супердредноутов, а не теми, которые можно запихнуть в ракету - и они могут так направить свои ударные ракеты, чтобы наиболее эффективно использовать пробитые их РЭБ бреши.
Короче говоря, в любом сражении на предельных дистанциях их точность будет намного выше нашей и способность ракет преодолевать нашу оборону тоже будет выше. Так что у них будет прорываться больше лазерных боеголовок и эти прорвавшиеся боеголовки будут намного более точными.
- Так что наше численное превосходство испарилось, - мрачно произнесла Причарт.
- Не… обязательно, - сказал Тейсман и впервые с того момента, когда он пересек порог кабинета Причарт, в её топазовых глазах вспыхнуло какое-то чувство.
Скептицизм.
- Ты только что сказал, что они могут уничтожать наши корабли - как сделали это с Хавьером - на дистанциях, с которых мы не способны их даже задеть, - отрывисто заявила она.
- Да, могут. По крайней мере некоторые из их кораблей.
- Что ты имеешь в виду?
Причарт склонила голову, её глаза внезапно наполнились решимостью, и Тейсман пожал плечами.
- Элоиза, это новое оружие, только что принятое на вооружение. Ясное дело, возможно, что они переоснастили им все корабли. Хотя я так не думаю.
- Почему нет?
- С тех пор, как манти развернули Восьмой Флот, он является их элитным соединением. Он получил их самые современные корабли и, как я полагаю, наилучшего командующего. Он также был их основным наступательным орудием. Однако Восьмой Флот несомненно не обладал подобной возможностью на Солоне, пять с половиной месяцев назад. Если бы она у него была, то, когда Жискар наподдал им, манти несомненно бы ею воспользовались.
В этом отношении, если бы у манти было это оружие на вооружении всего флота два с половиной месяца назад, когда Елизавета отозвалась на твоё приглашение на саммит, она его наверное вообще не приняла бы. Ты знаешь, как она к нам относится, и почему. Ты действительно думаешь, что она согласилась бы сесть и вести переговоры, если бы располагала этим оружием в большом количестве и готовым к применению? - Тейсман фыркнул в резкой, горькой усмешке. - Нет, если бы это было доступно Елизавете Винтон в подобном масштабе, то она показала бы нам фигу. А затем начала бы наступление, возвращая всё отбитое нами в «Ударе Молнии», нанесла бы удар непосредственно по Хевену и оккупировала Новый Париж, как они и должны были сделать в завершение прошлой войны.
- Может быть, она согласилась, чтобы прежде всего выиграть время, пока они развёртывали новое оружие, - возразила Причарт.
- Возможно, - согласился Тейсман. - На самом деле, именно это по сути дела и произошло, как минимум в небольшом масштабе. Но посмотри, как они распорядились своим новым оружием. Они обрушились на Ловат, который, надо признаться, был намного более важной целью, чем всё атакованное ими ранее. Они пришли, заманили в ловушку и устроили бойню настоящим оборонительным силам, когда те вышли из гипера, - каким-то уголком сознания Тейсман проклял себя за использованное слово, когда новая боль проступила в глазах Причарт, однако продолжил, - затем они вошли в систему, уничтожили ЛАКи и группу устаревших кораблей стены и разгромили промышленную базу звёздной системы. Так?
- Да, - произнесла она опять ставшим резким голосом.
- Тогда почему это сделали с Ловатом? - задал простой вопрос Тейсман. - Если у них достаточное число кораблей, способных нести и использовать новое оружие, почему бы не атаковать сам Хевен? Не ударить по нам собственной версией «Беатрисы»? Поверь мне, Элоиза: Капарелли, Белая Гавань и Харрингтон по меньшей мере столь же хорошие стратеги, как и кто угодно на нашей стороне. И если бы мы располагали подобным оружием, доступным в имеющих решающее значение количествах, или если бы имели какую-либо перспективу его наличия в подобных количествах в ближайшем будущем, мы никогда бы не продемонстрировали другой стороне его существование уничтожая второстепенную цель, какой бы привлекательной она ни была. Мы бы приберегли его, сохраняя под покровом полной секретности до тех пор, пока не сможем использовать в единственном наступлении, которое завершит войну. Задумайся над этим. Это именно то, что они сделали в прошлый раз, в операции «Лютик» - прятали новые корабли и оружие до тех пор, пока те не были готовы, а потом стёрли нас в порошок.
- Так ты говоришь, что сделанное ими у Ловата указывает на то, что они не располагают значительным количеством этого оружия?
- Думаю, что именно так. Думаю, они продемонстрировали своё новое оружие так рано потому, что, также как и мы, знают теперешнее соотношение тоннажа, и они действительно страшатся угрозы со стороны Лиги. Они не просто пытаются заставить нас рассредоточить и разбросать наши силы. Они наверняка не будут против, если смогут вынудить нас попусту тратить время, пока они проводят модернизации или расшивают узкие места при производстве или делают ещё что-то, что им необходимо, чтобы перевооружить всю свою боевую стену. Однако на самом деле они предпочли бы заставить нас полагать, что уже полностью развернули это оружие. Они желают завершить эту войну до того, как вмешаются солли и надеются, что мы решим, что всё проиграно и выбросим белый флаг. И, когда они действительно перевооружатся, мы будем разгромлены, вне всякого сомнения.
- Так что ты предлагаешь, Том?
- Я говорю, что у нас есть три выхода. Первый - заставить их снова вести с нами переговоры, причём устроить это без дальнейших жертв с обеих сторон. Второй - капитулировать до того, как они полностью перевооружатся и перебьют тысячи наших людей таким же образом, как и во время «Лютика». Также, как они сделали с Хавьером на Ловате. Третье - упредить и нанести им удар согласно варианту «Браво» плана «Беатриса» до того, как они смогут полностью перевооружиться.
- Боже мой, Том. Ты шутишь!
- Элоиза, у нас нет других выходов и нет времени. - Тейсман покачал головой. - Ты знаешь, как я с самого начала относился к этой войне. Я за первый вариант. Я хочу вести переговоры с манти, рассказать им об Арнольде и уладить всё за столом переговоров, а не бортовыми залпами и разорёнными звёздными системами. Но они отвергли эту возможность. Я знаю, почему они, по нашему мнению, так поступили. Я знаю, что кто-то старается, чтобы война продолжалась. Однако если манти не будут с нами даже разговаривать, мы не можем им это сказать.
Итак, у нас выбор между капитуляцией и полной победой.
- И такой из этих двух вариантов ты бы предпочёл? - тихо спросила Причарт.
- По многим причинам, - сознался Тейсман, - я почти предпочитаю сдачу. Элоиза, я сражаюсь с мантикорцами уже много лет. Чёрт, да я начал сражаться с ними ещё на Ельцине, когда первая война ещё даже не началась! Что касается моих чувств, то они наверное так же запутаны, как и у любого человека в Республике, но я устал видеть смерти находящихся под моим командованием мужчин и женщин. Мужчин и женщин, повинующихся моим приказам потому, что они верят мне. В особенности, когда они гибнут из-за траханного глупого непонимания.
Однако я адмирал; ты - политик. Капитуляция возможна?
- Не знаю. - Причарт глубоко вздохнула, её глаза блестели от стоящих в них слёз. - Я просто не знаю. Я могу добиться согласия кабинета, однако я не представляю, как добиться согласия сената, даже если рассказать им о всех наших подозрениях в адрес Арнольда. А как президент я не располагаю полномочиями объявлять войну и заключать мир - или капитулировать - без согласия сената. Одному Богу известно, что случится, если я попытаюсь. Наши законодательная система и вертикаль власти так молоды, что могут совершенно развалиться, если я прикажу капитулировать, а конгресс наложит на мой приказ вето. Всё, над чем мы трудились, может разрушиться. Даже твой флот может развалиться. Часть флота вероятно повинуется приказу, если ты его подтвердишь, однако другая часть может его проигнорировать и пытаться продолжать войну. Мы могли бы даже докатиться до новой вспышки гражданской войны!
- А можем мы послать Елизавете частное письмо? - Тейсман почти умолял. - Можем мы сказать ей, что желаем нового прекращения огня? Не перемещать боевые корабли, пока мы направляем дипломатическую миссию прямо на Мантикору?
- Ты и в самом деле думаешь, что они после всего случившегося они станут нас слушать? - печально произнесла Причарт. - Именно это я и предлагала раньше, Том! И они убеждены, что это была всего лишь уловка. Что я устроила это по неким хитроумным личным мотивам, а затем попыталась убить двух девочек-подростков, чтобы сорвать мой собственный саммит. Если я попытаюсь сейчас снова послать предложение, то они расценят это как точное повторение способа, которым Сен-Жюст остановил наступление «Лютика». Это всего лишь «доказало» бы, что их новое оружие заставило нас запаниковать.
По щеке Причарт скатилась одинокая слезинка и она покачала головой.
- Том, я хочу окончания войны ещё больше, тем ты. Я та, кого Арнольд подставил своей проклятой поддельной перепиской. Я та, кто начала всю эту долбанную кутерьму. А теперь взгляни на результат. Сотни тысяч погибших мужчин и женщин, разрушенные от края до края звёздные системы. И Хавьер.
- Элоиза, это была не только ты. - Тейсман склонился над столом, схватил руку Причарт и отчаянно её стиснул. - Да, он надул тебя. Хорошо, он также надул и меня, всех остальных членов кабинета и весь проклятый Конгресс! Ты только что сама сказала - ты не имела полномочий объявлять войну без их ведома и согласия. И ты его получила.
- Однако просила их я. Это была моя политика. - тихо произнесла Причарт. - Моя администрация.
- Может и так. Однако, как бы мы до такой жизни не докатились, ситуация от этого не меняется, также, как и наши варианты действий. Итак, если мы не можем вести переговоры и не можем сдаться, то что мы можем сделать, кроме «Беатрисы»? Это ситуация «любой ценой», Элоиза, и благодаря твоему предварительному разрешению и уже произведённым нами передислокациям кораблей на передовые позиции мы способны начать её значительно раньше, чем манти ожидают какого бы то ни было ответа. А вариант «Браво» был специально разработан для уничтожения и Восьмого Флота тоже. Если мы этого добьёмся, мы выбиваем единственный флот, про который мы знаем, что он оснащён новыми ракетами, но даже это не имеет большого значения в случае успеха самой операции. Если мы ждём, мы проигрываем; если мы атакуем и я неправ насчёт степени распространения нового оружия, мы проигрываем; но если мы атакуем и я прав, то мы практически наверняка победим. Это элементарно.
Тейсман, всё ещё держа руку Причарт, вновь посмотрел ей в глаза.
- Итак, что мы выбираем, госпожа президент?

Глава 59

- Герцогиня Харрингтон!
- Cюда, герцогиня Харрингтон!
- Герцогиня Харрингтон, не желали бы вы прокомментировать?..
- Герцогиня Харрингтон, вы знали?..
- Элвин Чорек, герцогиня Харрингтон, «Объединённое агентство новостей Лэндинг Геральд»! Вы намереваетесь?..
- Герцогиня Харрингтон! Герцогиня Харрингтон!
Хонор игнорировала выкрики репортёров, быстро пересекая зал ожидания шаттлпорта. Это было нелегко. Заключительное совещание на борту «Императора», сильно затянувшееся за первоначально назначенное время, задержало её на шесть часов относительно заранее определённого графика, но это только дало толпе больше времени на сборы. Хуже того, кто-то допустил утечку информации о запланированном времени её прибытия и зал ожидания превратился в сумасшедший дом. Служба безопасности столичного шаттлпорта, подкреплённая экстренно мобилизованными полицейскими Лэндинга, сформировала кордон, удерживая репортёров - и то, что раздражённому взгляду Хонор казалось десятимиллионной толпой - за живой стеной.
По большей части.
Троица особенно шустрых газетчиков внезапно вынырнула из служебного прохода, который почему-то остался вне внимания охраны. Они ринулись к Хонор, включая наплечные камеры и выкрикивая вопросы, затем резко остановились, оказавшись лицом к лицу с внезапно замершей сплошной стеной одетых в зелёное телохранителей.
Вооружённых телохранителей.
Неулыбчивых вооружённых телохранителей.
Эндрю Лафолле предположил, что могло произойти и выслал в шаттлпорт из Дома у Залива дополнительную команду из двенадцати человек. Они встретили Спенсера Хаука, Клиффорда МакГроу и Джошуа Аткинса у входа в шаттлпорт, и сам Лафолле не мог бы превзойти каменный взор, который капитан Хаук вонзил в мчащегося первым газетчика.
- Э-э-э, м-м-м, я хотел…
Казалось, что репортёр утратил своё нахальство. Хаук не сделал ни единого угрожающего движения, но их и не требовалось, и серьёзное выражение лица Хонор скрыло под собой внутренний смех, когда она задавалась вопросом, не было ли где-нибудь в программе обучения телохранителей спецкурса «Запугивание репортеров».
- Простите меня, сэр, - с изысканной любезностью произнёс Спенсер Хаук, - но вы загораживаете дорогу Землевладельцу.
- Мы только хотели… - начал репортёр и осёкся. Он оглянулся на своих товарищей, как будто ища поддержки. Если он искал именно её, то точно не нашёл. Те старательно глядели в разные стороны.
Затем, как будто сговорившись при помощи некой телепатической связи, троица дружно сместились в сторону.
- Благодарю вас, - вежливо сказал Хаук и взглянул на Хонор. - Миледи?
- Спасибо, Спенсер, - с замечательной серьёзностью поблагодарила она и вся процессия возобновила своё шествие к ожидающим аэролимузинам и истребителям охраны.

* * *

Спенсер Хаук старательно глядел в окно лимузина, чтобы не обращать внимания на то, как Хэмиш Александер-Харрингтон заключил жену в мощные объятия.
- Боже, как я рад тебя видеть! - тихо сказал он сидевшей рядом, положив голову на его плечо, Хонор. Та погладила макушкой его щеку, и сидящие на их плечах древесные коты тоже потянулись, чтобы потереться головами.
- И я тебя, - прошептала она ему на ухо. Она позволила себе на мгновение совершенно расслабиться, затем оправилась и приподнялась на сиденье, всё ещё в объятиях Хэмиша, но откинувшись достаточно далеко для того, чтобы видеть его лицо.
- Эмили? - спросила она, - Катерина?
- Прекрасно, с ними всё прекрасно, - быстро заверил её Хэмиш. - Эмили хотела приехать, но Сандра её дажё не слушала. Кстати, если бы она попыталась, то и Джефферсон был готов остановить её, - он покачал головой и с кривой усмешкой взглянул на Хаука. - Каким чёртом ты, так долго находясь под опёкой грейсонских телохранителей, сумела сохранить какие либо остатки иллюзии насчёт того, что распоряжаешься собственной жизнью?
- Джефферсон только выполнял свою работу, любимый, - педантично заметила ему Хонор, уголком глаза следя за Хауком. Однако казалось, что её личный телохранитель стал примечательно глухим.
- И, учитывая тамошнее столпотворение, Сандра наверное просто проявила здравый смысл.
Хонор махнула головой в сторону сооружений космодрома, быстро тающих позади них, и Хэмиш фыркнул.
- Лучше привыкай к этому, - посоветовал он Хонор. - Новости пришли вчера. Наряду с тем, что Терехов сделал на Монике, события на Ловате вознесли настрой и энтузиазм общества на невиданную высоту. По сути дела, воодушевление стало ещё сильнее по контрасту со случившимся перед перемирием на Занзибаре. Не говоря уже о том, что из-за убийства Джима и почти удавшегося убийства Берри и Руфи подданные Её Величества находятся в самом кровожадном настроении, какое я только видел со времён твоей «казни». И, так как Терехов ещё месяц или два не вернётся с Моники, то всё это выльется на вас, госпожа «Саламандра».
- Боже, как я это ненавижу, - пробормотала Хонор.
- Знаю. Иногда мне жаль, что ты не из тех, кто предпочитает это кушать большой ложкой. Но я думаю, что тогда ты не была бы собой.
- Тогда Нимиц перегрыз бы мне во сне горло, вот что ты имеешь в виду! - рассмеялась Хонор. - Ты понятия не имеешь, как кружащая вокруг стая стервятников-репортёров действует на эмпатические чувства древесного кота!
- Не имею, но я в последнее время достаточно много купался в отражённых лучах твоей славы, чтобы Саманта в достаточной степени дала мне понять, что эффект не слишком хорош.
- Мягко говоря.
Лимузин накренился и Хонор, смотря в окно, нахмурилась.
- Куда мы направляемся?
- Боюсь, мы летим в Адмиралтейство, - ответил её Хэмиш.
- Нет! - категорически заявила Хонор. - Я хочу увидеть Эмили и Катерину!
- Я знаю. Однако Елизавета желает…
- Да мне по фигу, чего там желает Елизавета! - выпалила Хонор. Хэмиш заморгал, откидываясь на сиденье и удивлённо взирая на неё. - Не в этот раз, Хэмиш! - сердито продолжала она. - Я хочу увидеть мою супругу и дочь. Королева Мантикоры, Протектор Грейсона, Император Всея Галактики могут построиться и ожидать своей очереди за ними!
- Хонор, - заботливо начал Хэмиш, - она хочет поздравить тебя. Она договорилась, чтобы сделать это в Адмиралтействе, а не в королевском дворце, потому, что хочет, чтобы весь Флот разделил это вместе с тобой. И она спланировала это так, чтобы перед церемонией дать тебе провести по меньшей мере пять часов в Доме У Залива.
- Да мне-то что. - Хонор выпрямилась и скрестила руки на груди. - Не в этот раз. До того, как я сделаю что-либо ещё, я желаю обнять нашу дочь. Елизавета обвешивает меня всеми этими почестями, наградами и дарами, но я никогда ничего у неё не просила. Ну, сегодня прошу. И если она мне этого не хочет дать, тогда я не стану ничего выяснять, а выскажу ей всё, что думаю.
- Понимаю.
Хэмиш мгновение рассматривал её, вспоминая застенчивого, сосредоточенного, профессионально бесстрашного и всё же лично скромного капитана, с которым он впервые встретился на Ельцине так много лет назад. Та Хонор Харрингтон и помыслить бы не могла сказать королеве Мантикоры подождать своей очереди за младенцем. Однако эта…
Хэмиш достал коммуникатор и включил его.
- Вилли? - сказал он. - Хэмиш. Я говорил тебе, что отказ изменить расписание был плохой идеей. Она в самом деле очень кипятится и я её не виню.
Мгновение Хэмиш слушал, затем пожал плечами.
- Ты премьер-министр Мантикоры. Я думаю, что разбираться с такими ситуациями твоя работа. Так что ты мчишься в свой кабинет, связываешься с Елизаветой и с крайним почтением предлагаешь изменить расписание. Лично я думаю, что она оценит мудрость предложения. Во всяком случае, я надеюсь на это.
Хэмиш сделал паузу, снова прислушиваясь. Хонор могла ощутить его веселье. Она могла ещё и слышать голос Грантвилля, вырывающийся из прижатого к уху Хэмиша телефона.
- Ну, это твоя проблема, братец, - с усмешкой сказал он. - Лично я недостаточно глуп, чтобы спорить с женой - с любой из моих жён - по этому поводу. Итак, мы летим домой. Всего хорошего.
Хэмиш отключил коммуникатор и спрятал его обратно в карман, затем постучал по перегородке между салоном и местом водителя. Она открылась и из-за неё выглянул Тобиас Стимсон.
- Да, милорд?
- К Заливу Язона, Тобиас.
- Замечательно, милорд, - с явным одобрением произнёс Стимсон и Хэмиш улыбнулся Хонор, когда аэролимузин вновь накренился.
- Так лучше?
- Да, - немного мрачновато отозвалась она. - И за то, что ты так быстро нашёл способ это сделать, ты проживёшь достаточно долго для того, чтобы увидеть завтрашний рассвет, несмотря на то, что прежде собирался тащить меня в Адмиралтейство.
- Хм, - Хэмиш мгновение тёр висок. - Логично. В свою защиту я могу только сказать, что план был составлен только вчера, до того, как ты задержалась. Тогда мне и навязали это расписание.
- Ммм, - Хонор взглянула на него, затем чуть качнула головой. - Я полагаю, логично, - неохотно признала она. - Только… не позволяй этому повторяться.

* * *

Катерина Алисон Миранда Александер-Харрингтон была по мнению Хонор краснощёким, сердитым, прекрасным младенцем. И её мнение, разумеется, было совершенно непредвзятым. В конце концов, Рауль Альфред Алистер был по меньшей мере столь же прекрасен, даже если он и был старше.
Она сидела с Катериной на руках, угнездившись в любимом шезлонге на возвышающейся над Заливом Язона террасе. Тенты скрывали младенцев от прямого солнечного света, а кресло жизнеобеспечения Эмили стояло возле Хонор.
Они не были совершенно одни. Когда появилась Хонор, Сандра Тёрстон и Линдси Филлипс ждали вместе с Эмили. Сандра баюкала Катерину до тех пор, пока её не отобрали Хонор с Хэмишем, а Линдси до сих пор держала на руках Рауля, спящего положив голову на её плечо. Нимиц с Самантой вытянулись поперёк скрытого в тени зонта стола, купаясь в детском мыслесвете, а Эндрю Лафолле и Джефферсон МакКлур присматривали за Эмили и младенцами. Тобиас Стимсон и трио личных охранников Хонор присоединились к ним и теперь все шестеро выстроились по внешнему периметру террасы, не совсем неприметно, однако создавая защищённую сферу уединения.
- Мы неплохо постарались, - произнесла, улыбаясь, Хонор, ощущая всё ещё несформировавшийся мыслесвет закутанного в одеяльце младенца лежащего у неё на руках. Она протянула руку, лаская кончиком указательного пальца правой руки невероятно мягкую щёчку, затем взглянула на Эмили.
- Ну, доктор Иллеску и его люди немного поработали с техникой, - с лучезарной улыбкой ответила Эмили. - И готовность твоей матери отвесить мне пинка по задней части тоже сыграла свою роль. Тем не менее, - рассудительно продолжила она, - справедливости ради я должна сказать - после здравого и тщательного рассмотрения, ты же понимаешь - что ты права.
- Я только жалею, что не была здесь, когда она родилась, - тихо произнесла Хонор.
- Знаю, - Эмили протянула руку и потрепала Хонор по бедру. - Я полагаю, что не все достижения технологии в самом деле представляют собой прогресс. Я имею в виду, что когда-то единственными людьми, которым следовало волноваться о том, что они могут оказаться вдали, когда рождаются их дети, были отцы. Матери всегда присутствовали.
- Я действительно не задумывалась над этом в таком плане, - сказала Хонор.
- Я задумывался, - произнёс Хэмиш, выходя позади них из дома. За ним следовали Джеймс МакГиннес, Миранда Лафолле и Фаррагут. Хэмиш гордо отсалютовал глиняными пивными кружками в правой руке.
- Над чем? - поинтересовалась его старшая жена, когда Хэмиш подошёл и наклонился, чтобы быстро поцеловать обеих.
- Над тем, на самом ли деле это был прогресс, или нет, - сказал тот, ставая на стол кружки и наблюдая за тем, как МакГиннес тщательно наполняет их «Старым Тилманом».
- Я присутствовал на обоих родах, - продолжил Хэмиш, - и это было прекрасно. Однако я устроил в Адмиралтействе скандал из-за того, что Хонор отправили в рейд именно в это время. Честно говоря, я так раскипятился, что решил переговорить об этом с Первым Космос-Лордом. Разговор меня немного сбил с толку.
- Дорогой, ты всегда немножечко сбит с толку, - заметила ему Эмили, наблюдая за тем, как Хэмиш и Хонор пробуют своё пиво.
- Ерунда! - бодро ответствовал Хэмиш. - Я всегда очень сбит с толку.
- Ну, главное не путать младенцев, - посоветовала Хонор.
- Линдси мне не позволит, - надулся Хэмиш. Хонор удивлённо посмотрела на няньку.
- Линдси тебе не позволит? Звучит подозрительно похоже на то, что она получила тут постоянную прописку.
- Да, ваша милость, - с улыбкой произнесла Линдси. - Разумеется, если вы не против. Ваша мать сказала мне, что вам потребуется помощь, особенно учитывая вашу занятость, и с тех пор - как она весьма мило сказала мне - как она меня «деликатно оттеснила», она будет чувствовать себя лучше, если я буду рядом с вами и Эмили.
- Кончено же я не против! Но действительно ли мама сможет справиться с близнецами без вас?
- Признаюсь, что буду без них скучать, - созналась Линдси, - но ведь я не совсем с ними расстаюсь, так ведь? И у вашей матери есть Дженни, не говоря уже о воспитателях близнецов и их телохранителях, которые помогают присматривать за ними. Даже парочке семилеток будет трудно всех их вымотать.
- Если мама в этом уверена, то и я не собираюсь спорить!
- И если бы ты была столь глупа, что стала бы спорить, то мы с Хэмишем треснули бы тебя по башке и где-нибудь заперли до тех пор, пока бы ты не образумилась, - безмятежно заметила Эмили.
- Спенсер бы вам не дал! - отпарировала Хонор.
- Спенсер, - произнесла Миранда, усаживаясь в свободное кресло, - им бы помог. А если бы не помог он, то я бы помогла.
Фаррагут с удовлетворённым и согласным мяуканьем прыгнул ей на колени. Хонор рассмеялась.
- Ладно, ладно! Сдаюсь.
- Замечательно, - сказала Эмили и повернулась к Хэмишу. - Большой был переполох в Адмиралтействе, когда Хонор отказалась следовать расписанию?
- В действительности не очень. - Хэмиш отхлебнул пива и рассмеялся. - Я только что связывался с Томом Капарелли. Судя по тому, что он был вынужден сказать, Елизавета полностью разделяет точку зрения Хонор. Она не представляла себе, насколько поздно прибыла Хонор и произнесла что-то такое о звёздных палатах, потайных темницах, хлебе и воде, а также палачах для всех и каждого, кто вплоть до завтрашнего утра оторвёт Хонор от Катерины.
- Надеюсь, не только от Катерины, - пряча улыбку, заметила Эмили. Хэмиш рассмеялся.
- Наверное нет, - согласился он. - Наверное нет.

* * *

- Добро пожаловать снова на борт, адмирал, - негромко произнесла капитан Уэльбек, когда почетный караул КФРХ «Герьер» встал вольно позади Лестера Турвиля.
- Спасибо, Селестина.
Турвиль, пожимая руку Уэльбек, невозмутимо встретился взглядом с её голубыми глазами. Он прекрасно знал о вопросах, таящихся за вежливым выражением лица капитана своего флагманского корабля, однако в том, что у него найдутся на них ответы, он был уверен значительно меньше.
Неуверенность и потрясение были двумя чувствами, к которым Турвиль был непривычен, однако именно они составляли его первую реакцию на поставленную Октагоном задачу. Он знал, что события на Ловате были полной катастрофой и потеря столь многих личных друзей - в том числе Хавьера Жискара и всего экипажа «Властелина Космоса» - ударила по нему с мучительной болью. Однако ещё большие кошмары вызвали способности продемонстрированного манти нового оружия. Сообщения о нём вернули прежние кошмары, кошмары тех времён, когда они с Жискаром следили за приближающимся к ним молотом операции «Лютик», когда они ожидали своей очереди защищать ту же самую звёздную систему, в которой только что погиб Жискар.
А затем, сразу по пятам этих потрясающих новостей, появилась предложенная Томасом Тейсманом операция. Октагон уже многие недели играл втёмную и Турвиль удивлялся, зачем так много его кораблей было передислоцировано так далеко вперёд. Теперь он знал: это переместило их по меньшей мере на пятнадцать дней пути ближе к системе Мантикора. Что не было, признавался он себе, особенно уютной мыслью. С другой стороны, в последние несколько лет он должен был примириться с довольно многими неудобными мыслями. И тейсмановская «Операция Беатриса», как ничто иное, демонстрировала впечатляющую дерзость, даже если решение об её действительном осуществлении основывалось на логике отчаяния. Однако, в случае если предположения Тейсмана о степени готовности нового оружия были верны - а выводы Департамента Оперативных Разработок в этом отношении подтверждали мысли военного министра - эта бескомпромиссная ставка на одну единственную карту могла бы сработать.
Разумеется, могла бы и не сработать. И, хотя Турвиль и восстановил своё умственное спокойствие, вопросы относительно механизма и основных параметров предложенной операции всё ещё колотились внутри его головы.
- Молли, - произнесла Уэльбек, протягивая руку капитану Дилэни. - Я вижу, что ты в конце концов сумела затащить адмирала домой.
- Оторвать его от ночной жизни Нового Парижа было нелегко, - с почти натуральной улыбкой ответила Дилэни и Уэльбек улыбнулась в ответ перед тем, как снова вернуться к Турвилю.
- Адмирал, все ожидают в салоне для совещаний, как вы и требовали.
- В таком случае, - с воодушевление произнёс Турвиль, - давайте туда и отправимся.
- Разумеется, сэр. После вас. - Уэльбек отступила на полшага и взмахнула рукой в сторону лифтов.

* * *

- Сидите, - бодро произнёс Турвиль ещё до того, как собравшиеся штабисты и командующие подразделениями его флота успели подняться при его появлении. Все они послушно сели обратно, а Турвиль прошёл к своему месту во главе стола. Уселся - Уэльбек и Дилэни тоже сели - и пристально оглядел лица собравшихся.
- Наше следующее собрание будет немного многолюднее этого, - заметил он. - В следующие пару недель мы должны получить довольно значительные подкрепления.
- Подкрепления, сэр? - поинтересовалась контр-адмирал Дженис Скарлотти.
Скарлотти была невысокой, крепко сбитой, серьёзной брюнеткой и Турвиль почувствовал, что уголки его губ поднимаются в улыбке. Она несомненно слышала те же самые слухи, что и все остальные. Однако, в отличие от других офицеров, она никогда не слышала о вежливости и явно рвалась в атаку.
- Да, Дженис, - терпеливо повторил Турвиль. - Подкрепления. Дополнительные корабли, включаемые в наш состав.
- Я понимаю, сэр, - ответила Скарлотти, совершенно не обращая внимания на иронию. Сам Турвиль сильно подозревал, что она иронию прекрасно поняла. Скарлотти была слишком умна и компетентна, чтобы быть столь неблаговоспитанной, какой хотела казаться. Конечно, была прежняя Шэннон Форейкер…
- Что мне хотелось бы узнать, - продолжила Скарлотти, - какие именно подкрепления мы получим?
- Судя по последним данным Октагона, мы будем усилены примерно более чем до трёхсот кораблей стены, - невозмутимо сообщил Турвиль.
Несколько офицеров осели в своих креслах, ошеломлённые этой цифрой. Даже Скарлотти сморгнула, а Турвиль слегка улыбнулся.
- Я хорошо осведомлён насчет носящихся по флоту слухов, - произнёс он. - Некоторые из них были настолько дикими, что просто смешно. Например, слух о том, что мы собираемся в отместку за Ловат напасть на саму систему Мантикора. Как только можно до такого бреда додуматься?
Несколько человек кивнули и Турвиль ухмыльнулся, скаля под лохматыми усами зубы при виде облегчения на их лицах.
- Разумеется, я был совершенно в этом уверен, когда адмирал Тейсман пригласил нас с капитаном Дилэни в Октагон, чтобы ввести нас в курс кое-чего, носящего наименование «Операция Беатриса», - продолжил он. - Это была очень интересная беседа. Тейсман вместе с адмиралами Маркеттом и Тренис с изумительной ясностью изложили суть «Беатрисы».
А теперь мы с капитаном Дилэни проинформируем о ней вас.

Глава 60

- Ну, я надеюсь, это было не слишком плохо? - с улыбкой спросила Елизавета Винтон, когда они с Хонор вошли в зал заседаний Адмиралтейства.
- Не слишком, - согласилась Хонор.
- Я подумывала навесить на тебя ещё несколько медалей, - беспечно продолжала Елизавета, в то время как Вильям Александер, его старший брат, сэр Томас Капарелли и Патриция Гивенс входили в кабинет вслед за ними. - Однако решила ограничиться вместо этого очередной Монаршей Благодарностью. Сколько их у тебя набралось? Уже десятка два?
- Ещё нет, - сухо ответила Хонор.
Вслед за Гивенс вошли Спенсер Хаук, Тобиас Стимсон и полковник Шемэйс. Хаук и Стимсон разместились позади своих боссов; Шемэйс в качестве представителя Елизаветы по связям с разведывательным сообществом заняла место за столом.
«Такого раньше не было», - подумала Хонор, наблюдая за тем, как древесные коты устраиваются на коленях своих людей или спинках их кресел и двери закрываются, оставляя Джошуа Аткинса, Клиффорда МакГроу и трёх солдат полка Гвардии Королевы в коридоре снаружи, как будто без личного присутствия полковника в кабинете не было достаточно безопасно.
Участники совещания подождали, пока Елизавета и Хонор не уселись, затем заняли свои места.
- Прежде всего, - произнёс Капарелли, к которому обратились все взоры, - я бы хотел высказать мою личную благодарность - а также благодарность от всех в Адмиралтействе - за прекрасно выполненную работу, ваша милость.
- Мы старались, - ответила Хонор.
- Весьма успешно, - заметил Капарелли. - Мы всё ещё анализируем ваше боевое донесение, однако уже очевидно, что вы нанесли им намного более тяжёлый удар, чем где бы то ни было они наносили нам со времени начала своего наступления. Нанесённый ущерб, наряду с демонстрацией эффективности «Аполлона» и «Омелы», должен их осадить.
- Хотелось бы так думать, - сказала Хонор, когда Капарелли сделал паузу, приглашая её высказаться. - На самом деле, я склонна полагать, что так оно и есть. Хотя я бы чувствовала себя комфортнее, если бы не знала, насколько умён Томас Тейсман. - она покачала головой. - Он был достаточно плох для нас, ещё будучи капитаном эсминца при Вороне; ничто из того, что я с тех пор видела, не показывает, что он стал более слабым противником.
- Согласен. - Капарелли энергично кивнул. - С другой стороны, мы с Пат довольно долго обсуждали это с её аналитиками. Пат?
- В моей конторе никто, может быть за исключением одного-двух крайне юных офицеров, ещё не заглядывавших в глаза смерти, не готов сделать по этому вопросу определённого предсказания, ваша милость, - сказала Гивенс. - Они согласны, однако, с тем, что эффективность «Аполлона», в частности, должна была явиться для них значительным ударом. На самом деле, «Аполлон» показал себя эффективнее, чем ожидали мы, даже после ваших учений, и для них его появление явилось полной неожиданностью. Учитывая то, как «Санскрит» должен напоминать случившееся с ними во время операции «Лютик», - она кивнула Хэмишу, - они должны задаваться вопросом, а не намереваемся ли мы вновь сделать с ними точно то же самое.
- Я в этом не сомневаюсь, - ответила Хонор. - И прошу вас не истолковать мои слова неправильно, я не пытаюсь сказать, что ваши аналитики неправы. Я всего лишь, как и все мы, помню, что, когда мы начали применять ракетные подвески, а у них их не было, Томас Тейсман не был готов зарыть голову в песок и прикинуться мёртвым. Когда мы создали СД(п) и МДР, они с Шэннон Форейкер просто сели и придумали эффективные ответы на обе новинки.
- Это мы помним, - заверил её Капарелли. - Уверяю вас, никто в этом здании никогда более не недооценит адмирала Тейсмана.
- Рада это слышать, - ответила Хонор. - Хотя мне бы хотелось, чтобы мы смогли хотя бы обнаружить их «Болтхол». Я знаю, что он навряд ли настолько критичен для их способности строить новые корабли как ранее, и что важность его в этом отношении постоянно падает, поскольку всё дальше продвигается строительство на других верфях. Однако, похоже, это место, где Шэннон Форейкер и её маленький мозговой трест работают над новым оружием и доктринами, а это в любом случае делает его стоящей целью для атаки.
- Тут мы все с вами согласны, ваша милость, - с чувством сказала ей Гивенс. - К сожалению, мы до сих пор его не нашли. И это заставляет меня подозревать, что наши основополагающие предположения были ошибочны.
- Как именно? - с любопытством поинтересовалась Хонор.
- Мы предполагали, что он находится в одной из звёздных систем хевов, - просто ответила Гивенс и Хонор сморгнула.
- Мы так полагали по двум причинам, - продолжила Гивенс. - Во-первых, потому, что Болтхол должен располагать достигшей определённого уровня развития промышленностью, что предполагает наличие населения, а это, в свою очередь, предполагает, что это должна быть прочно освоенная звёздная система. Во-вторых, мы так предполагали потому, что были слишком ленивы для того, чтобы подумать и предложить что-либо иное.
- Вы слишком строго к себе относитесь, Пат, - вставил Капарелли. Гивенс пожала плечами.
- Я не теряю из-за этого сон, однако работа РУФ заключается в том, чтобы думать как в общепринятых рамках, так и вне их.
- Думаю, что наверное я согласна с сэром Томасом, - произнесла Хонор. - То, чего они достигли, несомненно требует того потенциала, о котором вы говорили.
- Да, это так, - Однако я просмотрела в поисках зацепок кое-какие наши старые разведсводки. Часть из них относится к периоду до переворота Пьера, а парочка весьма интересных сводок написана на основе опросов некоторых лиц, которых вы вывезли с Цербера. На их основании я начинаю подозревать, что хевы вообще не пользовались существующей инфраструктурой какой-либо из звёздных систем. Я думаю, что они построили Болтхол с нуля в ранее необитаемой системе.
- Что?
- Также полагаю, что хотела бы потолковать на этот счёт с адмиралом Парнеллом, - сказала Хонор с кривой улыбкой Гивенс. Если мои предположения верны, то именно он тот, кто в действительности начал этот проект ещё до убийства Гарриса. Некоторые из вывезенных вами с Цербера людей упоминали набор там больших партий рабочей силы из числа политических заключённых. Разумеется, подобное там происходило постоянно, однако, предполагая, что время они помнят точно, мы не можем объяснить, куда же девалась достаточно большая часть набранной рабочей силы. Это не означает, что мы нашли Болтхол; Народная Республика всегда была огромна и у них всегда где-нибудь да осуществлялись «чёрные проекты». Мы не имели возможности идентифицировать или отследить их все. Однако я начинаю думать, что «Болтхол» на самом деле является совершенно секретной хевенитской колонией, располагающейся в неизвестном месте. Основанной ещё при Законодателях. Я бы не слишком удивилась, узнав, что Пьер и Комитет его получили в наследство и развили - возможно, что в масштабах, которые Харрис первоначально и не предполагал. Но если я права, то причина, по которой мы не отыскали Болтхол, несмотря на все усилия разведки, заключается в том, что мы прежде всего не имеем никакого представления, где его искать. Он даже может находиться за пределами официальных границ Республики!
- Это не слишком обнадёживающая мысль, - после краткой паузы заметила Хонор.
- Даже если и так, это на самом деле не слишком ухудшает положение, ваша милость, - сказал Капарелли. - Как вы сказали, Болтхол становится для них всё менее и менее значим. По большей части, просто грустно думать, что хевы смотрели так далеко в будущее, чтобы давным-давно сделать нечто в таком духе.
- И, - кисло заметила Гивенс, - с профессиональной точки зрения, мысль о провале разведки такого масштаба намного больше, чем просто «грустна». Мы должны были хотя бы знать, что они это делали, даже если бы и не имели понятия где!
- Прекратите себя из-за этого обвинять, - немного резко сказал Капарелли и Гивенс кивнула.
- Вне зависимости о того, верна ли или нет новая теория Пат насчёт Болтхола, ваша милость, - продолжил Первый Космос-Лорд, вновь обращаясь к Хонор, - ваше мнение насчёт ума хевов вообще, и Тейсмана в частности весьма справедливо. По сути дела, мы полагаем, что настало время нанести адмиралу Тейсману ещё один мощный удар, и настолько быстро, насколько только возможно. Мы должны поставить Тейсмана перед фактом его тактической слабости и, будем надеяться, подтвердить веру хевов в то, что мы переоснастили новым оружием весь свой флот до того, как он успеет разработать и осуществить собственную модифицированную наступательную стратегию.
Хонор задумалась над его словами. Требование Эмили «никаких деловых разговоров, когда Хонор дома» - и усилия Хэмиша удержаться от вмешательства в полномочия Капарелли в сфере ведения боевых операций - исключали возможность обсуждений, которые они с Хэмишем могли бы вероятно вести. Однако из того немногого, что сказал Хэмиш, и, судя по испускаемым им флюидам тревоги, ощущаемым Хонор, у неё было хорошее понятие того, куда клонит Капарелли.
- Ловат, - продолжил Первый Космос-Лорд, - являлся важной, однако второстепенной целью. Мы нанесли им урон, вне всякого сомнения, и это была значительная эскалация уровня целей, которые мы поражали до этого. Но, по многим причинам, для их экономики и военного потенциала вообще, это была второстепенная цель. Стратегический Совет полагает, что настало время заняться вместо этого первостепенными целями и мы думаем, что подобрали такую, которая может и не быть Болтхолом, однако тем не менее должна привлечь их внимание. Джуэтт.
Он снова остановился. Ноздри Хонор раздулись, несмотря на уже имевшиеся у неё предположения. Планета Шадрак, располагавшаяся в системе Джуэтт, являлось одной из старейших дочерних колоний Хевена. Система была колонизирована хевенитами менее чем пятьдесят лет спустя после того, как колонизационный корабль «Язон» достиг необитаемой системы по имени Мантикора. Население её исчислялось миллиардами. Это также было место расположения старейших орбитальных верфей Флота Республики, а оборона системы была почти столь же мощна, как и оборона самого Хевена.
- Сэр Томас, - очень осторожно произнесла она в ожидающей тишине. - это… очень смелое предложение. Я представляю, что это соответствовало бы идее энергичного «потрясения» хевов. Однако Джуэтт будет весьма и весьма тяжёлой целью. Наши успехи на Ловате в значительной мере обусловлены тем, что они понятия не имели, что их ожидает. В следующей нашей операции этого не будет. Как я думаю, все мы согласны с тем, что новая администрация Нового Парижа демонстрирует две вещи - стойкость и гибкость. Мой штаб и я сама никогда детально не рассматривали Джуэтт, так как с учётом определённых для «Плодожорки» и «Санскрита» параметров, мы никогда не включали эту систему в наши списки целей. Тем не менее, я была бы очень удивлена, если бы его оборона не оказалась усовершенствована намного более разносторонне, чем даже на Солоне и Ловате.
- Мы совершенно согласны, - рассудительно сказал Капарелли. - И, прежде чем вы поднимете этот вопрос, скажу, что да, возможно мы страдаем в этом отношении оперативной спесью. Мы пытаемся от этого уберечься, проявляя максимальный скептицизм, на какой только способны, и мы также непоколебимы в желании избежать того, чтобы поставить вас и весь Восьмой Флот в тактическую ситуацию, с которой вы не способны справиться.
- Разумеется, я всецело за это, - с кривой улыбкой произнесла Хонор. Затем улыбка пропала и Хонор пожала плечами. - Конечно при условии, что это возможно.
- Разумеется, - согласился Капарелли. - Во-первых, мы вовсе не имеем намерения посылать вас без предварительной всесторонней разведки системы.
Во-вторых, мы разобрались с ранее существовавшими узкими местами на производстве. Примерно через три недели мы будем располагать намного большим количеством модернизированных до «Омелы» беспилотных аппаратов. Производство подвесок и платформ управления «Аполлона» тоже начинает расти. Сейчас мы имеем их вполне достаточно для того, чтобы перезарядить ваши корабли, и начали создавать небольшой запас для поддержки ваших операций. Версия для защиты систем всё ещё задерживается; развёртывание этих подвесок мы не будем способны начать ещё пару месяцев. Но дела с наступательным оружием определённо начинают улучшаться.
В третьих, мы намереваемся обеспечить любую атаку на Джуэтт, беспокоя их ложными маневрами по всему их внутреннему периметру. Мы собираемся проводить разведку всех систем, каких только сможем, а после событий на Ловате они не смогут игнорировать любые разведывательные операции. Хотелось бы надеяться, что это заставит их распределить свои оборонительные силы более тонким слоем.
В четвёртых, ваш план боя с самого начала будет предусматривать возможность прекращения атаки и отхода в случае, если оборона окажется более прочной, чем предполагал наш анализ. Другими словами, это, ваша милость, никоим образом не будет целью, которую надо уничтожить любой ценой. Это операция, в которой мы желаем добиться успеха; не та, в которой мы обязаны добиться успеха и ваши инструкции будут это учитывать.
Капарелли снова сделал паузу и Хонор тщательно обдумала сказанное им. Казалось, что всё это было разумно, однако она всё ещё не могла отделаться от опасения, что они сами себя перехитрили.
- Сэр Томас, всё это звучит хорошо, - через мгновение произнесла она. - Однако независимо от того, что мы сделаем для подготовки операции и её поддержки, всё ещё остаётся вопрос сил. Я, также как и любой другой, впечатлена достижениями «Аполлона» на Ловате, однако в настоящее время у меня в боевом составе меньше ста кораблей и только пятнадцать из них способны применять новые подвески. И хотя верно то, что эффективность каждой их хранящихся в их погребах ракет в настоящее время возросла, верно и то, что одновременно мы потеряли четверть вместимости наших погребов. Другими словами, мои пятнадцать СД(п) несут всего лишь столько же боеприпасов, сколько одиннадцать кораблей с обычными подвесками.
- Понятно, - энергично кивнул Капарелли. - В сущности, в нашем предварительном мозговом штурме мы это учли. И, прежде чем мы продолжим, я должен был с самого начала сказать, что всё, что мы до сих пор сделали, это рассмотрение данного вопроса с концептуальной точки зрения. Любая реальная операция против Джуэтта будет запущена лишь после того, как Стратегический Совет - и ваш штаб - очень тщательно рассмотрят все детали. Как я уже сказал, это желательная операция, но не необходимая. Мы не намереваемся её осуществлять, если не будем уверены - если не будем все уверены - в том, что она реальна и что риски являются управляемыми или, по меньшей мере, приемлемыми.
Хонор испытала несомненное чувство облегчения. Если такая операция будет осуществимой, то она заслуживает внимания. Хонор не испытывала никаких колебаний по этому поводу - за исключением, может быть, беспокойства из-за эскалации боевых действий. За исключением этого единственного сомнения, вопрос, однако, состоял только в том, действительно ли операция являлась осуществимой, а то, что она ощущала в мыслесвете Капарелли и Гивенс, было весьма успокаивающим. Первый Космос-Лорд это и подразумевал. Как бы ни желал он осуществить эту операцию, он не имел ни малейшего намерения рваться вперёд в слепом запале.
- И, говоря о деталях, хотя мы ещё не определили точные цифры, - продолжил Капарелли, - мы уже знаем, что будем способны усилить Восьмой Флот больше, чем ожидали.
Хонор ощутила, как поднялась её правая бровь, а Капарелли рассмеялся.
- Ваш старый приятель герцог фон Рабенштранге связался со мной пару недель назад, сразу после того, как вы вышли для осуществления операции «Санскрит». По-видимому, их император месяц или два назад решил выразить неудовольствие тем, как надолго, похоже, затягиваются их программы модернизации. По-видимому, он выразил его достаточно энергично, так что его флот пришёл к выводу, что должен отнестись к вопросу серьёзно и перераспределил усилия. По сути дела, они сняли рабочих примерно с трети общего количества достраиваемых кораблей - наиболее далёких от завершения - и сконцентрировали дополнительные усилия на самых близких к готовности.
Первый Космос-Лорд пожал плечами.
- Разумеется, подобное решение имеет и отрицательные стороны. Помимо всего прочего, это означает, что корабли, над которыми была прекращена работа, будут готовы ещё позже, а форсирование достройки охватило только четверть их флота СД(п). Тем не менее, в результате в следующие полтора месяца или около того прибудут от двадцати пяти до сорока дополнительных СД(п), способных использовать платформы «Замочной Скважины II» и компактные подвески. Сейчас мы намереваемся всех их определить в Восьмой Флот. Как только это наконец произойдет, находящиеся под вашим командованием силы станут наиболее крупными и мощными из всех, которыми мы располагаем. Их мы и намереваемся выделить для «Санскрита II».
Хонор осела в кресле. Задержка в переоборудовании андерманских кораблей стены привела к тому, что она о них почти забыла. Однако, если они действительно прибудут в таких количествах, удвоив или даже утроив число находящихся под её командованием кораблей, способных применять «Аполлон», то Джуэтт внезапно становится намного более привлекательной целью.
- Насколько надёжны цифры андерманцев? - поинтересовалась она.
- Пока что они выглядят довольно хорошо. Очевидно, что есть возможность их уменьшения - мы это уже видели. Однако, опять же, если предложенное подкрепление не придет, то операции не будет. Предварительным условием её проведения будет то, что вы получите силы, в которых нуждаетесь.
- Нам, пока подкрепления на самом деле не прибудут, придется практически прекратить активные действия, - задумчиво произнесла Хонор. - Мне это совершенно не по душе. Мы перестанем оказывать давление на хевов. Однако, если мы намереваемся уничтожить такую трудную цель как Джуэтт, то я не могу позволить себе до этого никаких потерь, которых можно избежать. Не будет слишком здорово получить подкрепления, если они просто заменят потерянные мною корабли. И мы должны будем провести с анди серию интенсивных учений, если собираемся должным образом их интегрировать.
- Стратегический Совет пришёл к точно такому же выводу, - ответил Капарелли. - Мы не думаем, что вы можете планировать начать операцию ещё по крайней мере семь-восемь недель. И вы полностью правы насчёт необходимости провести с анди совместные учения после их прибытия. К счастью, Звезда Тревора хорошо подходит для всех наших целей. Целая звёздная система, находящаяся под контролем военных, является настолько безопасным местом для обучения и слаживания новых боевых единиц, насколько только бывает. Вы можете проводить учебные операции практически любого угодного вам масштаба, не беспокоясь о каком-либо наблюдателе, сообщающем о ваших действиях хевам. В то же самое время, вы будете располагаться удобно для нас, чтобы мы могли быстро отозвать вас и ваши оснащенные «Аполлоном» корабли домой, если мы начнём замечать какие-то признаки того, что Тейсман хочет проявить резвость. И, кстати, вы всё ещё будете ближе к вашим потенциальным целям в Республике, чем любая из передовых баз хевов к Мантикоре или Звезде Ельцина.
А пока вы доводите ваши новые андерманские подразделения до полной боеспособности, мы попытаемся поддержать давление на них, продолжая прежнюю стратегию разведки их систем. Как я уже сказал, это с самого начала было частью предварительной стратегической концепции.
- В таком случае, я думаю, что это выполнимо, - сказала Хонор. - Я бы солгала, если бы заявила, что не испытываю некоторого волнения от перспективы атаки столь мощно защищённой цели. Однако, учитывая монополию на «Аполлон» и предполагаемую вами численность привлекаемых сил, я думаю, что мы сможем это сделать.
- Замечательно! - просиял Капарелли.
На самом деле заулыбались все сидящие за столом… кроме Хэмиша Александера-Харрингтона. Хонор ощутила его беспокойство - его страх за неё - и захотела потянуться и взять его за руку. Что едва ли соответствовало бы должному флотскому профессионализму.
- Ещё раз, - подчеркнул Капарелли, - мы не собираемся осуществлять «Санксрит II» до тех пор, пока мы не разработаем детальный план, основанный на надёжных цифрах и самых последних разведывательных данных о Джуэтте. С этим условием, однако, вам, ваша милость, официально предписывается немедленно начать предварительное планирование операции. Предварительная дата начала операции назначается через шестьдесят дней начиная с сегодняшнего.

Глава 61

Хонор плыла строго по центру дорожки, слушая музыку, транслировавшуюся через специальные подводные динамики. Бассейн, расположенный под внешним краем террасы Дома У Залива, имел размер, до сих пор называющийся «Олимпийским» и Хонор завершала тридцатый из сорока отрезков. Как бы она ни любила плавание, но наматывание круга за кругом могло быть мучительно скучным занятием, поэтому она ещё при строительстве бассейна настояла на установке в нём первоклассной акустической системы. Она получила то, за что заплатила, и теперь внутренне усмехалась каждый раз, когда классическую грейсонскую музыку сменял мантикорский шаттер-рок. Такой переход гарантированно разгонял скуку.
Телохранители привыкли к её маниакальному пристрастию к плаванию, хотя большинство из них до сих пор считали эту привычку несколько эксцентричной. Все они неукоснительно прошли разнообразные курсы спасателей, просто на всякий случай, но в большинстве своём были счастливы, что их долг требует от них стоять настороже вокруг бассейна, а не бултыхаться в нём самим. Нимиц, естественно, всегда считал её пристрастие к погружению в воду извращением. Сейчас, пока она предавалась своей водной мании, он комфортно вытянулся под солнечными лучами на столе, стоящем возле бассейна.
Хонор достигла конца бассейна, развернулась переворотом, сильно оттолкнулась от стенки и направилась обратно на тридцать первой отрезок. Она начала ощущать утомление, особенно в ногах. И не удивительно, учитывая, что последнее время она почти не покидала корабля. И вернётся на корабль уже послезавтра. Поэтому Хонор была твёрдо намерена насладится плаванием по максимуму, пока ей снова не придётся расстаться с такой возможностью.
До конца дорожки оставалось метров десять, когда музыку внезапно прервал голос Джеймса МакГиннеса.
- Простите, что побеспокоил вас, ваша милость, - сказал он через акустическую систему, - но вам звонят. Миз Монтень.
Хонор от удивления вдохнула не в такт. Откашляла воду и повернулась на спину, чтобы вздохнуть и сделать несколько последних гребков до конца бассейна. Уцепилась за край, подтянулась, повернулась и уселась на бортик.
- Спенсер!
- Да, миледи? - капитан Хаук немедленно повернулся к ней, даже не поведя бровью. У него было время привыкнуть к мантикорским купальникам, а по сравнению с теми, что носила Алисон Харрингтон, купальник Хонор был определённо скромным.
- Мак сказал, что мне звонят.

Предыдущая страница 29 Следующая страница


Любой ценой 30

- Конечно, миледи. - Хаук запустил руку в сумку, стоявшую на столе возле Нимица, извлёк из неё личный коммуникатор Хонор, и передал его ей. Она улыбкой поблагодарила его, настроила коммуникатор на видеорежим без включения голографического экрана и нажала на кнопку приёма вызова. Мгновением позже на экранчике появилось лицо МакГиннеса.
- Я здесь, Мак, - сказала она, стягивая плавательную шапочку, которую надевала поверх кос. - Переведи вызов миз Монтень сюда.
- Безусловно, ваша милость.
Хонор неторопливо болтала ногами в бассейне, не давая мускулам остыть, и смотрела поверх блистающей голубизны Залива Язона на башни Лэндинга. Терраса её дома подходила к самому краю самого высокого из утёсов возвышавшихся над заливом; если бы она посмотрела вверх, то могла бы увидеть балюстраду, идущую по самому краю. Утёс обрывался от террасы вниз отвесной пропастью глубиной десять-пятнадцать метров, вплоть до плоской седловины, почти что ступеньки гигантской лестницы, посредине между пляжем внизу, и домом наверху. Именно здесь она решила устроить бассейн, открывающийся по внешней стороне «в бесконечность». С того места, где она сидела, иллюзия того, что вода из бассейна низвергается водопадом в лежащий внизу океан, была практически совершенной. Из многих привлекательных особенностей её мантикорского особняка она частенько считала бассейн самой любимой.
Коммуникатор тихо пискнул, отрывая её от размышлений, и на экране появилась золотоволосая, голубоглазая достопочтенный представитель Верхнего Тредмора в Парламенте.
- Доброе утро, ваша милость, - произнесла Кэтрин Монтень.
- И вам доброго утра, Кэти, - ответила Хонор. - Чему обязана?
- Надеюсь, я позвонила не в неподходящий момент, - сказала Монтень, заметив капли воды на лице Хонор.
- На самом деле вы спасли меня от последних девяти дорожек, - с улыбкой заверила её Хонор.
- Точно. Вы же упражняетесь в плавании. - Монтень театрально содрогнулась.
- Вы не любите плавание?
- Я не люблю упражнения, - жизнерадостно заявила Монтень. - Я сжигаю достаточно энергии, просто занимаясь одновременно шестью или семью делами за раз. Уверена, что такое обо мне вы уже слышали.
- Полагаю, что вашу способность к… радостной многозадачности упоминали при мне раз или два, - подтвердила Хонор и её улыбка переросла в ухмылку.
- Так я и думала. - Монтень выглядела довольной и Хонор хихикнула. Она знала, насколько Кэтрин Монтень наслаждается репутацией особы, у которой мозги набекрень.
- На деле, однако, - сказала бывшая графиня Тор с потускневшей улыбкой, - у меня есть серьёзные основания для звонка вам сегодня утром. У меня сообщение вам от Антона.
- Сообщение? - брови Хонор выгнулись и Монтень кивнула.
- Он просил передать вам, что он и его спутник полагают, что напали на след улик, которые могут подтвердить гипотезу, которую они обсуждали с вами в прошлом месяце.
- Правда? - Хонор села прямее. - Вы сказали, что он «напал на след» улик. Я понимаю так, что на руках их у него нет?
- Боюсь, что нет. Скорее всего, им потребуется какое-то время, чтобы подтвердить свои подозрения, но на этот раз они уверены, что им это удастся.
- Есть какие-то конкретные сроки?
- Боюсь, что нет. Во всяком случае, не определённые. Им придется немало попутешествовать.
- Понимаю. - глаза Хонор пристально прищурились. - Могу я спросить, куда они направляются?
- Поскольку я не могу быть уверена в безопасности этой линии связи, то предпочла бы не отвечать на этот вопрос, ваша милость, - сказала Монтень. - Однако могу сказать, что на этот раз им придется путешествовать инкогнито.
- Понимаю, - повторила Хонор. Она действительно поняла. Меза, которая практически наверняка была целью путешествия Зилвицкого и Каша, ни для одного из них не была особо безопасным местом. «Рабсила» и в лучшие времена отличалась злопамятностью, да и вряд ли могли работорговцы забыть, что им устроили Зилвицкий и Каша на Старой Земле.
Хонор старалась не дать воли разочарованию, однако, в некотором смысле, знать, что Зилвицкий и Каша уверены в том, что смогут подтвердить свои подозрения, было ещё хуже. Что бы им ни удалось сделать в будущем, сейчас у неё не было никаких доказательств, а без них ей никак бы не удалось остановить события, неотвратимо катившиеся к «Санскриту II».
«А после того, как мы выпотрошим Джуэтт, хевениты будут гораздо менее настроены на разговор, что бы там ни откопал Зилвицкий. Разве только решат, что „Аполлон“ не оставил им иного выбора, кроме сдачи», - мрачно подумала она.
- Если вам случится отправлять какие-то сообщения капитану Зилвицкому, - произнесла она вслух, - пожалуйста, передайте ему, что я надеюсь на успех его поисков. Я говорила с теми, с кем ему обещала. К сожалению, они считают, что без решающих - или, как минимум, очень убедительных - улик на руках они мало что могут поделать с нашей проблемой.
- Этого я и боялась, - произнесла Монтень, её голубые глаза погрустнели. - Нам остается только сделать всё возможное, чтобы найти необходимые им улики. Надеюсь, нам удастся сделать это вовремя.
- И я надеюсь, - рассудительно заявила Хонор. - Боюсь, однако, что события сами по себе набирают ход. И, возможно, свернуть нам не удастся, что бы там они ни нашли, если эта находка произойдет слишком поздно.
- Мы уже поняли это. - Монтень глубоко вздохнула. - Ну, по крайней мере у нас есть союзник. Мы очень постараемся вас не разочаровать.

* * *

- Добро пожаловать назад, ваша милость, - сказал Раф Кардонес, когда в шлюпочном отсеке «Императора» затих пересвист боцманских дудок.
- Хотелось бы мне сказать, что я рада вернуться, - ответила Хонор с небольшой улыбкой. - К сожалению, это было бы ложью. Не то, чтобы я не была рада видеть вас, конечно. Просто мне пришлось оставить очаровательных юных джентльмена и леди.
- Но, надеюсь, вы прихватили множество фотографий, - отозвался он и Хонор хихикнула.
- Всего-то пару десятков гигабайт. И, конечно, я сменила заставку своего терминала.
- Конечно! - рассмеялся Кардонес, она хлопнула его по плечу и взглянула на Мерседес Брайэм.
- Нам надо многое обсудить, Мерседес, - сказала Хонор и Брайэм кивнула.
- Безусловно, ваша милость. Как только вы покажете всем нам все привезённые вами фотографии. Вы же знаете, у нас до некоторой степени есть понимание подобающих приоритетов.
- Вижу, - сказала Хонор и Нимиц с плеча мяукнул эхом её смеха. - Хорошо. Вы двое уже почти выдернули мне руку из плеча. Только уступая вашему жесткому давлению, я пожертвую желанием немедленно включится в официальные дела командования и заставлю себя сесть и снова продемонстрировать вам все эти ужасные фотографии.

* * *

- Это… впечатляющий вояж, ваша милость, - произнесла дама Элис Трумэн.
Штаб Хонор и старшие флаг-офицеры сидели вокруг огромного стола в обеденном салоне. Знакомые кружки с кофе, чаем и какао появились своевременно, за ними последовал десерт. Иуда Янаков достал из кармана кителя вересковую трубку, поднял её и вопросительно поднял бровь в сторону хозяйки.
- Это отвратительная привычка, Иуда, - сказала ему Хонор с любящей улыбкой и он кивнул.
- Знаю, миледи. Мы почти покончили с нею на Грейсоне, но тут объявились вы, манти, со всей вашей современной медициной. Теперь я могу предаваться удовольствию, зная, что ваша декадентская, мирская медицинская наука предохранит меня от последствий моей неумеренности.
- А Преподобный Салливан знает о твоём гедонистическом уклоне? - сурово спросила она.
- Увы, - с грустью ответил он. - Боюсь, наша семья всегда была известна своими прегрешениями. Возьмём к примеру нашего грейсонского родоначальника. Он был капитаном колонизационного корабля. Предполагалось, что в его обязанности входит проследить за полным демонтажом корабля, как образчика заключенного в технологиях зла, от которого мы и бежали со Старой Земли. А что он сделал? Сохранил его в неприкосновенности на протяжении почти шестидесяти лет. А ещё перевез с него вниз, на Грейсон, компьютеры и вспомогательный генератор. После такого начала, конечно же, Преподобный готов ожидать от меня худшего.
- Хватит хвастаться, - с улыбкой заявила ему Брайэм. - Я читала ту биографию твоего пра-пра-пра-пращура, написанную твоей двоюродной бабушкой. Мы все знаем, что семья Янаковых послужила сохранению жизни людей на Грейсоне. Я правильно цитирую?
- Почти, - торжественно поправил он. - В действительности та фраза, о которой ты вспомнила, гласит, что наша семья «послужила по милости Испытующего сохранению жизни людей на Грейсоне, несмотря на исключительно неблагоприятные обстоятельства ». - Он с восхищением улыбнулся. - Тётя Летиция умеет изрекать красивые, округлые фразы, не так ли?
- О, прости! Как же я могла забыть это место?
- Хватит, вы двое! - со смехом сказала Хонор. - И да, Иуда. Можешь разжигать свою зловонную штуковину, как только Мак перенастроит систему вентиляции, чтобы защитить всех остальных.
- Уже перенастраиваю, ваша милость, - раздался голос МакГиннеса из открытой двери в буфетную.
- Слава Богу, - пробормотал Алистер МакКеон, преднамеренно сказав это достаточно громко, чтобы Янаков услышал.
- Неверный, - с фырканьем задрал нос Янаков, а МакКеон через стол кинул в него скомканной льняной салфеткой.
- Дети, дети! - упрекнула их Хонор. - Мне не следовало оставлять няню на Мантикоре!
На этот раз смеялись все, и Хонор этому порадовалась. Особенно потому, что выслуга Янакова в Грейсонском Флоте сделала его вторым после неё по старшинству офицером её флота. К счастью, он с Трумэн и МакКеоном знали друг друга многие годы и в прошлом успешно работали вместе. Так что его появление не вызвало возмущения.
Не испытывала Хонор и сомнений в нем. Янаков существенно возмужал с тех времён, когда он был блестящим, но иногда страдавшим от чрезмерного энтузиазма командиром дивизиона её второй эскадры кораблей стены Грейсонского Космического Флота. Он нисколько не растерял дерзости, способности быстро соображать и видеть возможности, которые могли упустить другие. Но энтузиазм оказался огранён опытом и явил ещё более острые, более опасные грани. У него всё ещё были инстинкты игрока, но теперь это были инстинкты хладнокровного, расчётливого и исключительно профессионального игрока.
- Ладно, - сказала она, когда Янаков раскочегарил свою трубку, - думаю, мы все согласны, что то, что на уме у Стратегического совета, представляет собой, как и сказала Элис, «впечатляющий вояж». Также это будет самая мощная одиночная атака, которую когда-либо проводил Альянс или кто-либо из его членов. Незадолго до того, как я вернулась на флот, я получила личное послание от герцога фон Рабенштранге. По его текущей оценке мы получим как минимум тридцать пять андерманских СД(п), способных применять «Аполлон», и шестнадцать ЛКр(п). Первые десять-двенадцать кораблей стены будут здесь в течении ближайших двух недель; прочие будут прибывать по мере завершения освоения новых систем.
Полагая, что его минимальная оценка в тридцать пять кораблей стены подтвердится, у нас будет в целом пятьдесят три супердредноута подвесочной конструкции. Пятьдесят из них будут в состоянии использовать «Аполлон». Это пятнадцать процентов общего числа СД(п) Альянса. И пока оставшиеся андерманские супердредноуты не завершат переоборудование, это будет составлять двадцать семь процентов общего числа реально стоящих в строю. Кроме того, такое число носителей подвесок, даже если не считать линейные крейсера, превосходит имевшееся у графа Белой Гавани во время операции «Лютик». А тогда ни у одного из его кораблей не было «Аполлона».
Она сделала паузу, позволив сказанному зависнуть в воздухе, обводя взглядом членов своего штаба и флаг-офицеров, излучая уверенность и ощущая её в ответ. А они ощущали уверенность, несмотря на некоторое вполне понятное беспокойство. Уверенность в своём оружии, уверенность в своей доктрине и уверенность в своём лидере.
Хонор впитывала их ощущение уверенности, хотя у неё самой были старательно скрываемые сомнения. Не в выполнимости «Санскрита II». Не в качестве флота, который был её оружием, или в адмиралах, которые будут этим оружием управлять. Но в том, почему они начинают эту операцию, и в том, каковы могут быть её последствия.
«Но с этим они ничего поделать не смогут, - снова напомнила она себе. - Так что нечего и смущать их такими вопросами. Меньше всего им сейчас нужно оглядываться через плечо, гадая, стоит ли нам делать то, что мы делаем».
- Иуда, - продолжила она, нарушая повисшую темноту, - у тебя больше всего опыта в применении «Аполлона». Я провела немало времени изучая твой рапорт, а также рапорт твоего операциониста, и мне кажется, что мы завысили необходимое количество птичек, выделяемое на одну цель. Что скажешь?
- И да, и нет, миледи. Да, мы завысили это количество у Ловата, но то был счастливый билет. У них не было представления о том, что их ожидает, и времени на подготовку. В следующий раз будет не так.
- Да, не будет, - сказал МакКеон. - Но, с другой стороны, сколько пользы им принесёт знание того, что надвигается? Каким образом ты бы умудрился разработать жизнеспособную оборонительную доктрину против чего-то подобного?
- Адмирал Хэмпхилл и персонал ВТК разрабатывают такую доктрину прямо сейчас, Алистер, - заметил Сэмюэль Миклош.
- Они пытаются её разработать, - поправил МакКеон. - Готов побиться об заклад, что пока им особо нечем похвастать, а ведь они, в отличие от хевов, точно знают возможности «Аполлона». Не хочу сказать, что никто и никогда не сможет разработать доктрины, которая как минимум снизит эффективность «Аполлона». Просто я не вижу, каким бы образом хевы могли уже это сделать. Я со всей определённостью не смог придумать, что бы они могли предпринять, а я провёл в раздумьях несколько десятков часов.
- Думаю, ты прав, Алистер, - сказала Хонор. - Но прав и Иуда. И давайте также не впадать в эйфорию по поводу возможностей «Аполлона». Я согласна, что он проявил себя намного лучше, чем получалось по самым оптимистичным прогнозам, но это не чудо-оружие. Пока что у противника не было возможности к нему присмотреться, но всё, что реально делает «Аполлон» - это расширяет зону, в которой возможно эффективное управление ракетами, чуть больше чем в шестьдесят раз.
Брови МакКеона поползли вверх и она помотала головой.
- Я не пытаюсь принизить преимущество, которое это нам дает, особенно сейчас. Но как только дистанция становится больше трёх-четырёх световых минут, даже гравитационно-импульсная связь начинает вносить заметную задержку. Мы всё ещё будем способны подстраивать и адаптировать поведение наших ракет намного быстрее кого угодно, что даст нам неимоверное преимущество. Но дальность активного полета с места наших ракет составляет больше трех с половиной световых минут. На таком расстоянии задержка передачи информации в одну сторону составит 3,4 секунды. Таким образом, минимальное время реакции системы управления будет 6,8 секунды.
- Что при скорости сближения в 0,8 световой соответствует расстоянию до цели в 8,5 световых секунд, - заметил МакКеон. - И значит, у нас задержка прохождения сигнала в обе стороны будет меньше, чем у них в одну, даже если бы их противоракеты и могли осуществлять перехват на таком расстоянии.
- Это, конечно, так. - Хонор снова покачала головой. - Я признаю, что это даёт нам гигантское преимущество, по крайней мере пока кто-то ещё не сообразит, как сделать нечто подобное. Я только говорю, что по мере увеличения расстояния наша способность адаптироваться в реальном времени к их РЭБ и уклонятся от их противоракет будет падать. Именно поэтому Мерседес, Андреа и я подчеркивали необходимость подходить как можно ближе к зоне досягаемости их ракет, не входя в неё, чтобы добиться максимальной эффективности. И не забудьте, что теперь у нас на борту ракет намного меньше обычного. Значит, мы должны считать каждую. Поэтому, хотя показатели эффективности у Ловата позволяют снизить плотности залпа как минимум на пятьдесят процентов, думаю мы должны учесть обеспокоенность Иуды и сократить его только на тридцать или сорок процентов.
- Хорошо, - довольно кивнул МакКеон. - Я предпочитаю ошибиться впав в пессимизм, чем оказаться чрезмерно оптимистичным и обнаружить, что мой… хвост затянуло в мясорубку.
- Я тоже кое о чем беспокоюсь, - сказала Трумэн. - Это не имеет никакого отношения к «Аполлону», но меня немного беспокоит отмеченная у Ловата эффективность хевенитских ЛАКов. Хотелось бы мне, чтобы у нас было больше времени на исследование обломков, возможно мы прихватили бы несколько образчиков, чтобы задать работу Бюро Вооружений и РУФ.
- Что именно тебя беспокоит? - спросила Хонор.
- Ну, мы этого не выявили, пока не приступили к подробному анализу хода боя уже здесь, на Звезде Тревора, - признала Трумэн. - Но когда мы начали подробный разбор, стало достаточно очевидно, что у противника появился как минимум один, а скорее всего два новых класса ЛАКов. И если я не ошибаюсь, то на них установлены ядерные реакторы.
- Мне не нравится, как это звучит, - вставил вице-адмирал Моррис Баез, командующий 23-й эскадрой кораблей стены.
- Судя по ускорению, у них ещё нет новых бета-узлов, - продолжила Трумэн. - Но их энерговооруженность очевидно выше обычной. И, говоря об обороне, подозреваю, что они как минимум установили носовые гравистены. Один из двух возможных новых классов, которые мы приблизительно установили, похоже, является ближайшим возможным для них аналогом «Шрайка». Он оснащен лазером вместо гразера, но лазер этот намного мощнее всего, что мы раньше видели на хевенитских ЛАКах. Мы не до конца уверены насчёт второго нового класса. Мы думаем, что они сделали всё возможное, чтобы скопировать также и «Феррет». Если это так, то они всё-таки будут уступать оригиналу из-за худших характеристик их ракет.
- »Катаны», однако, похоже справились с ними без проблем, - сказал Мацузава Хиротака.
- У Ловата - да. - кивнула Трумэн. - С другой стороны, они там были в крайне ограниченных количествах. Подавляющее большинство того, что они бросили на нас у Ловата, было старыми «Скимитерами». Из этого я делаю вывод, что новые птички ещё не доступны в больших количествах. Но постройка ЛАКа много времени не занимает, а «Санскрит II» мы не собираемся начинать раньше чем через два месяца. К тому времени у них будет намного больше новых ЛАКов. А после того, как мы нанесли удар по Ловату, они должны укреплять оборону их центральных миров всем, чем могут и настолько быстро, насколько могут.
- Насколько по вашей оценке серьезна угроза для нашей стены, Элис? - спросила Хонор.
- Невозможно сказать без более точной оценки их возможностей и возможного количества. Я не пытаюсь вилять, Хонор. Просто мы действительно не знаем. У нас есть некоторые чрезвычайно приблизительные параметры их лётных данных, но, с учётом обстоятельств, думаю стоить их считать заниженными. Они действовали совместно со старыми классами, а это должно было заставить их подстраиваться под возможности «Скимитеров». Скотти вместе с прочими КоЛАКами сейчас обсуждает полученные данные. Я хочу, чтобы он построил какие-нибудь симуляции, основываясь на наших самых точных оценках и посмотрел, что при их розыгрыше получается. Я думаю, что сочетание «Катан» и оборонительного огня самой стены должно справится с угрозой, но буду чувствовать себя лучше, если получится это подтвердить, хотя бы в симуляции.
- Понимаю. - Хонор задумчиво посмотрела на Трумэн, а затем кивнула. - Разумно. Убедитесь также, что привлекли внимание Бюро Вооружений к данным, которые вам удалось собрать.
- Я за этим присмотрю, ваша милость, - сказала Брайэм, записывая заметку в планшет.
- Замечательно. В таком случае давайте взглянем на возможные способы подхода. Очевидно, нам потребуется тщательная разведка системы, поэтому мне кажется, что…
Её офицеры подались вперед, внимательно слушая, как она принялась излагать предварительные наброски плана операции.

Глава 62

Адмирал Флота Себастьян д'Орвиль медленно шествовал на флагманский мостик, заложив руки за спину и поддерживая каменное выражение лица, и размышлял о порочности вселенной.
Он провёл всю свою карьеру на службе Короне, оттачивая профессиональные навыки, зарабатывая старшинство и доказывая свои способности. И что же он получил в обмен на все эти десятилетия настойчивости и проявления профессионализма? Конечно же, самое престижное командование Королевского Флота Мантикоры.
Это означало, что он проводил тоскливые месяцы, прошедшие со времён внезапного нападения хевов, не делая совершенно ничего.
«Это не так, Себастьян, и ты это знаешь, - ругал он себя, вежливо кивая расчёту флагманского мостика и подходя к обзорному экрану. - Ты снова сделал Флот Метрополии достойным оружием после того, как задница Яначек позволил уровню подготовки утонуть в сортире. И командование флотом, предназначенным для защиты домашней системы, точно не является самой спокойной должностью, которую ты когда-либо исполнял».
Что, разумеется, не мешало ей быть чертовски скучной.
Д'Орвиль мысленно рассмеялся, однако это не делало идею ошибочной и он поборол приступ зависти, так как подумал о Хонор Александер-Харрингтон.
«Она всегда находила способ натянуть тебе нос, да? - искоса спросил он сам у себя. - Начиная с того трюка, которым она „уничтожила“ твой флагманский корабль на тех давних маневрах Флота, когда она была… кем? Всего лишь коммандером, да? - д'Орвиль покачал головой, припоминая, - С другой стороны, не думаю, что справедливо винить её за то, что она так хороша. И она чертовски младше тебя по выслуге. Младше настолько, чтобы получить шикарный флот - единственный, которым по мысли Адмиралтейства оно может рискнуть - в то время как ты добился того, чтобы быть у королевы первым и единственным Адмиралом Флота и оставаться прикованным к дому с единственным флотом, которым рисковать нельзя».
Д'Орвиль ещё раз хихикнул про себя, затем его мысли омрачились, поскольку он вспомнил Джеймса Вебстера. Они дружили со времён учёбы на Острове Саганами и в прошлый раз командование Флотом Метрополии являлось незавидным уделом Вебстера. Д'Орвиль припомнил, как он тогда дразнил Вебстера, и фыркнул. «Что было сделано, то и вернулась обратно, - подумал он, - я явно накопил достаточно плохой кармы, чтобы заслужить случившееся со мной».
Разумеется, были и хорошие стороны.
Д'Орвиль отвернулся от экрана с видеоизображением чтобы рассмотреть огромный главный экран и позволил себе ощутить удовлетворение при виде символов новых фортов. Годом раньше постоянных укреплений Мантикорской Туннельной Сети практически не существовало. По сути дела, они были так жидки, что он был вынужден полностью приковать Флот Метрополии к Сети, чтобы прикрыть от нападения критически важный экономический центр Звёздного Королевства.
Это ему не нравилось, однако неспособность Яначека модернизировать форты не оставила ему другого выбора. И, по крайней мере, астрография системы Мантикора позволила ему некоторое время избегать из-за этого неприятностей.
Классическая доктрина защиты системы, развившаяся за века практики, учила, что обороняющийся флот должен быть развёрнут на внутренней позиции. Пригодные для жизни планеты неминуемо лежат внутри гиперграницы звезды, а они в основном и делают системы ценными. С учётом этого, толковым, разумным поступком было разместить ваши собственные боевые силы там, где они могут достичь пригодных для жизни планет до того, как любой атакующий, идущий от гиперграницы, сможет сделать то же самое.
К сожалению, можно было утверждать, что в действительности именно Туннельная Сеть определяла ценность Мантикоры. Д'Орвиль не был в восторге от данного аргумента, однако не мог отрицать, что он имел некоторый смысл. Без Сети Звёздное Королевство не имело бы экономической и промышленной мощи для сопротивления противнику размеров Республики Хевен. И, несомненно, именно Сеть вообще сделала систему Мантикора столь привлекательной для потенциальных агрессоров, вроде Хевена.
В этом и заключалась проблема. Или, по крайней мере, одна из проблем.
Сеть располагалась на расстоянии почти семи световых часов от Мантикоры-А. Это означало, что любой флот, размещённый для её прикрытия, будет находиться в нескольких световых часах от планет, на которых проживало подавляющее большинство подданных королевы Елизаветы III. Поскольку именно на него была возложена обязанность защищать вышеупомянутых подданных, это… причиняло некоему Себастьяну д'Орвилю неудобства.
Терминал также находился на расстоянии более чем одиннадцати световых часов от Мантикоры-Б, что создавало командующему Флотом Метрополии вторую проблему. Но, по счастью, Мантикора-Б лежала далеко за пределами резонансной зоны - пространства между Сетью и Мантикорой-А, в котором было практически невозможно совершить переход между гиперпространством и обычным пространством. Каждый терминал сети, связанный со звездой, образовывал в гиперпространстве конус, опирающийся вершиной на терминал, в центре основания которого, вдвое превышающем по диаметру гиперграницу, находилась звезда и в котором астрогация становилась не совсем надёжной. Чем крупнее терминал или центральный узел, тем сильнее резонансный эффект… а Мантикорская Туннельная Сеть, с её многочисленными терминалами, была крупнейшей из когда-либо обнаруженных. Создаваемая ею резонансная зона более чем походила на цунами и это не просто делало астрогацию «не вполне надёжной». Это делало её по сути дела практически невозможной. Любой гиперпереход из зоны резонанса создавал риск серьёзной астрографической неопределённости, а любой переход в зону был не более, чем замысловатым способом самоубийства. Однако, так как вторичный компонент двойной системы Мантикора находился вне зоны резонанса (и будет находится ещё несколько ближайших сотен лет или около того), Флот Метрополии со своей прикрывающей терминал позиции был по сути дела ближе к Мантикоре-Б - по времени перелёта - чем к Мантикоре-А.
Что до Мантикоры-А, то планеты Мантикора и Сфинкс - главный объект защиты Флота Метрополии - находились глубоко внутри этой самой резонансной зоны, когда он принял командование Флотом Метрополии. Мантикора, орбитальный радиус которой был меньше, постепенно «нагоняла» Сфинкс. Каждая из планет половину своего года проводила внутри зоны, а год Сфинкса составлял более пяти стандартных. Значит на прохождение резонансной зоны он тратил тридцать один стандартный месяц. Когда д'Орвиль принял командование, Сфинкс находился практически в середине зоны.
Как ни странно, положение Сфинкса являлось третьей и по многим причинам наихудшей проблемой, стоящей перед любым командующим Флотом Метрополии, так как радиус орбиты планеты был всего лишь на 15,3 миллиона километров - меньше, чем на девять десятых световой минуты - меньше радиуса гиперграницы звезды класса G0, составлявшего двадцать две световые минуты. В эпоху МДР это означало, что нападающий мог выйти из гипера так, чтобы вся планета вместе со своей орбитальной инфраструктурой уже находилась на пятьдесят миллионов километров внутри зоны досягаемости его ракет. Даже вооружённый стандартными ракетами флот, с устаревшими компенсаторами и нулевой относительной скоростью после гиперперехода, мог выйти в точку встречи с планетой чуть менее чем через час. Флот супердредноутов, оснащённых современными компенсаторами Альянса, мог сделать это за пятьдесят минут.
Что, с учётом всех обстоятельств, не оставляло командующему обороной системы много времени на ответные меры.
Однако когда Сфинкс находился так глубоко в резонансной зоне, у командующего была намного большая глубина обороны. Он всё ещё был способен, по крайней мере теоретически, прикрыть обе обитаемые планеты со своей позиции на терминале, так как мог совершить микропрыжок в направлении от терминала (и звезды), а затем прыгнуть обратно и выйти в достаточной близости позади любого флота, двигающегося к любой из планет. Может быть ему было бы затруднительно действительно настигнуть атакующих, однако досягаемость МДР это компенсировала. И, так как атакующему требовалось больше времени для выхода на дистанцию обстрела его цели, Флот Метрополии располагал временем для этих прыжков. По крайней мере теоретически.
Однако теория, как за долгие годы убедился Себастьян д'Орвиль, имела скверную привычку в самый неподходящий момент поворачиваться задом. Именно поэтому он не был по-настоящему доволен предписанной ему дислокацией. И теперь, когда до выхода Сфинкса из резонансной зоны оставалось менее четырёх стандартных месяцев, ему ещё больше не нравилось «висение» его флота около терминала. Планета потеряла слишком много дополнительной «глубины», создаваемой для неё зоной, и, даже в наилучшем случае, необходимость делать два отдельных гиперперехода от терминала оставит его далеко за кормой гипотетического атакующего, так как он даже не мог сделать первый из них до тех пор, пока силы агрессора не появятся и не начнут ускоряться в сторону своих целей.
В сущности, Флот Метрополии был изолирован от остальных сил обороны внутренней части системы, потому что любой атакующий флот будет находиться между кораблями д'Орвиля и стационарной обороной, которая должна была бы его поддерживать. И этот атакующий флот будет способен получить преимущество, начиная ускоряться к своим целям в то время, пока Флот Метрополии всё ещё будет перестраиваться.
В данных обстоятельствах атакующий, слишком слабый для нанесения поражения одновременно и Флоту Метрополии и стационарной внутрисистемной обороне, мог всё ещё располагать достаточными силами, чтобы нацелиться на Флот Метрополии - у которого не будет другого выбора, кроме как преследовать нападающего - и уничтожить его в отдельной схватке.
Именно поэтому д'Орвиль и испытал такое облегчение, когда новые форты наконец вошли в строй. Намного меньшие, чем старые довоенные форты, списанные, чтобы обеспечить экипажами новые корабли, они в действительности были вооружены намного мощнее благодаря возросшему уровню автоматизации и усовершенствованиям в вооружении, которые использовались на новых боевых кораблях Флота. И каждый из этих фортов был окружён буквально сотнями ракетных подвесок и располагал системой управления огнём, способной наводить гигантское количество ракет. Чтобы прорвать эту оборону, потребовалась бы атака подавляющих сил, что высвободило д'Орвиля и позволило ему переместить Флот Метрополии ближе к его традиционной позиции прикрытия, разместив свои корабли на орбите Сфинкса.
Его новая позиция обеспечила Сфинкс крайне необходимой ближней защитой. И, пока планета Мантикора всё ещё отставала от него и всё ещё находилась настолько глубже в зоне резонанса и (как и всегда) глубже внутри гиперграницы, он по сути дела находился в лучшей позиции для прикрытия Мантикоры, чем если бы располагался в любом другом месте. Любой выводящий в конечном итоге к Мантикоре курс требовал бы, чтобы нападающий сначала миновал его позицию у Сфинкса и д'Орвиль мог с лёгкостью перехватить атакующий флот задолго до достижения тем своей цели.
Решение, разумеется, не было безупречным. С одной стороны, это перемещение оставляло Мантикору-Б и его обитаемую планету Грифон более уязвимой, чем тогда, когда Флот Метрополии базировался около терминала, так как теперь д'Орвиль должен будет сначала выйти из резонансной зоны, прежде чем сможет войти в гипер и направиться к второму компоненту системы. Однако дополнительная опасность теперь, когда Сфинкс находился в восьми световых минутах от границы зоны, была не слишком велика. И, более уязвимый или нет, Грифон имел наименьшие население и промышленную базу из всех обитаемых изначальных миров Звёздного Королевства. Если что-то приходилось оставлять в уязвимой позиции, то холодная логика говорила, что Грифон будет лучшим выбором, чем две другие планеты. Адмиралтейство компенсировало это насколько могло, назначая усилению стационарной обороны Мантикоры-Б более высокий приоритет, чем Мантикоре-А, исходя из того предположения, что им это требовалось настоятельнее, поскольку они не могли рассчитывать на быструю помощь Флота Метрополии. В действительности форты и космические станции Мантикоры-Б уже оснастили «Замочной Скважиной II», а в течение следующих трёх недель начнется развёртывание первых подвесок «Аполлона».
Как только оборона Мантикоры-Б будет полностью построена, наивысший приоритет получит Сфинкс, несмотря на то, что планета Мантикора имела наибольшее население и наивысшую индустриально-промышленную ценность из всех миров двойной системы. Просто, как и Мантикора-Б, Сфинкс был уязвимее Мантикоры.
Д'Орвиль был согласен с обоими решениями, хотя это и не означало, что он согласился с политикой, которую они подразумевали. Это, по его мнению, просто был наилучший из вариантов, ни один из которых не мог быть полностью приемлем. И, во всяком случае, решение Стратегического Совета о том, что Грифон должен был сам позаботиться о себе, вместо того, чтобы надеяться на немедленное вмешательство Флота Метрополии, чрезвычайно облегчило обязанности и проблемы д'Орвиля.
Однако сегодня д'Орвиль и половина Флота Метрополии вернулись к Сети и ожидали. Ожидали не нападения врага, но готовились приветствовать два возвращающихся корабля Флота Мантикоры.
Д'Орвиль должен был признать, что ощутил укол-другой беспокойства, уводя флот так далеко от новой позиции внутри системы, но его сомнения были ерундой. И, учитывая то, как Солнечная Лига, казалось, сбавила тон насчёт событий в Скоплении Талботта, всё Звёздное Королевство должно было испытывать чувство величайшей благодарности к возвращающимся сегодня двум кораблям. Королева Елизавета и её правительство желали признать этот долг и Себастьян д'Орвиль должен был сделать здесь именно это.
Он взглянул на часы и удовлетворённо кивнул. Оставалось ещё тридцать две минуты.

* * *

Хонор Александер-Харрингтон взглянула на часы и удовлетворённо кивнула.
Если бы у неё был выбор, то она предпочла бы вернуться на Мантикору уже полчаса назад. С сожалению, такой возможности у неё не было. Вице-адмирал Лю-Юн Хассельберг, граф фон Крейцберг, и передовая группа 16-го Оперативного Соединения Андерманского Императорского Флота прибыли на Звезду Тревора меньше недели назад. Две из трёх его эскадр кораблей стены были полностью укомплектованы, а АИФ, также как и Республика Хевен, всё ещё придерживался восьмикорабельной организации эскадр. В его третьей эскадре не хватало одного из четырёх дивизионов, однако уже прибывшие корабли добавили двадцать два СД(п) - полностью готовых к применению «Замочной Скважины II» - к составу Восьмого Флота.
К сожалению, ни один из этих кораблей ранее не действовал вместе с Восьмым Флотом, а одиннадцать из них завершили послемодернизационный цикл упражнений меньше чем за две недели до ухода на Звезду Тревора. И, только чтобы добавить к положению немножко пикантности, вице-адмирал Бинь-Хэи Морзер, графиня фон Грау, первый заместитель Хассельберга, не являлась большим поклонником Королевского Флота Мантикоры. На самом деле она была реликтом той самой антимантикорской группировки в рядах АИФ, произвёдшей на свет графа фон Штернхафена, так хорошо постаравшегося помочь сделать последнее назначение Хонор… интересным.
Прочие старшие флаг-офицеры Хассельберга казались намного легче примирившимися с решением своего императора установить союзнические отношения с Звёздным Королевством и Хонор подозревала, что Чин-Лу Андерман как следует поработал над их подбором на теперешние посты. Однако Морзер явно имела собственных покровителей, так как получила под своё командование самую первую эскадру модернизированных андерманских СД(п). И, как с некоторой неохотой признала Хонор, она также казалась очень хороша в своем деле. Скверно было только что она находила затруднительным скрывать то, что предпочла бы сражаться с флотом Хонор, а не подчиняться её приказаниям.
Тем не менее, отношение графини было всего лишь дополнительным пунктом в потребности как можно быстрее интегрировать Оперативное Соединение 16 в состав Восьмого Флота. И наилучшим способом это сделать было участие андерманских кораблей в учениях вместе с остальной частью флота Хонор.
По крайней мере все соображения в пользу использования Звезды Тревора в качестве учебного полигона всё ещё сохраняли силу. И профессионализм вице-адмирала Морзер отвечал предъявляемым требованиям. Ей не могло нравиться признавать, что андерманцы далеко не достигали мантикорских и грейсонских стандартов подготовки, но она и не могла этого отрицать. Разумеется, АИФ не провёл большую часть последних двадцати стандартных лет, сражаясь за своё существование с Народной Республикой Хевен. В таких условиях или флот становился очень и очень хорош, или звёздная нация, которую он должен был защищать, становилась очень и очень мёртвой, а Грейсон и Звёздное Королевство всё ещё существовали. Самодовольство Адмиралтейства Яначека позволило отточенному лезвию КФМ за время перемирия затупиться, что и было главным фактором случившегося за время операции «Удар молнии», однако в большинстве это было отсеяно беспощадным ситом боёв. Менее чем блестящие, однако политически угодные флаг-офицеры и капитаны, назначенные Яначеком на важнейшие посты, были или отстранены, или погибли в первых же боях, а выжившим пришлось пройти ещё более беспощадные «курсы повышения квалификации».
Тем не менее, главным было то, что мантикорский и грейсонский флоты являлись наиболее опытными и закалёнными в боях флотами во всей галактике. Их превосходство над возрождённым флотом Томаса Тейсмана было намного меньше, чем когда-либо ранее, однако оно оставалось значительнейшим из преимуществ Альянса. И андерманцы, хотя по любым стандартам они были очень и очень хороши, просто не дотягивали до уровня своих союзников.
По крайней мере пока.
Хассельберг, похоже, осознавал это ещё до своего прибытия, что являлось ещё одним свидетельством того, что герцог фон Рабенштранге специально подобрал его на этот пост. Хассельберг явно намеревался довести свои экипажи до мантикорских стандартов как можно быстрее, и если кто-нибудь из его подчинённых - включая вице-адмирала Морзер - и имел по этому поводу какие-либо замечания, они были достаточно умны, чтобы держать эти замечания при себе. И, говоря по совести, они рьяно взялись за дело.
Тем не менее им ещё было над чем поработать, и именно поэтому Хонор отказалась от приглашения адмирала д'Орвиля присоединиться к нему на борту КЕВ «Инвиктус» для сегодняшней церемонии. Она запланировала ещё одно упражнение в череде всё более усложняющихся учебных маневров Восьмого Флота и не могла оправдать предоставление себе свободного дня, в то время, как заставила всех остальных работать.
От этой мысли она тихо рассмеялась. Мерседес Брайэм - стоящая около Хонор изучая главный экран - приподняв бровь посмотрела на неё.
- Ничего, Мерседес. - Хонор покачала головой. - Просто мысли.
- Разумеется, ваша милость.
Немного озадаченный тон Брайэм почти заставил Хонор рассмеяться снова, но она строго подавила искушение.
- Андреа, есть уже что-то от вице-адмирала Хассельберга? - вместо этого поинтересовалась она, поворачивая голову к Ярувальской.
- Нет, ваша милость. Я думаю, что ещё рановато. Его разведывательные беспилотные аппараты ещё не успели полностью занять позиции.
- Я понимаю, - тихо произнесла Хонор, понижая голос так, чтобы её могли слышать только Брайэм и Ярувальская, - однако его платформы первой волны сейчас должна подойти достаточно близко для того, чтобы обнаружить хотя бы внешние корабли эскорта Алистера.
- Вы полагаете, он выжидает, пока не получит более полную картину? - спросила Брайэм.
- Думаю, что да, - кивнула Хонор. - Интересно, почему именно он ждёт. Потому ли, что желает чуть дольше понаблюдать за развитием ситуации и лучше её уяснить для самого себя, прежде, чем сообщать о ней на флагманский корабль? И, если он выжидает именно поэтому, то потому ли, что он проявляет разумную инициативу, или потому, что обижается на то, что так сильно привязан к нашей юбке?
- А что по этому поводу думаете вы, ваша милость, если позволите поинтересоваться?
- Честно говоря, будь это Морзер, я бы колебалась в выборе. - признала Хонор. - Тем не менее, в данном случае я полагаю, что наверное первое. И это хорошо. Однако мы должны найти способ тактично указать Хассельбергу, что важнее своевременно доложить, даже если он располагает лишь частичной информацией.
- Капитан дер штерне Тейчер - тактичный человек, - заметила Брайэм. - наверное я смогу немного с ним переговорить - как один начальник штаба с другим. Он также довольно хорош в разборе проведённых упражнений.
- Это превосходная идея, Мерседес, - одобрила Хонор. - Я на самом деле предпочитаю, чтобы любые предложения поступали к нему от его собственных людей, вместо того, чтобы создавать впечатление, будто я вожу его на коротком поводке. Особенно когда он так старается.
- Я прослежу, ваша милость.

* * *

- Адмирал, астроконтроль докладывает, что «Гексапума» и «Колдун» совершают переход, - сообщила лейтенант-коммандер Екатерина Лазарева, связист д'Орвиля.
- Очень хорошо, - д'Орвиль повернулся от главного экрана к дисплею связи с капитаном его флагманского корабля. - Давай постараемся, Сибил, - произнёс он.
- Сделаем, сэр, - заверил его капитан Гилравен.
- Хорошо.
- Адмирал, переход через терминал завершён, - сказала Лазарева.
- Очень хорошо. Катенька, пошлите первое сообщение.
- Есть, сэр. Передача… пошла.
Д'Орвиль тщательно следил за своим хронометром, пока его поздравление капитану Терехову и его оставшимся в живых людям с их успехом в сражении при Монике летело к КЕВ «Гексапума». Символы двух повреждённых тяжёлых крейсеров мерцали на его мониторе, медленно ускоряясь от терминала, и д'Орвиль ощущал чувство, которого он не испытывал того самого дня, когда наблюдал за тем, как искалеченный лёгкий крейсер КЕВ «Бесстрашный» мучительно ползёт домой со станции «Василиск».
«Странно, - подумал он. - Второй раз, и в обеих случаях замешан „Колдун“. Однако на этот раз немного иначе. Я рад. Ему надо было реабилитировать своё имя».
- Сибил, пора, - тихо произнёс он и сто тридцать восемь гиперпространственных кораблей и тысяча восемьсот ЛАКов отряда Флота Метрополии в безукоризненной последовательности подняли импеллерные клинья. Поднимаемые импеллерные клинья расходились от «Инвиктуса», однако не «Инвиктус» находился в традиционной позиции флагманского корабля в центре этого гигантского шара.
Это место было занято «Гексапумой» и «Колдуном».
- Второе сообщение для «Гексапумы», - тихо произнёс Адмирал Флота Себастьян д'Орвиль. - «Честь Вам».
- Есть, сэр, - столь же тихо сказала Лазарева. Флот Метрополии ровно двигался вглубь системы вокруг двух избитых, полуискалеченных тяжёлых крейсеров, спасших Звёздное Королевство от войны на два фронта, которую оно не имело возможности выиграть.

* * *

- Только что прибыло оперативное соединение адмирала Фишера, сэр, - сказала капитан Дилэни.
- Вижу. Спасибо, Молли. Встретимся через пятнадцать минут на флагманском мостике.
- Есть, сэр. Дилэни, конец связи, - произнесла она и оборвала связь.
Лестер Турвиль ещё насколько секунд сидел за столом, осматривая свою каюту и ощущая вокруг себя чудовищную многомегатонную махину КФРХ «Герьер». В этот момент флагманский корабль казался странно маленьким, почти хрупким.
Турвиль поднялся и прошёл к обзорному экрану, настроенному на показ усеянных бриллиантами звёзд глубин космоса. Турвиль пристально вгляделся туда, созерцая тусклые искры отраженного света красного карлика - светила безымянной звёздной системы.
Каждая из этих искр являлась гиперпространственным кораблём, большинство из которых были столь же массивны и мощно вооружены, как и сам «Герьер». Теперь, с прибытием точно по графику Фишера, усиленный Второй Флот был полон. Также как и Пятый Флот адмирала Чин. Оба флота находились под общим командованием Турвиля. Триста тридцать шесть СД(п), цвет возрождённого Флота Республики и, по любым стандартам, мощнейшая боевая сила, когда-либо собранная для отдельной операции любой из известных звёздных наций. Они все лежали перед ним, плывя по дальней орбите вокруг второго газового гиганта системы в ожидании его приказаний, и Турвиль ощутил прошедшую по его телу дрожь потока тревожного беспокойства.
«Я на самом деле никогда и не думал, что всё это соберётся, даже после того, как Том сказал мне. Но вот собралось. И теперь всё это моё.
Это должна была быть работа Хавьера Жискара, - думал Турвиль. - Хавьер должен был получить Второй Флот и общее командование, а я сам - Пятый, но Хавьера больше нет, так что задача свалилась на меня».
Турвиль размышлял о своих приказах, о различных наборах инструкций, о действиях в непредвиденных обстоятельствах, планировании и координации и невероятных усилиях промышленности, которые представлял его гигантский флот. Оборона Республики, несмотря на широкие разведывательные операции манти, была повсюду решительно урезана. Хотелось бы, однако, надеяться, что противник ещё об этом не узнал. Пока ещё. Все его корабли до реального начала операции оставались на своих местах, безжалостно тренируясь на симуляторах, специально чтобы поддерживать манти в блаженном неведении насчет грядущего.
Это Турвилю не нравилось. На самом деле, это была единственная часть плана операции, против которой он действительно протестовал. Симуляции были всем хороши, однако никто и никогда ранее не собирал вместе флот подобных размеров. Он нуждался в практической координации с Чин, нуждался в натаскивании реальных группировок, реальном прогоне командующих подразделениями через их задачи, где он мог наблюдать за ними и оценить из сильные и слабые стороны. Он просил - почти умолял - дать возможность сделать это, однако его запрос был отклонён. И, даже хотя он сам и просил об этом, он понял, почему Томас Тейсман отказался.
Не потому, что Томас Тейсман не понимал, чем был вызван запрос Турвиля. И не потому, что Тейсман был с ним не согласен. Но для успеха операции «Беатриса» была абсолютно необходима стратегическая внезапность. В действительности внезапность была настолько важна, что превзошла даже необходимость провести обширные практические тренировки. Учитывая активность разведывательных сил манти, они не осмелились заблаговременно забирать силы с наиболее близких к врагу пикетов. Более того, они не осмелились собрать корабли Турвиля в месте, где мантикорский разведывательный беспилотный аппарат мог их засечь, и заставить Разведывательное Управление Флота задаться вопросом насчёт причин, по которым Республика могла сконцентрировать в одном месте столь значительную часть всего своего флота боевых кораблей.
«Но у нас ещё есть более недели до выхода, плюс время перелёта, - размышлял Турвиль. - Будет не так здорово, как бы мне хотелось, однако за это время мы можем сделать многое. И нам лучше постараться, так как после этого…».
Турвиль позволил мысли уйти, так как действительно не знал, что же будет их ожидать «после этого».
Разумеется за исключением того, что это будет величайшей битвой флотов в истории человечества.

Глава 63

- Как они тебе теперь, Андреа?
- Получше, ваша милость.
Андреа Ярувальская высветила кольцо маркера на главном экране, аккуратно обведя им символы Тридцать Шестой и Тридцать Восьмой эскадр кораблей стены Андерманского Императорского Флота. Световые коды шестнадцати супердредноутов устойчиво горели на дисплее, ничего не говоря о том, как их было трудно отыскать, даже для сенсоров «Императора». Числа БИЦ на боковой панели, демонстрирующие мощность принятых сигналов, были, однако, другим делом, точно указывая, насколько трудно было бы «Императору» их обнаружить, не зная точно, где именно искать. «Не так трудно, как мантикорские корабли, однако труднее, чем чьи-либо ещё», - отметила Хонор и одобрительно кивнула. Не столько возможностям систем РЭБ, сколько тактике вице-адмирала Морзер.
- Она проскользнула мимо адмирала Янакова, - продолжала Ярувальская. - Я не думаю, что он знает, где она, однако он хитёр. Он может просто прикидываться дурачком до тех пор, пока она не окажется именно там, где ему надо.
- Почему ты так думаешь?
- Отчасти из-за того, где он держит свои носители, ваша милость. Он их перетащил на другую сторону, дальше вперед от замыкающей эскадры, чем при обычном походном расположении. Это помещает средства ПРО СД(п) между ними и ракетами Морзер. Однако они всё ещё достаточно далеко по корме, чтобы имелась возможность экстренно выпустить «Катаны» для усиления ПРО своего оперативного соединения. Это может ничего не значить, однако мне кажется, что он по меньшей мере задумывается о возможности нападения с кормы.
- Понимаю.
Хонор сцепила руки за спиной, стоя около своего кресла, на спинке которого развалился Нимиц, и изучила экран. «Андреа права», - решила она. И насчёт хитрости Янакова, и насчёт его строя. Лично Хонор поставила бы шестьдесят против сорока, что Янаков не знал, что Морзер туда пробралась. Или, по крайней мере, как близко она находилась. В этом упражнении ему было запрещено пользоваться увеличенным ресурсом платформ «Призрачного Всадника», чувствительность его сенсоров была снижена до значения не более чем на двадцать процентов превосходящего наиболее точную текущую оценку РУФ возможностей Республики, а ускорение его кораблей было уменьшено, чтобы соответствовать ускорению республиканских супердредноутов. Это означало, что он был более близорук, чем привык и должен был ощущать себя медлительным и неповоротливым при маневрировании. Так что для него имело смысл проявлять особенную осторожность насчет того, чтобы быть обойдённым с кормы.
Тем не менее, он был хитёр…
И, опять же, Бинь-Хэи Морзер тоже была хитра. Хонор она всё ещё не слишком нравилась и Хонор была уверена - можно сказать, болезненно, учитывая её способность ощущать мыслесвет Морзер - что чувства Морзер к по отношению к ней заходили намного дальше, чем «не слишком нравилась». Однако вице-адмирал являлась превосходным тактиком, а сама её неприязнь к Мантикоре заставляла её только сильнее подгонять своих людей в эти пять дней, прошедших после возвращения Айварса Терехова с Моники. Она не так хорошо отработала эти упражнения и это ей тоже не слишком нравилось. Последнее, чего она желала, так это выглядеть уступающей КФМ.
«Когда ты второй, то стараешься больше, -подумала Хонор. - В особенности, когда ненавидишь свой треклятый статус второго номера. Ну, во всяком случае она работает. Пока она это делает, мне на самом деле безразлично, почему она это делает».
Хонор начала медленно прогуливаться взад-вперёд, наблюдая за постепенно развивающейся тактической ситуацией. В настоящее время «Император» шёл по пятам Тридцать Восьмой эскадры кораблей стены Сю-Дуна Вальдберга в хвосте строя Морзер. Янаков располагал своей Пятнадцатой эскадрой кораблей стены, а также Двадцать Третьей эскадрой вице-адмирала Баеза, плюс Шестой эскадрой носителей Сэмюэля Миклоша и всеми четырьмя мантикорскими и грейсонскими эскадрами линейных крейсеров Восьмого Флота. Шестьдесят Первая эскадра кораблей стены Алистера МакКеона, большинство носителей Элис Трумэн и прочие крейсера и эсминцы Хонор на этот раз остались дома, около терминала Звезды Тревора вместе с Третьим Флотом адмирала Кьюзак. Задача состояла в том, чтобы дать андерманским подразделениям Хонор значительное преимущество в силах, так как в этом упражнении по обороне системы они играли роль агрессоров.
- Есть что-нибудь о кораблях вице-адмирала Хассельберга? - спросила она затем?
- Нууу… - произнесла Ярувальская и Хонор, ощутив эмоции операциониста, резко взглянула не неё, одна бровь приподнялась.
- Андреа, выкладывай.
- Ну, я знаю, что адмирал Янаков не может полностью использовать возможности «Призрачного Всадника» и знаю, что мы, как предполагается, позволяем вице-адмиралу Морзер единолично ими пользоваться. Однако я не смогла преодолеть искушение запустить несколько собственных аппаратов, ваша милость. Ничего из получаемого ими не попадает к Морзер, однако позволяет мне следить за происходящим.
- Вижу. И, несомненно, ты попросту забыла показать положение вице-адмирала Хассельберга и его кораблей. То, что ты пыталась скрыть свое нарушение от моего орлиного глаза, не имело к упущению никакого отношения, так?
- Ну, может быть немного, ваша милость, - с улыбкой признала Ярувальская. - Вы желаете его видеть?
- Давай, покажи мне его.
- Запускаю немедленно, - произнесла Ярувальская и на главном экране внезапно появилась ослабленная Сорок Первая эскадра кораблей стены вице-адмирала Хуа-Чжу Рейнке, эскортируемая шестнадцатью линейными крейсерами контр-адмиралов Хен-Чжи Сейферта и Вей-Юна Волленгаупта и сопровождаемая «Русалкой» и «Гарпией» контр-адмирала Гардинга Стюарта.
«Русалка» и «Гарпия» составляли Тридцать Четвёртый дивизион, выделенный из эскадры Трумэн для того, чтобы предоставить андерманцам носители. В настоящее время они и сопровождаемые ими супердредноуты находились далеко впереди сил Янакова, сближаясь на почти пересекающихся курсах, и Хонор нахмурилась. В эскадре Рейнке было всего шесть СД(п), и это означало, что корабли стены Янакова превосходили его по численности больше, чем два к одному. Носители Стюарта были превзойдены в соотношении три к одному, и даже в линейных крейсерах Хассельберг уступал в соотношении три к четырём. Это было достаточно плохо, но идя теперешним курсом он войдёт в пределы досягаемости МДР по крайней мере за полчаса до того, как Морзер выдвинется из-за Янакова, а полчаса в сражении между носителями подвесок были большим временем.
Хонор начала было говорить, однако передумала. Она не очень любила тактику, которая делит атакующий флот на мелкие группки. Это был слишком хороший способ растратить численное превосходство и обеспечить разгром по частям, особенно если ваше согласование по времени проваливалось, а именно это, казалось, должно было случиться с Хассельбергом и Морзер. Выглядело так, будто Хассельберг планировал скоординированную атаку, охватывая Янакова одновременно спереди и сзади. Если так, то его расчёт времени был решительно неудачен.
Но это она скажет Хассельбергу конфиденциально, где он будет уверен, что она не критикует его перед подчинёнными. Хонор не опасалась, что Ярувальская позволит чему-то достичь чужих ушей, даже если бы она прокомментировала ошибку Хассельберга, однако это было бы плохой привычкой, даже с её собственным штабом. Так что она сохранила молчание, наблюдая за развитием ситуации.
А затем…
- Ваша милость, взгляните на это! - внезапно воскликнула Ярувальская и Хонор нахмурилась. Ей потребовалось мгновение, чтобы понять, что же она видит, однако когда она разобралась, то решила, что довольна тем, что в конце концов не раскритиковала расчёт времени Хассельбергом.
- Он делает то, что я думаю он делает, ваша милость? - спросила Ярувальская и Хонор рассмеялась.
- Да, Андреа, несомненно. И мне будет интересно поглядеть, как отреагирует Иуда. Это очень походит на то, что он однажды устроил на учениях на Ельцине.
Она подошла поближе к Ярувальской, опустив правую руку на плечо операциониста, пока они обе следили за монитором. Хассельберг явно только что развернул собственные платформы «Призрачного Всадника». Хотя это не были сенсорные платформы; это были платформы РЭБ, запрограммированные для имитации импеллерных сигнатур супердредноутов Морзер. И в этом Хассельберг проявил коварство. Сила сигнала с этих платформ была невелика - чуть более чем на десять процентов выше, чем и должно было просочиться через андерманские маскировочные поля. С учётом того, что для учений возможности сенсоров Янакова были занижены, его тактикам предстояло тяжёлое время разбирательства в том, что сделал Хассельберг.
В действительности, как стало ясно несколько секунд спустя, они в этом не разобрались. Янаков изменил курс, отворачивая от только что обнаруженной опасности, и выпустил ЛАКи. Будучи ограниченным республиканскими уровнями возможностей для его разведывательных аппаратов, ЛАКи, несмотря на их намного меньшие нормы ускорения, были наилучшими из находившихся в его распоряжении сенсорных платформ дальнего действия. Янаков послал их проверить подозрительный контакт. Одновременно он предусмотрительно развернул большую часть «Катан» между своими эскадрами кораблей стены и Хассельбергом. Его линейные крейсера также сменили позиции, перемещаясь так, чтобы прикрыть своей ПРО угрожаемое направление.
Было очевидно, что Янаков не собирался позволить себе автоматически согласиться с тем, что он видел то, что видели, по их мнению, его тактические секции. В то же самое время он столь же очевидно решил, что должен учесть угрозу и изменить строй для противостояния ей.
Именно этого Хассельберг от него и хотел.
Следующие полчаса наблюдений Хонор и Ярувальской за перемещением точек на экране тянулись медленно. Отворот Янакова от Хассельберга привел к тому, что Морзер стала сокращать дистанцию ещё быстрее, однако на таких дистанциях «быстрее» было исключительно относительным термином.
«Хассельберг хорошо играет свою партию», - решила Хонор. Как только он дал Янакову намёк на свою позицию и вызвал очевидный ответ, он пригасил мощность излучения имитаторов. Выглядело так, как будто он не был уверен, что уже обнаружен, и сбросил ускорение, чтобы уменьшить мощность импеллерных клиньев и сделать системы маскировки более эффективными. Маневр одновременно и придавал правдоподобие его обману и ещё более затруднял его разоблачение, требуя приближения разведывательных ЛАКов для опознания целей на намного более короткое расстояние.
Хонор задумчиво поджала губы при виде того, как устойчиво сокращается расстояние между эскадрами Морзер и Янаковым. Янаков уже находился в пределах досягаемости МДР, а ещё через несколько минут его ЛАКи подойдут достаточно близко, чтобы разоблачить маскарад Хассельберга. Так что на месте Морзер она бы открыла огонь примерно…
- Вице-адмирал Морзер открыла огонь, ваша милость, - произнесла Ярувальская и Хонор кивнула.
- Это я вижу, - спокойно сказала она, снова сложила руки за спиной и невозмутимо прошествовала обратно к своему креслу.
«Иуда будет…. недоволен собой», - с внутренней усмешкой подумала Хонор. В конце концов он явно попался на наживку Хассельберга. Он мог не позволить себе ломиться после этого вперёд, однако Хассельберг и его искусно развёрнутые ловушки приковали внимание Янакова к слабейшей из андерманских оперативных групп. Его тактические расчёты не уделили особенного внимания другим возможным направлениям угроз и, после того, как Морзер дала залп, эскорт Янакова - и «Катаны» - оказались на совершенно неадекватных позициях, обеспечивающих только очень неэффективный обстрел приближающихся ракет. Кроме того, Морзер сбросила много подвесок. Её шестнадцать супердредноутов сбросили почти шестьсот подвесок; теперь же они выпустили в общей сложности 4608 ударных ракет и платформ РЭБ… а так же пятьсот семьдесят шесть ракет наведения «Аполлона».
Время полёта ракет составляло почти шесть минут, что дало Янакову немного времени на реагирование, однако его было недостаточно для значимой передислокации кораблей. И когда ракеты стремительно домчались до Янакова, корабли Восьмого Флота впервые оказались целью удара «Аполлона».
«Это, - подумала Хонор, наблюдая за тем, как на её дисплее появляются первые отметки боевых повреждений, подобные первым хлопьям сфинксианской снежной бури в горах, - не будет приятным опытом».

* * *

- Адмирал, время, - негромко произнесла по каналу связи капитан Дилэни и Лестер Турвиль кивнул.
- Да, думаю, что так, - согласился он. - Распорядитесь пробить боевую тревогу, Молли. Я сейчас.
- Есть, сэр.
Турвиль отключил связь и встал. Он автоматически погладил карман скафандра, проверяя, лежат ли его знаменитые сигары там, где должны находиться. Они стали настолько важной частью его имиджа, что он, наверное, мог деморализовать всю команду флагманского мостика просто бросив курить.
Эта мысль заставила Турвиля рассмеяться. Он был рад, что находился в одиночестве, так как расслышал в смехе оттенок нервозности.
«Лестер, давай избавимся от этого прямо здесь. Никаких нервов перед людьми. Они заслуживают, черт возьми, лучшего, чем твои психи».
Турвиль оглядел себя в висящем на переборке зеркале. Практически наверняка никто из экипажа не знал, что последние пятнадцать минут он сидел уже облачённый в скафандр. Не из-за нервной дрожи перед появлением на публике. Или, по крайней мере, не совсем из-за неё. Больше по расчёту. Заранее одевая скафандр, Турвиль имел время на то, чтобы сделать это хорошо и проявиться на флагманском мостике спокойным и собранным, выглядя так, как будто только что вышел из учебного голофильма. Просто ещё одна из его маленьких уловок чтобы вдохновить своих подчинённых, чтобы создать впечатление, даже для себя, что он хладнокровный, спокойный, уверенный в себе лидер. Настолько уверенный, что появляется идеально безукоризненным, ни единого сбившегося волоска.
Турвиль провёл рукой по вышеупомянутым волосам и снова рассмеялся, уже намного естественнее… и тут заиграла музыка.
Одной из реформ Томаса Тейсмана было предоставление капитанам тяжёлых кораблей права заменить резкие стандартные сигналы тревоги более персонифицированными звуками. Капитан Уэльбек питала слабость к по-настоящему старой опере, большая часть которой относилась ко временам докосмической эры Старой Земли. Турвиль испытывал некоторые внутренние сомнения, когда она решила использовать часть своей коллекции на борту «Герьера», однако должен был признать, что именно для этого сигнала Уэльбек сделала правильный выбор. В действительности, Турвиль решил, что сигнал был весьма подходящим ещё до того, как Уэльбек сказала ему, как называется эта музыка.
- Внимание! Внимание! Всем занять боевые посты! Повторяю, всем занять боевые посты! - произнёс спокойный чёткий голос Селестины Уэльбек сквозь вздымающуюся древнюю музыку «Полёта Валькирий» Вагнера.

* * *

- Мэм, группа сенсоров Альфа сообщает… Иисусе!
Лейтенант-коммандер Анджелина Тёрнер быстро обернулась, её глаза сердито вспыхнули.
- Чёрт подери, что это за доклад, Хеллерстайн? - резко осведомилась она, рассерженная ещё больше тем, что главстаршина Брайант Хеллерстайн был одним из её лучших и самых уравновешенных людей.
- Коммандер - мэм - этого не может быть! - выпалил Хеллерстайн. Тернер быстро подошла к его пульту. Она уже было открыла рот для нового, более резкого выговора, однако её остановило потрясённое лицо обернувшегося к ней Хеллерстайна. Она никогда раньше не видела несгибаемого, компетентного старшину… испуганным.

Предыдущая страница 30 Следующая страница


31 Дэвид Вебер

- Чего не может быть, Брайант? - спросила она намного мягче, чем намеревалась.
- Мэм, - сипло выдавил Хеллерстайн, - согласно данным сенсоров более трёхсот неопознанных кораблей только что совершили альфа-переход прямо у гиперграницы.

Глава 64

- Хорошо, Роберт. Давайте запускать эти разведмодули.
- Есть, сэр! - коммандер Цукер начал набирать команды на своём пульте, а контр-адмирал Оливер Диамато повернулся к своему начальнику штаба.
- Им не потребуется много времени, чтобы выяснить, что мы здесь, Серена, - сказал он, указывая рукой на главный экран, демонстрирующий Мантикорскую Туннельную Сеть. Уже само такое приближение к Сети вызывало у Диамато мурашки на коже, так как если и существовало место - помимо обитаемых миров домашней системы - на вторжение в которое манти гарантированно отреагировали бы подобно раненому болотному тигру, то это был центральный узел Сети.
- На самом деле, сэр, - с невесёлой улыбкой ответила коммандер Тавернер, - я подозреваю, что они уже знают, разве нет?
- Я адмирал. Это означает, что я могу при желании изображать хорошую мину, - с напряжённой ответной улыбкой возразил Диамато.
В действительности, как они с Цукером прекрасно знали, размещённые в системе платформы манти обнаружили и точно засекли их гиперследы уже в момент их прибытия. Не имело смысла пытаться обмануть эти гигантские массивы сенсоров. Имея размеры в тысячи километров, они могли засечь даже самый аккуратный переход в обычное пространство на расстоянии буквально в световые недели. Тем более сигнатуры двух эскадр линейных крейсеров всего лишь в шести световых часах от светила.
- Полагаю, что так, сэр, - согласилась Тавернер. - Наверное именно поэтому я всего лишь коммандер.
- И не вздумайте это забывать. - Диамато почти ощущал, как от перешучивания между ним и начальником штаба успокаивается команда флагманского мостика, и это было хорошо. Однако были и более серьёзные вещи, которыми следовало заняться.
- Что я имел в виду, - продолжил он, - так то, что хотел бы уйти как можно дальше - крайне незаметно - от места нашего появления. Сомневаюсь, что мы сможем стряхнуть их с хвоста, однако попытаться стоит.
- Есть, сэр, - уже серьёзнее сказала Тавернер. Она вместе с Диамато вгляделись в экран. Их беспилотные разведывательные аппараты уходили вдаль, набирая скорость в направлении к терминалу Сети, чтобы присматривать за тем, что там творится. А слабые сенсорные тени, которые были единственным, что они когда-либо фиксировали от слишком хорошо оправдывающих своё название «Призрачных Всадников» манти, уже двигались (насколько они могли судить) в их направлении.
- Как насчёт «Обманки»? - осведомилась в следующее мгновенье Тавернер.
- Именно об этом я и думал, - согласился Диамато.
Задачей его кораблей было максимально пристальное слежение за терминалом Сети в интересах Второго Флота. Даже с использованием сверхсветовой связи его доклады Лестеру Турвилю всё ещё устаревали в момент получения на шесть минут, однако это было безмерно лучше, чем шестичасовые задержки возникавшие бы в случае передачи сообщений со скоростью света. И, по крайней мере, оборона манти облегчила планировщикам принятие решения об отказе от посылки разведывательных ЛАКов, так как ни один из них не мог надеяться просуществовать достаточно долго для того, чтобы что-либо рассмотреть. Это означало, что у Диамато не будет на совести погибших команд ЛАКов, однако не решало других его проблем. А точнее, хотя его беспилотные аппараты и были эффективнее, чем когда-либо ранее были разведывательные платформы, они и близко не могли сравниться с мантикорскими платформами по малозаметности. Это означало, что Диамато должен был оставаться достаточно близко, чтобы посылать всё новые и новые волны аппаратов на замену уничтожаемых обороняющимися.
В то же самое время не имело ни малейшего смысла делать вид, что его корабли смогут отбиться от того, что манти при желании могут против них выслать. Так что, вместо кружащих голову идей воинской славы и битвы до конца, на сей раз следовало - как только что предложила Тавернер - положиться на скорость и рассредоточение. На таком расстоянии от звезды (и далеко за пределами резонансной зоны) шестнадцать линейных крейсеров Диамато имели полную свободу резвиться. И, как только их гипергенераторы закончили цикл, они в любой момент могли исчезнуть в гиперпространстве, если положение начинало каким-либо образом становиться угрожающим. Задача состояла в том, чтобы не позволить чему угодно с МДР на борту приблизится к ним на дистанцию менее четырёх или пяти световых минут.
- Должна ли я отдать соответствующие приказания, сэр? - спросила Тавернер. Диамато кивнул.
- Отдавайте, - решил он.

* * *

- Вот дерьмо, - очень, очень тихо сказала себе под нос адмирал Королевской Службы Астроконтроля Мантикоры Стефания Гримм, когда зазвучал мягкий, но настойчивый аудиосигнал тревоги. Салфетка, которой она стряхивала с мундира крошки пирога, внезапно скомкалась в её руке, а люди, только что поздравлявшие её с днём рождения, дружно повернулись к экрану.
«Представьте себе, - подумала часть её сознания. - Они решили заглянуть ко мне на день рождения!»
Гримм оглядела внезапно напрягшиеся лица коллег. КСА, несмотря на воинские ранги её служащих, была гражданской организацией и большинство подчинённых и штабистов Гримм никогда даже в самых страшных кошмарах не допускали, что когда-нибудь увидят настоящее сражение. Однако положение Гримм как командующей службой управления движением Мантикорской Сети требовало тесного сотрудничества с военными. Не все командующие КСА в достаточной степени подходили для исполнения этой части своих обязанностей, однако Гримм помогало то, что ранее она служила во Флоте. В действительности, перед переходом в КСА она достигла чина капитана первого ранга и быстро приобрела у своих военных коллег хорошую репутацию за эффективность и разумность. Это было особенно приятно после её непосредственного предшественника, адмирала Аллена Стокса, занявшего свой пост вследствие единственного достоинства состоять в отдалённых родственных отношениях с бароном Высокого Хребта и Первым Лордом Яначеком.
Однако в настоящий момент знание того, что о ней хорошо думают, давало адмиралу Гримм чрезвычайно мало утешения. Огромный гиперслед сразу за гиперграницей системы был сам по себе достаточно плох, однако лично для неё разрозненные гипреследы и расходящиеся импеллерные сигнатуры в восьми световых минутах от терминала были столь же плохи. Очень скоро должны были подойти приближающиеся беспилотные аппараты, а в гипере могли висеть ещё супердредноуты, ждущие своей очереди бросится в атаку в зависимости от того, что именно донесут своим владельцам разведчики.
«Я не единственная, кого посетили мрачные мысли, - отметила Гримм, наблюдая на периферии гигантского экрана за тем, как форты терминала торопливо переходят в состояние полной готовности. - Чтобы справиться с ними, потребуется уйма СД», - сказала она себе, однако это не слишком улучшило её настроение. Несколько сотен грузовых судов, пассажирских лайнеров, почтовых кораблей и исследовательских судов или уже совершали переход через один из терминалов Сети или же выстраивались в цепочки в ожидании очереди на переход. Мысли о МДР, рвущихся посреди всех этих беззащитных гражданских судов, вызвали натуральную резь в желудке Гримм.
Она откинула пластиковый щиток и нажала большую красную кнопку на своей консоли. Завыла неприятная резкая сирена и все другие звуки на мостике КСЕВ «да Гама», центральной платформы КСА на терминале, внезапно прекратились. Подчиняясь призыву разрывающего уши звука сирены, глаза всего персонала устремились к Гримм.
- Это ещё не объявлено, однако мы практически наверняка в ситуации «Зулу», - объявила она безжизненным напряжённым голосом. - Своей собственной властью я объявляю положение «Дельта». Очистите Сеть - весь трафик, где бы в очереди он ни находился, а не только отбывающих на конечном этапе. Я желаю, чтобы всё, способное привлечь внимание МДР, как можно быстрее убралось отсюда ко всем чертям.
После этого, Джордан, - продолжила она, поворачиваясь к своему старпому, всё ещё держащему половину куска пирога, - готовьтесь к гонке на выживание. Если я не ошибаюсь, то, с чем пришлось иметь дело адмиралу Естременской, когда граф Белой Гавани перебрасывал флот на Василиск, было детской забавой по сравнению с тем, что ждёт нас. Немедленно отправьте на Звезду Тревора курьерский корабль с докладом о ситуации. Затем начинайте готовить максимально плотный переход для всего, что есть у Кьюзак и Харрингтон. Я не знаю точных цифр, однако нас вероятно ожидает почти сотня кораблей стены, проходящих через этот терминал впритирку носом к хвосту предыдущего. И если два СД ошибутся в оценке интервалов и столкнутся - или поднимут клинья слишком близко друг к другу - мы получим адское месиво.
- Не шутка, - с чувством произнёс капитан Джордан Ламар.
- Так что я желаю видеть на этой трассе наших лучших диспетчеров, - сказала Гримм. - Забудьте об обычном расписании вахт. Вытащите наилучших отовсюду, где бы они ни были и посадите их за вон те консоли, - она ткнула пальцем в сторону секции управления движением на Звезду Тревора, - десять минут назад. Затем посмотрим, чем мы располагаем для буксировки.
- Есть, мэм. Я этим займусь, - ответил Ламар. Он опустил глаза, как будто впервые заметил пирог и на мгновение воззрился на него. Затем внезапно хихикнул, затолкал пирог в рот и повернулся к своему коммуникатору чтобы начать отдавать приказания.
- Брэдли, - продолжала Гримм, поворачиваясь к официальному представителю адмирала Терстона Гавличека, командующего обороной Сети, - немедленно доложите адмиралу Гавличеку о том, что мы уже сделали. Я уверена, что в следующие тридцать-сорок минут к нам подойдут беспилотные аппараты этих людей и уверена, что у него есть собственные планы относительно того, как с ними разобраться, однако спросите его, нет ли чего-нибудь, чем мы можем помочь. Я полагаю, что мы, наверное, должны рассмотреть способы разместить прибывающие корабли стены так, чтобы заблокировать разведчикам прямой обзор терминала, воспрепятствовать им подойти слишком близко, чтобы докладывать хевам, что или когда прибывает. Вне зависимости от того, в чём он нуждается и что мы можем сделать, он это получит, однако я должна знать, что ему сейчас нужно.
- Есть, мэм! - с признательной улыбкой отозвался коммандер Брэдли Хэмптон, - Я займусь этим.
- Хорошо, - тихо сказала Гримм и оглянулась на экран. Первые платформы «Призрачного Всадника» находились уже в двадцати пяти тысячах километров, ускоряясь чуть более чем на пяти тысячах g. Она не могла их видеть, хотя и знала, что они там. Однако она могла видеть расцветающие импеллерные сигнатуры ЛАКов Командования Обороны Сети. Более трёх тысяч пятисот уже находились в космосе, а с платформ базирования с точностью метронома появлялись всё новые и новые.
«Вы, ублюдки, только к нам приблизьтесь, - ядовито подумала она в адрес импеллерных сигнатур линейных крейсеров, пытающихся шпионить за её зоной ответственности. - Двигайте вперёд. У нас для вас кое-что припасено».

* * *

Мысли Себастьяна д'Орвиля о скуке его должности горьким отдалённым эхом пробегали где-то в глубине его сознания, пока он шёл на флагманский мостик КЕВ «Инвиктус». Несмотря на всё обучение и подготовку, на все симуляции и маневры и составление планов на случай непредвиденных обстоятельств, он внезапно обнаружил, что никогда на самом деле не предполагал, что такое может произойти. Что у хевов хватит духа действительно атаковать домашнюю систему Звёздного Королевства Мантикора.
«А какого чёрта ты этому не верил? - презрительно спросило его сознание. - Ты с полной готовностью размышлял о вторжении в их домашнюю систему в операции «Лютик», так? Злился от того, что уловка Сен-Жюста с «перемирием» остановила операцию, так? Ну так кажется и они могут лелеять великие планы, так?»
- Говорите, Морис, - резко произнёс он.
- Они прут прямо на нас, сэр, - откровенно ответил капитан Морис Айро, начальник штаба д'Орвиля. - Единственная интересная деталь, которую я подметил, это их вектор подхода. Похоже, они думают, что сначала уничтожат Флот Метрополии и Сфинкс, а затем пройдутся по Мантикоре, однако на всякий случай стараются подстраховаться, а их астрогация была первоклассной. Они вышли прямо на пересечении резонансной зоны и гиперграницы почти по биссектрисе угла между ними. Этот курс не обеспечивает минимального времени полёта, однако это означает, что если их дела пойдут худо, то они могут резко повернуть назад вдоль границы зоны резонанса вместо того, чтобы увязнуть во внутренней части системы. В настоящее время они находятся в восьми световых минутах, приближаясь со скоростью тысяча пятьсот километров в секунду и продолжают разгоняться. Они должны использовать компенсаторы по меньшей мере на девяноста процентах максимальной мощности, так как их теперешнее ускорение составляет четыре-точка-восемь километров в секунду за секунду.
- Ну, - заметил д'Орвиль, - именно поэтому мы тут и расположились. Когда они могут выйти к планете и уравнять с ней скорость?
- Меньше, чем через три часа, - произнёс Айро. - Поворот примерно через восемьдесят шесть минут, когда они разгонятся до двадцати шести тысяч километров в секунду, - начальник штаба поморщился. - Я думаю, что мы должны быть благодарны им за маленький подарок, сэр. Они могли сократить это время на полчаса, если бы пошли напрямик через границу зоны резонанса.
- Время для выхода к планете, если они решат стрелять с максимальной дистанции? - ровно поинтересовался д'Орвиль, надеясь, что в выражении его лица и голосе не отразился ледяной холодок, пробежавший по его спине при мысли о столь печально известном своей неточностью оружии, как МДР дальнего радиуса действия, несущемся внутрь системы.
- С выравниванием скорости девяносто четыре минуты. Если они пойдут без поворота, для минимизации времени, то смогут сэкономить примерно минуту. В любом случае это примерно полтора часа.
- Ясно.
Д'Орвиль обдумал сказанное Айро. Флот Метрополии всё ещё приводился в боевую готовность, но по крайней мере существовала постоянная практика поддержания импеллерных узлов его кораблей в состоянии горячего резерва, несмотря на вызываемый этим дополнительный износ. Он будет готов двинуться в путь в следующие двенадцать-пятнадцать минут. Вопрос заключался в том, что ему делать.
«Нет, - сказал д'Орвиль сам себе. - Ведь на самом деле никакого вопроса нет, верно? Ты же не можешь позволить этим ракетным подвескам приблизиться к Сфинксу ближе, чем способен предотвратить. Однако, Иисусе - более трёхсот кораблей?»
- Мадлен, что докладывает Слежение? - спросил он, оборачиваясь к операционисту.
- Данные в настоящее время только поступают, сэр, - сказала ему капитан Мадлен Гвинетт. Она следила за появляющейся на её дисплее информацией и д'Орвиль видел, как напрягаются её плечи.
- Слежение идентифицирует это как двести сорок супердредноутов, сэр. В настоящее время похоже, что все они носители подвесок, но для подтверждения мы пытаемся подвести разведывательные аппараты поближе. Они также, похоже, привели с собой шестнадцать носителей и эскорт из примерно девяноста крейсеров и более лёгких кораблей.
- Спасибо, Мадлен.
Д'Орвиль был доволен, если можно было так сказать, тем, как прозвучал его голос, однако он понял, почему напряглись плечи Гвинетт. Флот Метрополии насчитывал сорок два СД(п) и сорок восемь более старых супердредноутов. По тяжёлым кораблям он уступал в численности более чем в два с половиной раза, однако по СД(п) соотношение было шесть к одному. У д'Орвиля было двенадцать подвесочных линейных крейсеров, однако против супердредноутов они будут плевком на раскалённой сковородке.
«Тем не менее, - насколько возможно твёрже сказал сам себе д'Орвиль, - положение не настолько плохо, как можно было бы судить по голым цифрам». Новые, оснащённые тяговыми лучами «компактные» подвески позволят каждому из его старых супердредноутов «буксировать» внутри своих клиньев почти по шестьсот подвесок, приклеившихся подобно высокотехнологичным рыбам-прилипалам к их корпусам. Это составляло сто двадцать процентов внутренней загрузки корабля типа «Медуза» и корабли уже загружались подвесками. К сожалению, они не располагали системой управления огнём для наведения столь же плотных залпов, как те, которые могла дать «Медуза». Что ещё хуже, они должны были как можно раньше избавиться от большинства подвесок, чтобы освободить сенсоры и сектора стрельбы собственной ПРО и обзора собственных антенн системы управления огнём. Так что д'Орвиль оказывался перед необходимостью использовать эти подвески с самой дальней дистанции, где их точность должна была быть самой низкой.
- Катенька, - сказал он лейтенант-коммандеру Лазаревой, - соедините меня с адмиралом Капарелли.
- Есть, сэр.
Капарелли появился на дисплее коммуникатора д'Орвиля почти сразу.
- Себастьян, - произнёс он ровным голосом, однако лицо его было напряжено.
- Том, - кивнул в ответ д'Орвиль, размышляя о том, сколько раз прежде они приветствовали друг друга подобным образом… и спрашивая себя, поздороваются ли они когда-нибудь ещё.
- Я думаю, что должен выйти им навстречу, - продолжил д'Орвиль.
- Если ты так поступишь, то лишишься поддержки внутрисистемных подвесок, - возразил Капарелли и д'Орвиль мрачно кивнул.
Внутрисистемная оборона в очень значительной степени основывалась на подвесках МДР и они были развёрнуты в огромных количествах. «К сожалению, - думал д'Орвиль, - количества эти не были достаточно огромны». Они были предназначены для отражения любой вероятной атаки, однако разработчики защиты не рассчитывали на противника, готового бросить на них более двухсот современных носителей подвесок и весь потенциал их ПРО. Они всё ещё могли бы отбить атаку, но не могли не позволить нападающим дойти до зоны досягаемости ужасно уязвимых рассредоточенных верфей, в которых приближалось к завершению строительство всего следующего поколения супердредноутов Королевского Флота Мантикоры. Д'Орвиль не мог позволить хевам приблизиться настолько, чтобы позволить сделать с верфями домашней системы то, что они уже сделали на Грендельсбейне.
«И это даже не говоря о том, что может произойти, если они с такого расстояния откроют огонь по внутренней части системы и несколько ракет столкнутся с Мантикорой или Сфинксом на скорости в семьдесят или восемьдесят процентов скорости света», - с содроганием подумал д'Орвиль.
- Если ты выйдешь им навстречу, - продолжил Капарелли, - ты должен будешь сражаться с ними без всякой поддержки, а у них огромное численное преимущество. Ты потеряешь все свои корабли если встретишь их лоб в лоб.
- А если я не встречу их лоб в лоб, то позволю им подойти на дистанцию, с которой они могут обстрелять планету.
- До сих пор они тщательно избегали всего, что могло выглядеть как нарушение Эриданского Эдикта, - отметил Капарелли.
- До сих про они и не вторгались в нашу домашнюю систему, - парировал д'Орвиль. Мантикорская традиция гласила, что при угрозе битвы Адмиралтейство не вмешивалось в решения командующего флотом - даже командующего Флотом Метрополии. Что делать д'Орвилю со своим флотом, было решать ему. Адмиралтейство могло советовать, могло предоставить дополнительные разведданные или предложить тактику, однако окончательное решение лежало на нём, и не в духе Томаса Капарелли было пытаться это изменить.
Однако д'Орвиль не особенно удивился нежеланию Капарелли признать то, что, как он знал не хуже самого д'Орвиля, должно было произойти. Первый Космос-Лорд знал слишком многих из мужчин и женщин на борту кораблей д'Орвиля… и не мог к ним присоединиться. Он будет благополучно сидеть на Мантикоре в тот момент, когда на Флот Метрополии обрушится молот, а Себастьян д'Орвиль слишком хорошо знал Капарелли, слишком хорошо знал, что тот ощущал, что он желал сотворить чудо. Однако никаких чудес сегодня не предвиделось, так что д'Орвиль покачал головой.
- Нет, Том, - почти нежно произнёс он. - Я бы хотел отсидеться - поверь мне, я бы так и сделал. Но мы не можем рассчитывать на их сдержанность в выборе целей для удара. У них тридцать эскадр СД(п) - эквивалент наших сорока, с более чем миллионом человек на борту - идущих на нас, прямо в сердце нашей обороны. Это означает, что они готовы к тяжёлым потерям. Я не думаю, что мы можем ожидать, что они станут их нести, не отвечая чем только могут, и, даже если они и не сделают по планете ни единого преднамеренного выстрела, подумай о том, как чертовски неточны МДР на конечном участке своей траектории. Я не могу позволить сотням этих штуковин летать вокруг так близко к Сфинксу.
- Знаю, - Капарелли на мгновение закрыл глаза, затем глубоко вздохнул и вновь открыл их.
- Я приказал передать всем командующим сигнал о ситуации «Зулу», - сказал Капарелли, его голос был отрывист от скрытого под маской профессионализма страха перед тем, что должно было произойти. - Реакции Феодосии со Звезды Тревора можно ожидать примерно через пятнадцать минут, однако большая часть Восьмого Флота на маневрах далеко от терминала. Я не знаю, насколько быстро они смогут вернуться, но предполагаю, что герцогине Харрингтон потребуется по меньшей мере несколько часов только для возвращения к терминалу. Я вызвал также эскадры Джессопа Блэйна с терминала Рыси, однако наша наилучшая оценка времени его реакции ещё хуже, чем для Восьмого Флота.
- И даже Феодосия не сможет совершить массированный переход, - угрюмо произнёс д'Орвиль. - Ей придется проводить корабли по одному за раз, точно также, как это сделал Хэмиш, когда ублюдки атаковали Василиск, потому что нам понадобятся все её корабли.
Кьюзак в одном массированном переходе могла провести через Сеть почти тридцать супердредноутов, однако тогда дестабилизирующий эффект перекрыл бы переход от Звезды Тревора на Мантикору почти на семнадцать часов. Даже при последовательном переходе каждый корабль стены будет закрывать маршрут почти на две минуты, прежде чем следующий корабль сможет им воспользоваться.
- Ты прав, - согласился Капарелли, - с учётом её кораблей эскорта, Кьюзак потребуется почти два часа только для перехода.
- А тем временем нападающие будут в часе полёта от Сфинкса и она не сможет их догнать, - сказал д'Орвиль.
- Мы выпускаем все ЛАКи, какие только есть, - произнёс Капарелли. - Мы должны дать тебе пять или шесть тысяч к тому времени, как ты вступишь в бой.
- Это поможет - и прилично. - отозвался д'Орвиль. - Однако у них шестнадцать носителей. То есть больше трёх тысяч собственных ЛАКов.
- Знаю, - Капарелли посмотрел с экрана, его глаза и лицо были мрачны. - Всё, что ты можешь сделать, это наилучшее из того, что ты можешь сделать, Себастьян. Мы сделаем всё, что можем, чтобы тебя поддержать, но это будет не слишком много.
- Кто бы мог подумать, что они обрушат на нас что-то подобных размеров? - почти замысловато поинтересовался д'Орвиль.
- В Стратегическом Совете - никто, это уж точно, - голос Капарелли был полон горького самобичевания, как будто бы существовал некий способ, которым он мог воспрепятствовать возникновению этого кошмара. Затем он справился с собой. - На самом деле, как я подозреваю, Харрингтон единственная, кто был бы готов поверить, что они могут поставить на эту карту. И, честно говоря, я не думаю, что даже она стала бы ожидать от них этого.
- Ну, теперь они здесь, а мои импеллерные узлы почти разогреты. Похоже, вскоре мы будем довольно заняты, Том. Конец связи.

* * *

- Ваша милость!
Хонор перевала спарринг с Клиффордом МакГроу и удивлённо оглянулась, когда в дверь спортзала проскользнул один из морпехов майора Лоренцетти. Спенсер Хаук и Джошуа Аткинс повернулись к неожиданному посетителю, выхватывая пульсеры, а Хонор выплюнула капу и вскинула руку.
- Опасности нет! - рявкнула она.
Хаук всё же вытащил пульсер, который, однако, остался глядеть стволом в палубу. Он даже не взглянул на Хонор; его внимание было приковано к морпеху, который, как понимала Хонор, не представлял, как близко от смерти он только что был. В действительности, наверное единственное, что его спасло, была вера телохранителей в её и Нимица способность ощущать творящееся в душах других людей.
Однако даже эта вера не могла вернуть пульсер Хаука в кобуру до тех пор, пока он не узнает точно, что же происходит.
Сейчас, однако, это было для Хонор совершенно второстепенным делом по сравнению с бурлившими в душе морпеха ужасом и неразберихой.
- Да, капрал… Текстон? - произнесла она, читая имя морпеха на идентификационной нашивке и специально говоря самым успокаивающим тоном, каким только могла. - Что случилось?
- Ваша милость… - Текстон остановился и встряхнулся. - Прошу прощения, ваша милость, - тщательно контролируя голос сказал он в следующее мгновенье. - Приветствия от капитана Кардонеса, - тут он коснутся коммуникатора на поясе, как будто физически демонстрируя, откуда исходили приветствия Кардонеса, - и мы только что получили от Адмиралтейства сигнал о ситуации «Зулу».
Хонор резко выпрямилась. Может быть она не так его расслышала! Однако прямо тогда, когда Хонор говорила себе это, её память вернулась в другой день и на другой корабль. К прошлому разу, когда кто-либо передавал кодовую фразу «ситуация Зулу». В Королевском Флоте Мантикоры эти два слова имели единственное значение: угроза вторжения.
- Спасибо, капрал, - сказала Хонор. Её голос, хоть и жёсткий, был всё же в достаточно степени спокойным, чтобы морпех взглянул на неё с чем-то вроде недоверия. Хонор кивнула ему, затем обернулась к Хауку и Аткинсу. Нимиц двинулся к ней через спортзал.
- Спенсер, займитесь связью. Отыщите коммодора Брайэм. Передайте ей, что мы в спортзале и что я встречусь со штабом на флагманском мостике через пять минут.
- Да, миледи! - Хаук одной рукой засунул пульсер в кобуру, доставая другой коммуникатор. Хонор подхватила прыгнувшего Нимица, и повернулась к Аткинсу.
- Джошуа, свяжитесь с МакГиннесом. Передайте ему, что мне на флагманском мостике как можно скорее потребуются скафандры мой и Нимица.
- Да, миледи!
- Клиффорд, - идя к двери, сказала она через плечо третьему телохранителю. - просто прихватите ваш пояс с оружием. Вы сможете позаботиться об остальной униформе позже.
- Да, миледи!
Сержант МакГроу подхватил пояс с оружием и затянул его поверх своего кимоно.
Пятнадцатью секундами после того, как капрал Барнаби Текстон доставил сообщение Рафа Кардонеса, адмирал леди дама Хонор Александер-Харрингтон устремилась к лифтам, сопровождаемая телохранителями, вынужденными бежать рысцой, чтобы угнаться за её размашистой походкой.

* * *

- Похоже, они решились, сэр, - отметил коммандер Фрейзер Адамсон, наблюдая за символами мантикорского Флота Метрополии.
- Особого выбора мы им не оставили, - сказал Турвиль, не глядя на своего операциониста.
Адамсон был очень компетентным тактиком, умелым организатором и лояльным подчинённым. Он также быль вполне приличным игроком в пинокль и обычно достаточно нравился Турвилю. Однако за пределами области своих профессиональных интересов коммандер соображал не лучше деревянного столба. Не потому, что был ограниченным человеком или допускал бестактность в личных отношениях. Просто потому, что ему в голову не приходило представить себя на месте людей на борту кораблей, идущих от Сфинкса навстречу Второму Флоту.
Сейчас же Лестер Турвиль, носивший проклятье слишком живого воображения, мучительно завидовал такому слепому пятну.
- Они не могут быть уверены, что мы не обстреляем всё находящееся на околопланетной орбите - или даже саму планету - с дальней дистанции, - продолжил он, - в особенности, если они используют внутрисистемные подвески. Так что они собираются выйти нам навстречу и попытаться ослабить нас до такой степени, чтобы мы не рискнули продолжать углубляться в систему, чтобы ударить по стационарной защите.
- Да, сэр, - сказал Адамсон. - Я это и имел в виду.
Он казался удивлённым тем, что его адмирал повторил очевидное и Турвиль выдавил из себя улыбку.
- Я знаю, Фрейзер. Знаю.
Турвиль потрепал операциониста по плечу и подошел на пару шагов ближе к тактическому экрану. Он стоял, пристально вглядываясь в экран, до тех пор, пока не почувствовал, что рядом с ним кто-то стоит. Турвиль повернулся и увидел рядом с собой капитана Дилэни.
- Фрейзер не имел в виду дурного, шеф, - негромко сказала его невысокая начальник штаба.
- Я знаю. - Турвиль снова улыбнулся, более естественно, однако это всё равно была печальная улыбка. Та, увидеть которую он позволял только тем, кого знал и кому доверял, поскольку она очень плохо сочеталась с его образом «ковбоя».
- Просто он рассматривает их только как цели, - так же тихо продолжил Турвиль. - Прямо сейчас мне хотелось бы поступать также. Однако я так не могу. Я точно знаю, что они там думают, но в любом случае собираются выйти нам навстречу.
- Как вы сказали, шеф, - улыбка Дилэни была отражением его собственной, - особого выбора мы им не оставили, да?

* * *

- Забудьте про эскорт! - отрезала адмирал Феодосия Кьюзак. - Если мы их оставим, то можем сократить время перехода на пятнадцать минут, а лёгкие крейсера и эсминцы вряд ли сыграют большую роль, разве не так?
- Да, мэм, - ответил капитан Джеральд Смитсон, начальник штаба Кьюзак. Он был высоким, худощавым человеком, его тёмные волосы и кожа составляли разительный контраст с рыжей шевелюрой и светлой кожей Кьюзак и он, как казалось, оправлялся от шока после объявления Адмиралтейством «ситуации Зулу».
- Астроконтроль ответил? - спросила Кьюзак, поворачиваясь к своему связисту лейтенанту Франклину Брэдшоу.
- Да, мэм, - ответил Брэдшоу. - Собственно говоря, курьерский корабль адмирала Гримм только что вернулся с мантикорской стороны. Она начала расчищать терминал ещё до того, как послала его. Сейчас она работает над наилучшим размещением наших кораблей для того, чтобы помочь спрятать приёмный терминал от беспилотных разведчиков хевов. Также она перемещает к терминалу буксиры на случай, если какому-нибудь из наших прибывающих кораблей потребуется помощь.
- Хорошая мысль, - с невесёлой улыбкой сказала Кьюзак, - однако если какой-нибудь из наших кораблей стены вот что-нибудь шандарахнется, буксиры не слишком помогут.
- Берите, что дают, мэм, - с чёрным юмором произнёс Смитсон и Кьюзак резко фыркнула.
- На самом деле, мэм, - тихим голосом продолжил Смитсон, - мне в голову пришла довольно скверная мысль. Что если это не единственный их флот? Что если у них есть ещё один, собирающийся нанести удар по Звезде Тревора как только мы уйдём на Мантикору?
- Я подумала о том же, - столь же тихо ответила Кьюзак. - К сожалению, если они это сделают, то мы мало что сможем сделать. Мы обязаны удержать домашнюю систему. Если они уничтожат «Гефест» и «Вулкан» и разрушат рассредоточенные верфи, это будет в тысячу раз хуже случившегося на Грендельсбейне. Мне тяжело это говорить, но если это выбор между Сан-Мартином и Мантикорой или Сфинксом, то Сан Мартин проиграл.
- По крайней мере оборона системы в лучшем состоянии, чем тогда, когда начались боевые действия, - сказал Смитсон.
- Да. Однако это ещё одна причина, по которой мы не можем позволить себе заблокировать Сеть массовым переходом. Если они в самом деле задумали нечто подобное, то мы должны иметь возможность вернуться столь же быстро, как и ушли.
- Что насчёт герцогини Харрингтон? - спросил Смитсон. - Она слишком далеко для того, чтобы встретиться с нами до того, как мы совершим переход. Должны ли мы попросить её остаться на хозяйстве на время нашего отсутствия?
- Хотелось бы, однако надо будет посмотреть, что случится с Флотом Метрополии. И, конечно, я не могу отдавать ей прямые приказания, так как…
- Простите, мэм. Пришел вызов от герцогини Харрингтон, - внезапно вклинился Брэдшоу.
- Выведите на монитор Джерри, - сказала Кьюзак, склоняясь над консолью начальника штаба, чтобы не терять время на возвращение к своей собственной. В следующий миг на дисплее Смитсона появилось изображение командующего Восьмым Флотом.
«Харрингтон несомненно была захвачена врасплох, как и все остальные», - подумала Кьюзак, заметив кимоно, на смену которого Хонор так и не потратила ни капли времени.
- Адмирал Харрингтон, - произнесла Кьюзак с отрывистым кивком. Восьмой Флот находился почти в семидесяти восьми миллионах километров от терминала. На таком расстоянии даже сверхсветовая связь давала значительную задержку и до того, как Хонор кивнула в ответ, прошло восемь секунд.
- Адмирал Кьюзак, - ответила Хонор, затем продолжила переходя из-за временной задержки прямо к делу. - Я полагаю, что вы уже планируете немедленный переход с Третьим Флотом на Мантикору. Я высылаю свои линейные крейсера вперёд, однако большинству моих кораблей понадобится ещё два с лишним часа на то, чтобы добраться до терминала. С вашего позволения, я временно передам вам эскадру кораблей стены адмирала МакКеона и носители адмирала Трумэн.
- Благодарю вас, адмирал, - очень и очень искренне произнесла Кьюзак.
- Чем быстрее они там окажутся, тем лучше, - восемь секунд спустя ответила Хонор. - И помните, пожалуйста, что три из супердредноутов Алистера могут применять «Аполлон». Не знаю, что это сможет дать, однако…
Она пожала плечами и Кьюзак мрачно кивнула.
- Буду иметь в виду, ваша милость. Жаль только, что у меня их мало.
- Я приведу остальные так быстро, как только смогу, - пообещала после неизбежной задержки Хонор.
- А я постараюсь, чтобы Звёздное Королевство всё ещё существовало, когда вы придёте, - ответила Кьюзак.

* * *

- Ну, сэр, - сказал коммандер Цукер, - хорошая новость в том, что они, похоже, не развёртывают для прикрытия терминала ничего, кроме ЛАКов. Плохая новость в том, что ЛАКов у них до чёртиков.
- Вижу, - пробормотал Оливер Диамато. Как и Цукер, он был счастлив тем, что не должен был иметь дело с ордами мантикорских линейных крейсеров или же - ещё хуже! - с треклятыми вооружёнными МДР тяжёлыми крейсерами, о которых он так много слышал от Разведки Флота со времён событий на Монике. Однако множество импеллерных сигнатур ЛАКов, вьющихся вокруг терминала, создавали сплошную стену помех, из-за которой его корабельные сенсоры практически не могли разглядеть треклятое место, даже на таком смехотворно маленьком расстоянии. Плотность завесы ЛАКов также означала плохую выживаемость разведывательных платформ Диамато когда те наконец подходили достаточно близко, чтобы что-то видеть.
С другой стороны…
- Хорошо, Серена, - негромко произнёс Диамато. - Давай подумаем вместе. Они прикрываются в основном ЛАКами, однако не высылают против нас ни одного гиперпространственного корабля. Что это вам говорит?
- То, что мы не хотим сильно к ним приближаться, сэр? - с напряжённой улыбкой предположила начальник штаба и Диамато коротко фыркнул.
- Кроме этого, - сказал он.
- Ну, - задумчиво нахмурилась она, перебирая волосы рукой , - я сказала бы, что они используют ЛАКи больше для того, чтобы ослепить нас и заставить гадать, что же в действительности творится около терминала, чем действительно для его защиты. Это предполагает, что они делают нечто такое, что по их мнению нам не понравится. Вроде переброса множества больших, страшных кораблей с Звезды Тревора.
- Это так. Однако что получится, если к этому добавить то, что никто нам не мешает? Что никакие линейные или тяжёлые крейсера не вьются вокруг, пытаясь нас прижучить или хотя бы оттеснить нас подальше от терминала?
- Что они проводят корабли стены, а не эскорта, - спустя секунду-другую сказала Тавернер.
- Именно, - настал черёд Диамато нахмуриться. - Как бы горько нам ни было это признавать, но схватка один на один с кем-нибудь из нас была бы светлой мечтой шкипера мантикорского линейного крейсера. Так что если они не посылают против нас линейные крейсера, то вместо этого у терминала должны находиться стоящие в готовности к почти немедленному переходу корабли стены. И это все продолжается. Что предполагает наличие в очереди довольно большого числа кораблей стены.
Диамато хмурился ещё немного, затем оглянулся на связиста.
- Запись для передачи на «Герьер» капитану Дилэни.

* * *

- Итак, Кьюзак или Харрингтон - или обе - официально в пути, шеф, - тихо сказала Молли Дилэни. Турвиль кивнул.
- Пока все идет хорошо, - согласился он и взглянул на Адамсона.
- Начинайте сбрасывать «осликов», Фрейзер, - произнёс Турвиль.

Глава 65

- Сэр, они сбрасывают ускорение, - произнесла капитан Гвинетт.
Д'Орвиль в сопровождении капитана Айро двинулся к её консоли. Она подняла на него глаза.
- Насколько? - спросил д'Орвиль.
- Пока что примерно на половину километра в секунду за секунду, сэр.
- И какого черта? - вслух поинтересовался Айро.
- Возможно цепляют подвески на буксир, - отозвался д'Орвиль.
- Может быть и так, сэр, - сказала Гвинетт. - Их подвески почти столь же малозаметны, как и наши, так что разведывательным платформам на таком расстоянии их не разглядеть. Но это же супердредноуты. Им потребуется прорва тяговых лучей, чтобы взять на буксир такое количество подвесок, чтобы пришлось их тащить за пределами клина.
Д'Орвиль кивнул. Буксирование подвесок внутри клина не сказывалось на ускорении корабля. В конце концов, именно поэтому их собственные доподвесочные корабли цепляли к корпусу подвески, оснащенные тяговыми лучами. Но клин супердредноута был огромен; хевам, чтобы тащить так много подвесок, чтобы все они не помещались внутри клина, понадобилось бы устанавливать на каждом корабле сотни тяговых лучей. Так что должна была быть какая-то другая причина.
Но какая?
- Может быть у них возникли технические проблемы, - предположил Айро. - Скажем, один из супердредноутов потерял пару бета-узлов и снизил ускорение. Остальные вынужденно сделали тоже самое, чтобы не разрывать строй.
- Возможно, - заключил д'Орвиль. - Или еще проще. Может быть они просто решили снизить нагрузку на компенсаторы, увидев что мы вышли навстречу им.
Айро кивнул, но д'Орвиль остался не вполне доволен собственной гипотезой. Она имела смысл, но просто почему-то не производила ощущения правильной.
- Насколько вы хотите сблизиться, прежде чем открыть огонь, сэр? - через мгновение спросила Гвинетт и д'Орвиль взглянул на неё. Несмотря на то, что они с Айро стояли прямо рядом с ней, ей приходилось понижать голос, чтобы её не слышали остальные. На флагманском мостике КЕВ «Инвиктус» было очень тихо. У каждого из присутствующих должно было быть время осознать, что им предстоит. Не было ни паники, ни колебаний, но они знали, чему противостоят, а жить присутствующие на мостике хотели ничуть не меньше всех прочих. Знание того, что жизнь их весьма вероятно закончена, словно придавило их всех невидимым холодным прессом.
Д'Орвиль это знал, и хотел бы что-нибудь сказать или сделать. Не для того, чтобы развеять страх, поскольку этого не смог бы никто. Но для того, чтобы сказать насколько много они для него значат, насколько горько он сожалеет о выпавшей им смертельной прогулке.
- Мы должны получить максимум от каждой ракеты, - столь же тихо ответил он Гвинетт. - Мы знаем, что точность и средства обеспечения прорыва наших ракет лучше, но нам все-таки лучше сблизится. Они нас похоронят, когда бы мы ни открыли огонь, а судя по данным разведывательных аппаратов, каждый из их кораблей стены является носителем подвесок. На них не распространяется ограничение «используй, или потеряешь», как на нас.
Поэтому мы будем ждать либо пока они не откроют огонь, либо пока дистанция не сократится до шестидесяти четырех миллионов километров.
Гвинетт мгновение смотрела на него, а затем медленно кивнула.
- Я знаю. Я знаю, - тихо произнес он. - Но мы обязаны добиться попаданий любой ценой. Мы обязаны, Мадлен. Иначе все это, - легкое движение его головы, скорее показавшееся, чем увиденное, обозначило флагманский мостик и флот вообще, - зря.
- Да, сэр. Я понимаю.
- Какой план ведения огня вы собираетесь использовать, сэр? - спросил Айро.
- «Лавину», - мрачно ответил д'Орвиль. - Мадлен, я хочу, чтобы вы начали перестраивать ордер в Сьерру-Три. Сколько ЛАКов нас догнали?
- Немногим более трёх с половиной тысяч, сэр. Ещё пятьсот будут здесь к моменту, когда мы сблизимся на указанную вами дистанцию.
- Сколько из них «Катаны»?
- Не уверена, сэр. Меньше половины… насколько я знаю.
- Хотелось бы мне, чтобы их было больше, - сказал д'Орвиль, - но что есть, то есть. Выдвигайте их вперёд и разведите вертикально. Я хочу, чтобы у «Гадюк» углы обстрела были по возможности наилучшими.
- Да, сэр.
- И распределите последовательность запусков так, чтобы старые корабли задействовали свои подвески первыми. Постараемся придержать подвески из внутренних хранилищ насколько получится. Я хочу, чтобы в первых залпах корабли оборудованные «Замочной Скважиной» взяли на себя управление как можно большим числом подвесок прочих кораблей.
- Да, сэр. Я поняла.
- Хорошо, Мадлен. Хорошо. - Д'Орвиль ободряюще сжал её плечо. - Оставляю вас заниматься этим.
- Да, сэр, - произнесла капитан Гвинетт.

* * *

- Мы в пределах их досягаемости, адмирал, - заметил коммандер Адамсон, и Лестер Турвиль кивнул.
- Я в курсе, Фрейзер, спасибо.
- Да, сэр.
Турвиль откинулся в командирском кресле и взглянул на Молли Дилэни.
- Итак, Том был прав, - тихо сказал он.
- Похоже на то, - согласилась Дилэни. Турвиль подивился, таилось ли за её спокойной внешностью облегчение столь же огромное, как то, что бушевало в нем.
Он взглянул на россыпь значков на главном дисплее. Весь последний час Второй Флот ускорялся по направлению к Сфинксу. Учитывая геометрию системы, вектор движения Турвиля проходил под углом почти ровно в сорок пять градусов к внешней границе чудовищно вытянутой, «тощей» резонансной зоны. Его фаланга супердредноутов разогналась до 18 560 км/с относительно светила системы. Прошли они 35 600 000 километров. Флот Метрополии манти ускорялся только сорок семь минут практически точно на встречном курсе, но, из-за более высокого ускорения, их скорость относительно светила уже составляла более 17 000 км/с, а прошли они от своей первоначальной позиции более 24 000 000 километров.
Хотя флоту Турвиля ещё оставалось почти полчаса до точки поворота, чтобы совершить выход к Сфинксу с нулевой скоростью, расстояние между противостоящими силами сократилось до немногим более 84 000 000 километров, а скорость сближения составляла 45 569 км/с. В таких условиях эффективная дальность действия МДР Турвиля была более 85 369 000 километров. Как только что отметил Фрейзер Адамсон, это означало, что Флот Метрополии находится в пределах досягаемости. Но ускорение мантикорских МДР было немногим более тридцати четырех километров в секунду за секунду выше, чем у его птичек. Что, в настоящих условиях, давало им эффективную дальность более 90 370 000 километров. Это означало, что силы Турвиля находились в пределах их досягаемости уже более двух минут.
- И не просто похоже, - через секунду сказал Турвиль Дилэни. - Так и есть. Если бы у них были те проклятые Богом ракеты, они бы их уже запускали. Они бы провели последние десять минут сбрасывая подвески и как раз в эту секунду выпустили бы все прямо нам в лоб. У них была бы заметная задержка передачи информации, но всего пять секунд в одну сторону, в то время как наша составляла бы больше пяти минут. Так что они начали бы бить нас прямо сейчас, не дожидаясь, пока мы сблизимся на расстояние эффективного применения собственных ракет.
- Вы не думаете, шеф, что они могут просто выжидать, пока дистанция сократится ещё немного, чтобы их управление огнем стало ещё эффективнее?
- Именно это они и делают, и это ещё один аргумент в пользу уверенности в отсутствии у них новых ракет. У них там меньше сотни кораблей стены. Даже считая, что у них на буксире множество подвесок, - что вполне возможно, несмотря на их ускорение, если разведка права насчет конструкции их подвесок - все равно мы превосходим их числом более чем два к одному. Они знают, какого размера залпы мы можем обрушить на них и не стали бы идти прямо навстречу, если бы у них был какой-то выбор. Или, по крайней мере, не стали бы это делать не постаравшись предварительно слегка проредить нас. Но без новой системы управления на такой дистанции их точность будет практически так же плоха, как и у нас. У них не получится нанести достаточно ударов, чтобы получилось какое-либо «прореживание». Им приходится сближаться, чтобы улучшить свою точность, точно так же как и нам.
- Когда мы наконец откроем огонь, это будет ужасно, - тихо сказала Дилэни и Турвиль снова кивнул.
- Безусловно, - мрачно согласился он. - С другой стороны, мы так и планировали, верно?
- Да, сэр.
Турвиль еще несколько секунд изучал иконки супердредноутов приближавшегося Флота Метрополии, затем перевел взгляд на вторичный дисплей и в восхищении покачал головой. Он знал, что у Шэннон Форейкер есть талант нестандартного мышления. Давным-давно, когда она была его операционистом, он распознал в ней сноровку предлагать решение, которое просто не приходило в голову прочим. Решение столь элегантное в своей простоте, что все поражались, почему они до такого не додумались.
Когда Разведка Флота доложила, что в новые подвески манти встроен тяговый луч, позволяющий их доподвесочным кораблям брать больше подвесок на буксир, казалось, что Республика не сможет что-либо этому противопоставить. Республиканские подвески уже были слишком велики, а запас их энергии был слишком ограничен, чтобы у конструкторов могло получится втиснуть в них тяговый луч (и запитать чертову штуку). Но Шэннон решила поставить проблему с ног на голову. Вместо того, чтобы оснащать тяговыми лучами подвески, она изобрела «ослика». Именно так все стали называть новое устройство, хотя у него было достаточно мудреное алфавитно-цифровое обозначение. И это было еще одно из проявлений элегантной простоты решений Форейкер.
Вместо типичного подхода к созданию максимально навороченных устройств манти, запихнувших тяговый луч в подвеску, Шэннон просто сделала малозаметную платформу, состоявшую только из генераторов тяговых лучей и приемника энергии, передаваемой по лучу с материнского корабля. Каждый «ослик» мог буксировать десять подвесок, а у СД(п) типа «Властелин Космоса» было достаточно тяговых лучей, чтобы тащить двадцать «осликов». Более того, к «ослику» можно было цеплять других «осликов», если только удавалось наладить линии передачи энергии к ним. Теоретически, «осликов» можно было цеплять в три яруса, чтобы каждый из «осликов» первого яруса тянул десять второго, каждый из которых тянул десять третьего, каждый из которых…
Если бы Лестер Турвиль выбрал такую схему, то его двести сорок супердредноутов могли бы - теоретически - взять на буксир 4,8 миллиона подвесок, если не учитывать тот малозначительный факт, что с таким «хвостом» они просто не смогли бы тронуться с места. Не говоря уже об отсутствии даже близко того количества передатчиков энергии, которые понадобились бы для питания стольких «осликов». Тем не менее, они могли буксировать их очень немало, а цифры готовности, отображавшиеся на дисплее, внушали Турвилю чувство глубокого удовлетворения. Он ещё секунду изучал данные, затем перевёл взгляд на своего невероятно юного офицера связи: лейтенанта Аниту Айзенберг.
- Есть что новое от адмирала Диамато, Ас?
- Без перемен, сэр. Он всё ещё не может получить четких данных. Форты и ЛАКи прикрытия Сети перехватывают его разведывательные аппараты прежде чем те успевают подойти достаточно близко. Но он пока не видел, чтобы какой-то из гиперпространственных кораблей направился в его сторону. И он уверен, что они по-прежнему прибывают со Звезды Тревора. Однако пока никто из них не отправился внутрь системы.
- Спасибо, - сказал Турвиль и выгнул бровь, переводя взгляд на Дилэни.
Начальник штаба явно мысленно повторила его ход рассуждений и поморщилась.
- Они переходят уже больше сорока пяти минут, шеф. По моим прикидкам это означает уже как минимум двадцать четыре корабля стены.
- А ещё это означает, что они намерены перебросить намного больше этого, - согласился Турвиль. - Они могли бы осуществить массированный переход двадцати семи кораблей стены и отправится нам навстречу более получаса назад. Единственной причиной их задержки может быть то, что они не могут позволить себе заблокировать Сеть… поскольку шанса вцепиться нам в задницу ожидают чертовски больше двадцати семи кораблей стены.
- Все-таки, шеф, на их месте я могла бы задуматься насчет посылки вперед той части кораблей, которые уже совершили переход.
- Ни в коем случае. - Турвиль помотал головой. - Мне бы чертовски этого хотелось, но для командования Третьим, Восьмым и Флотом Метрополии манти выбрали своих лучших людей. Я изучил досье, собранное Разведкой Флота на всех троих, и не дам ломаного гроша за то, что кто-то из них решит посодействовать нашим планам.
Из них троих д'Орвиль, вероятно, самый традиционно мыслящий, но ему досталось самое простое уравнение… и уйма силы духа. Он не может позволить нам подойти к Сфинксу ближе, чем вообще для него возможно, поэтому собирается нас встретить лоб в лоб как можно дальше. Он будет разбит в пух и прах. На самом деле я буду удивлен, если хоть один из его супердредноутов выживет. Но, как ты только что сказала, столкновение будет кошмарным для обеих сторон. Наши собственные потери тоже будут тяжелыми. Он это понимает, и, вероятно, рассчитывает на размен один к одному, несмотря на соотношение тоннажа. Я думаю, что он может оказаться немного оптимистичен, но не слишком. Поэтому, учитывая силу, которой он по его мнению противостоит, д'Орвиль вероятно считает, что нанесёт нам достаточно серьезный ущерб, чтобы мы не сумели прорваться через внутрисистемные оборонительные сооружения и ракетные подвески. И если бы его анализ соотношения сил был верен, то он был бы прав.
Турвиль и его начальник штаба переглянулись и, на этот раз, их улыбки были жесткими. Было вполне возможно, что КФРХ «Герьер» окажется среди тех самых «тяжёлых потерь», которые предрекал своему флоту адмирал. Но в данный момент размен один к одному был на самом деле по безжалостной математике войны в пользу Республики… и потери эти также были составной частью приманки в капкане, который подготовили Томас Тейсман и планировщики Октагона.
- Кьюзак мыслит более свободно, чем д'Орвиль, - продолжил Турвиль. - Я уверен, что действует она с одобрения их Адмиралтейства, но если бы и не так, то она всё равно делала бы тоже самое по собственной воле. Она точно знает, что случится с д'Орвилем и с нами, и знает, что не сможет появиться вовремя, чтобы оказать влияние на результат. Поэтому она не собирается разделять силы, чтобы мы могли перебить их по частям. Да, она могла бы послать пару эскадр кораблей стены, которые совершили бы микропрыжок в сторону а затем бы вернулись прямо позади нас, считая их астрогаторов достаточно подготовленными. Но, если только у неё нет этих новых ракет, то любое малое подразделение, посланное вдогонку нам, будет растерзано тем огнем, которым мы можем ответить.
Потому она собирается ждать, пока всё что у неё есть не пройдет Сеть. Затем она собирается совершить микропрыжок и вернуться позади нас - или, скорее, у нас по флангу, особенно если из-за потерь мы отвернем от Сфинкса - настолько быстро, насколько сможет. Если ей придётся пойти вслед за нами, то она будет слишком далеко позади, чтобы нагнать нас, даже с учётом её превосходства в ускорении. Но она считает, что сможет оказать на нас достаточное давление, чтобы ограничить ущерб, который мы могли бы нанести, даже если от нас останется достаточно, чтобы рискнуть войти в зону досягаемости подвесок системной обороны Сфинкса. Как минимум, по её расчетам, она сумеет воспрепятствовать нам после Сфинкса направиться к Мантикоре, что спасёт около семидесяти процентов всей индустрии, размещенной в системе.
То, что она медлит, также является решающим доказательством того, что у неё вовсе нет - или, как минимум, не очень много - новых ракет. Если бы у неё была пара вооруженных ими эскадр, то имело бы смысл послать их вперёд, даже в отрыве от основных сил. Их преимущество в точности стрельбы было бы достаточно сокрушительным, чтобы они успели нанести нам солидный ущерб ещё до нашей встречи с д'Орвилем. Вероятно недостаточный, чтобы нас остановить, но, возможно, достаточный, чтобы уравнять шансы наши и Флота Метрополии.
- А что насчет Харрингтон, шеф? - тихо спросила Дилэни, когда он сделал паузу.
- Харрингтон скорее всего самая опасная из них, - сказал Турвиль, - и не только потому, что мы знаем, что Восьмой Флот как минимум отчасти перевооружён новыми ракетами. У неё больше боевого опыта чем у д'Орвиля и Кьюзак и она чертовски коварна.
Но то, что происходит около Сети, заставляет меня надеяться, что нам выпала счастливая карта. Если бы Восьмой Флот был способен вмешаться, то Кьюзак не стала бы совершать переход; переходила бы Харрингтон, и две-три эскадры её кораблей стены уже вырывали бы клочья из наших задниц. Предполагая, разумеется, что у адмирала Чин не нашлось бы что сказать по этому поводу. Так что начинает казаться, что Восьмой Флот действительно отправился проводить собственную операцию. Я пока не собираюсь на это рассчитывать - может быть множество других объяснений - но и не оставляю надежды.
- Думаю, я с вами согласна, шеф, - сказала Дилэни и хихикнула. - Я знаю, что «Беатриса-Браво» специально была разработана, чтобы поймать в ловушку Восьмой Флот. Полагаю, мне бы следовало бы испытывать разочарование, что этого нам добиться не удастся. Но, видев на что способна эта леди, я буду просто в восторге, если «Саламандра» будет где-то ещё, пока мы взламываем оборону домашней системы манти!
- Склонен присоединиться к вашему ликованию, - согласился Турвиль. - Ликвидация помимо всего прочего и Восьмого Флота безусловно была бы смертельным ударом, но даже если у них будет Восьмой Флот в целости и сохранности и с Харрингтон во главе, с манти будет покончено, если мы уничтожим верфи этой системы и оба защищающих её флота.

* * *

- Приближаемся к дистанции шестьдесят пять с половиной миллионов километров, сэр, - объявил коммандер Адамсон.
- Спасибо, Фрейзер.
Лестер Турвиль глубоко вздохнул. С того момента, как Адамсон сообщил, что они вошли в пределы досягаемости МДР манти, прошло восемь минут. Второму Флоту до предполагаемой точки поворота оставалось девятнадцать минут, но сближение без стрельбы не могло происходить вечно. Расстояние между флотами уже сократилось до 65 767 000 километров. Скорость Второго Флота составляла 20 866 километров в секунду, Флота Метрополии - 19 923 км/с, и они прошли уже почти семьдесят семь миллионов километров из разделявшей их дистанции. Турвиль всё ещё был более чем в 98 835 000 километрах от Сфинкса, но, с учётом его скорости, дальность действия его МДР составляла почти 72 030 000 километров. Манти вряд ли позволят ему беспрепятственно подойти намного ближе.
- Открывайте огонь, Фрейзер, - сказал он.

Предыдущая страница 31 Следующая страница


Любой ценой 32

* * *

Сигнатуры импеллеров первых ракет начали заполнять экран. Себастьян д'Орвиль глубоко вздохнул при виде первого массированного залпа, устремившегося к его кораблям. «Очевидно, у них было полно подвесок на буксире, - подумал он, оценив количество ракет. - На самом деле даже больше, чем по моему мнению у них должно быть тяговых лучей. Но их первый залп будет наиболее уязвим для нашей РЭБ, - напомнил он себе. - А, тем временем, у нас самих есть несколько подвесок».
- Действуйте как было указано, капитан Гвинетт, - официально скомандовал он и увидел как по экрану прочь устремились иконки его собственных ракет.
В этот момент противник выпустил второй невероятно плотный залп.

* * *

Сорок восемь доподвесочных супердредноутов Себастьяна д'Орвиля несли подвешенными снаружи 27 840 подвесок и, теоретически, могли выпустить все ракеты из них одной могучей волной. На самом деле Флот Метрополии в целом нёс почти сорок девять тысяч подвесок, в которых было намного больше полумиллиона ракет. Немного более крупные супердредноуты Лестера Турвиля несли меньше подвесок, в каждой из которых было меньше ракет из-за того, что их МДР были более громоздки. Поэтому, хотя у него было в два с половиной раза больше кораблей, подвесок у него было больше едва вдвое, и в каждой из них ракет было на семнадцать процентов меньше. В результате у Турвиля было «всего» на шестьдесят четыре процента больше ракет, чем у Флота Метрополии.
Но у Лестера Турвиля были «ослики» Шэннон Форейкер, а значит каждое из предположений Себастьяна д'Орвиля насчет количества и размера залпов, которые он мог выпустить, было фатальным заблуждением. А ещё у него было намного больше каналов управления теми ракетами, которые он нес. Далеко не каждый из сорока двух мантикорских, грейсонских и андерманских СД(п) противостоящих ему был оснащен «Замочной Скважиной». Однако большинство были, и каждый из носителей подвесок д'Орвиля мог одновременно контролировать в среднем четыреста ракет. Но более старые, доподвесочные корабли могли контролировать каждый только по сотне, в то время как каждый из кораблей Турвиля был оснащён каналами управления на три с половиной сотни ракет. А используя технику ротации каналов управления Шэннон Форейкер, они могли увеличить это количество примерно на шестьдесят процентов. Поэтому Флот Метрополии мог эффективно управлять в сумме чуть менее чем двадцатью двумя тысячами ракет в залпе, а Второй Флот мог управлять восьмьюдесятью четырьмя тысячами ракет без использования ротации каналов. Хуже того, это число они могли увеличить почти до ста тридцати пяти тысяч, если были готовы поступиться вероятностью попадания, а «ослики» дали Турвилю возможность и в самом деле выпустить разом столько ракет.
Мантикорская система управления огнем была лучше, возможности мантикорских систем РЭБ и обеспечения прорыва были лучше, а мантикорские МДР были одновременно быстрее и маневреннее. Себастьян д'Орвиль мог уверенно ожидать, что его процент попаданий будет существенно больше, но это не могло превозмочь того факта, что Второй Флот мог наводить вшестеро больше ракет. Даже если бы вероятность попадания у Турвиля была вдвое ниже, республиканские силы добились бы втрое большего числа попаданий.
Дела Альянса обстояли не настолько плохо, как можно было бы заключить на основе сопоставления чисел. Помимо всего прочего, сброс и запуск такого большого количества ракет таким образом, чтобы их клинья не перекрыли друг другу каналы связи, был совершенно нетривиальной задачей. На самом деле Турвиль решил ограничиться не более чем восьмьюдесятью процентами максимальной теоретически достижимой плотности огня. А для того, чтобы освободить сектора запуска и управления даже для этого количества ракет, он был вынужден развести эскадры и тянущиеся за ними хвосты «осликов» и подвесок шире, чем ему хотелось бы. Расстояние между его кораблями, необходимое для обеспечения эффективного управления атакой, сделало более трудной координацию оборонительного огня. С другой стороны, доктрина ПРО Хевена намного сильнее мантикорской полагалась на количество противоракет, а не на их точность. Поэтому жертва эффективности была менее значима, чем могла бы быть.
Даже сейчас никто ни с одной из сторон не знал в точности, что произойдет, когда флоты носителей подвесок такого размера сойдутся в бою. Сравнивать было попросту не с чем, поскольку такого раньше не бывало. Надо сказать, что ещё ни разу за всю военную историю почти триста пятьдесят супердредноутов какого-либо типа не сходились в битве не на жизнь, а на смерть. За прошедшие века правилами стали тактический формализм, отсутствие решающих сражений и ограниченные потери. Хоть это и изменилось, по крайней мере в этом уголке галактики, но даже здесь большинству сражающихся ещё только предстояло осознать изменение реалий межзвездного побоища.
Битве за Мантикору предстояло стать новым и уникальным фактом в анналах космических войн. Это знал каждый в обоих флотах.
Но это было всё, что они знали на тот момент, когда ракеты отправились в полет.

* * *

В момент запуска противников разделяло 65 770 000 километров. Подлетное время более быстрых МДР Флота Метрополии составляло 7,6 минуты, а скорость сближения на тот момент, когда им предстояло обрушиться на Второй Флот, достигла 246 972 километров в секунду. Более медленным ракетам Второго Флота чтобы достигнуть своей цели понадобилось на пятнадцать секунд больше, а их скорость сближения составила «только» 237 655 километров в секунду.
При таких скоростях оборона обеих сторон оказалась напряженной до пределов теоретических возможностей и даже больше. Большая дальность мантикорских противоракет и лучшие возможности «Катан» в обороне флота дали кораблям д'Орвиля преимущество заметное, но недостаточно большое, чтобы противостоять обрушившемуся на них шквалу огня.
План ведения огня «Лавина» Флота Метрополии требовал от доподвесочных супердредноутов как можно быстрее использовать свои подвески. Им бы все равно пришлось их сбросить, чтобы дать возможность работать оборонительным системам. Д'Орвиль с самого начала знал, что ему предстоит потерять заметный процент своих подвесок даже не выпустив из них ракеты. Однако ничего с этим он поделать не мог, так что старые корабли постарались передать как можно больше ракет под контроль своих более совершенных собратьев.
Корабли типов «Медуза», «Харрингтон», «Адлер» и «Инвиктус» в первых залпах не использовали ни единой из собственных подвесок. Исключительно подвески, сброшенные более старыми кораблями д'Орвиля, приберегая лучше защищённые подвески в своих внутренних хранилищах для последующих залпов, до которых они как минимум могли дожить. И, поскольку стреляли подвески, выпущенные фактически единой группой, «Лавина» состояла из залпов идущих через меньшие, более плотные интервалы, чем что-либо виденное Флотом Республики ранее. На деле «Лавина» была почти - не вполне, но почти - идентична по концепции с доктриной ротации каналов управления Шэннон Форейкер.
Мощность залпа каждой из сторон застала другую врасплох. Ни та, ни другая не ожидали столь массированного огня… но Турвиль оказался в своих прогнозах ближе к реальности. Д'Орвиль ожидал, что битва будет короткой и ожесточенной, и продлится не более пятнадцати-двадцати минут.
Первая половина его ожиданий более чем оправдалась.
За семь с половиной минут, которые потребовались первому залпу, чтобы преодолеть расстояние между Флотом Метрополии и Вторым Флотом, корабли д'Орвиля выпустили семь залпов через интервалы в шестьдесят пять секунд. В каждом использовалось 1800 подвесок, выпустивших по 21 600 ракет. Более ста пятидесяти тысяч ракет, максимум того, с чем могла справиться система управления огнем Флота Метрополии, летели в пространстве… а навстречу им мчались 524 000 хевенитских ракет. Сенсоры и разведывательные платформы по всей системе наполовину ослепли из-за интерференции множества источников сигналов, исходящих от почти семисот тысяч ракет и во много раз большего числа противоракет. А затем к хаосу сигналов добавились усилия платформ РЭБ.
Ни один человек не мог надеяться разобраться в этом нагромождении. Живой мозг просто не был на такое способен. Тактики сконцентрировались на своих крошечных участках чудовищного катаклизма, управляя своими атакующими ракетами или обороной. Противоракеты и МДР уничтожали друг друга, пересекаясь клиньями. Имитаторы, глушилки, «Зуделки» и «Драконьи Зубы» состязались в электронных уловках с каналами телеметрии и бортовыми системами управления. Обычные противоракеты, Марк-31 и «Гадюки» устремлялись навстречу мощным залпам. В надвигающихся стенах разрушения появлялись громадные дыры и прорехи. Но дыры закрывались, прорехи затягивались. Лазерные кластеры полыхнули светом в отчаянной попытке в последнее мгновение перехватить ракеты, приближавшиеся со скоростью в восемьдесят процентов скорости света. МДР в бушующей сумятице теряли цели, находили вновь, снова теряли. Их искусственный интеллект захватывал первые попавшиеся цели, и внезапные, резкие изменения параметров наведения делали их траекторию на финальном участке еще более хаотической и непредсказуемой.
А затем волна за волной начали детонировать лазерные боеголовки. Не десятками, не сотнями, даже не тысячами. В каждой яростной волне их были десятки тысяч.
Битва, ход которой никто заранее не мог адекватно предвидеть, закончилась через 11,9 минуты с момента запуска первой ракеты.

* * *

- Боже мой, - прошептал кто-то на флагманском мостике КЕВ «Король Роджер Третий».
Феодосия Кьюзак не знала, кто это был. Это было не важно. Картинка, поступавшая с разведывательных платформ по сверхсветовой связи, была безжалостно чёткой.
Флот Метрополии… исчез. Просто исчез.
Девяносто супердредноутов, тридцать один линейный и тяжёлый и тридцать шесть легких крейсеров были уничтожены в течении менее чем двадцати минут. Как минимум двадцать разрушенных, исковерканных корпусов продолжали лететь к гипергранице. Но это были не более чем обломки, разваливающиеся, теряющие атмосферу и спасательные капсулы, в то время как глубоко внутри у них спасательные партии с мрачной решимостью и отвагой, о которых слишком часто никто так и не узнавал, яростно сражались за спасение своих попавших в ловушку и раненых товарищей по экипажу.
Однако Флот Метрополии погиб не в одиночестве. Возможно Себастьяна д'Орвиля и захватила врасплох мощь огня Второго Флота, а его расчёты соотношения потерь может и оказались слишком оптимистическими, но его корабли и его люди нанесли серьёзный ответный удар. Девяносто семь республиканских кораблей были уничтожены или превращены в мёртвые, искалеченные корпуса. Еще девятнадцать полностью потеряли как минимум по одному импеллерному кольцу. А из оставшихся ста двадцати четырех СД(п) Лестера Турвиля неповреждёнными остались ровно одиннадцать.
Безжалостно прореженные ряды Второго Флота продолжали движение внутрь системы, но из-за повреждённых кораблей их ускорение снизилось до 2,5 километров в секунду за секунду. С таким ускорением им бы не удалось своевременно выровнять скорость со Сфинксом, а защитники системы ещё с ними не закончили.
ЛАКи Флота Метрополии также понесли тяжёлые потери, в основном от МДР, потерявших свои цели и захвативших вместо них первое, что попалось. Несмотря на это, выжило более двух тысяч, и они решительно ускорялись навстречу Второму Флоту. Теперь, когда они были свободны в маневре и могли защищать себя самих, а не супердредноуты Флота Метрополии, они могли ожидать снижения уровня потерь. А у их экипажей на уме было только одно.
Ещё некоторое количество ЛАКов всё ещё стремилось ко Второму Флоту из внутренней части системы. Хевениты очевидно не имели намерения связываться с укреплениями Сфинкса, по крайней мере, пока не разберутся с повреждениями и не пополнят боезапас. Второй Флот менял курс, отклоняясь в сторону от Сфинкса и прикрывая поврежденные корабли.
«Но это, - мрачно подумала Феодосия Кьюзак, - окажется немного труднее, чем думают эти ублюдки».
- Сколько ещё? - резко спросила она.
- Последние корабли должны пройти Сеть через одиннадцать минут, мэм, - ответил капитан Смитсон.
- Хорошо. - Кьюзак кивнула и повернулась к коммандеру Астрид Стин, её штаб-астрогатору.
- Рассчитайте мне пару микропрыжков, Астрид, - холодно сказала она. - Из этих ребят только что выбили дерьмо, и теперь наш черёд закончить работу, начатую Флотом Метрополии.

* * *

- Адмирал Кьюзак готовится направиться внутрь системы, ваша милость, - тихо сказал Харпер Брантли.
- Спасибо, Харпер.
Хонор оторвала глаза от голографического дисплея, парящего над столом, за которым, под бдительным приглядом её телохранителей, сидели она, Нимиц, Мерседес Брайэм, Рафаэль Кардонес и Андреа Ярувальская. Дисплей был разделен на несколько частей, которые показывали лица вице-адмирала Хассельберга, Иуды Янакова, Сэмюэля Миклоша и командующих всех эскадр. Элис Трумэн и Алистера МакКеона среди них не было, и Хонор старалась скрыть холодное, мрачное беспокойство, которой испытывала из-за их отсутствия.
- Пожалуйста, сообщите адмиралу, что мы прибываем по графику, - продолжила Хонор.
- Конечно, ваша милость, - тихо ответил её офицер-связист и удалился. Дверь конференц-зала закрылась за ним и Хонор вернула своё внимание идущей дискуссии.
На большинстве лиц, видневшихся у неё на дисплее, в большей или меньшей степени отражались следы шока, вызванного полным уничтожением Флота Метрополии. И неудивительно. Дело было не только в совершенно неожиданной мощи хевенитского огня, но и в том, что все члены Альянса понесли потери. Из девяноста супердредноутов, которые только что были уничтожены, двадцать принадлежали Грейсонскому Космическому Флоту, а ещё двадцать шесть были андерманскими.
Из всех её подчиненных менее всех потрясенным выглядел Янаков. Или, по крайней мере, шок, который он испытал, на нём отразился меньше, чем на других. Но, всё-таки, Иуда видел, как Жискар уничтожал инфраструктуру Василиска во время прошлой войны, и его подразделение было частью флота Хэмиша в операции «Лютик». А до того он участвовал в Первой и Четвёртой битвах за Ельцин. Во время первой были уничтожены три четверти Грейсонского Космического Флота (тогда ещё не входившего в Альянс), а в четвёртой погибли половина их супердредноутов. И именно он был тем человеком, оперативное соединение которого сокрушило силы защитников, прикрывавших Ловат. Несмотря на его молодость - а он был практически настолько же молод, насколько и выглядел благодаря пролонгу - он видел гораздо больше боен, чем любой другой из присутствующих флаг-офицеров.
Хассельберг выглядел практически ошарашенным первыми пришедшими докладами. Не только масштабом разрушений, но также и стремительностью произошедшего, поскольку у Андерманского Флота до того не было подобного опыта. Ну, если честно, то и у Мантикорского Флота до сего дня такого опыта не было, но, по крайней мере, мантикорцы и грейсонцы были к нему лучше подготовлены. У них был личный опыт приспособления к внезапным, крутым изменениям парадигмы боевых действий. У Империи его не было, и реальность обрушилась на вице-адмирала уродливым кошмаром, несмотря на все усилия, добросовестно приложенные им, чтобы подготовиться к реальности современного боя.
Но, по мнению Хонор, самая интересная реакция из всех была у Бин-Хэи Морзер. Она была не просто адмиралом, но и графиней фон Грау. Как и сам Хассельберг, она принадлежала к воинской аристократии Империи и явно серьёзно воспринимала андерманские воинские традиции. Она могла испытывать сомнения по поводу решения императора вступить в союз со Звёздным Королевством, которое столь долго было традиционным соперником империи в районах вроде Силезии, но это больше не значило ничего. Не теперь. Её тёмные глаза - примечательно похожие на глаза Алисон Харрингтон или самой Хонор, как та теперь заметила, - были сужены и напряжены, собраны и горели решимостью.
- Я бы предпочел, чтобы адмирал Кьюзак подождала нас, - через мгновение заявил Миклош. - Я бы чувствовал себя намного лучше, если бы мы были вместе с ней, особенно увидев, сколько ракет способны запустить атакующие нас корабли. Её всё ещё превосходят в числе кораблей стены два к одному, и Элис будут превосходить в числе ЛАКов практически также.
- Она не может ждать, Сэмюэль, - возразил Янаков. - Не имею ни малейшей идеи, сколько времени занял у хевов сброс такого количества подвесок, каким бы чёртом они это не сделали, но они должны были израсходовать большую часть своего боезапаса. Ей необходимо нанести по ним удар пока они не успели отойти и вновь заполнить погреба. И даже если бы не это соображение, прямо сейчас хевы уходят в сторону от Сфинкса. Она не может быть уверена, что они продолжат в том же духе, если она не двинется сейчас. Если они придут в себя и решат, что их повреждения не так уж серьёзны, то у них всё ещё есть силы - или почти есть - чтобы противостоять обороне Сфинкса. И даже если оборона уничтожит всё, что у них осталось, продлится это достаточно долго, чтобы хевы успели уничтожить практически всю орбитальную инфраструктуру планеты.
Он тонко улыбнулся.
- У нас на Грейсоне богатый опыт беспокойства о том, что может случится с нашими орбитальными поселениями. Поверьте, я точно знаю, что у адмирала Кьюзак на уме. Она обязана поддерживать давление на них, если хочет, чтобы они продолжали бежать.
- Иуда прав, - сказала Хонор. - Первый из наших супердредноутов совершит переход не раньше, чем через восемь минут. Чтобы провести через Сеть все супердредноуты и твои, Сэмюэль, носители нам потребуется семьдесят пять минут. Это почти полтора часа. Она не может дать им столько времени на раздумья. Не тогда, когда они уже настолько близко к планете.
Она говорила спокойно, практически бесстрастно, но при этом ощущала эмоции своего штаба и, особенно, своего флаг-капитана. «Они знают, что у меня творится на душе, - подумала она. - Знают, что я не могу забыть, что родилась на планете, о которой идет речь. Что слишком многих из живущих на ней людей я знала всю свою жизнь: семью, друзей. Что это домашний мир древесных котов».
Они даже не знали, что в данный момент её родители, а также сестра и брат, были на Сфинксе в гостях у тети Хонор Клариссы.
- Перед нами стоит вопрос, - продолжила она, - что нам делать после перехода.
- Мы скорее всего получим инструкции из Адмиралтейства, ваша милость, - заметила Мерседес Брайэм и невесело улыбнулась. - Благодаря гравитационно-импульсной связи центральное командование теперь может отдавать своевременные приказы на межпланетных дистанциях.
- Может быть ты и права, - признала Хонор. - Однако пока что адмирал Капарелли воздерживается от попыток рулить машиной с заднего сиденья. Но даже если приказ и поступит, я всё равно хочу, чтобы мы все действовали в унисон.
- Одно из того, чего по моему мнению делать нам не следует, ваша милость, - сказал Кардонес, - это вступать в бой до того, как все наши корабли пройдут через Сеть.
Несмотря на его относительно низкий ранг, флаг-офицеры слушали его внимательно. Как флаг-капитан Хонор он был её заместителем по тактике.
- Полностью согласна, ваша милость, - заявила Брайэм. - И, по меньшей мере, у нас должно быть время оценить развитие ситуации, прежде чем вмешаться в неё.
- Я тоже согласна, - сказала Хонор. - Только два момента. Во-первых, я хочу чтобы сброс подвесок начался сейчас. Цепляйте их к корпусам, используя встроенные тяговые лучи. Если получится, я бы хотела, чтобы так была размещена треть нашего запаса подвесок.
- Есть, ваша милость, - подтвердила Брайэм.
- И, во-вторых, - продолжала Хонор, - давайте перебросим несколько более легких кораблей как можно быстрее. Адмирал Оверстейген, я хочу, чтобы ваша эскадра отправилась вперед и совершила переход как только вы достигнете терминала. Адмирал Брэдшоу и коммодор Фанаафи, вы и ваши «Саганами-C» придаётесь адмиралу Оверстейгену. - Она мрачно улыбнулась. - Если хевениты всё ещё пытаются присматривать за Сетью, то давайте дадим тем, кто управляет беспилотными аппаратами, повод поволноваться.

Глава 66

- Сэр, мы фиксируем импеллерные сигнатуры, двигающиеся в сторону от терминала! - внезапно произнёс коммандер Цукер.
- Как много? - напряжённо спросил Диамато.
- Из-за этих помех от клиньев трудно сказать, сэр, - поморщился Цукер, - Хотя по моей оценке их по меньшей мере пятьдесят.
- Хорошо. - Диамато кивнул и взглянул на связиста. - Экстренную связь с флагманом. Скажите им, что у нас более пятидесяти кораблей стены, готовящихся к гиперпереходу! Скажите им…
Он остановился, поскольку импеллерные сигнатуры внезапно исчезли.
- Поправка! - резко произнёс он. - Сообщите флагману, что более пятидесяти кораблей стены только что совершили гиперпереход!

* * *

- Капитан Уэльбек говорит, что аварийные партии взяли под контроль пожар в БИЦ, сэр.
- Спасибо, Ас, - Лестер Турвиль кивнул лейтенанту Айзенберг и снова вернулся к капитану Дилэни.
- Данные всё ещё поступают, шеф, - с мрачным лицом сказала ему начальник штаба. - Пока что они выглядят нехорошо. В настоящее время похоже на то, что мы можем списать больше половины кораблей нашей боевой стены. Может быть и больше, если звёздная система не будет у нас под контролем, когда всё закончится.
- Мы знали, что понесём тяжёлые потери, - произнёс Турвиль. Его лицо и голос были спокойнее, чем у Дилэни. И это было верно. Это потери были на двенадцать процентов выше, чем по предварительным прогнозам - почти на четверть выше, чем оценили молокососы из Октагона - потому что он не ожидал от манти таких малых интервалов между залпами. Однако с самого начала всякий понимал, что Второй Флот понесёт серьёзные потери.
- Однако это обошлось им почти во столько же кораблей стены, как и нам, - продолжил Турвиль, - а если оценки Разведки Флота верны, то у нас их в почти три треклятых раза больше, чем у них. Чем было у них. Не говоря уже о том, что мы собираемся захватить по меньшей мере временный контроль над их домашней системой, а их здесь нет.
- Знаю, - ответила Дилэни. - Однако я несколько беспокоюсь насчёт их ЛАКов. На нас всё ещё идут две тысячи триста ЛАКов, а у нас намного меньше ракет, чем мне бы хотелось. Мы выпустили шестьдесят процентов МДР и потеряли по сути половину нашей боевой стены. У меня нет точных данных, но сейчас у нас должно оставаться не больше примерно двухсот тысяч ракет. Если мы истратим их на попытки удержать «Шрайки» от сближения, то против Третьего Флота будем черпать из погребов вакуум.
- Тогда нам остается только послать против их ЛАКов «Скимитеры» и корабли эскорта, - решительно заявил Турвиль. - Они пострадают по меньшей мере столь же ужасно, как и мы, но с этим справятся.
- Да, сэр. - Дилэни заставила себя встряхнуться, затем, соглашаясь, быстро кивнула головой. - Я знаю, что мы всё ещё находимся в расчетных рамках операции, шеф. Полагаю только, что я никогда не задумывалась о действительных масштабах. Не на эмоциональном уровне.
- Я заставил себя сесть и подумать об этом в тот самый день, когда Томас Тейсман и Арно Маркетт раскрыли нам замысел «Беатрисы», - мрачно произнёс Турвиль. - Мне это не нравилось тогда и не нравится сейчас. По сути дела, им это тоже не нравилось. Однако это цена, которую мы можем позволить себе заплатить, если тем самым закончим эту проклятую войну.
- Да, сэр.
- Фрейзер.
- Да, сэр?
- Как наши…
- Простите, сэр! - внезапно произнесла лейтенант Айзенберг, прижимая рукой наушник и вслушиваясь. - Адмирал Диамато докладывает, что манти только что ушли в гипер!
- Итак, началось, - тихо прошептал Турвиль, затем раздражённо дёрнул головой, поняв, как пафосно прозвучали его слова.
Однако это не сделало их ошибочными и Турвиль принялся пристально следить за экраном, ожидая, когда на нём снова появятся корабли Кьюзак.
Долго ждать ему не пришлось. Спустя меньше пятнадцати минут после исчезновения у терминала Сети, восемь с половиной минут спустя прихода предупреждения Диамато, они вновь появились в опасной близости к границе резонансной зоны. Это была внушительная демонстрация виртуозной астрогации - и готовности бесстрашно балансировать на расстоянии бритвенного лезвия от опасности. И ещё это привело манти на фланг Второго Флота и на кратчайшую траекторию к Сфинксу.
- Именно там, где я сам бы вышел, - тихо сказал Турвиль Дилэни, которая энергично кивнула.
С момента прекращения стрельбы Второй Флот начал уклоняться в сторону от своего первоначального курса к Сфинксу. Пятью минутами позже он изменил курс ещё круче и в настоящее время явным образом отходил от своей первоначальной цели. На самом деле Турвиль принял решение в течение следующих десяти минут пожертвовать своими наиболее повреждёнными кораблями. Всякий корабль, который не мог развить ускорение по меньшей мере 370 g был оставлен экипажем и на нём были установлены заряды самоуничтожения. Это Турвилю было не по душе, однако он не мог позволить себе быть связанным ими, даже если остальная часть «Беатрисы» пройдёт безукоризненно. Даже без них теперешнее максимальное ускорение Второго Флота составляло всего лишь 3,6 километра в секунду за секунду и этого было слишком мало для того, чтобы полностью избежать входа в зону досягаемости ракет Сфинкса, что бы он ни делал. Даже если не обращать внимания на присутствие мстительного Третьего Флота, подходящего с фланга для того, чтобы зажать Турвиля между Сфинксом и собой.
В сложившихся обстоятельствах у Турвиля не было другого выбора - по нескольким причинам - кроме как лечь на курс, образующий острый угол с первоначальным вектором. Так как Турвиль не мог избежать входа в систему по меньшей мере на глубину нахождения Сфинкса, он направился вверх, поднимаясь выше плоскости эклиптики, одновременно изменяя на 135 градусов направление движения. Это позволило ему увести курс в сторону настолько, чтобы остаться насколько возможно дальше от планеты, мимо которой он проскакивал… а также являлось наибыстрейшим путём для выхода из системы. Мантикорская резонансная зона была настолько более «высокой», чем «широкой», что стороны «конуса» находились почти параллельно друг другу даже у основания. Сфинкс находился на 102 002 500 километров в глубине зоны и исходный курс Турвиля был нацелен прямо на планету, что и определило величину необходимого бокового отклонения.
Даже при теперешнем профиле полёта ограниченное ускорение Турвиля означало, что он пройдёт менее чем в сорока миллионах километрах от Сфинкса, однако дальше - и позднее - чем почти при любом другом курсе. Если бы он вообще не сменил курс, то прошёл бы практически вплотную к Сфинксу (и его обороне) через семьдесят минут после короткой, титанической схватки с Флотом Метрополии. Если бы он изменил курс на девяносто градусов, то максимальное сближение со Сфинксом произошло бы на восемь минут позже, и составило бы тридцать пять миллионов километров. На текущем курсе максимальное сближение его кораблей со Сфинксом произошло бы через восемьдесят три минуты после смены курса на дистанции 39 172 200 километров.
Учитывая ту трёпку, которую устроил ему Флот Метрополии, Турвилю не слишком нравился любой из этих вариантов, однако избранный им был наилучшим из возможных. Этот курс всё ещё давал защитникам планеты возможность стрелять, хотя Турвиль надеялся, что этого не произойдёт - по крайней мере сейчас - однако дистанция стрельбы будет достаточно велика для ухудшения точности манти и их огонь не придется им прямо в лоб, как огонь Флота Метрополии. Против всего, чем располагал Сфинкс, его ПРО должна была быть намного эффективнее. Турвиль сильно сомневался, что там окажется нечто столь мощное, чтобы с ним не справилась ПРО девяноста кораблей стены. И он должен был резко повернуть назад вдоль границы резонансной зоны по нескольким причинам. Отчасти для того, чтобы увести от опасности свои искалеченные корабли, но главным образом - как только что отметила Дилэни - потому, что у них оставалось крайне мало боеприпасов. До того, как снова двинуться навстречу обороне системы Турвиль нуждался во встрече с транспортами боеприпасов и пополнении своих погребов.
Однако волноваться ему приходилось не только о Сфинксе, а Кьюзак вывела свои корабли из гипера намного «выше» относительно внешней границы резонансной зоны, чем Турвиль. Это вывело её на позицию для наиболее быстрого прихода на помощь Сфинксу, если идти прямо к планете по наибыстрейшему курсу по самому короткому пути через резонансную зону… который также поставил бы Турвиля между её огнём и Сфинксом. В действительности, в момент наибольшего сближения Турвиля со Сфинксом Третий Флот находился бы менее, чем в 33 000 000 километров от него. Тем не менее, если бы он отвернул от Кьюзак, то у него не было бы другого выхода, кроме как отходить в зону резонанса всё глубже и глубже (не пополнив боезапас), а её более высокое ускорение позволило бы с лёгкостью его догнать. Так что у Турвиля не было иного выбора, кроме как держаться теперешнего курса.
Это было мастерский ход со стороны Кьюзак… и именно такой, на который рассчитывал некий Лестер Турвиль.

* * *

Подошли и обрушились на корабли эскорта Второго Флота выжившие осиротевшие ЛАКи флота Себастьяна д'Орвиля.
В ходе массированной ракетной перестрелки эскорт понес потери - довольно тяжёлые - однако, как и для мантикорских ЛАКов, ущерб был сугубо попутным. Никто не выбрасывал попусту ракеты, специально пытаясь поразить линейные крейсера, когда имелись стреляющие в ответ СД(п). Однако неточность, создавшая огню МДР на дальних дистанциях определённую репутацию, сказала своё слово, и «потерявшиеся» ракеты, предназначавшиеся для супердредноутов, захватили первые попавшиеся цели, которые только могли обнаружить.
Надвигающийся удар ожидали тридцать три линейных и сорок один тяжёлый крейсер, готовые ударить ракетами сразу же, как только позволит дальность. Однако скорость сближения мантикорских ЛАКов составляла больше пятидесяти тысяч километров в секунду. Современные хевенитские однодвигательные ракеты при пуске с места имели максимальную дальность активного полёта немногим более семи миллионов километров. С учётом геометрии, их теоретическая максимальная досягаемость составляла почти 16,5 миллионов километров, также, как и у ударных ракет ЛАКов. Это казалось большой цифрой… если забыть о том, что при такой скорости полёта манти промчатся это расстояние за 317 секунд.
Это не оставит достаточно времени для большого числа залпов, а точность республиканских ракет против РЭБ ЛАКов Альянса не впечатляла.

* * *

- Бейте их! Бейте! - проорала капитан Элис Смирнофф.
Она была старшей из оставшихся в живых КоЛАКов Второго Флота и экипажи двух тысяч семисот ЛАКов, расположившихся между прикрывающими потрёпанные корабли стены Турвиля крейсерами и надвигающимися манти, мужественно сражались, повинуясь её приказам.
Более двух третей кораблей Смирнофф были новыми «Скимитер Альфа» и «Скимитер Бета», построенными с использованием новых атомных реакторов и усовершенствованных накопителей, которые Шэннон Форейкер и её техники смогли создать на основе технической информации, пролившейся из эревонского рога изобилия.
«Альфы» были оснащены лазерами, достаточно мощными для того, чтобы на обычных дистанциях боя пробить бортовые гравистены и броню эсминца или крейсера. Они не могли тягаться с огромными гразерами «Шрайков» Альянса, однако на дистанциях боя энергетическим оружием были гораздо опаснее, чем когда-либо были республиканские ЛАКи. «Беты» не слишком превосходили боеспособностью старые «Скимитеры», так как всё ещё были вооружены исключительно ракетами, которые не претерпели значительных улучшений. Однако - как и «Альфы» - они несли носовые гравистены и их энерговооружённость и автономность значительно возросли.
Сейчас они впервые были выставлены против Альянса в по-настоящему значимых количествах.
Схватка была недолгой. Этого и следовало ожидать, при такой скорости манти. Смирнофф разместила свои ЛАКи «выше» и «ниже» зоны обзора сенсоров и директрис стрельбы кораблей эскорта и её менее дальнобойные ракеты ринулись к накатывающейся волне. Она располагала большим числом кораблей, чем манти, однако более эффективные средства РЭБ манти вполне компенсировали численное превосходство.
Её «Альфы» не получили реальной возможности использовать свои лазеры. Их цели были слишком тяжелы для прицеливания, проносились через зону обстрела слишком быстро, а угол стрельбы означал, что слишком многие из сделанных выстрелов впустую пришлись на крыши или днища импеллерных клиньев их целей. Однако ракеты её «Бет», пусть менее точные и эффективные, чем «Гадюки» «Катан», были выпущены в гигантских количествах.
За мимолётные мгновения схватки погибли шестьсот ЛАКов Альянса, но не даром. Это было первым случаем, когда команды ЛАКов Альянса сражались с оснащёнными носовыми гравистенами ЛАКами противника, однако доклады Элис Трумэн с Ловата были восприняты серьёзно. Они могли никогда не сталкиваться с подобным ранее, однако учитывали такую возможность, и, хотя новая техника сделала республиканские ЛАКи намного более живучими, они всё ещё заплатили два корабля за один, когда атака Альянса промчалась мимо них, прямо под огонь крейсеров эскорта.
Крейсера уничтожили ещё триста ЛАКов, однако цена, заплаченная ими за это, была намного выше цены Смирнофф. Вместе с уничтоженными Смирнофф ЛАКами Альянс потерял шесть тысяч мужчин и женщин, а она сама лишилась примерно восемнадцати тысяч человек. Теперь Альянс потерял ещё три тысячи человек на борту выбитых эскортом ЛАКов. Однако когда уцелевшие вооружённые гразерами «Шрайки» обрушились на не имеющие возможности уклониться от них крейсера, они устроили хаос.
ЛАКов Альянса оставалось «всего» тысяча шестьсот, однако девятьсот из них были «Шрайками», проигнорировавшими тяжёлые крейсера. Их они оставили «Ферретам», лёгкие противокорабельные ракеты который навряд ли могли нанести тяжёлому кораблю ущерб больший, чем поцарапанная краска. Так как эти ракеты всё равно не могли нанести урон кораблям стены, то экономить их не имело никакого смысла, и триста «Ферретов» выпустили весь свой боезапас по тяжёлым крейсерам Второго Флота. Они выстрелили в самый последний момент, практически в упор, когда из всей системы обороны их жертв практически не успевало отреагировать что-либо, кроме лазерных кластеров ПРО. За выход на такую дистанцию они заплатили дорогую цену, однако после этого «Ферреты» извергли из себя изрядно больше шестнадцати тысяч противокорабельных ракет.
Эти ракеты несли лазерные боеголовки аналогичные боеголовкам всего лишь эсминцев, но бортовые стены тяжёлых крейсеров были слабее гравистен линейных крейсеров и по сравнению с любым крупным кораблём они несли очень лёгкое бронирование. Явно недостаточное, чтобы выжить под обстрелом, когда на каждый корабль пришлось по четыре сотни ракет с дистанции, на которой лазерные кластеры имели время для - как максимум - единственного выстрела.
«Ферреты» открыли огонь с расстояния 182 000 километров и их ракетам потребовалось для его преодоления всего лишь две секунды. За эти две секунды отчаянный огонь тяжёлых крейсеров поразил ещё сто двенадцать ЛАКов, но когда выжившие «Ферреты» в полутора секундах после своих ракет проскочили позиции эскорта, они сделали это под салют вспышек взрывающихся термоядерных реакторов только что выкошенных ими тяжёлых крейсеров.
Ни один из тяжёлых крейсеров эскорта не выжил. Из находившихся на их борту пятидесяти тысяч мужчин и женщин спаслись только очень немногие.
Дела линейных крейсеров обстояли не лучше. Их было меньше, а атакующих в три раза больше. Правда каждый из нападающих смог сделать только один выстрел, однако они несли гразеры столь же мощные, как и погонные орудия большинства линейных крейсеров. «Шрайки» с мрачной решимостью шли прямо на огрызающиеся бортовыми залпами линейные крейсера и стреляли с кинжальной дистанции: менее семидесяти пяти тысяч километров.
Четыреста восемьдесят один «Шрайк» и примерно ещё пять тысяч человек экипажей Альянса погибли, истреблённые за краткое время стычки энергетическим оружием линейных крейсеров. В ответ были полностью уничтожены двадцать восемь республиканских линейных крейсеров, а ещё пять превращены в избитые и искалеченные развалины. Ещё семьдесят семь тысяч подчинённых Лестера Турвиля погибли.
Однако даже погибнув эскорт Второго Флота выполнил свою задачу. Выжившие в столкновении ЛАКи были разбитой силой, проносящейся мимо уцелевших супердредноутов Лестера Турвиля так быстро, что даже «Шрайки» не располагали временем для нанесения существенного ущерба мощно бронированным целям. Не без огромной численности, которой у них больше не было.

* * *

- У меня есть предварительные цифры, босс, - произнесла Молли Дилэни. «Её лицо и хриплый голос отражают напряжение, царящее на всеми нами», - подумал Турвиль и не отрываясь от экрана кивнул ей, разрешая продолжать.
- Похоже, что ушли всего лишь двести их ЛАКов, - сказала начальник штаба. - Большинство остальных прикончило энергетическое оружие кораблей стены, когда они пересекали наш курс.
- Благодарю, - ответил Турвиль и на мгновение закрыл глаза.
«Боже мой, - подумал он. - Я полагал, что знаю, каковы будут потери, но я ошибался. Да и Том Тейсман тоже. Никто не мог предположить подобной бойни, потому что ни у кого нет опыта, даже и сейчас, подобных сражений. Обе стороны сейчас действуют далеко за пределами своих обычных доктрин, на полностью неведомой территории. Предполагается, что носители подвесок не прут очертя голову до тех пор, пока не сблизятся на дистанцию взаимного самоубийства. Нам полагается не позволять ЛАКам так близко подходить к нашим гиперпространственным кораблям. Предполагается, что наша стена способна уничтожить их задолго до того, как они к нам подойдут. Однако у меня не осталось для этого ракет, а они проскочили зону нашего обстрела так быстро, что и энергетическое оружие не смогло их своевременно остановить».
Турвиль вновь открыл глаза и посмотрел на экран.
В галактике, в которой нерешительные маневры в течение столетий являлись нормой, двух десятилетий - даже двух десятилетий того, что началось со станции «Ханкок» - было недостаточно для того, чтобы подготовить человека к такому.
«Однако галактике придётся к такому привыкнуть», - угрюмо подумал Турвиль. Потому что он знал одну вещь: джинны разрушения выпущены из бутылки и никто не сможет вернуть их обратно.
- Будут новые распоряжения, сэр? - осведомилась Дилэни. Турвиль покачал головой.
- Нет.

* * *

- Гиперслед в два-точка-три-шесть миллионах километров! - рявкнул коммандер Цукер. - Много следов!
Голова Оливера Диамато дёрнулась к усеявшей экран сыпи гиперследов. Их было восемнадцать и Диамато тихо и ядовито выругался по адресу искрившихся отметок.
Кто бы ни атаковал «Шерман», он вышел к своей намеченной цели намного ближе остальных, хотя все они и продемонстрировали замечательно хорошую для столь короткого скачка астрогацию. Затем появились данные по их векторам и Диамато вновь выругался. Судя по их курсам и, в особенности, скоростям, они ушли в гипер от терминала Сети, чего он вообще не заметил , а затем вернулись, набрав скорость в гипере, так что прыжок не был настолько коротким, как он думал.
Не то, чтобы у Диамато было много времени для размышлений о случившемся.
- Пуск ракет! - сказал Цукер. - Множество ракет, прибли…
Рот Диамато открылся прежде чем его операционист договорил и его приказ оборвал объявление Цукера.
- Всем кораблям, Код «Зебра»! - отрывисто скомандовал он.
КФРХ «Уильям Т. Шерман» скользнул в гипер меньше чем за три секунды до того, как взорвались ракеты КЕВ «Ника». Два других линейных крейсера Диамато оказались менее удачливы, медленнее исчезнув из под прицела. Они получили попадания - КФРХ «Граф Маресуке Ноги» потерял почти всё кормовое импеллерное кольцо - но и они смогли спастись в гипере.
Диамато облегчённо вздохнул, поняв, что все его корабли ушли. Однако какое бы облегчение от их спасения он ни испытывал, фактом оставалось то, что его вытеснили с позиции. Как бы разочаровывающе малорезультативными ни были его наблюдения, он был единственными глазами Второго Флота, надзирающими за терминалом.

* * *

- Адмирал Диамато был вынуждён уйти в гипер, сэр, - доложила лейтенант Айзенберг.
- Чёрт, - пробормотала Молли Дилэни, однако Турвиль только пожал плечами.
- Это должно было рано или поздно произойти, Молли. С другой стороны, это на самом деле может быть хорошей новостью.
- Хорошей новостью, сэр?
- Ну да, до этого они не позаботились послать корабли эскорта для того, чтобы прогнать Диамато, так как были слишком заняты, проводя корабли стены. Если сейчас они послали линейные крейсера, то это вероятно служит свидетельством того, что они уже провели все крупные корабли через Сеть. В таком случае вот это, - Турвиль кивнул на приближающуюся сыпь кровавых символов, уже глубоко вошедшую в теоретическую зону досягаемости МДР его собственных побитых, но выживших кораблей, - наверное всё, с чем нам придется иметь дело.
- Со всем должным уважением, сэр, но для меня этого «всего» вполне достаточно.
- Для всех нас, Молли. Для всех нас.
Турвиль ещё несколько секунд рассматривал экран, затем взглянул на Айзенберг.
- Ас, сообщение для «МакАртура». «Приготовиться к маневру „Поль Ревир“».
- Есть, сэр.

* * *

- Джадсон, есть какие-нибудь изменения в их курсе? - поинтересовалась адмирал Кьюзак.
- Нет, мэм. Они держат точно те же самые курс и ускорение. - ответил коммандер Лэтрелл.
- Что же, чёрт подери, он по его мнению делает, мэм? - тихо спросил капитан Смитсон и Кьюзак раздражённо пожала плечами.
- Будь я проклята, если знаю, - честно созналась она. - Может быть он просто полагает, что всё ещё располагает достаточной огневой мощью для того, чтобы нас уничтожить. В конце концов, у него всё ещё сто восемнадцать кораблей стены, а у нас всего лишь пятьдесят пять, даже с подкидышами герцогини Харрингтон.
- Однако из него уже выбили дерьмо, мэм, - возразил Смитсон. - Разведывательные платформы сообщают, что по меньшей мере половина оставшихся кораблей имеет тяжёлые повреждения, да это и без платформ было бы достаточно понятно по значению его ускорения. Так что у него, скажем, эквивалент боевой мощи восьмидесяти кораблей стены - что, я бы сказал, щедро, - и это всё-таки СД(п) хевов. У нас не так много кораблей, как было во Флоте Метрополии, однако все они «Медузы» или «Харрингтоны» и это даёт нам преимущество в реальной боевой мощи. Мало того, он был вынужден израсходовать много боеприпасов. Его погреба должны почти совсем опустеть.
- И если его положение настолько отчаянное, - задал вопрос Джадсон Лэтрелл, - то почему он не оставил корабли с повреждёнными импеллерами и не ушёл с более высоким ускорением?
- Я думаю, что ответ на этот вопрос по крайней мере отчасти зависит от того, какова их действительная цель, - сказала Кьюзак.
Она посмотрела на главный экран. С момента возвращения Третьего Флота в обычное пространство прошло двадцать шесть минут. Было трудно представить, что два часа назад корабли Флота Метрополии безмятежно находились на орбите около Сфинкса. Теперь они погибли, превращённые в разлетающиеся обломки, а её собственные корабли с постоянным ускорением 6,01 километра в секунду за секунду неслись в бой с их убийцами. Её скорость достигла почти десяти тысяч километров в секунду и она углубилась в резонансную зону почти на восемь миллионов километров, а расстояние до Второго Флота сократилось до шестидесяти миллионов километров. Это, несомненно означало, что они уже находились в пределах её досягаемости, также, как и она у них.
- Что бы они там ни задумали, - хмуро произнесла Кьюзак, - полагаю, что вы, Джеральд, правы насчёт их боеприпасов. В таком случае они больше не собираются бить по нам такими чудовищными залпами. Это также означает, что у них осталось слишком мало птичек, чтобы попусту расстреливать их с дальней дистанции, с их-то вероятностью попадания. С другой стороны, наши погреба полны.
- Вы желаете открыть огонь сейчас, мэм? - поинтересовался коммандер Лэтрелл, однако Кьюзак покачала головой.
- Ещё нет. На самом деле не собираюсь, пока они не откроют огонь. - Тонкая улыбка Кьюзак была холодна. - Каждый километр сокращения дистанции увеличивает нашу точность на несколько тысячных процента. Пока они не желают стрелять, я тоже не желаю.
- Они смогут достать до Сфинкса через десять минут или около того, мэм, - тихо произнёс Смитсон.
- Верное замечание. - Кьюзак кивнула. - Однако это означает, что и развёрнутые вокруг Сфинкса подвески смогут достать до них, а системные разведывательные платформы дадут оборонительным подвескам очень хорошую точность.
- Но если они начнут стрелять, то хевы ответят, - указал Лэтрелл.
- Знаю, - согласилась Кьюзак. - Я об этом думала.
Она прикинула числа и расстояния, затем повернулась к связистам.
- Франклин, свяжитесь с адмиралом Капарелли. Передайте ему, что я рекомендую, чтобы оборона Сфинкса не открывала огонь по этим кораблям до тех пор, пока они сами не дадут залп по Сфинксу.
- Есть, мэм, - отозвался лейтенант Брэдшоу.
- Вы в этом уверены, мэм? - спросил Смитсон. Кьюзак посмотрела на него и он спокойно встретил этот взгляд. В конце концов, одной из задач начальника штаба было играть роль адвоката дьявола. - Если они намереваются обстрелять планету, то решение позволить им безнаказанно дать первый залп может нам дорого обойтись.
- Но, как только что отметил Джадсон, если они не готовы подвергнуть обстрелу планету и расположенные около неё верфи, а орбитальная оборона откроет огонь, то они могут начать стрелять в ответ, - ответила Кьюзак. - И они были хорошо потрёпаны. Если Сфинкс не будет по ним стрелять, то они наверное приберегут ракеты для нас, так как мы явно намного большая угроза. В такой ситуации, я полагаю, стоит рискнуть позволить им сделать один залп по обороне Сфинкса, когда она уже находится в полной готовности. Особенно, если они решат не стрелять.
- Да, мэм.

* * *

- Никаких изменений в их диспозиции, ваша милость, - доложила Андреа Ярувальская и Хонор нахмурилась.
- Что случилось, ваша милость? - спросил чей-то голос и Хонор оглянулась на дисплей своего коммуникатора. Оттуда смотрел Раф Кардонес.
- Что ты имеешь в виду, Раф?
- Этот хмурый взгляд, - произнёс её флаг-капитан. - Я его уже видел. Что вас беспокоит?
- Ты имеешь в виду, помимо того, что в этот прекрасный день уже убито что-то около миллиона человек?
Кардонес слегка вздрогнул, однако тоже покачал головой.
- Это не то, что я имел в виду, мэм, и вы это знаете.
- Да, полагаю, что знаю, - согласилась Хонор.
Она потянулась погладить голову Нимица и кот толкнулся в её руку, мурлыкая и лаская Хонор в ответ мыслесветом. Она лелеяла этот краткий момент безусловной поддержки и любви, цепляясь за теплоту кота, противостоящую холодному жестокому осознанию чудовищной сцены гибели и опустошения. Затем она снова взглянула на Кардонеса.
- Я просто не могу отделаться от ощущения, что где-то есть закавыка, которую мы не заметили, - медленно протянула Хонор. - Я знаю, что нет доступного им вектора отхода, который позволил бы им избежать ракет и Сфинкса и Кьюзак. В таких обстоятельствах, я полагаю, не слишком удивительно, что они просто держат курс. Что они ещё могут поделать?
- Немного, ваша милость, - сказала Мерседес Брайэм, когда Хонор сделала паузу. - По мне, так похоже, что они облажались. Ублюдки сначала довольно сильно потрепали нас, но теперь они слишком глубоко, чтобы уйти, и адмирал Кьюзак уделает их в хлам.
- Это меня и беспокоит, - медленно произнесла Хонор. - Они не должны были так поступать. Они могли подходить медленнее, оставив себе более широкий выбор вариантов маневра. Почему они просто понеслись к Сфинксу?
- Не понеслись, - указала Брайэм. - Они вошли под углом к гипергранице и зоне, так что при желании они могли изменить направление для отхода.
- Нет, Мерседес. - Кардонес покачал головой с монитора Хонор. - Я понимаю, что она имеет в виду. Это значение ускорения, да, ваша милость?
- Именно так, - согласилась Хонор. - Когда они столкнулись с Флотом Метрополии они не могли быть точно уверены, чем всё на этом кончится, однако они должны были знать, что практически наверняка будут перехвачены далеко от планеты и потрёпаны. Однако идя без подобной уверенности с таким высоким ускорением, они создали вектор, который никак не могли изменить прежде чем то, что мы привели бы со Звезды Тревора, также обрушилось на них. Это непохоже на Тейсмана. Он должен был оставить командующему большую свободу маневра и попытаться избежать того, чтобы его корабли попали в подобную ловушку.
- Тогда почему он этого не сделал? - нахмурилась Брайэм, постигая логику Хонор.
- Поначалу я полагала, что это наверное служило указанием на то, что они пытались провести некую двухступенчатую операцию, - продолжила Хонор. - Атаковать Мантикору, предполагая, что мы должны были бы для защиты домашней системы уйти со Звезды Тревора, а затем ударить по оголившемуся Сан-Мартину. В этом случае они также могли надеяться попытаться поймать Третий и Восьмой Флоты по отдельности, неспособными адекватно ответить на обе атаки.
- А вот это скверная мысль, ваша милость, - пробормотала Брайэм.
- Однако это тоже непохоже на Тейсмана, - отметила Хонор. - Он понимает принцип KISS и в их атаках операции «Удар молнии» он планировал каждую из частных операций независимо друг от друга. Они связали их в единую операцию, однако Тейсман старательно избегал любой попытки координировать действия широко разбросанных флотов или требовать их взаимной поддержки после достижения флотами своих целей. Всё наступление было очень тщательно скоординировано, за исключением решения послать Турвиля на Марш, однако успех одной операции не зависел от успеха ни единой другой одновременной операции.
- А удар по Мантикоре и по Звезде Тревора зависел бы, - кивнула Брайэм.
- Несомненно зависел бы, - согласилась Хонор. - И у них не было бы никакой возможности связаться друг с другом, так что если бы одна из группировок облажалась с расчётом времени, то это могло бы сорвать всю операцию, раньше времени приведя нас в готовность. Всё ещё возможно, что они планируют сделать именно это, и именно поэтому я не хочу запереть терминал Звезды Тревора массовым переходом, но я не думаю, что это именно то, что происходит.
Но если у них на уме не что-то подобное, то я не в состоянии постичь их действия. Согласно действующей оценке РУФ здесь большая часть всей их боевой стены и они протаранили ею нашу оборону на векторе, который лишает их возможности избежать схватки с Третьим Флотом. Именно это мне и не нравится. Это глупо… а уж кем не является Томас Тейсман, так это глупцом.

* * *

- Шеф, при всём должном уважении, - сказала Молли Дилэни, - я думаю, что пора.
- Да ну, вы это серьёзно? - спросил Лестер Турвиль настолько сухим тоном, что Дилэни вскинула глаза от неожиданности. Затем, почти против свой воли, она рассмеялась.
Смешок был не очень громким, однако раскатился по напряжённому затихшему флагманскому мостику «Герьера». Все головы на мостике поднялись и все глаза обратились к начальнику штаба. Турвиль улыбнулся. Он почти физически мог ощущать всеобщее удивление от того, что он в такой момент способен шутить. Затем он ощутил, что это удивление по меньшей мере отчасти растопило напряжённый страх и беспокойство, охватившее всех от того, что он продолжал задерживать маневр «Пол Ревир», продолжал ждать. Они, также, как и Турвиль, знали оперативный план «Беатриса Браво» и должны были задаваться вопросом, чего же он, чёрт побери, дожидается.
И этот вопрос был достаточно законен. Часть его самого тоже задавалась вопросом, чего же он дожидается.
Он взглянул на экран. Мантикорские силы со Звезды Тревора ускорялись внутрь системы уже почти пятьдесят минут. Их скорость была уже больше восемнадцати тысяч километров в секунду, а прошли они примерно 27 045 000 километров. Дистанция до Второго Флота быстро сокращалась к тридцати трем миллионам километров и Турвиль был изрядно поражён тем, что противник все ещё не стреляет. Однако какое-то назойливое сомнение, голос инстинкта, убеждало его ждать.
Турвиль взглянул на вспомогательный экран, на котором замерли последние тактические данные, которые смог передать Оливер Диамато до того, как его отогнали от Сети. Он обдумывал их секунду или две, стараясь при этом скрыть тяжесть на душе, чтобы та не разрушила благие последствия смешка Дилэни.
«Ты должен действовать, Лестер, - сказал он сам себе. - Ты уже ждал сколько возможно: тут Молли права. Если бы Восьмой Флот был в пути, то он уже должен был быть здесь. И ты не можешь бесконечно тянуть просто „на всякий случай“, вдруг он появится. Поскольку вне зависимости от того, появится он или нет, ты не можешь позволить тем, о которых уже знаешь, подойти ещё ближе».
- Хорошо, Ас, - спокойным, уверенным голосом произнёс Турвиль. - Пошлите «МакАртуру» исполнительный сигнал.

* * *

- Капитан Хиггинс! Мы получили исполнительный сигнал от «Герьера»!
- Рулевые, - почти немедленно резким голосом произнёс капитан Эдвард Хиггинс, - выполнить маневр «Пол Ревир».
- Есть, сэр! - откликнулся астрогатор и линейный крейсер КФРХ «Дуглас МакАртур», который не отправился внутрь системы вместе с остальной частью обречённого эскорта Второго Флота, плавно скользнул в гипер.

* * *

- Полагаю, хотят они или не хотят, но мы уже почти готовы начать игру, - сказала Феодосия Кьюзак коммандеру Лэтреллу. - Как выглядят наши огневые решения?
- Полагаю, что тут уместно вспомнить старую присказку о рыбе в бочке, мэм, - ответил Лэтрелл.
- Хорошо. Тогда…
- Гиперслед! - внезапно рявкнул один из рядовых Лэтрелла. - Гиперслед в четыре-один-точка-семь миллионах километров! - он на секунду остановился, затем оглянулся с бледным лицом. - Множество источников, сэр! Похоже на по меньшей мере девяносто кораблей стены.

* * *

- О, Боже, - тихо произнесла Мерседес Брайэм при виде резко изменившегося экрана. Сверхсветовая передача с разведывательных платформ сделала произошедшее до ужаса ясным.
- Вы были правы, ваша милость, - прямо заявил Рафаэль Кардонес. - Они не дураки.
Хонор не ответила. Она уже разглядывала боковые панели своего монитора. Шестнадцать из тридцати двух её супердредноутов всё ещё находились на Звезде Тревора, также, как и все носители Сэмюэля Миклоша и тридцать линейных крейсеров. В течение одного удара сердца она смотрела на числа, затем обернулась к своему штабу.
- Мерседес, пошлите курьера на Звезду Тревора. Сообщите адмиралу Миллеру, чтобы он принял командование над всеми находящимися там нашими линейными крейсерами и оставался на той стороне. Скажите ему, что до нашего возвращения он должен прикрывать Звезду Тревора. Затем скажите Иуде провести носители Миклоша и все остающиеся корабли стены в одном переходе.
Несмотря на шок, голос Хонор был чёток и спокоен. Брайэм мгновение смотрела на неё, затем отрывисто кивнула.
- Есть, ваша милость!
- Тео, - продолжила Хонор, ткнув пальцем в коммандера Кгари, - начинайте готовить новый микропрыжок. Пойдём прямо отсюда; никаких промежуточных остановок. Я хочу, чтобы мы оказались на расстоянии по меньшей мере пятидесяти миллионов километров от новых пришельцев. От семидесяти пяти до ста было бы лучше, но никак не ближе пятидесяти.
Кгари мгновение смотрел на Хонор и она ощутила его шок. Она позволила ему сделать намного большую ошибку, чем адмирал Кьюзак позволила Третьему Флоту, однако наряду с этим она требовала, чтобы он совершил прыжок из находящейся внутри резонансной зоны точки в позицию на её окраине. С запасом или без, астрогация подобной точности будет чрезвычайно тяжёлой для расчёта, учитывая, что независимо от действий Кгари, координаты начальной позиции его прыжка будут иметь значительную неопределённость.
Однако, несмотря на шок, голос Кгари был чёток.
- Есть, мэм!
- Харпер, - продолжила она, поворачиваясь к секции связи. - Немедленное экстренное сообщение адмиралу Кьюзак, копия Адмиралтейству. Сообщение начинается: «Адмирал Кьюзак, я направлюсь к вам на поддержку через примерно, - Хонор взглянула на хронометр, однако она никак не могла замедлить бег времени, - пятнадцать минут. Если я смогу уменьшить это время, то сделаю это». Конец сообщения.
- Есть, ваша милость!
Хонор кивнула, затем откинулась в кресле и медленно развернула его, чтобы обратиться к остальной части команды флагманского мостика. Она могла увидеть на их лицах отражение собственного ужаса, ощутить его в их мыслесвете, так как они осознали, что произойдёт с Третьим Флотом независимо от того, что могли бы сделать они.
Они смотрели на Хонор, однако не видели в её спокойном лице никакого ужаса. Они видели только решимость и целеустремлённость.
- Хорошо, народ, - произнесла она. - мы знаем, что должны сделать. Давайте приступать.

Предыдущая страница 32 Следующая страница


33 Дэвид Вебер

Глава 67

Адмирал Женевьева Чин, командующий Пятым Флотом, стояла на мостике КФРХ «Канонада» в омывающем её шелесте потока докладов о готовности.
- Мы их подловили, мэм! - восторженно объявила коммандер Андрианна Спиропуло, - Астрогатор вывел нас меньше чем в пятидесяти миллионах километрах позади них - прямо в точку!
- Это я вижу, - Чин могла бы поспорить с её оценкой действий астрогатора, так как они вышли на несколько миллионов километров дальше от гиперграницы, чем следовало бы. Она подозревала, что лейтенант-коммандер Джулиан специально вывел их чуть дальше, чем она предписала. Однако оценка Спиропуло тактической ситуации полностью соответствовала её собственной и Чин с трудом удерживалась от того, чтобы в её голосе тоже прорвался восторг.
Ещё она знала, что полного успеха не добилась.
«Ну, пусть даже так, - думала он. - Но и в таком случае я это заслужила. Все мы заслужили, за то, как они лупили нас в прошлую войну. Но для меня это значит ещё больше».
- Хорошо, Андрианна, - произнесла она, возвращаясь к экрану и символам мантикорских кораблей стены, чьи экипажи начали осознавать, что забрели прямо в западню, - у нас не так много времени до того, как они выйдут за пределы нашей досягаемости. Давайте начинать сбрасывать подвески.
- Есть, мэм!
Тёмные глаза Андрианны сверкали, и Чин оглянулась на капитана Никодима Сабурина. Начальник штаба встретил её взгляд, а затем, незаметно для остальной команды флагманского мостика, кивнул, очень легко.
Чин кивнула в ответ. Сабурин был наверное единственным из штаба Чин, кто мог полностью насладиться её ощущением… финала. Чин долго шла к этому моменту. Она пережила при Законодателях роль козла отпущения за катастрофу на станции Ханкок в самом начале прошлой войны. Она пережила бесконечные тоскливые годы на службе Комитету общественного спасения - всегда под подозрением, слишком ценная для того, чтобы просто отказаться от службы, всегда под надзором своего народного комиссара. Она даже пережила взлёт Сен-Жюста к вершине могущества… и хаос после его падения.
Её дважды «реабилитировали». Один раз маньяки Роба Пьера, исключительно потому, что предыдущий режим назначил её козлом отпущения. И второй раз новая Республика, поскольку она чертовски хорошо делала свое дело, защищая назначенный ей сектор, несмотря на садиста-психопата назначенного ей в комиссары.
Сейчас же Чин действительно полагала, что эта полоса закончится. Она всё равно много потеряла в выслуге. Мужчины и женщины, бывшие младшими офицерами или даже рядовыми или старшинами в те времена, когда Чин уже была флаг-офицером, сейчас были старше её. Например Томас Тейсман был коммандером тогда, когда она была контр-адмиралом. Однако она была одной из жалкой горстки людей, ставших адмиралами при Законодателях и всё ещё остающихся в живых, так что Чин полагала, что это было вполне сносно.
И, независимо от того, являлась ли вселенная прибежищем справедливости или нет, Чин не могла пожаловаться на своё теперешнее положение. Женщина, на которую возложили груз вины за бедственное развязывание Законодателями конфликта со Звёздным Королевством, была также и той, кого избрали для командования захлопывающейся пастью капкана, которая раз и навсегда сокрушит Звёздное Королевство. Этого часа она ожидала пятнадцать стандартных лет и вкус его был сладок.
Никодим Сабурин это понимал. Чин долгое время этого не знала, но во время событий при станции Ханкок он служил старшиной на одном из её дредноутов. Как и она сама, он нетерпеливо ожидал возможности за это расплатиться сегодня.
- Как ваши огневые решения, Андрианна? - спокойно спросила Чин?
- Выглядят неплохо, учитывая их РЭБ, мэм.
- В таком случае, коммандер, - официально произнесла Женевьева Чин, - вы можете открыть огонь.

* * *

- Мы шли прямиком в ловушку, - горько сказала Феодосия Кьюзак, - Я шла прямиком в ловушку.
- Непохоже, чтобы у нас был большой выбор, мэм, - произнёс капитан Смитсон.
Они стояли около экрана, следя за подавляюще превосходящей их силой, внезапно появившейся, сбрасывая подвески, у них за кормой. Ожидая. Приказания уже были отданы. Их собственные ракеты уже стартовали. Не было буквально ничего, что Кьюзак могла сделать, кроме как ожидать выполнения другими людьми её распоряжений.
Она повернула голову к начальнику штаба и Смитсон пожал плечами.
- Мы не могли позволить им нанести удар по Сфинксу, не могли позволить им уйти после цены, заплаченной д'Орвилем за то, чтобы их остановить. Это означало войти в систему вслед за ними, - сказал он. - Это вы и сделали.
- Я обязана была предвидеть их появление, - парировала Кьюзак, однако тихо-тихо, понижая голос. - После того, что им устроила Харрингтон при Ловате, это был логичный ответ.
- Да? - Смитсон склонил голову и насмешливо улыбнулся, невзирая на мчащийся к ним ураган ракет. - Полагаю, что вы должны были неведомым образом обратиться к ясновидению, чтобы понять, что у них есть в резерве ещё сотня кораблей стены? Что они вознамерились бросить против нас триста пятьдесят супердредноутов? Именно вы - не адмирал Капарелли, не РУФ, не адмирал д'Орвиль или адмирал Харрингтон. Именно вы. Так как всё это несомненно ваша ошибка.
- Я не имела в виду… - сердито начала Кьюзак, затем остановилась. Она мгновение смотрела на Смитсона, затем протянула руку и стиснула его плечо.
- Думаю, я действительно это заслужила. Спасибо.
- Не стоит благодарности. - грустно улыбнулся Смитсон. - Это одна из обязанностей начальника штаба.

* * *

- Хорошо, Алекан, - заявил МакКеон своему операционисту. - Мы единственная эскадра оснащенная «Аполлоном». Для наилучшего его использования Кьюзак дала нам разрешение вести огонь самостоятельно. Это означает, что вся работа ложится на вас.
- Понял, сэр, - напряжённо кивнул коммандер Словацки.
- Я хочу сконцентрироваться на этой новой ораве, - продолжил МакКеон. - Они ещё не понесли урона, их системы управления огнём и тактические секции находятся в лучшей форме. Мы будем бить их по одному кораблю за раз.
- Понял, адмирал, - снова отозвался Словацки, а МакКеон указал на символы кораблей оперативного соединения Чин.
- Отлично. А теперь прикончите столько ублюдков, сколько только сможете.
- Есть сэр!
- Жалко, что её милости здесь нет, сэр, - тихо сказала МакКеону коммандер Розли Орндорф после того, как Словацки со своими помощниками занялся изменением плана ведения огня.
- Нет, - столь же тихо ответил ей МакКеон, - Никто не смог бы нас выручить, даже она.
- Я тоже так думаю, - согласилась Орндорф. - И вы правы. Мне не следует сожалеть, что она не вляпалась вместе с нами. Однако - ничего дурного, сэр, - мне… её недостаёт.
- И мне, - МакКеон протянул руку и погладил голову устроившегося на плече Орндорф древесного кота. Баньши толкнулся головой в его руку, но только на мгновение. Затем кот прижался щекой к виску своего человека и тихо замурлыкал Орндорф.
Орндороф потянулась и стала нежно поглаживать кота, не отрывая взгляда от экрана.

* * *

В отличие от линейных крейсеров Оливера Диамато Третий Флот не мог увернуться от дротика пульсера. Корабли адмирала Кьюзак увязли в резонансной зоне слишком глубоко. Кьюзак намеревалась поймать Второй Флот между своими кораблями и обороной Сфинкса; теперь же она сама была поймана между надвигающимся молотом приближающихся МДР Чин и потрёпанной наковальней уцелевших СД(п) Лестера Турвиля.
По крайней мере скорость Третьего Флота была почти на пятнадцать тысяч километров в секунду выше скорости Пятого и направлена практически прямо от Чин. С учётом геометрии дальность полёта ракет Чин в активном режиме составляла только пятьдесят один миллион километров. Однако дистанция была всего лишь 41 700 000 километров и это означало, что до того, как Третий Флот выйдет за пределы досягаемости, Чин сможет держать корабли Кьюзак под обстрелом в течение одиннадцати минут.
Одиннадцать минут. Казалось бы немного, однако это было больше, чем прожил под огнём Лестера Турвиля Флот Метрополии. И Флот Метрополии не нёсся навстречу огню одного противника в то время как огонь второго рвал его сзади.

* * *

- Открыть огонь! - отрывисто скомандовал Лестер Турвиль.
- Есть, сэр! - отозвался Фрейзер Адамсон и Турвиль увидел, как символы его ракет устремились к манти.
«Я чуть было не опоздал, - подумал он. - Астрогатор Чин ошибся на добрых десять миллионов километров, хотя трудно её за это винить. После прибытия „МакАртура“ у неё было всего лишь несколько минут для того, чтобы рассчитать свою позицию, в немалой степени благодаря тому, что Турвиль ожидал так долго, а также по той причине, что расчёт столь изящного короткого перехода всегда был адски тяжёл.
С учётом того, что любая ошибка, выводящая конечный пункт альфа-перехода Чин не по ту сторону границы резонансной зоны, привела бы к гибели всех её кораблей, было неизбежно - и правильно - что она обязана была сделать ошибку в пользу безопасности. Помимо того, план операции вовсе не предусматривал того, что её корабли вообще зайдут в резонансную зону или пределы гиперграницы до тех пор, пока они с Турвилем не будут полностью уверены, что разобрались с обороной. Всей обороной.
Тем не менее, одиннадцать минут концентрированного огня девяноста шести СД(п) должны были отправить боеспособность манти ко всем чертям, даже если бы оказались не в состоянии их полностью уничтожить. А тем временем и сам Турвиль мог сделать кое-что, чтобы помочь Чин.
Для его ракет дистанция составляла всего 32 955 000 километров и, в отличие от расстояния до кораблей Чин, она сокращалась более чем на миллион километров в минуту. Не говоря уже о том, что, в отличие от Чин, его тактики последние тридцать-сорок минут постоянно следили за манти, обновляя свои планы стрельбы.
Турвиль взглянул на часы. Время полёта его ракет составляло всего лишь чуть меньше шести минут, на две минуты меньше, чем у ракет Чин. Хотя она и выстрелила первой, его ракеты достигнут целей раньше.

* * *

- Нас воистину классно поимели, кэп, - тихонько произнёс старший уоррент-офицер сэр Горацио Харкнесс с поста механика ЛАКЕВ «Дакойт».
Скотти Тремэйн покосился на него, а затем снова стал смотреть на монитор, желая, чтобы у него был какой-нибудь способ не согласиться.
- Вам поступило сообщение от адмирала Трумэн, капитан, - сказал искусственный интеллект, заведовавший на «Дакойте» связью. - Личное.
- Централ, принять, - ответил Тремэйн и через мгновение на его дисплее появилась Элис Трумэн.
- Адмирал, - произнёс Тремэйн, наблюдая изображения ракет, расходящиеся подобно следам морских торпед докосмической эпохи.
- Похоже, что нас отлупят, Скотти, - откровенно заявила ему Трумэн. - Я желаю, чтобы вы отделили «Катаны». Оставьте их для усиления обороны адмирала Кьюзак. Затем возьмите остальные птички и немедленно атакуйте силы противника, находящиеся в глубине системы.
Тремэйн мгновение смотрел на неё. Он знал, что она имеет в виду. Его «Шрайки» и «Ферреты», особенно последние, готовились помочь поддержать ПРО Третьего Флота, но их вклад по сравнению с «Катанами» будет относительно невелик. Однако посылая их против остатков первой ударной группировки хевенитов, Трумэн могла бы заставить их перенести огонь. У них больше не было эскорта, их ЛАКи понесли тяжёлые потери и они не могли просто сбежать от Тремэйна в гипер. У них не было другого выбора, кроме как принять бой и сражаться, а если ему удастся выйти на дистанцию атаки не понеся серьёзных потерь…
- Понял, дама Элис, - сказал Тремэйн. - Постараемся не дать им поднять головы.
- Хорошо, Скотти. Удачной охоты. Трумэн, конец связи.

* * *

- Вот дерьмо, - пробормотала Молли Дилэни и Лестер Турвиль отрывисто хихикнул.
- Они оказались с этим чуть быстрее, чем я ожидал, - сказал он, наблюдая за устремляющимися от Третьего Флота ЛАКами манти. Ракеты уже достаточно долго находились в полёте - и манти отреагировали достаточно быстро - чтобы изменение их курса уже было очевидно, даже при том, что первый залп Второго Флота ещё не подошел на дистанцию атаки.
- Тем не менее, - продолжил он, - после того, как мы потеряли эскорт, это было логичным шагом. Фрейзер.
- Да, адмирал? - отозвался коммандер Адамсон.
- Пошлите Смирнофф встретить этих людей.
- Капитан Смирнофф мертва, сэр, - ответил Адамсон. - КоЛАК теперь коммандер Вест.
Турвиль в душе вздрогнул. Он не знал Элис Смирнофф хорошо. На самом деле он встречал её всего два раза, да и то мимоходом. Однако в любом случае её смерть, незаметная в общей резне, внезапно показалась символом сотен тысяч его подчинённых, погибших за последние три часа.
- Очень хорошо, - сказал он, и в его ответе прорвалась нотка резкости, - пошлите им навстречу Веста.
- Этого будет достаточно, шеф? - тихо поинтересовалась Дилэни и Турвиль покачал головой.
- Нет. Этих людей не очень много, но они свежи, а Смирнофф - Вест - и его люди истратили слишком много ракет, отбивая последнюю атаку. Мы должны будем обстрелять их МДР.
- Вы желаете изменить распределение целей?
- Пока нет. - покачал головой Турвиль. - Именно этого они от нас и хотят, а я не поддамся на давление Кьюзак до тех пор, пока только буду способен. Однако это ограничит число залпов, которые мы сможем по ней дать.
Он набрал команду, вызвав таблицу состояния флота. Турвиль несколько секунд изучал её, затем посмотрел на Адамсона.
- Фрейзер, прикажите адмиралам Муру и Журдэну прекратить обстрел Третьего Флота. Я хочу, чтобы их эскадры сохранили все оставшиеся у них подвески для использования против ЛАКов манти.
- Есть, сэр.
Турвиль кивнул и откинулся в командирском кресле. Из всех его эскадр кораблей стены эскадры Мура и Журдэна понесли наименьшие потери. Вместе взятые, они всё ещё состояли из четырнадцати СД(п) и, несмотря на то, что Турвилю было крайне неприятно в данный момент выводить их из боя, он чувствовал, что в следующие полчаса или около того будет ужасно нуждаться в их ракетах.

* * *

- Вот и долетело, - пробормотал Гудрик. Элис Трумэн кивнула.
Противоракеты ударили в приближающиеся МДР и по крайней мере на этот раз противник не смог развернуть то, что бы оно ни было, что позволило ему выпускать во Флот Метрополии такие чудовищные залпы. Это были простые «обычные» сдвоенные залпы более чем сотни СД(п).
«Ничего такого, о чём стоит волноваться, - сказала она сама себе; - всего лишь двенадцать тысяч ракет или около того. Не больше, чем несколько сотен на корабль. Детская забава».
Если не обращать внимание на то, что противник не распределил их по всем кораблям Третьего Флота.
Отделившиеся «Катаны» Скотти Тремэйна были собраны в компактную группу, парящую «крышей» Третьего Флота, вместо того, чтобы выдвинуться навстречу приближающимся ракетам, как диктует обычная доктрина. В конце концов, обычная доктрина не предусматривает ситуацию, когда флот облажается настолько кошмарно, что окажется между двумя широко разошедшимися вражескими флотами, каждый из которых превосходит его по численности, причем в пределах досягаемости обоих. ЛАКи не могли занять позицию между одним источником опасности и Третьим Флотом, не оставляя его неприкрытым со стороны другого, так что они остались на месте, выплёвывая «Гадюки» в стену разрушения, несущуюся к кораблям Феодосии Кьюзак.
Тысячи противоракет Марк-31 последовали за «Гадюками» и Трумэн ощутила дрожь «Химеры», когда её пусковые противоракет открыли беглый огонь, однако этот поток МДР не могло остановить ничто. Имитаторы и «Зуделки» пытались сбить с толку или ослепить приближающиеся ракеты, тем не менее те продолжали приближаться.
- Они концентрируются на Девятнадцатой, - доложила коммандер Джанин Стэнфилд, операционист Трумэн.
- На таком расстоянии у них будет много отклонившихся ракет, - сказал Гудрик и Трумэн кивнула, соглашаясь с начальником штаба. Не то, чтобы несколько сот ушедших в сторону ракет принесли много пользы вице-адмиралу Ирэн Монтэгю и её кораблям. Не при двух тысячах ракет, нацеленных на каждый из её шести супердредноутов.
Даже отражая залпы обрушивающиеся с противоположных направлений, ПРО Третьего Флота оказалась намного эффективнее ПРО Флота Метрополии. Отчасти просто из-за различия в числе ракет в каждом залпе. Отчасти из-за разницы в окончательных скоростях, что дало больше времени на отражение атаки. И, в особенности, против Второго Флота, потому, что очень многие из выпускавших ракеты его кораблей были и сами повреждены, зачастую существенно, ещё до начала стрельбы. Они уже утратили часть каналов наведения, сенсоров, вычислительных мощностей и важнейших людей своих тактических секций с неизбежными последствиями для точности своего огня.
Однако двенадцать тысяч ракет всё ещё были двенадцатью тысячами ракет.
Двадцать процентов являлись платформами РЭБ. Ещё двадцать процентов, как и предсказывал Гудрик, просто потеряли цели. Многочисленные противоракеты Третьего Флота и «Катан» Элис Трумэн уничтожили почти четыре тысячи, а оборонительный огонь 19-й эскадры кораблей стены и её эскорта уничтожили ещё полторы тысячи ракет. Это было замечательным достижением, однако всё-таки означало, что две тысячи семьсот ракет прорвались.
Тяжёлые лазерные боеголовки взорвались практически одновременно, вспухая огненными пузырями, исторгающими лучи рентгеновских лазеров, рвущими и кромсающими свои цели. Многие были перехвачены клиньями супердредноутов. Другие отклонили и ослабили бортовые гравистены. Однако ничто созданное руками человеческими не могло остановить все лучи.
Тяжело бронированные супердредноуты содрогались и вставали на дыбы под ударами обрушивающейся на них энергии. Разлетались броня и обшивка корпусов, из зияющих пробоин вырывался воздух, вооружение, антенны связи и сенсоры разносились в клочья. КЕВ «Триумф» рыскнул на курсе, когда его переднее импеллерное кольцо экстренно отключилось. Его клин задрожал, затем корабль, подобно страдающему от качки галеону, рыскнул вновь, когда полдюжины новых лазерных боеголовок сработала почти прямо перед ним. Его носовая гравистена остановила большую часть лазеров, однако по меньшей мере двенадцать лучей прорвались, сокрушая мощно бронированный «лоб» молотообразной носовой оконечности. Его носовые кластеры ПРО замолкли, носовое погонное энергетическое оружие было разбито, а один из носовых импеллерных отсеков взорвался, когда закоротило его сверхмощные накопители.
Мгновение казалось, что урон этим и ограничится. Однако в глубине корабля, невидимый извне, энергетический импульс от погибшего импеллерного отсека рвался всё глубже и глубже. Предохранители не смогли его остановить, цепи управления сгорали, энергопроводы взрывались в убийственной последовательности и затем, совершенно внезапно, корабль просто взорвался.
Не было никаких шлюпок, никаких спасательных капсул. Никаких спасшихся. Только что это был корабль; в следующее мгновенье он превратился в разбухающий огненный шар.
Его собратья по эскадре оказались более удачливы. Однако ни один из них не избежал повреждений. КЕВ «Воитель» потерял больше половины гравистены левого борта. КЕВ «Элен д'Орвиль» потерял половину бета-узлов кормового импеллерного кольца, а кластеры лазеров ПРО и гравитационные антенны по левому борту КЕВ «Беллона» были превращены в обломки. КЕВ «Регулус» отделался незначительными повреждениями, однако КЕВ «Мардук» потерял четверть бортового энергетического оружия. Все они выжили и их способность сбрасывать подвески не пострадала, но второй залп Второго Флота нёсся по пятам первого и практически одновременно подошёл первый залп Пятого Флота.
Оборона Третьего Флота была просто слишком тонкой. Двенадцать тысяч ракет обрушились на неё со стороны Лестера Турвиля. Ещё 11 500 обрушились со стороны Женевьевы Чин и чтобы их полностью остановить просто не хватало ни противоракет, ни «Катан».
Второй залп Второго Флота концентрировался на тех же самых целях, что и первый, а эти цели уже были повреждены и их оборона ослабела. «Воитель» взорвался, а «Мардук» получил катастрофическую серию попаданий, практически уничтоживших гравистену правого борта. «Беллона» зарыскала, её импеллерный клин погас, спасательные капсулы устремились прочь от безжизненного корпуса. «Элен д'Орвиль» получила ещё как минимум двадцать попаданий, однако продолжала идти, а «Регулус» выдвинулся прикрывая обнажённый правый борт «Мардука», пытаясь защитить своего собрата от уже несущегося к ним третьего залпа.
Доблестная попытка двадцать три секунды спустя стоила «Регулусу» жизни, так как более восьмисот лазерных боеголовок захватили единственную цель, которую они могли видеть.

* * *

- Мы только что потеряли «Баярд», сэр, - произнесла Молли Дилэни. Лестер Турвиль кивнул, надеясь, что выражение лица скрывает его боль.
Третий Флот попал в западню точно так, как и было запланировано, за исключением того, что она должна была захлопнуться на Восьмом Флоте, и Турвиль пытался заставить себя ощутить удовлетворение. Однако это было затруднительно. Пришло время, когда фразы вроде «благоприятное соотношение потерь», хотя и точные, давали мало утешения перед лицом столь огромных жертв и разрушений. Как бы ни было безнадёжно положение Третьего Флота, в решимости и силе духа манти не было ни малейших сомнений.
Они сочли Второй Флот главным призом - и главной опасностью - несмотря на уже понесённым им потери. Он всё ещё являлся наибольшим из оперативных соединений Турвиля и находился в наиболее благоприятном положении для удара по Сфинксу и манти подсыпали соли на его кровоточащие раны. Он потерял ещё три супердредноута, включая «Баярд», и дальнейшие потери являлись только вопросом времени.

* * *

Феодосия Кьюзак наблюдала на главном экране за тем, как оперативные соединения хевенитов раз за разом обрушивают сокрушительные удары на её флот. Девятнадцатая эскадра кораблей стены была практически уничтожена за первые шестьдесят секунд и следующие залпы Второго Флота переключились на 11-ю эскадру. Её собственные ракеты били в ответ и разведывательные платформы системы демонстрировали вспыхивающие посреди строя Второго Флота огненные шары, однако Кьюзак знала, что соотношение потерь полностью в пользу Республики и ничего не могла с этим поделать.
- Приближаются ракеты! Много ракет! - внезапно рявкнул коммандер Лэтрелл и КЕВ «Король Роджер III» подобно обезумевшему животному вздыбился под шквалом ударивших в него лазерных боеголовок.

* * *

- Иисусе! А это что за хрень? - резко спросила коммандер Спиропуло, когда взорвался КФРХ «Викторьез».
- Это должно быть новая система наведения, которую они использовали на Ловате, - отрывисто ответил капитан Сабурин. - Все-таки кто-то там ею располагает. Однако, хвала Господу, ею пользуются не более, чем несколько их кораблей.
- Сколько бы их ни было, это уже чертовски много, Никодим, - прохрипела Женевьева Чин. - И, кто бы там ни стрелял, его выбор целей мне не нравится! - прибавила она и Сабурин кивнул.
Большинство кораблей стены Пятого Флота более чем успешно держались под огнём манти. В основном потому, что по меньшей мере три четверти их огня всё ещё были направлены на супердредноуты Лестера Турвиля. «Наверное, - подумала Чин, - потому, что Турвиль всё ещё двигается внутрь системы». Было похоже на то, что Кьюзак решила, что остановить его важнее, чем стрелять по кораблям, которые могли в любое время по своему желанию исчезнуть в гипере после того, как их гипергенераторы завершили цикл после последнего перехода.
Однако, хотя большинство ракет Третьего Флота и были направлены внутрь системы, три или четыре корабля Кьюзак с убийственной точностью били по стене Чин. Их ракеты как шилом пронизывали мешанину противоракет, РЭБ и высверков кластеров лазеров ПРО. Они как будто могли буквально видеть, куда направляются и размышлять, а прикрывал их щит тесно скоординированных платформ РЭБ. ПРО Чин безнадёжно им уступала и, кто бы ни занимался выбором целей, он выбрал одну из эскадр и начал методично её обрабатывать.
Каждый отдельный залп не был особенно велик. На самом деле, по стандартам боя с применением подвесок они были смехотворно малы. Однако они, как казалось, проходили целиком. Ни одна ракета не уходила в сторону. Ни одна не пропадала впустую, срабатывая выше или ниже, там, где их мог бы остановить импеллерный клин цели. И, когда они в убийственной последовательности посылали шквал лазеров через дрогнувшую гравистену, они убивали.
- Будь оно проклято! - Чин услышала негромкое страстное ругательство Сабурина после того, как КФРХ «Ланселот» с погасшим клином внезапно вывалился из строя.
- Есть хоть какой-то способ выяснить, кто это стреляет, Андрианна? - потребовала она.
- Никакого, мэм, - сквозь стиснутые зубы прошипела Спиропуло. - Это может быть кто угодно из середины той кучи, - она раздражённо ткнула указательным пальцем в кровавые символы мантикорских тяжёлых кораблей. - Нет никакого способа выяснить, кто именно стреляет проклятыми штуковинами!
- Хвала Господу, что их немного, мэм, - лаконично произнёс Сабурин. - Похоже, что адмирал Тейсман был прав. Если бы мы ожидали до тех пор, пока они не внедрят это по всему флоту, нас бы поджарили.

* * *

Дама Элис Трумэн с болью следила по экрану, как ракета за ракетой бьёт лазерами по супердредноутам Третьего Флота. Её носители тоже получали попадания, однако по сравнению с агонией стены Кьюзак это было ничто. Трумэн полагала, что большинство ударов по её носителям наносили МДР, прошёдшие «выше» или «ниже», потерявшие корабли стены, которым они предназначались, и захватившие вместо них какой-либо из её носителей.
«Ублюдки думают, что они могут вернуться и прикончить носители попозже», - холодно подумала она и ощутила непомерный груз вины, осознав, насколько она удачлива. Тем не менее, она не могла ничего сделать, так как люди на борту её кораблей были её людьми, за которых она несла ответственность и она желала, чтобы они остались в живых.
- Они обстреливают адмирала МакКеона, мэм! - внезапно произнёс коммандер Стэнфилд и взгляд Трумэн метнулся к символу КЕВ «Непримиримый».

* * *

- Мы прикончили сукина сына, сэр! - провозгласил коммандер Словацки и, несмотря на страх, его голос ликовал.
- Хорошая работа, Алекан! - отозвался Алистер МакКеон, его зубы оскалились в волчьей усмешке. Его эскадра дала четыре залпа наводимыми при помощи «Аполлона» МДР и каждым из них уничтожила хевенитский супердредноут. В действительности, они добились ещё большего успеха; жертва, о которой столько что объявил Словацки, была их пятой.
- Теперь подыщите ещё одного, - сказал МакКеон и Словацки кивнул.
- Есть, сэр!
Операционист с горящими глазами склонился над дисплеем и МакКеон ощутил укол зависти. Словацки действительно что-то делал, добивался результатов. В действительности, четыре способных применять «Аполлон» корабля эскадры МакКеона последовательно и быстро истребляли хевенитские корабли стены и Словацки был слишком поглощён своей задачей для того, чтобы осознать, что за то время, пока он уничтожил пять супердредноутов, хевениты уничтожили уже девять кораблей адмирала Кьюзак. И не так много времени оставалось до того, как…
- Приближаются ракеты! - закричал кто-то и «Непримиримый» неописуемо закачался под первыми смертоносными ударами.

* * *

Элис Трумэн в ужасе наблюдала за тем, как хевенитская молотилка обрушилась на эскадру МакКеона.
«Это преднамеренно? - задала себе вопрос она. - Действительно ли они оказались способны каким-то образом выяснить, кто стрелял „Аполлоном“? Или это был просто удачный выбор?»
Не то, чтобы это имело значение.

* * *

«Непримиримый» безумно вскинулся под ударами лазеров. За его кормой, получив по меньшей мере восемьдесят прямых попаданий, зарыскал КЕВ «Елизавета I». Казалось, что корабль какое-то мгновение замер в нерешительности, однако затем, подобно своему старшему собрату «Триумфу», он исчез в короткой, ужасной вспышке новой звезды. «Второй Ельцин» и «Месть» также содрогались в агонии под несущимся по эскадре МакКеона сконцентрированным ураганом разрушения. КЕВ «Превосходный», собрат «Непримиримого» по дивизиону, заменивший погибший «Нетерпимый», с мёртвыми импеллерами вывалился из строя, оставляя за собой хвост обломков. От него хлынули спасательные капсулы. Затем подошли и ударили последние несколько сотен ракет концентрированного залпа и «Второй Ельцин» взорвался, а клин «Мести» погас. Корабль стал отставать, однако ещё до этого по меньшей мере двенадцать лазеров ударили по небронированному верху его корпуса, который должен был быть защищён импеллерным клином. Не встретив брони, которая могла бы их остановить, мощные лазеры проникли вглубь супердредноута до тех пор, пока не нашли его сердце.
Через тридцать одну секунду после «Второго Ельцина» КЕВ «Месть» присоединился к его огненному погребению.
«Непримиримый» выжил. Единственный уцелевший из всей эскадры, флагман МакКеона ковылял вперёд, представляя из себя немногим более чем руины, но всё ещё живой.

* * *

Очередной луч ударил по КЕВ «Король Роджер III». Он вонзился глубоко, прорываясь через раны, оставленные двумя его предшественниками. Он пробило основной корпус флагмана, прорвался в центральное машинное отделение и компенсатор инерции супердредноута внезапно отказал.
Аварийные системы практически немедленно погасили импеллеры корабля, однако этого «практически немедленно» было недостаточно для корабля, идущего с ускорением 612 g.
Корабль получил только умеренные повреждения корпуса; из экипажа никто не выжил.

Глава 68

- Мэм, командование перешло к вам, - сказал капитан Гудрик.
- Что? - недоверчиво уставилась на него Элис Трумэн.
- Флагман погиб, - жёстко произнес Гудрик. - Тем самым командование перешло к вам.
- А что с вице-адмиралом Эмилиани? - спросила Трумэн.
- «Валькирия» получила попадание во флагманский мостик. Эмилиани мертв. Вы следующая по старшинству.
На протяжении пары ударов сердца Трумэн стояла неподвижно, а затем встряхнулась.
- Хорошо, - сказала она. - Франклин, - её взгляд обратился к лейтенанту Брэдшоу. - Общий сигнал всем кораблям. Известите их, что командование перешло к «Химере».
- Есть, мэм. - Брэдшоу выглядел практически невозмутимым, возможно оглушенным интенсивностью боя. - Передать какие-нибудь приказы? - уточнил он.
- Нет, - покачала головой Трумэн. - Не сейчас.
- Есть, мэм.
Брэдшоу склонился над консолью связи, а Трумэн взглянула на часы. Девять минут. Только девять минут прошло с того момента, как хевы открыли огонь, а почти половина Третьего флота уже уничтожена.
Она вспомнила вопрос Брэдшоу. Приказы. Не существовало приказов для подобной ситуации. Всё, что было возможно, адмирал Кьюзак уже приказала. Теперь дело было в исполнении долга, а не в отдаче приказов. В исполнении долга Третьего флота стоять насмерть защищая свой дом, что он и делал.
«Это не мой флот, - подумала она, наблюдая за тем, как израненные корабли Третьего флота даже умирая продолжали извергать ракеты, и глаза её невольно нашли иконку „Непримиримого“, несшую зазубренную малиновую метку критических повреждений. - Не мой флот… но, видит Бог, если придется умереть, то лучшую компанию я себе найти не могла».

* * *

- Еще два их корабля, мэм, - сказала коммандер Спиропуло и Чин кивнула.
«Третьему флоту настал конец», - подумала она, но мрачное удовлетворение было изрядно окрашено ужасом при мысли о потерях, понесенных обеими флотами в этот кровавый день. Тридцать супердредноутов манти были или уничтожены, или превращены в мертвые корпуса. Более половины уцелевших получили критические повреждения, а те, кто был оснащен этой новой системой наведения, были среди погибших или выведенных из строя.
Пятый флот окажется за пределами дальности стрельбы от избитых остатков флота Кьюзак через двадцать пять секунд. Последний залп, который она сможет выпустить по ускользающим манти, настигнет их ещё через пятнадцать, но она не испытывала сожаления. «Крови и разрушений достаточно, чтобы удовлетворить кого угодно», - мрачно подумала она.
Чин взглянула на цифры, горевшие на одном из вспомогательных дисплеев. Во Втором флоте осталось только семьдесят пять кораблей - на самом деле только пятьдесят шесть боеспособных - из двухсот сорока кораблей стены и девяноста кораблей эскорта, которые Лестер Турвиль повел вглубь резонансной зоны. Она сама потеряла «только» одиннадцать супердредноутов, и с трёх из них спаслась большая часть команды. Но хребет защитников Звёздного Королевства был сломан. У неё оставалось достаточно подвесок на борту её восьмидесяти пяти кораблей стены, а у Второго флота, несмотря на тяжелые потери, было достаточно сил, чтобы разделаться с остатками Третьего флота. А затем…
- Гиперпереход! - внезапно объявила Спиропуло. - Множество следов гиперперехода на расстоянии семь-два-точка-девять-три миллионов километров!

* * *

Глаза Хонор Александер-Харрингтон были коричневыми льдинками, когда Теофил Кгари, проявив себя виртуозом астрогации, одним прыжком прямо из центра резонансной зоны вывел супердредноуты Восьмого флота точно туда, куда она приказала.
Хонор не смотрела на иконки жалких остатков Третьего флота. Даже не взглянула на иконки, отображавшие оперативное соединение Лестера Турвиля. Внимание её было приковано только к супердредноутам Женевьевы Чин, а в её сопрано были лёд и сталь.
- Открывайте огонь по противнику, Андреа, - произнесла леди дама Хонор Александер-Харрингтон.

* * *

Сердце Женевьевы Чин забилось вновь и инстинктивное желание отступить немного ослабло, когда она осознала дистанцию. На расстоянии почти семидесяти трех миллионов километров новоприбывшие были изрядно за пределами досягаемости даже МДР. Кроме того, их был только тридцать восемь - меньше половины её собственных сил, даже если все они были супердредноутами, а не носителями.
- Разворачиваемся, Андрианна, - сказала она. - Похоже, у нас появились новые цели.

* * *

Восьмой флот сбросил пять тысяч подвесок «Аполлон», которые висели, уцепившись собственными тяговыми лучами, на корпусах их СД(п), а затем еще три минуты сбрасывал дополнительные подвески из внутренних полостей. В целом было сброшено 7776 подвесок, практически половина всего их боезапаса, учитывая меньшую емкость погребов андерманских кораблей.
Затем они запустили ракеты.

* * *

- Какого?.. - Андрианна Спиропуло недоверчиво смотрела на доклад секции слежения. В этом не было никакого смысла!
- Мэм, - сказала она, поворачиваясь к адмиралу Чин, - манти только что запустили ракеты.
- Они - что? - оторвалась от дискуссии с Никодимом Сабуриным Женевьева Чин.
- Они запустили ракеты, мэм, - повторила Спиропуло. - В этом нет никакого смысла. Они все ещё как минимум в семи миллионах километров за пределами дальности стрельбы!
- Действительно, никакого смысла, - согласилась Чин, пересекая мостик, чтобы взглянуть на иконки нелепого запуска на главном дисплее.
- Может быть они пытаются нас запугать, адмирал, - предположил Сабурин. Чин взглянула на него, недоверчиво поднимая брови, и он пожал плечами. - Знаю, что это звучит глупо, но лучшей версии у меня нет. Я имею в виду, мы же только что превратили целых два флота манти в металлолом, и превосходим этих ребят числом как минимум два к одному. Может быть они решили, что это единственный способ отвлечь нас от разрушения системы.
- Полагаю, что это возможно, - медленно произнесла Чин, наблюдая за приближающимися иконками. - Но это не похоже на манти. С другой стороны, я не вижу, чего ещё они могут надеяться добиться.

* * *

Хонор сидела в кресле совершенно неподвижно и наблюдала за своим экраном. Нимиц сидел выпрямившись у неё на коленях и прижимался ей к груди. Она обхватила его одной рукой и ощущала его холодную, сконцентрированную решимость - эхо её собственной - пока травянисто-зелёные глаза следили за теми же самыми иконками, обозначавшими стремительно удалявшиеся ракеты.
«Аполлон» дал сразу несколько новых возможностей. Он предоставил возможность контролировать ракеты почти в режиме реального времени даже на такой дистанции. Используя ракеты «Аполлона», чтобы управлять прочими птичками, количество ракет, которыми мог эффективно управлять корабль, увеличивалось в восемь раз. И ещё он предоставлял тактику беспрецедентную возможность управлять профилем полета его ракет.
Восьмой флот был единственным соединением во вселенной полностью оснащённым новой системой. Хонор и её капитаны провели долгие часы, изучая последствия применения «Аполлона». И теперь она была готова их продемонстрировать.

* * *

- Они не могут быть серьезны, - с досадой произнесла Спиропуло, когда через шесть минут после запуска все импеллерные сигнатуры ракет как одна исчезли с её экрана. Она уставилась на экран с чувством оскорблённого профессионализма, а затем отправила по тактической сети флота команду на резкое изменение курса.
Пятый флот немедленно повиновался, повернув на курс уклонения, который привел бы его в точку отстоящую более чем на тридцать тысяч километров от экстраполированной позиции к моменту, когда её достигнут мантикорские ракеты.
- Что там, Андрианна? - спросила Чин, отрываясь от дисплея, на котором проводила поспешно собранное совещание с командирами эскадр.
- Мэм, вы не поверите, - сказала Спиропуло, - но они послали свои ракеты по баллистике.
- Что? - Чин снова взглянула на экран коммуникатора. - Простите, я отвлекусь на мгновение, - сказала она флаг-офицерам, лица которых были выведены на разделённый дисплей. - Думаю, я должна увидеть это собственными глазами.
Она поднялась из кресла и подошла к Спиропуло, ища глазами иконки ракет. Нашла, но они быстро мерцали, а не горели ровно, что обозначало бы устойчивый контакт, как оно и должно было быть в случае активного импеллерного двигателя.
- Они ускорялись шесть минут на сорока шести тысячах g, мэм, - сказала Спиропуло. - А затем просто заглушили движки к черту. Я изменила курс, как только они отключили импеллеры, что, как они должны бы знать, чертовски испортит точность, какую бы они не рассчитывали получить. И это не единственная бредовая вещь, которую они сотворили. Взгляните сюда.
Операционист ввела макрокоманду и Чин нахмурилась, увидев появление ещё одной горстки ракет. По какой-то причине, известной только им самим и Господу, оперативное соединение манти только что выпустило ракеты из еще одной группы подвесок - единственной группы, менее шестидесяти ракет. И они были выпущены не в корабли Чин; вектор их движения делал очевидным, что стреляли манти во Второй флот, находившийся от них на расстоянии почти в 150 000 000 километров, в глубине резонансной зоны.
- Ну, по крайней мере, теперь мы знаем, каким образом они надеются оставить ракетам возможность маневрировать на рубеже атаки, - сказал Сабурин.
- Возможно, - откликнулась Чин, но выражение её лица было обеспокоенным.
Действительно, это было их единственной реальной возможностью, раз уж они открыли огонь с такой большой дистанции. На 46 000 g их ракеты ускорялись до скорости почти в 162 400 километров в секунду и при этом до отключения двигателя прошли 29 230 000 километров. Это оставило третью ступень МДР для маневров на участке атаки, когда ракеты достигнут своих целей. За шестьдесят секунд максимального ускорения оставшийся двигатель добавит к скорости ракеты еще 54 000 километров в секунду. Или они могли выбрать половинное ускорение и добавить 81 000 километров в секунду за три минуты. Что более важно, это позволит приближающимся ракетам маневрировать, чтобы настигнуть свои цели. Это она понимала. Чего она не понимала, так это как они могут рассчитывать на что-то, кроме пустой траты ракет. Они должны были задать параметры цели в момент запуска. Значит ракеты должны будут искать свои цели там, где оказался бы Пятый флот, если бы выдерживал прежние курс и ускорение. А предпринятая Спиропуло смена курса за время длительного баллистического участка их траектории безнадёжно испортит и без того отвратительную точность МДР на дальней дистанции.
Чин взглянула на часы и провела некоторые вычисления в уме. Положим, они будут ждать пока их птичкам не останется, скажем, восемьдесят секунд полета и активируют третью ступень на 46 000 g. Это даст им восемьдесят секунд на маневры, какую бы пользу это не принесло на такой огромной дистанции.
Если они позволят ракетам преодолеть всё расстояние по баллистической траектории, подлетное время составит четыре с половиной минуты от момента отключения двигателей. Но они так не поступят. Поэтому, скажем, они запустят двигатели в восьмидесяти секундах - то есть примерно через три минуты чисто баллистического полета - значит им останется преодолеть еще примерно 13 000 000 километров. Так что если они запустят двигатели в тот момент на 46 000 g, то сократят подлетное время где-то на семь секунд и скорость сближения будет около 200 000 километров в секунду. Но точность все равно будет отвратительной. И какого чёрта они задумали с той группой ракет?
Андрианна права. В этом действительно не было смысла, разве только Никодим был прав и они пытаются спровоцировать её на панику. Но если то, уничтожение чего они только что закончили, было Третьим флотом, то эти люди могут быть только Восьмым флотом, а значит там Хонор Харрингтон. А Харрингтон не делает бессмысленных вещей. Так что?..
Её глаза широко распахнулись в ужасе.
- Общий сигнал всем кораблям! - выкрикнула она, резко разворачиваясь к секции связи. - Немедленный переход в гипер! Повторяю, немедленный…
Но осознание происходящего Женевьевой Чин запоздало на две минуты.

* * *

- Запуск двигателей… сейчас, ваша милость, - произнесла Андреа Ярувальская и ракеты, находившиеся в тринадцати миллионах километров от Пятого флота, внезапно активировали последние свои двигатели. Как только заработали импеллеры, их иконки снова ярко и уверенно вспыхнули на экранах… и ринулись к своим целям под полным контролем выпустивших их кораблей.
Они неслись, наводясь с чёткой, убийственной точностью, а за время полёта по баллистическому участку траектории сенсоры Республики их потеряли. Корабли Чин примерно знали, где они были, но не точно, а платформы РЭБ и средства обеспечения прорыва активировались одновременно с импеллерами. Они пересекали зону действия ПРО республиканских СД(п) на скорости более половины скорости света, и внезапный всплеск помех и сгенерированных «Драконьими Зубами» ложных отметок безжалостно нарушил работу этих систем.
Тот факт, что расчеты ПРО на борту этих кораблей знали, без тени сомнения, что атакующие ракеты будут неуклюжими и полуслепыми, только ухудшил и без того катастрофическую ситуацию.
Восьмой флот сбросил почти восемь тысяч подвесок. Они запустили 69 984 ракет. Из этого числа 7776 были ракетами «Аполлон». Еще 8000 были платформами РЭБ. И значит оставшиеся 54 208 несли лазерные боеголовки - боеголовки, наводившиеся на корабли Женевьевы Чин с убийственной точностью.
Противоракетная оборона Пятого флота сделала, что смогла.
Этого оказалось недостаточно.

* * *

Хонор сидела, поглаживая Нимица, и наблюдала за потоком данных, передаваемых одним из «Аполлонов». Несмотря на громадную дистанцию, разделявшую «Императора» и эту ракету, задержка сигнала составляла меньше четырех с половиной секунд, а чёткость усовершенствованных сенсоров «Аполлона» и его способность к предварительной обработке данных сделали тактическую картинку кристально-ясной. Это выглядело неестественным, как если бы она находилась прямо там, под носом у хевенитского флота, а не более чем в семидесяти миллионах километрах от него. Он наблюдала за запоздалыми и неприцельными запусками противоракет, за тем, как сопровождавшие ракеты платформы РЭБ подавляют оборону, за тем, как сами ракеты проникают сквозь эту оборону подобно кинжалам убийц.
Пятый флот перехватил почти тридцать процентов атакующих ракет, что, с учетом обстоятельств, было настоящим чудом. Но более тридцати семи тысяч прорвались.
«Мы переборщили с мощностью залпа», - холодно решила Хонор.

* * *

Когда сигнатуры импеллеров шестидесяти восьми кораблей стены Республики внезапно исчезли, Лестер Турвиль в ужасе уставился на дисплей. Еще семнадцать продолжали гореть в течении нескольких секунд. Затем они тоже исчезли, и он искренне надеялся, что это был поспешный гиперпереход.
На флагманском мостике «Герьера» повисла абсолютная тишина.
Он не знал, сколько времени просто сидел, не ощущая внутри ничего, кроме пустоты, окружающей ледяную сердцевину. Это не могло быть такой вечностью, как казалось. Но наконец он сумел заставить свои плечи расслабиться.
- Ну, - сказал он не вполне узнаваемым голосом, - похоже наша оценка времени, потребного на развертывание новой системы была несколько неточна.
Он развернул кресло к Фрейзеру Адамсону.
- Прекратить огонь, коммандер.
Адамсон дважды моргнул, затем встряхнулся.
- Есть, сэр, - хрипло выдавил он и, как только Адамсон передал приказ, Второй флот прекратил обстрел остатков Третьего.

* * *

- Господи, - с чувством пробормотала Элис Трумэн. - Вот как выглядит помилование в последнюю секунду.
- То, что как мне кажется произошло, действительно произошло, мэм?
Голос Гудрика был нетвёрд, и Трумэн его за это ни капли не винила. Только семь из супердредноутов Феодосии Кьюзак продолжали бой, и все они были ужасно избиты. Еще три с технической точки зрения выжили, но Трумэн сомневалась, что хоть один из десяти будет стоить восстановления. Все четыре НЛАКа Кьюзак погибли. Из восьми Трумэн три были уничтожены, один был безжизненной грудой металла, лишившейся импеллеров, а остальные четыре - включая «Химеру» - были серьёзно повреждены. С практической точки зрения Третий флот был уничтожен столь же основательно, как и Флот Метрополии.
Но безжалостный град ракет наконец прекратил добивать его остатки.
«И, - подумала Трумэн с черным юмором выжившего, - я также нисколько не виню отдавшего этот приказ».

* * *

Предыдущая страница 33 Следующая страница


Любой ценой 34

- Ракеты! - внезапно рявкнул Фрейзер Адамсон и желудок Лестера Турвиля сжался.
То, что осталось от Третьего флота прекратило стрелять, когда он прекратил огонь. Они что, настолько сумасшедшие, чтобы возобновить бой? Если так, то у него нет другого выхода, кроме…
- Сэр, они идут из-за пределов зоны! - добавил Адамсон.
- Что? - недоверчиво переспросила Молли Дилэни. - Это нелепо! Они же в ста пятидесяти миллионах километров!
- Ну, тем не менее они нас атакуют, - резко сказал Турвиль, когда батареи ПРО «Герьера» вновь открыли огонь.
Они немногого добились. Турвиль с болезненным ощущением следил, как ракеты, внезапно активировавшие свои импеллеры, появились буквально из ниоткуда и рванулись к его избитому флоту. Они неслись прямо к ним, виляя и танцуя. Но его болезненное ощущение беспомощности несколько поблекло, когда он понял, что ракет было меньше шестидесяти. Что бы это ни было, это не было серьезной атакой на его выжившие корабли, но что же?..
Его челюсти сжались, когда ракеты вышли на рубеж атаки. Но не взорвались. Вместо того они ринулись прямо сквозь его строй, прямо под огонь лазерных кластеров.
Расчеты ПРО, несмотря на полную неожиданность их появления, сумели подстрелить две трети ракет. Оставшиеся двадцать сделали пируэт, развернулись и взорвались в превосходно синхронной, смертоносно точной атаке… в пустоту.
Лестер Турвиль выдохнул, только теперь заметив, что задерживал дыхание. Он ощущал недоумение команды флагманского мостика, и на этот раз у него для них не было никакого ответа. Затем…
- Сэр, - очень тихо сказала лейтенант Айзенберг, - вас вызывают на связь.
Он развернулся вместе с креслом к ней и лейтенант сглотнула.
- Это… герцогиня Харрингтон, сэр.
Тишина на флагманском мостике «Герьера» была абсолютной. Турвиль прочистил горло.
- Выведите на мой дисплей, Ас, - сказал он.
- Есть, сэр. Вывожу.
Мгновением спустя на дисплее Турвиля появилось лицо. Он уже видел это лицо, когда его обладательница сдавалась ему. И ещё раз, когда ее избивали прикладами пульсеров громилы госбезопасности. Теперь она смотрела на него, и её глаза оставляли впечатление пары ракетных пусковых.
- Вот мы и снова встретились, адмирал Турвиль, - сказала она холодным сопрано.
- Адмирал Харрингтон, - ответил он. - Какой сюрприз. Я думал, что вы примерно в восьми световых минутах.
Он уставился прямо в её суровые глаза и стал ждать. Задержка на прохождение сигнала должна была составить восемь минут - шестнадцать минут в обе стороны - но она заговорила едва через пятнадцать секунд после того, как он закончил.
- Так и есть. Я разговариваю с вами через устройство, которое мы называем буем «Гермес». Это ретранслятор СКС, обладающий возможностями стандартной радиосвязи. - выражение её лица следовало бы назвать улыбкой, но оно скорее наводило на мысль о мрачной океанской бездне.
- Несколько таких устройств разбросано по системе. Я просто подключилась к ближайшему, чтобы разговаривать с вами напрямую, - продолжила она все тем же ледяным тоном. - Уверена, что вы обратили внимание на эффективность наведения моих птичек на конечном участке. Также я уверена, что вы понимаете, что у меня есть возможность уничтожить каждый из оставшихся у вас кораблей с теперешней моей позиции. Надеюсь, вы не заставите меня так поступить.
Турвиль смотрел на неё и понимал, что последнее заявление было не вполне точным. Знал, что какая-то её часть - то, что крылось за этими ледяными глазами и голосом - надеется, что он заставит её. Но слишком многие уже были мертвы, чтобы погубить ещё больше из чистой глупости.
- Нет, ваша милость, - тихо сказал он. - Не заставлю.
Прошла ещё одна бесконечная пятнадцатисекундная пауза. Затем…
- Рада это слышать, - сказала она, - однако условием того, что я приму вашу сдачу будет то, что вы оставите свои корабли - и их базы данных - в нынешнем состоянии. Это ясно, адмирал Турвиль?
Он хотел было отказаться, заявить, что сотрёт базы данных, что было обычной практикой, прежде чем сдать корабли. Но затем ещё раз взглянул в эти ледяные глаза и его решимость испарилась.
- Это… понятно, ваша милость, - заставил он сказать себя и откинулся на спинку кресла, ощущая ядовитую горечь поражения. Поражения тем более обидного, что «Беатриса» настолько близко подошла к успеху… и настолько полным образом провалилась в конце.
- Замечательно, - наконец, после ещё одной пятнадцатисекундной паузы сказала она. - Тормозите до состояния покоя относительно светила системы. После этого к вам на борт поднимутся призовые команды. Тем временем, - она снова улыбнулась, всё той же ужасающей улыбкой, - мои корабли останутся здесь, где мы можем… присматривать за происходящим.

* * *

- Ваша милость, - обратилась Андреа Ярувальская, когда Хонор закончила разговор с Лестером Турвилем.
- Да, Андреа?
Хонор чувствовала себя выжатой и опустошённой. Возможно ей следовало ощущать себя триумфатором. В конце концов, она только что уничтожила почти семьдесят супердредноутов и захватила еще семьдесят пять. Это должно было стать рекордом, вдобавок к тому, что её люди спасли столичную систему Звёздного Королевства от вторжения. Но после такой бойни, после таких разрушений, как могла женщина ощущать себя триумфатором?
- Ваша милость, мы получаем идентификацию выживших кораблей адмирала Кьюзак при помощи размещённых в глубине системы разведывательных платформ.
- Да? - Хонор почувствовала, что внутри что-то сжимается. Она не могла смотреть на жалкую горстку иконок на том месте, где был Третий флот. Если бы она сумела вывести свои корабли на позицию хотя бы несколькими минутами ранее, возможно…
Она заставила себя отставить эту мысль и взглянула в глаза Андреа.
- Ваша милость, большинство наших кораблей погибли, - тихо сказала Ярувальская, - но я вижу транспондерные коды и «Химеры», и «Непримиримого».
Сердце Хонор сжал спазм и лёд, покрывавший её душу, казалось, слегка треснул. Нимиц у неё на коленях повернулся, сел, прижавшись к ней, и потянулся погладить её по щеке длинными пальцами своей передней лапы.
- Я пытаюсь связаться с ними, - вставил Харпер Брантли, отвлекая на себя внимание Хонор и её глаза вспыхнули, когда она ощутила его эмоции. Как и Ярувальская он отчаянно пытался раздобыть для неё какие-нибудь хорошие новости, сказать ей, что те, кого она любила остались живы. Что-то, чтобы хотя бы отчасти уравновесить боль и пролитую кровь.
- Я не могу связаться с «Химерой», - продолжил Брантли. - Она выглядит в общем лучше, чем «Непримиримый», но, похоже, её гравитационно-импульсная связь вышла из строя. Однако мне удалось связаться с капитаном Томас по СКС.
- Выведите на мой экран, - немедленно среагировала Хонор и повернулась к экрану коммуникатора, на котором появилось напряжённое, измученное лицо флаг-капитана Алистера МакКеона.
- Капитан Томас! - с огромной улыбкой произнесла Хонор. - Рада вас видеть.
«Непримиримый» был едва в четырехстах тринадцати световых секундах от «Императора» - меньше, чем в семи световых минутах - и задержка в связи в одну сторону не превосходила шести с половиной секунд.
- Я тоже рада, ваша милость, - через тринадцать секунд ответила Томас, но в её голосе была какая-то странность.
- Я приняла сдачу оставшихся хевенитских кораблей, - продолжила Хонор. - Поскольку вы намного ближе к ним, будет более разумно, если процессом займутся адмирал МакКеон или адмирал Трумэн. Могу я переговорить с адмиралом МакКеоном?
Она сидела, ждала, и мысленно перебирала всё то, что необходимо обсудить с Алистером. Если он сможет взять на себя формальности, быстро отправить на корабли Турвиля боты с морской пехотой, тогда…
- Я… - начала было Томас тринадцатью секундами спустя, но остановилась, на мгновение закрыла глаза, а её усталое лицо исказилось от боли.
- Ваша милость, - тихо сказала она, - Мне очень жаль. Мы получили прямое попадание во флагманский мостик. Там… не было выживших.

Глава 69

В детской было очень тихо.
Родители Хонор несомненно ожидали её внизу, играя с Хэмишем и Эмили в карты, так что времени у Хонор было немного. Все они должны были отправиться в королевский дворец на официальный государственный обед, который задержит их допоздна, и Хонор появилась в детской в мундире, чтобы сэкономить время на переодевании. В общем и целом Хонор предполагала, что у неё вообще не было для этого времени, однако об этом оставалось только сожалеть. Всё остальное Звёздное Королевство - и, честно говоря, вся Галактика - могли подождать.
Под присмотром Эмили Линдси Филлипс помогла Хонор переодеть Рауля и Катерину и приготовить их ко сну. Теперь Хонор сидела в любимом кресле - баюкая Рауля на коленях, а Катерина спала рядом в своей колыбели - и поправляла настольную лампу. Затем она взглянула на сестру и брата, подобно древесным котам вертевшихся перед ней на лежащих на полу подушках.
- Готовы? - спросила Хонор и они кивнули. - На чём мы остановились?
- Костёр, - ответила Вера с уверенностью семилетнего ребёнка, близко и досконально изучившего книгу.
- Ну конечно. - Хонор покачала головой, открывая книгу и перелистывая страницы. - Это было так давно, что я забыла, где мы остановились.
Рауль зажмурившись захныкал с безмолвной упорной энергией четырёхмесячного малыша. Хонор коснулась его мыслесвета и улыбнулась. Рауль не был по-настоящему расстроен, просто… заскучал, пока мир не вертелся исключительно вокруг него. Слово «заскучал», по мнению Хонор, не было по-настоящему правильным, однако эмоции младенца, хотя и яркие и сильные, всё ещё находились на стадии развития и их было трудно - даже для неё - точно проанализировать.
Хонор ощутила, что Нимиц вытянулся на спинке кресла, вместе с нею протянувшись к малышу. Было нечто слегка странное в мыслесвете Рауля. Обычно Хонор держалась убеждения, что это ей только казалось, что это только отличие эмоций младенцев от эмоций взрослых людей. Но иногда она была в этом намного менее уверена и сейчас был как раз такой случай.
Нимиц прикоснулся к мыслесвету младенца и Рауль тут же перестал хныкать. Его глаза распахнулись и ощущение скуки исчезло. Хонор повернула голову, глядя на Нимица. Зелёные глаза древесного кота сверкнули на неё из полутьмы вне конуса света настольной лампы. Хонор ощутила, что кот испустил нежное утешение и Рауль счастливо загукал.
Хонор улыбнулась своим младшим брату и сестре и отложила книгу, чтобы взять Рауля на руки. Затем посмотрела на Нимица.
- Ты и со мной такое проделывал, Паршивец? - тихо спросила она кота. - Я знаю, что мы начали не в таком возрасте, но всё же?
Нимиц пристально взглянул на Хонор и она ощутила задумчивость в его зелёных глазах. Затем он, несомненно, кивнул.
- Ох, блин, - прошептала Хонор, затем опустила взгляд на широко распахнутые глаза Рауля. Малыш был поглощён, сосредоточен на… слушании и Хонор покачала головой. - Сладкая кроха, - нежно сказала она ему, - пристегни ремни. Это будет интересная поездка.
Нимиц мяукнул, весело соглашаясь с Хонор, и она ощутила, как его длинные проворные пальцы что-то сдёрнули с её шеи. Затем Нимиц стянул через голову Хонор свисающую на кроваво-красной ленте Звезду Грейсона и поманил ею Рауля.
Внимание малыша обострилось. Он не мог точно сказать, чем именно являлась эта звезда, однако яркие искорки света, пляшущие на её сияющей золотом красе, привлекли его глаза подобно магниту и малыш под мурлыканье поющего ему Нимица потянулся к ней крошечной нежной ручкой.
Хонор мгновение наблюдала за сценой, пытаясь вообразить, как самые косные из землевладельцев Грейсона отреагируют на мысль о «животном», использующем самую высокую, самую священную награду своей планеты за доблесть как игрушку, чтобы отвлечь малыша. Несомненно, инфаркты не замедлили бы и были бы тяжёлыми. Хонор от такой мысли чуть улыбнулась.
Затем она взглянула на Веру и Джеймса и её улыбка стала слегка извиняющейся.
- Извините. Но теперь, когда Нимиц занял Рауля, мы можем начать.
Она вновь открыла книгу, отыскала нужное место и начала читать.
- »Смотри, мой малыш. - Феникс раскрыл коробки и разбросал палочки корицы по гнезду. Затем он взял жестянки и рассыпал коричный порошок по вершине и бокам кучи, пока всё гнездо не покрылось пылью цвета красного кирпича.
- Вот он, мой малыш, - печально произнёс Феникс. - Традиционный коричный костёр Феникса, прославленный в песнях и сказаниях.
При третьем повторении слова «костёр» ноги Дэвида подкосились и словно какой-то комок застрял в горле. Он теперь вспомнил, где раньше слышал это слово. Оно было в его учёной книге и означало… означало…
- Феникс, - еле выдавил он, - д-д-для кого этот костёр?
- Для меня самого, - произнёс Феникс.
- Феникс!»
Рауль счастливо ворковал, тянясь за сияющей звездой, а Хонор ощущала увлечённое внимание Веры и Джеймса, поглощённых рассказом. Хонор всегда считала, что заключительную главу тяжело читать, не позволяя голосу наполниться слезами и позволяя ему только слегка подрагивать.
Сегодня вечером это было труднее обычного.
Хонор продолжала читать хорошо знакомые, любимые слова, однако под ними скрывались другие мысли, крайне далёкие от мирной тишины этой успокаивающей и уютной детской.
Три недели. Всего лишь три недели прошли после побоища и разрушения, после смерти. Звёздное Королевство всё ещё пребывало под впечатлением случившегося. Несомненно, в Республике Хевен вскоре произойдёт то же самое, когда через две недели или около того известия достигнут Нового Парижа.
Сто тридцать девять мантикорских, грейсонских и андерманских супердредноутов и семь НЛАКов были уничтожены полностью, а ещё семь супердредноутов и два носителя повреждены настолько сильно, что никогда более не вступят в бой. Двадцать семь линейных крейсеров погибли. Тридцать шесть тяжёлых крейсеров и две тысячи восемьсот шесть ЛАКов уничтожены. В официальном списке погибших Альянса значились 596 245 человек и ещё 3 512 были ранены, но остались в живых. Однако дела Республики обстояли ещё горше: погиб двести пятьдесят один супердредноут; наряду с девятью НЛАКами, шестьюдесятью четырьмя линейными крейсерами, пятьюдесятью четырьмя тяжёлыми крейсерами и 4 612 ЛАКами. Шестьдесят восемь супердредноутов, семь НЛАКов и более трёх тысяч ЛАКов были захвачены. Звёздное Королевство всё ещё пыталось определить истинный потрясающий масштаб потерь Лестера Турвиля, однако уже определённые ими числа достигали почти 1,7 миллиона погибших, 6 602 раненых и 379 732 пленных. По мнению Патриции Гивенс, число погибших практически наверняка должно было ещё возрасти. Прежде, чем всё закончится, оно могло даже превзойти два миллиона человек.
За всю историю никто и никогда не видел подобного сражения и оно должно было стать решающим. Боевые стены Альянса и Республики были обескровлены. Тем не менее, несмотря на ужасающие жертвы со стороны Хевена, соотношение потерь было в пользу Республики в кораблях и, в особенности, в людях. Если бы не существование «Аполлона» - пока что развёрнутого исключительно на кораблях Хонор - никакая сила во вселенной не смогла бы помешать оставшимся у Республики Хевен СД(п) прокатиться по домашней системе Мантикоры. Тем не менее «Аполлон» существовал и то, что Хонор сделала с флотом Женевьевы Чин, будет служить смертельным напоминанием Томасу Тейсману о том, что он не сможет взять Мантикору до тех пор, пока жив Восьмой Флот.
Однако это также означало и то, что Восьмой Флот не мог оставить Мантикору без защиты. Таким образом, Восьмой Флот был официально превращён (по крайней мере, в настоящее время) во Флот Метрополии Звёздного Королевства, а Хонор Александер-Харрингтон, его командующий, обнаружила, что несмотря на относительную нехватку старшинства, она стала Адмиралом Флота Александер-Харрингтон. Это был, разумеется, только временный чин; он был связан с Флотом Метрополии и, как только они смогут найти на эту работу кого-нибудь другого, Хонор вернётся к своему постоянному рангу мантикорского четырёхзвёздного адмирала. Однако они не найдут другого человека до тех пор, пока не найдут ещё один оснащённый «Аполлоном» флот. И до тех пор Хонор - как и её корабли - были поставлены на мёртвые якоря в столичной системе так, как будто каждый из них был приварен к «Гефесту» или «Вулкану».
И Хонор, единственная из участвовавших в сражении командующих Альянса, вышла из бойни живой. Именно она получила все лавры победы, восхваляемая репортёрами как «величайший из командующих флотами своего поколения». И мантикорская публика, до глубины души потрясённая дерзостью хевенитской атаки и её ужасающими жертвами и перепуганная тем, насколько близко был к успеху Лестер Турвиль, присвоила звание своей героини и спасительницы Хонор.
Не Себастьяну д'Орвилю, пожертвовавшему своей жизнью зная, что он и все его люди погибнут. Если бы д'Орвиль решительно не парировал первый удар, то тот опустошил бы всю систему Мантикоры, вне зависимости от того, что сделали бы Кьюзак и Хонор, и, чтобы сделать это, он и его флот погибли на своём посту.
Не Феодосии Кьюзак, Третий Флот которой попал прямо в смертельный капкан. Которая сделала всё верно, но тем не менее попала в мясорубку, уничтожившую Третий Флот точно также, как уничтожила бы и Восьмой, будь на её месте Хонор.
И не Алистеру МакКеону, погибшему, как и многие тысячи других, исполняя то, что исполнял всегда - свой долг. Защищая звёздную нацию, которую любил, и королеву, которую почитал. Повинуясь приказам адмирала, пославшего его, не ведя того, на смерть… и даже не имевшей возможности попрощаться с ним.
Славословие и лесть обжигали язык Хонор точно также, как и пепел погребального костра Феникса и она чувствовала мрак за стенами детской. Мрак будущего, полного неопределённости и опасностей после столь жестокой демонстрации боевой мощи и тяжелейших потерь обеих сторон. Мрак нового кошмарного кровавого счёта, лёгшего между Звёздным Королевством и Республикой. Из столь чудовищной битвы вырастут ненависть и ужас, со всеми мрачными последствиями для будущего исхода войны.
И мрак прошлого. Мрак памяти и скорби. Воспоминания о тех, кто ушёл, о тех, кого она больше никогда не увидит.
Её голос продолжал звучать, её глаза, ведомые памятью, рефлекторно двигались по странице, однако сейчас она вновь слышала собственные слова.
«Затем Дэвид обнаружил, что продолжает держать что-то в руке, что-то мягкое и тяжёлое. Когда он поднял это что-то, чтобы рассмотреть его поближе, оно вспыхнуло в солнечном свете. Это было то перо, которое дал ему Феникс, перо из хвоста. Перо из хвоста?… Но ведь хвост Феникса имел цвет синего сапфира. А перо в его руке сияло чистейшим золотом.
Позади Дэвида что-то зашевелилось. Назло себе он взглянул на пепелище. И широко распахнул рот. Посреди белесого пепла и рдеющих углей было некое движение. Что-то выбиралось оттуда наружу. Звуки всё усиливались и приобретали всё большую определённость. Головни потрескивали, пепел летел в стороны, тлеющие уголья расступались. Затем, подобное пробивающемуся из под земли ростку, раскачиваясь на ветерке показалось нечто бледное и сияющее. Оно казалось ласкающими воздух крохотными язычками пламени… Нет, не огонь! Хохолок золотых перьев!… Напор снизу поднял в воздух пепел из середины кострища, роскошное облачко пепла поплыло по ветру, солнечный свет заиграл на сверкающем оперении. И из остатков костра появилась великолепная птица.»
Картина старинной истории растрогала Хонор. Так было всегда, но на этот раз отличалось.
- »Это Феникс, - услышала она свой голос, - это должен быть Феникс! Но это был новый, другой Феникс. Он был юн и дик, с неистовыми янтарными глазами; его хохолок был высок и горд, его тело было поджарым мускулистым телом охотника, его крылья были длинны, узки и выгнуты по соколиному, клюв огромен, а когти остры как бритвы и изогнуты. И всё это от хохолка до когтей сияло золотом, на котором тысячами ослепительных бликов играло солнце.
Птица расправила крылья, стряхнула с хвоста пепел и начала прихорашиваться. Каждое её движение походило на бесшумный всполох.
- Феникс, - прошептал Дэвид. - Феникс».
Хонор видела Алистера в Фениксе, слышала себя в древнем Дэвиде. Слышала тоску, жажду, желание возродить всех тех, кого она потеряла, всего утраченного вселенной.
«Птица повернулась было к Дэвиду, посмотрев на него дикими, бесстрашными глазами, затем снова продолжила прихорашиваться. Внезапно она остановилась и вскинула голову, как будто к чему-то прислушиваясь. Тогда и Дэвид услышал, что же привлекло внимание Феникса: крик ниже по склону горы, теперь уже более громкий и отчётливый, возбуждённый и ликующий. Он вздрогнул и взглянул вниз. Учёный мчался по козлиной тропке с такой скоростью, с какой только могли его нести его длинные ноги - и размахивал винтовкой.
- Феникс! - закричал Дэвид. - Лети! Лети, Феникс!
Птица с любопытством, но непонимающе, посмотрела сначала на Учёного, а затем на Дэвида. Парализованный страхом, Дэвид продолжал стоять на коленях до тех пор, пока Учёный не выбрался на открытое место и не вскинул оружие. Пуля полетела, жужжа, как огромный шершень, и по уступу раскатилось эхо выстрела.
- Лети, Феникс! - рыдал Дэвид. Вторая пуля устремилась к птице и отбила мелкие крошки скалы от внутренней стены уступа.
- Ну, лети же, лети! - Дэвид вскочил и бросился между птицей и Учёным. - Это я, - кричал он. - Это я, Дэвид! - Птица внимательно пригляделась к нему и в её глазах заиграл свет, как будто бы имя что-то всколыхнуло в ней и почти, но не совсем, коснулось старой памяти. Она нерешительно вытянула крыло и его кончиком слегка коснулось лба Дэвида, оставив на нём горящую холодом метку.
- Убирайся от этой птицы, ты, маленький идиот! - орал Учёный. - УБИРАЙСЯ!
Дэвид не обращал на него внимания.
- Лети, Феникс! - закричал он и подтолкнул птицу к краю обрыва».
«Нет, - подумала Хонор - Я не Дэвид, а Алистер был не просто Фениксом. Алистер был Дэвидом и Фениксом, точно также, как Феникс был всеми, вставшими подобно щиту, защищая своей жизнью и оберегая своей смертью».
И, как и Феникс, он навсегда ушёл из её жизни. Она читала заключительный параграф сквозь пелену слёз.
«В янтарных глазах наконец-то загорелось понимание. Птица с резким гордым криком выскочила на выступающий камень. Золотые крылья раскинулись, золотая шея выгнулась назад, золотые когти впились в скалу. Птица взмыла в небо и полетела вдоль долины, искрясь, сияя и мерцая; пламя, огромное как солнце, метеор, бриллиант, звезда наконец уменьшилось до размеров точечки золотой пыли, ещё пару раз сверкнувшей вдали, прежде чем окончательно исчезнуть».
«Лети, Алистер, - подумала Хонор Александер-Харрингтон, - Везде, где бы ты ни был, везде, куда бы ни взял тебя Господь, лети высоко. Обещаю, я буду хранить Феникса для тебя. Прощай. Я люблю тебя».

Послесловие…

В 1957 году чикагское издательство «Фоллет» выпустило книгу человека, которого звали Эдуард Ормондройд. Эта книга называлась «Дэвид и Феникс», а в 1958-м «Книжный Клуб Еженедельного Детского Чтения» выпустил собственное издание.
В том году мне исполнилось шесть лет и «Дэвид и Феникс» был, насколько я помню, самой первой из самостоятельно прочитанных мною книг.
Она произвела впечатление.
Помимо того, что главный герой носил самое приятное имя, которое только можно вообразить, у книги были и другие достоинства. Она была написана для детей, но совершенно не свысока. Она была написана слогом, которому стоило бы поучиться любому писателю. И, что всего важнее, она рассказывала изумительнейшую историю о том, что мир полон удивительного.
Я могу вспомнить значительных, формирующих личность авторов, сначала сделавших меня читателем, а в конечном итоге и писателем. В перечне значатся Клайв Стейплз Льюис, а также Уолтер Фарли, Артур Рэнсом и Эдуард Ормондройд. На самом же деле для меня он был первым; остальные просто последовали за ним, и повели меня в другие места.
Все эти годы я цепко держался за экземпляр книги, изданный «Еженедельным Чтением», позаимствованный у моего старшего брата Майка. Кстати, я всё ещё её храню и ни за какие коврижки не собираюсь с нею расставаться. (Вот так вот, Майк!) Однако в последнюю пару лет я вновь вернулся к этой книге и взглянул на неё с совершенно иной точки зрения.
Я читал её вслух собственным детям. Мы с Шэрон, кстати, очень любим читать и намереваемся, разумеется осторожно, приохотить к чтению и наших детей. Как элемент нашего гнусного замысла папа читает им каждый вечер. (В конце концов, первая доза всегда бесплатно.) Мама читает в дневную смену и наша парочка, как я думаю, обрабатывает их вполне успешно.
Несколько вечеров пропало, тем более, что Майкл Поль, наш младшенький, открыл «В поисках Немо». Майкл может быть несколько… настойчивым и обладает упорством двухлетнего малыша. (Ну, разумеется, кое-какую дополнительную порцию упрямства он получил от матери, однако об этом мы умолчим.) Тем не менее, все трое детей уже прослушали «Дэвида и Феникса» по меньшей мере по два раза. И когда я отправился в презентационный тур, то записал всю книгу на компакт-диск, чтобы Морган Эмили и Меган Элизабет (и Мики, хотя ему тогда было всего пять месяцев), во время моего отсутствия не пропустили свою порцию отцовского чтения.
Если вы ещё не поняли, то скажу, что считаю эту книгу одной из лучших когда-либо написанных книг для детей и подростков. И чрезвычайно удивительно, сколько людей из тех, с кем я встречаюсь на научно-фантастических конвентах, читали её во времена своего детства.
К сожалению, она в конце концов перестала печататься. И долгое время не переиздавалась. Однако затем, в 2000 году, издательство «Пёпл Хаус» в городе Синфиания, штат Кентукки, переиздало эту книгу в мягкой обложке. После того, как я приобрёл выпущенную «Пёпл Хаус» книгу, я связался с ними и через них получил от мистера Ормондройда весьма любезное разрешение привести в «Любой ценой» цитаты из его книги. Не только из-за того, что во времена моего детства это была одна из моих любимейших историй, но и потому, что персонажи и действие книги как нельзя лучше соответствовали истории, которую я собирался рассказать о Хонор Харрингтон.
Я рассматриваю переиздание этой книги сорок три года спустя как хороший признак для будущего. Разумеется, всегда возможно, что спустя две тысячи лет Общество Любителей Старины не будет располагать хорошим вкусом и здравым смыслом, чтобы её переиздавать. Однако, как я полагаю, «Пёпл Хаус» намеревается продолжать её издание.
Это то, что называется Хорошей Вещью. Это даёт тем из вас, кто ещё не читал книгу, возможность исправить вашу оплошность.
Воспользуйтесь ею.
Независимо то того, есть ли у вас дети, которым вы можете её прочесть, или нет, это действительно восхитительная книга, которая щедро вознаградит вас за время, проведённое с Гриффинами (а так же Гриффонами и Гриффенами), Лепреконами, Баньши, выкармливающими свои вопли на капустных кочанах, Ведьмами на гоночных метлах, Фавнами, Морскими Чудищами, свирелью самого Пана и, самым удивительным из всех, Фениксом. С чувствами и потери, и бесконечного возрождения. С дружбой, любовью, готовностью приносить за них жертвы и способностью в коне концов расстаться именно потому, что любишь.
Это изумительная книга и, подобно Фениксу, её чудо в действительности никогда не умрёт.
Список основных действующих лиц
Аберкромби, Бонифаций, капитан ФРХ, старший КоЛАК, Командование Обороны Системы Гастон.
Абрио, Даниэль («Дэнни»), старший специальный инспектор, старший следователь ФСА Республики Хевен по особым поручениям.
Айзенберг, Анита («Туз»), лейтенант ФРХ, связист, Второй Флот.
Айро, Морис, капитан КФМ, начальник штаба, Флот Метрополии.
Александер, Вильям, барон Грантвилль, брат Хэмиша Александера, премьер-министр Звездного Королевства Мантикора.
Александер, Эмили, графиня Белой Гавани, супруга Хэмиша Александера, графа Белой Гавани.
Александер, Хэмиш, адмирал в отставке, КФМ, граф Белой Гавани, Первый Лорд Адмиралтейства.
аль-Бакр, Гамаль, адмирал, Системный Флот Занзибара, командующий Системным Флотом Занзибара, командующий Командованием Обороны Системы Занзибар.
Андерс, Вильям («Пятёрка»), капитан ФРХ, начальник штаба, Болтхол.
Анисимова, Алдона, член правления корпорации «Рабсила»; член мезанского совета по стратегии.
Анрио, Рашель, министр финансов Республики Хевен.
Арбакл, Кларисса, стюард Мишель Хенке.
Ариэль, древесный кот, компаньон королевы Елизаветы III.
Аткинс, Джошуа, капрал, гвардия лена Харрингтон, один из новых личных телохранителей Хонор Харрингтон.
Баначек, Салли, лейтенант ФРХ, тактик капитана Бонифация Аберкромби.
Баньши, древесный кот, компаньон Розли Орндорф.
Бардасано, Изабель, младший член правления корпорации «Джессик Комбайн», главный мезанский специалист по «мокрым» делам.
Барлой, Генриетта, министр технологий Республики Хевен.
Баску, Эдуард, лейтенант, ФРХ, штаб-связист, Командование Обороны Системы Гастон.
Бегин, Камилла, хевенитский диспетчер службы безопасности.
Белльфойль, Дженнифер, контр-адмирал ФРХ, командующий Командованием Обороны Системы Шантильи.
Белльфойль, Диана, дочь контр-адмирала Белльфойль.
Белльфойль, Мэтью, сын контр-адмирала Белльфойль.
Белльфойль, Рассел, супруг контр-адмирала Белльфойль.
Бибо, Шарль, лейтенант ФРХ, вахтенный офицер-планшетист, станция «Альфа», система Солон.
Бич, Эверетт, контр-адмирал ФРХ, командующий Командованием Обороны Системы Гастон
Блэйн, Джессоп, адмирал КФМ, командующий Оперативным Соединением 14, Рысь.
Блэкетт, Люк, капрал, гвардия лена Харрингтон, личный телохранитель Джеймса Харрингтона.
Блюменталь, Джоэл, коммандер КФМ, старший помощник, КЕВ «Ника».
Бошан, Хейнрик, капитан ФРХ, командующий сенсорной сетью Командования Обороны Системы Гера.
Брага, Антонио, лейтенант-коммандер КФМ, астрогатор, 81-я эскадра линейных крейсеров.
Брайэм, Мерседес, коммодор КФМ, начальник штаба, Восьмой Флот.
Бранковская, Аманда, капитан КФМ, старший КоЛАК 6-я эскадра НЛАК.
Брантли, Харпер, лейтенант КФМ, штаб-связист, Восьмой Флот.
Брессан, Баптист, контр-адмирал, ФРХ, командующий Командованием Обороны Системы Аугуста.
Бротон, Эверард, капитан КФМ, командующий внешним поясом платформ базирования ЛАКов, Командование Обороны Системы Занзибар.
Брукхеймер, Арнольд, адмирал ФРХ в отставке, губернатор системы Де Мойн, Республика Хевен.
Брэдшоу, Франклин, лейтенант КФМ, штаб-связист, Третий Флот.
Брэдшоу, Уинстон, контр-адмирал КФМ, командующий 7-й эскадрой крейсеров.
Вальдберг, Сю-Дун, контр-адмирал АИФ, командующий 38-й эскадрой кораблей стены.
ВанГайлес, Эльфрида, графиня Файрбёрн, источник Соломона Хейеса в Ассоциации Консерваторов.
Ван Хейл, Джадсон, родившийся на Сфинксе сын генетического раба, телохранитель принцессы Берри, принят древесным котом Чингизом.
Ватсон, Диего, капитан ФРХ, старший КоЛАК Командования Обороны Системы Фордайс.
Вебстер, Джеймс Боуи, адмирал КФМ в отставке, посол Мантикоры в Солнечной Лиге.
Вейсмюллер, Джером, лейтенант КФМ, астрогатор КЕВ «Засада».
Вест, Фред, коммандер ФРХ, преемник Элис Смирнофф на посту старшего КоЛАКа Второго Флота
Виллоугби, Шервин, лейтенант КФМ, офицер-связист контр-адмирала Эвелины Падгорны.
Винтон, Елизавета Адриенна Саманта Анетта, королева Елизавета III, королева Мантикоры, принята древесным котом Ариэлем.
Винтон, Руфь, принцесса, приёмная дочь Майкла Винтона, племянница Елизаветы III, подруга и младший советник по делам разведки королевы Берри.
Витчинский, Сигизмунд, коммандер КФМ, капитан базы ЛАКов «Мэриголд», Командование Обороны Системы Занзибар.
Волленгаупт, Вей-Юн, контр-адмирал АИФ, командующий 56-й эскадрой кораблей стены.
Гавличек, Терстон, контр-адмирал КФМ, командующий обороной мантикорской туннельной сети.
Гановер, Франклин, капитан КФМ, капитан КЕВ «Гектор».
Гастингс, Джозефус, капитан КФМ, старший из капитанов эсминцев Восьмого Флота.
Гвинетт, Мадлен, капитан КФМ, операционист Флота Метрополии.
Гернике, Лайам, Второй Лорд Адмиралтейства КФМ (бюджетное и финансовое управление).
Герц, Эрик, коммандер КФМ, КоЛАК капитана Эверарда Бротона, Командование Обороны Системы Занзибар, капитан ЛАКЕВ «Ледоруб».
Гиар, Клодетт, коммандер ФРХ, начальник штаба Командования Обороны Системы Аугуста.
Гивенс, Патриция, адмирал КФМ, Второй Космос-Лорд, командующий Разведывательным Управлением Флота.
Гилравен, Сибил, капитан КФМ, капитан КЕВ «Инвиктус», флаг-капитан адмирала д'Орвиля.
Гольдбах, Анджело, лучший друг и коллега по верфи Акселя Лакруа.
Гор, Бетти, лейтенант-коммандер КФМ, тактик КЕВ «Ника».
Гоцци, Мариус, капитан ФРХ, начальник штаба Третьего Флота.
Грегори, Стэн, министр по делам городского развития Республики Хевен.
Гримм, Стефания, адмирал Королевской Службы Астроконтроля Мантикоры, командующий Службой Астроконтроля мантикорской туннельной сети.
Гросклод, Ив, бывший специальный посланник Республики Хевен на Мантикоре.
Гудрик, Крейг («Призрак»), капитан КФМ, начальник штаба Третьей эскадры НЛАК.
Данте, Эсмеральда, лейтенант-коммандер КФМ, штаб-астрогатор, 3-я эскадра НЛАК.
Дэвидсон, монсеньёр Стюарт, личный представитель архиепископа Телмахи на Грейсоне.
деКастро, Иван, коммандер ФРХ, начальник штаба Командования Обороны Системы Шантильи.
деКлерк, Тревис, посол Республики Хевен в Солнечной Лиге.
деПол, брат Мэтью, личный секретарь и помощник преподобного Салливана.
Детвейлер, Альбрехт, председатель правления корпорации «Рабсила», глава правящего совета Мезы.
Детвейлер, Эвелина, супруга Альбрехта Детвейлера.
Джанкола, Арнольд, государственный секретарь Республики Хевен.
Джанкола, Джейсон, сенатор Республики Хевен, младший брат Арнольда Джанколы.
Джованни, Алессандра, коммодор ФРХ, командующий внутренним районом обороны Командования Обороны Системы Ловат.
Джулиан, Джеймс, лейтенант-коммандер ФРХ, штаб-астрогатор Пятого Флота.
Диамато, Оливер, контр-адмирал ФРХ, командующий 12-й эскадрой линейных крейсеров.
Дилэни, Молли, капитан ФРХ, начальник штаба, Второй Флот.
Дойчер, Эмиль, контр-адмирал ФРХ, командующий Оперативной Группой 36 («Бандит Один»), Третий Флот.
д'Орвиль, Себастьян, адмирал КФМ, командующий Флотом Метрополии.
Драйслер, Адам, капитан КФМ, начальник штаба адмирала Капарелли.
Дэниэлс, Гюнтер, лейтенант-коммандер КФМ, капитан КЕВ «Забияка».
Дюбуа, Веб, бывший генетический раб, премьер-министр Факела.
Дюваль, Гарольд, контр-адмирал ФРХ, командующий 19-м дивизионом НЛАК.
Дюпи, Табита, шеф-повар Белой Гавани.
Дюран, Алексис, капитан ФРХ, командующий станцией «Альфа», система Солон.
Жискар, Хавьер, адмирал ФРХ, командующий Третьим Флотом, любовник президента Элоизы Причарт.
Жубер, Арман, капитан ФРХ, капитан КФРХ «Перегрин».
Журдэн, Франц, контр-адмирал ФРХ, командующий 27-й эскадрой кораблей стены.
Зилвицкая, Берри, королева Берри, первый монарх Факела.
Зилвицкий, Антон, капитан КФМ в отставке, бывший агент РУФ, приёмный отец и старший советник по разведке королевы Берри, любовник Кэтрин Монтень.
Зирр-Винтон, Джастин, принц-консорт Звёздного Королевства Мантикора. Принят древесным котом Монро.
Иллеску, Франц, доктор, главный врач и старший партнёр «Бриарвудского Центра Репродукции».
Инчман, Сандра, коммандер ФРХ, операционист Командования Обороны Системы Гастон.
Ишер, Джулия, бизнес-менеджер «Бриарвудского Центра Репродукции».
Камински, Альберт, лейтенант КФМ, связист 81-й эскадры линейных крейсеров.
Капарелли, сэр Томас, адмирал КФМ, Первый Космос-Лорд.
Кардонес, Раф, капитан КФМ, капитан КЕВ «Император», флаг-капитан Хонор Харрингтон.
Кармуш, Дезире, коммодор ФРХ, командующий Командованием Обороны Системы Фордайс.
Картер, Джефф, лейтенант КФМ, группа операционистов Андреа Ярувальской.
Кгари, Теофил, лейтенант-коммандер КФМ, штаб-астрогатор Восьмого Флота.
Кент, Дженис, лейтенант КФМ, тактик ЛАКЕВ «Ледоруб».

Предыдущая страница 34 Следующая страница


35 Дэвид Вебер

Киприано, Ренцо, глава разработчиков биологического оружия Мезы и «Рабсилы».
Клапп, Митчелл, коммандер ФРХ, разработчик ЛАКов, Болтхол.
Клейнман, Генри, доктор, личный врач Эмили Александер.
Клинкскейлс, Бетани Юдифь, старшая жена Говарда Клинкскейлса.
Клинкскейлс, Говард Самсон Джонатан, лорд Клинкскейлс, регент лена Харрингтон.
Клинкскейлс, Карсон Эдвард, лейтенант-коммандер ГКФ, племянник Говарда Клинкскейлса.
Клинкскейлс, Констанция Марианна, третья жена Говарда Клинкскейлса.
Клинкскейлс, Остин МакГрегор, племянник Говарда Клинкскейлса и его преемник на посту регента лена Харрингтон.
Клинкскейлс, Ребекка Тиффани, вторая жена Говарда Клинкскейлса.
Книпст, доктор Мартейн («Марти»), заведующий лабораториями «Бриарвудского Центра Репродукции».
Кортес, сэр Люсьен, адмирал КФМ, Пятый Космос-Лорд.
Кочкарян, Кир, капитан ФРХ, капитан КФРХ «Канонада», флаг-капитан Женевьевы Чин.
Кренкель, Людвиг, лейтенант-коммандер ФРХ, операционист Командования Обороны Системы Аугуста.
Кьюзак, Феодосия, адмирал КФМ, командующий Третьим Флотом.
Лазарева, Екатерина Геннадьевна («Катенька»), лейтенант-коммандер КФМ, связист Флота Метрополии.
Лакруа, Аксель, рабочий судоверфи на Хевене.
Ламар, Джордан, капитан Королевской Службы Астроконтроля Мантикоры, старший помощник командующего Службой Астроконтроля мантикорской туннельной сети.
Лапьер, Гектор, лейтенант-коммандер ФРХ, связист Пятого Флота.
Лара, одна из «Амазонок», бывших «Кощеев», Танди Палэйн, телохранитель королевы Берри, любовница Сабуро Экса.
Лаудер, Джузеппе, один из старших телохранителей Арнольда Джанколы.
Лафолле, Дженнифер, личная горничная Алисон Харрингтон.
Лафолле, Миранда Глория, личная горничная Хонор Харрингтон, младшая сестра Эндрю Лафолле, принята древесным котом по имени Фаррагут.
Лафолле, Эндрю, полковник гвардии лена Харрингтон, личный телохранитель Хонор Харрингтон.
Ле Верн, Матильда, губернатор системы Гастон, Республика Хевен.
ЛеПик, Деннис, генеральный прокурор Республики Хевен.
Лойола, Джастин, лейтенант ФРХ, тактик КФРХ «Гонщик».
Лоренцетти, Аллен, майор Королевской морской пехоты Мантикоры, командир подразделения морской пехоты КЕВ «Император».
Лоуэлл, Питер, старшина первой статьи ФРХ, один из операторов сенсорной сети Командования Обороны Системы Аугуста.
Льюис, Виктор, контр-адмирал ФРХ, командующий Департаментом Оперативных Разработок.
Лэтрелл Джадсон, коммандер КФМ, операционист Третьего Флота.
МакГвайр, Алан, коммандер ФРХ, начальник штаба Командования Обороны Системы Фордайс.
МакГвайр, Джексон, дворецкий Белой Гавани.
МакГиннес, Джеймс, личный стюард и друг Хонор Харрингтон.
МакГроу, Клиффорд, сержант гвардии лена Харрингтон, один из новых личных телохранителей Хонор Харрингтон.
МакКеон, Алистер, контр-адмирал КФМ, командующий 61-й эскадрой кораблей стены.
МакКлур, Джефферсон, сержант гвардии лена Харрингтон, личный телохранитель Эмили Александер.
МакНотон, Эван, коммандер ФРХ, старший офицер сенсорной сети Командования Обороны Системы Ловат.
Манфреди, Оливер, коммандер КФМ, начальник штаба 81-й эскадры линейных крейсеров.
Маркетт, Арно, адмирал ФРХ, начальник Штаба Флота.
Мартинсен, Астрид, лейтенант-коммандер КФМ, штаб-связист 3-й эскадры НЛАК.
Маттингли, Саймон, капитан гвардии лена Харрингтон, один из личных телохранителей Хонор Харрингтон.
Мацузава, Хиротака, контр-адмирал КФМ, командующий 32-й эскадрой линейных крейсеров.
Меарс, Тимоти, лейтенант КФМ, флаг-лейтенант Хонор Харрингтон.
Мейерс, Тайман, руководитель службы безопасности «Бриарвудского Центра Репродукции».
Миклош, Сэмюэль, вице-адмирал КФМ, командующий 6-ой эскадрой НЛАК.
Миллиган, Том, коммодор ФРХ, командующий Командованием Обороны Системы Гера.
Михайлов, Диего, капитан КФМ, капитан КЕВ «Аякс», флаг-капитан Мишель Хенке.
Монро, древесный кот, компаньон принца-консорта Джастина Зирр-Винтона.
Монро, Лесли, преемница Арнольда Джанколы на посту государственного секретаря Республики Хевен.
Монтегю, Ирэн, вице-адмирал КФМ, командующий 19-й эскадрой кораблей стены.
Монтень, Кэтрин, лидер Либеральной Партии Мантикоры, региональный руководитель Антирабовладельческой Лиги, бывшая баронесса Тор, любовница Антона Зилвицкого.
Морзер, Бинь-Хэи, вице-адмирал АИФ, графиня фон Грау, командующий 36-й эскадрой кораблей стены.
Моро, Мэри Лу, коммодор КФМ, командующий 18-й флотилией лёгких крейсеров.
Моровиц, Аллен, контр-адмирал КФМ, командующий 1-м дивизионом 61-й эскадры кораблей стены.
Моррисон, Риченда, коммандер медицинской службы КФМ, старший врач КЕВ «Император».
Мур, Кеннет, контр-адмирал ФРХ, командующий 11-й эскадрой кораблей стены.
Мэйхью, Александра, пятая из детей Бенджамина Мэйхью, дочь Элейн Мэйхью, крестница Алисон и Альфреда Харрингтонов.
Мэйхью, Арабелла Аллисон Уэйнрайт, восьмая из детей Бенджамина Мэйхью, дочь Кэтрин Мэйхью.
Мэйхью, Бенджамин Бернард Джейсон, Бенджамин IX, Протектор Грейсона.
Мэйхью, Бернард Рауль, лорд Мэйхью, шестой ребёнок Бенджамина Мэйхью (и первый сын), сын Кэтрин Мэйхью, непосредственный наследник титула Протектора Грейсона.
Мэйхью, Джанет, вторая по старшинству из дочерей Бенджамина Мэйхью, дочь Элейн Мэйхью.
Мэйхью, Кэтрин Елизавета, старшая жена Бенджамина Мэйхью, первая леди Грейсона.
Мэйхью, Лоуренс Хэмиш Вильям, седьмой ребёнок Бенджамина Мэйхью , сын Элейн Мэйхью
Мэйхью, Рэйчел, старшая из детей Бенджамина Мэйхью, дочь Кэтрин Мэйхью, принята древесным котом по имени Хиппер, гардемарин академии Королевского Флота Мантикоры на острове Саганами.
Мэйхью, Тереза, третья по старшинству из детей Бенджамина Мэйхью, дочь Кэтрин Мэйхью
Мэйхью, Хонор, четвёртая из детей Бенджамина Мэйхью, дочь Элейн Мэйхью, крестница Хонор Харрингтон.
Мэйхью, Элейн Маргарет, младшая жена Бенджамина Мэйхью.
Мэндел, Ирвин, капитан КФМ, Отдел Уголовного Розыска.
Мэннок, сэр Аллен, вице-адмирал КФМ, Седьмой Космос-Лорд, главный врач флота Звёздного Королевства Мантикора
Мэтисон, Джорджина, губернатор системы Солон, Республика Хевен.
Мюллер, Тревис, Землевладелец Мюллер.
Несбит, Жан-Клод, полковник, руководитель службы безопасности государственного департамента Республики Хевен, кузен Тони Несбита.
Несбит, Тони, министр торговли Республики Хевен, кузен Жан-Клода Несбита.
Нильсен, Петра, коммандер ФРХ, операционист Командования Обороны Системы Фордайс.
Нимиц, древесный кот, компаньон Хонор Харрингтон, супруг Саманты.
Ньюкирх, Гарриет, лейтенант-коммандер КФМ, астрогатор КЕВ «Император».
Оверстейген, Майкл, капитан КФМ, капитан КЕВ «Ника».
О'Делл, Гарольд, капитан КФМ, капитан КЕВ «Король Роджер III», флаг-капитан Феодосии Кьюзак.
О'Доннел, отец Джером, приходской священник Белой Гавани.
Орбах, дама Джессика, доктор, Третий Лорд Адмиралтейства КФМ (здравоохранение и людские ресурсы).
Ормскирк, Фредерик, адмирал КФМ, граф Танит Хилл, Шестой Космос-Лорд.
Орндорф, Розли, коммандер КФМ, начальник штаба 61-й эскадры кораблей стены, принята древесным котом Баньши.
Падгорны, Эвелина, контр-адмирал КФМ, командующий 31-й эскадрой кораблей стены, пикет в системе Занзибар.
Палэйн, Танди, «Большая Кайя», главнокомандующий вооружёнными силами Факела, неофициальная «старшая сестра» королевы Берри.
Патиссон, Джейн, лейтенант КФМ, связист КЕВ «Ника».
Пойкконен, Йоона, губернатор системы Аугуста, Республика Хевен.
Причарт, Элоиза, президент Республики Хевен; любовница Хавьера Жискара.
Рейнке, Хэн-Чжи, вице-адмирал АИФ, барон фон Базальтберг, командующий 31-й эскадрой линейных крейсеров.
Рейнольдс, Джордж, коммандер КФМ, руководитель разведывательного отдела штаба Хонор Харрингтон.
Ройман, Патрик, капитан ФРХ, капитан КФРХ «Властелин Космоса», флаг-капитан Хавьера Жискара.
Ротшильд, Джек, лейтенант ФРХ, тактик капитана Мортона Шнейдера.
Рэндалл, Майрон, коммандер ФРХ, начальник штаба Командования Обороны Системы Гастон.
Сабурин, Никодим, капитан ФРХ, начальник штаба Пятого Флота.
Салливан, преподобный Иеремия Уинслоу, Первый Старейшина Церкви Освобожденного Человечества.
Саманта, древесный кот, компаньон Хэмиша Александера, супруга Нимица.
Сандаски, Джером, мезанский специалист по тайным операциям, ответственный за проведение операций в регионе Республики Хевен и Конго.
Сандерсон, Вальтер, министр внутренних дел Республики Хевен.
Саймон, Джин, коммандер КФМ, специалист по контрразведке РУФ.
Саймон, Янош, адмирал Ализонского Космического Флота, командующий Командования Обороны Системы Ализон.
Себастьян, Маргарет, губернатор системы Шантильи, Республика Хевен.
Сиволл, Хильдегарда, контр-адмирал ФРХ, командующий Оперативной Группой 32 («Бандит Два») Третьего Флота.
Словацки, Алекан, коммандер КФМ, операционист 61-й эскадры кораблей стены.
Смирнофф, Элис, капитан ФРХ, старший КоЛАК Второго Флота.
Смит, Джина, глава педагогического персонала дворца Протектора.
Смитсон, Джеральд («Джерри»), капитан КФМ, начальник штаба Третьего Флота.
Снайдер, Генри, лейтенант-коммандер КФМ, астрогатор Флота Метрополии.
Спиропуло, Андрианна, коммандер ФРХ, операционист Пятого Флота.
Стимсон, Тобиас, сержант гвардии лена Харрингтон, личный телохранитель Хэмиша Александера.
Стин, Астрид, коммандер КФМ, штаб-астрогатор Третьего Флота.
Стокли, Эллен, коммандер ФРХ, капитан КФРХ «Гонщик», «флаг-капитан» Аракела Хованияна.
Стонтон, Сандра, министр развития биологических наук Республики Хевен.
Стэкпоул, Джон, лейтенант-коммандер КФМ, операционист 81-й эскадры линейных крейсеров.
Стэнтон, Джетро, лейтенант КФМ, старший помощник КЕВ «Засада».
Стэнфилд, Джанин, коммандер КФМ, операционист 3-й эскадры НЛАК.
Тавернер, Серена, коммандер ФРХ, начальник штаба 12-й эскадры линейных крейсеров.
Тайлер, Вильям Генри, коммерческий представитель корпорации «Новая Эра Фармацевтики» на Факеле.
Такер, Джордж, коммандер ФРХ, начальник штаба Командования Обороны Системы Гера.
Тейлор, Джаспер, Землевладелец Кансеко.
Тейсман, Томас, адмирал ФРХ, главнокомандующий флота и военный министр Республики Хевен.
Теккерей, Алвин, коммандер КФМ, операционист контр-адмирала Падгорны.
Теккерей, Сельма, коммандер ФРХ, операционист Третьего Флота.
Текстон, Барнаби, капрал Королевской морской пехоты Мантикоры, подразделение морской пехоты КЕВ «Император».
Телмахи, Роберт, архиепископ Мантикоры.
Теннард, Иеремия, гвардеец лена Харрингтон, личный телохранитель Веры Харрингтон.
Тернер, Анджелина, лейтенант-коммандер КФМ, вахтенный офицер Внешнего Сенсорного Дозора Системы Мантикора.
Тёрстон, Сандра, персональная сиделка Эмили Александер.
Тиммонс, Джейн, капитан КФМ, капитан КЕВ «Андромеда».
Тиссен, Шейла, служба безопасности президента, старший телохранитель президента Причарт.
Томас, Мелинда, капитан КФМ, капитан КЕВ «Непримиримый», флаг-капитан Алистера МакКеона.
Томпсон, Гленн, коммандер КФМ, старший инженер КЕВ «Император».
Торричелли, Андреас, главстаршина ФРХ, старший вахты сенсорной сети Командования Обороны Системы Гера.
Тоскарелли, Антон, вице-адмирал КФМ, Третий Космос-Лорд.
Траян, Вильгельм, директор Федеральной Разведывательной Службы Республики Хевен.
Тремэйн, Прескотт («Скотти»), капитан КФМ, капитан ЛАКЕВ «Дакойт», старший КоЛАК 3-й эскадры НЛАК.
Тренис, Линда, вице-адмирал ФРХ, начальник Бюро Планирования.
Трумэн, дама Элис, вице-адмирал КФМ, командующий Третьей эскадрой НЛАК.
Турвиль, Лестер, адмирал ФРХ, командующий Вторым Флотом.
Ушер, Кевин, директор Федерального Следственного Агентства Республики Хевен
Уэльбек, Селестина, капитан ФРХ, капитан КФРХ «Герьер», флаг-капитан Лестера Турвиля.
Фанаафи, Чариз, коммодор КФМ, командующий 12-й эскадрой крейсеров.
Фаррагут, древесный кот, компаньон Миранды Лафолле.
Ферри, Харпер С., бывший генетический раб, бывший террорист Одюбон Баллрум, один из телохранителей королевы Берри.
Филлипс, Линдси, мантикорская нянька Веры и Джеймса Харрингтон.
Форейкер, Шэннон, вице-адмирал ФРХ, командующий Болтхолом.
Фредерикс, Хэл, капитан ФРХ, капитан КФРХ «Конкет».
Фрейзер, Джанет, личный врач Хонор Харрингтон.
Харкнесс, сэр Горацио, старший уоррент-офицер КФМ, механик ЛАКЕВ «Дакойт».
Харкорт, Эмили, лейтенант КФМ, тактик КЕВ «Засада».
Харрингтон, Алисон, доктор, мать Хонор Харрингтон, уроженка планеты Беовульф, один из ведущих генетиков Звёздного Королевства Мантикора.
Харрингтон, Альфред, доктор,отец Хонор Харрингтон, офицер флота в отставке, один из ведущих нейрохирургов Звёздного Королевства Мантикора.
Харрингтон, Вера Кэтрин Хонор Стефани Миранда, «мисс Харрингтон», младшая сестра и наследница Хонор Харрингтон.
Харрингтон, Джеймс Эндрю Бенджамин, младший брат Хонор Харрингтон, младший брат-близнец Веры Харрингтон.
Харрингтон, Кларисса, младшая сестра Альфреда Харрингтона, тётя Хонор Харрингтон.
Харрингтон, леди дама Хонор Стефани, герцогиня Харрингтон, Землевладелец Харрингтон, адмирал КФМ, адмирал флота ГКФ, командующий Гвардией Протектора, командующий Восьмым Флотом, капитан КЕВ «Непокоримый».
Хартнет, Томазина, коммандер КФМ, начальник штаба контр-адмирала Эвелины Падгорны.
Хассельберг, Лю-Юн, вице-адмирал АИФ, граф фон Крейцберг, командующий Оперативным Соединением 16.
Хаук, Спенсер, капитан гвардии лена Харрингтон, третий личный телохранитель Хонор Харрингтон.
Хевенхёрст, Нико, мажордом Белой Гавани.
Хейес, Соломон, ведущий колонки слухов в газете «Сплетни Лэндинга».
Хеллерстайн, Брайант, главстаршина КФМ, старший вахты, Внешний Сенсорный Дозор Системы Мантикора.
Хенке, Мишель, контр-адмирал КФМ, графиня Золотого Пика, командующий 81-й эскадрой линейных крейсеров.
Хеннеси, Коулмэн, коммандер КФМ, начальник штаба адмирала Хэмпхилл.
Хиппер, древесный кот, компаньон Рэйчел Мэйхью.
Хиршфилд, Франциска, коммандер КФМ, старший помощник КЕВ «Император».
Хованиян, Аракел, капитан ФРХ, командующий 93-й эскадрой эсминцев.
Хэмптон, Алисия, старший помощник по административной работе Арнольда Джанколы.
Хэмптон, Брэдли, коммандер КФМ, представитель Флота в Службе Астроконтроля мантикорской туннельной сети.
Хэмпхилл, Соня, адмирал КФМ, баронесса Нижнего Дели, Четвёртый Космос-Лорд.
Цукер, Роберт, коммандер ФРХ, операционист 12-й эскадры линейных крейсеров.
Черницкая, Вероника Доминиковна («Вики»), лейтенант КФМ, тактик ЛАКЕВ «Дакойт».
Чин, Женевьева, адмирал ФРХ, командующий Пятым Флотом.
Чингиз, древесный кот, компаньон Джадсона Ван Хейла.
Шариф, Джеймс, капитан КФМ, капитан КЕВ «Нетерпимый», флаг-капитан Аллена Моровица.
Шелбурн, Лаврентий, капитан КФМ, капитан КЕВ «Гектор».
Шелтон, Честер, губернатор системы Гера, Республика Хевен.
Шнейдер, Мортон, капитан ФРХ, КоЛАК при первой хевенитской атаке на Занзибар.
Экс, Джереми, бывший генетический раб, бывший террорист Одюбон Баллрум, военный министр королевы Берри.
Экс, Сабуро, бывший генетический раб, бывший террорист Одюбон Баллрум, телохранитель королевы Берри, любовник Лары.
Эллефсен, Хавард, губернатор системы Ловат, Республика Хевен.
Эриксон, Леонардо, коммандер ФРХ, операционист, Командование Обороны Системы Шантильи.
Эствик, Бриджит, лейтенант-коммандер КФМ, капитан КЕВ «Засада».
Ярувальская, Андреа, капитан второго ранга КФМ, операционист Восьмого Флота.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 12)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 14)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 15)
    • Глава 29 (Страница 16)
    • Глава 30 (Страница 16)
    • Глава 31 (Страница 17)
    • Глава 32 (Страница 17)
    • Глава 33 (Страница 17)
    • Глава 34 (Страница 18)
    • Глава 35 (Страница 18)
    • Глава 36 (Страница 19)
    • Глава 37 (Страница 20)
    • Глава 38 (Страница 20)
    • Глава 39 (Страница 21)
    • Глава 40 (Страница 21)
    • Глава 41 (Страница 21)
    • Глава 42 (Страница 22)
    • Глава 43 (Страница 22)
    • Глава 44 (Страница 22)
    • Глава 45 (Страница 23)
    • Глава 46 (Страница 23)
    • Глава 47 (Страница 24)
    • Глава 48 (Страница 24)
    • Глава 49 (Страница 25)
    • Глава 50 (Страница 25)
    • Глава 51 (Страница 26)
    • Глава 52 (Страница 26)
    • Глава 53 (Страница 26)
    • Глава 54 (Страница 27)
    • Глава 55 (Страница 27)
    • Глава 56 (Страница 27)
    • Глава 57 (Страница 28)
    • Глава 58 (Страница 28)
    • Глава 59 (Страница 29)
    • Глава 60 (Страница 29)
    • Глава 61 (Страница 29)
    • Глава 62 (Страница 30)
    • Глава 63 (Страница 30)
    • Глава 64 (Страница 31)
    • Глава 65 (Страница 31)
    • Глава 66 (Страница 32)
    • Глава 67 (Страница 33)
    • Глава 68 (Страница 33)
    • Глава 69 (Страница 34)
    • Послесловие… (Страница 34)


Дэвид Вебер

Любой ценой

Цикл: "Хонор Харрингтон" - 11

 Читать книгу

Аннотация

Война с Республикой Хевен возобновилась… катастрофически для Звездного Королевства Мантикора.Адмирал леди дама Хонор Харрингтон, землевладелец и герцогиня Харрингтон, единственный командир альянса, для которого новая война началась с победы, отозвана из системы Сайдмор, чтобы принять под команду Восьмой Флот.Все знают, что Восьмой Флот — главная ударная сила альянса и самое естественное назначение для женщины, прозванной репортерами «Саламандрой». Но вот чего НЕ знает большинство, так это того, что Звездное Королевство и его союзники не просто уступают численностью новому флоту Республики, но и отставание это со временем только усугубится.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel