Дэвид Вебер - Крестовый поход

1 Дэвид Вебер

Возвращение беглецов

— Как тебе мясо зегета? — Харданиш Зартан, Владетель Тальфон, двадцать шестой Мельчайший Коготь Орионского Хана, с довольным видом погладил лапой роскошные усы, прищурил глаза с узкими вертикальными зрачками и благосклонно взглянул на офицера связи Военно-космического флота Земной Федерации при его штабе, сидевшего напротив.
— Очень вкусно, господин капитан. И прекрасно прожарено.
Харданиш с удовлетворением заметил, что лейтенант Йохансен, улыбаясь ему, старалась не показывать зубы. Ведь земляне так часто забывают, что воспитанные орионцы обнажают зубы, только желая оскорбить собеседника! Харданиш знал, что, готовясь к выполнению порученного ей задания, Йохансен тщательно изучала нравы и обычаи населявшего Орионское Ханство народа, называвшего себя «Зеерлику'Валханайи», и все равно ему было приятно видеть у этой земной женщины столь безукоризненные манеры.
Все-таки Харданиш не устоял перед искушением поддразнить ее.
— Ну и отлично, — сказал он. — Еще раз приношу извинения за то, что наш кок так долго не мог понять, что вам не нравится сырое мясо.
— Не извиняйтесь, господин капитан. Думаю, любой кок-землянин тоже не сразу смирился бы с мыслью, что вам оно нравится.
Харданиш усмехнулся, издав при этом нечто среднее между рычанием и мурлыканием. Удивительно, как хорошо они с Йохансен находят общий язык, несмотря на то что различия в строении связок и гортани не позволяют им даже приблизительно воспроизводить речь друг друга! Харданиш подозревал, что его отправили патрулировать звездную систему Лорелея отчасти из-за того, что он понимает стандартный английский. В последнее время много говорили о компьютерных программах перевода, но даже новейшие версии были слишком примитивными и неточными, а оперативной памяти «съедали» недопустимо много.
Мельчайший Коготь Харданиш был не в восторге от своей нынешней должности. Конечно, любой орионский офицер в чине Мельчайшего Когтя был бы польщен назначением на пост командующего дивизионом, который должен занимать офицер в чине Мелкого Когтя по меньшей мере. Но считать четыре устаревших эсминца, составлявших десятый дивизион, серьезной ударной силой можно было только с большой натяжкой, а стратегическая значимость Лорелеи вызывала еще большее сомнение. Она была одной из немногочисленных звездных систем, с превеликим трудом завоеванных Орионским Ханством у Земной Федерации во время Первой галактической войны, разразившейся двести лет назад по орионскому летосчислению. К тому же отстоять ее в бою было невозможно, что и доказали земляне, разбившие там орионцев в пух и прах во время Второй галактической войны. Харданиш подозревал, что именно по этой причине они и не стали требовать ее обратно. В Лорелее не было пригодных для жизни планет, один из находившихся в ней узлов пространства вел в Орионское Ханство; четыре — в миры Земной Федерации, а последний, шестой, судя по всему, — в никуда, ведь из него еще не возвратился ни один корабль-разведчик. Флагманский эсминец «Знамея» и сопровождавшие его три однотипных корабля патрулировали Лорелею, чисто формально демонстрируя принадлежность этой системы к Орионскому Ханству.
И все же Харданиш, в отличие от многих сослуживцев, понимал, что важность их миссии заключается в другом. Во время Третьей галактической войны Земная Федерация и Орионское Ханство объединились для борьбы с ригельцами. Тогда же, по одному из условий договора, подписанного в системе Валха, на орионские патрульные корабли для связи с Земной Федерацией стали присылать офицеров-землян. Их присутствие, как и присутствие орионцев на кораблях союзников, предотвратило множество неприятных пограничных инцидентов. Постоянные контакты между людьми и орионцами медленно, но верно способствовали росту взаимного уважения и понимания между офицерами двух звездных наций. И это было важнее всего.
Харданиш сам удивлялся неподдельной симпатии, которую испытывал к лейтенанту Йохансен. Конечно, земляне ни при каких обстоятельствах не могли показаться ему привлекательными внешне. У них были плоские морды, с маленькими, круглыми и чересчур низко посаженными ушами. У них не было густой шелковистой шерсти на теле, а на лицах — длинных и тонких усов, которыми так гордился любой нормальный орионец. Как же можно было принимать всерьез этаких уродцев?! Даже у земных мужчин над верхней губой вместо усов росли какие-то пучки шерсти, как на облезлом хвосте. В довершение всего Йохансен была женщиной. Длинные волосы лишь подчеркивали омерзительное отсутствие хоть какой-нибудь растительности на лице. В том, что земляне постоянно кутались в какие-то тряпки, был несомненный плюс: ткань скрывала их противную плешивую кожу. И все же выглядело это по меньшей мере странно.
Тем не менее у Саманты Йохансен было много качеств, вызывавших у Харданиша неподдельное восхищение. Она была умна и наблюдательна, прекрасно понимала неизбежные различия между культурами людей и орионцев. Ее послужной список вызывал восхищение. Лейтенанту было всего пятьдесят три года — двадцать восемь, если считать на человеческий лад, — но она уже многое повидала. Петлицу ее кителя украшала орденская лента. Боевой Крест Земной Федерации соответствовал орионскому ордену Валханаара. Интересно, как она умудрилась заслужить награду?! Ведь со времен Третьей галактической войны, отгремевшей полвека назад, боевых действий в космосе не велось! Харданиш начинал догадываться, что начальство землян отбирало кандидатуру на эту должность с той же тщательностью, с которой, судя по всему, Первый Клык Локарнах выбирал его самого.
— Ах, Саамаанта, — проговорил Харданиш, — иногда ты так напоминаешь орионца, что мне становится не по себе.
— Вы мне льстите, господин капитан, — ответила Йохансен, демонстративно смакуя очередной кусочек кушанья. На самом деле мясо зегета казалось ей весьма вонючим. Но это была пища настоящих воинов. Зегеты, напоминавшие свирепых медведей гризли, были самыми опасными хищниками на родной планете орионцев. Мельчайший Коготь Харданиш оказывал ей таким угощением большую честь.
— Ты так думаешь? — Харданиш вновь наполнил бокалы. Земное вино казалось ему слишком кислым, но это был подарок Саманты, и, чтобы доставить ей удовольствие, он сделал вид, что оно ему пришлось по вкусу. Харданиш поднял бокал к свету, любуясь рубиновой жидкостью. — Позволь мне кое-что тебе напомнить. Ты знаешь, как народ Зеерлику'Валханайи окрестил те две войны, в которых мы сражались против вас?
— Да, господин капитан, — негромко сказала Йохан-сен. — Вы называете их «позорными войнами».
— Совершенно верно! — Харданиш маленькими глоточками смаковал вино. — Это название кажется мне вполне подходящим, хотя мы с вами теперь и союзники. Мы вдвое превосходили вас территориально, вдесятеро численно и имели сильнейший военно-космический флот. А что было у вас? Несколько десятков легковооруженных кораблей разведки! Любому воину будет стыдно проиграть такому слабому противнику.
Йохансен невозмутимо посмотрела в глаза Мельчайшему Когтю, который одобрительно кивнул. (Даже среди орионцев нашлись бы такие, кто попытался бы скрыть смущение какой-нибудь нейтральной фразой, а эта земная женщина сидит как ни в чем не бывало и ждет, что он скажет дальше!)
— Однако вы оказались сильнее нас в самом важном отношении, — серьезно сказал Харданиш. — Для вас на войне самое главное — тактика и дисциплина, а для нас — возможность проявить личное мужество. Ваш Первый Клык Андерсон заманивал нас в ловушки и засады, а когда мы очертя голову бросались в атаку, обрушивал шквальный огонь. Народ Зеерлику'Валханайи считает, что так воюют только трусы. Мой дед, первый Владетель Тальфон, сражался в обеих «позорных войнах». Он был умным и опытным офицером, ему покровительствовал сам Варник'Шеерино, но даже он считал, что так, как вы, воюют только «шофаки».
Йохансен снова промолчала, хотя в глазах у нее полыхнул недобрый огонек. Орионское слово буквально означало «пожиратели грязи», но служило эпитетом существ, чуждых чести и мужеству настолько, что в языке просто не было таких понятий.
— Я читал и перечитывал дневник деда и убедился: в конце концов он понял, что вы собой представляете на самом деле. — Харданиш заметил, что при этих словах Саманта немного расслабилась. — Он не участвовал в битве при Алькумаре, но находился на единственном корабле, уцелевшем после первой битвы в скоплении Змееносца. Дед принимал участие во всех крупнейших сражениях этой кампании и вынес из столкновений с вашим флотом важнейший урок: воин должен стараться любой ценой выиграть сражение, а не отличиться в нем. Возможно, это не вы теперь напоминаете нас больше, чем раньше, а мой народ стал более похожим на вас.
— Это хорошо или плохо? — спросила Йохансен.
— Хорошо, Саамаанта. — Харданиш наполнил бокалы и чокнулся с ней на земной манер. — Ведь вы научили нас тому, что осторожная предусмотрительность и трусость — разные вещи. Некоторые и сейчас станут с этим спорить. Они помнят только позор поражения и предпочитают думать, что все земляне «шофаки». Но мой дед погиб, защищая Танаму от ригельцев. У него была только одна эскадра, состоявшая из земных и орионских кораблей. Все земные корабли погибли. Ни один из них не пытался искать спасения в бегстве. Теперь имена их командиров занимают почетное место среди имен героев нашего клана. — Харданиш посмотрел Саманте прямо в глаза. — Думаю, ты понравилась бы моему деду.
— Это большая честь для меня, великий вожак! — негромко сказала Йохансен.
— Для меня честь быть рядом с тем, кто ведает о чести, дочь моя! — прозвучал традиционный ответ. Потом мохнатые уши Харданиша зашевелились, выдав доброе настроение. — Нет, вы только послушайте! Можно подумать, что мы на официальном приеме!
— Да уж! — Саманта пила маленькими глоточками вино, откинувшись на подушки, заменявшие орионцам стулья. Потом она лукаво улыбнулась и сказала: — Наши народы дорого заплатили за нынешнее сближение. Об этом говорит даже история Лорелеи.
Харданиш кивнул. Сто пятьдесят орионских лет назад в системе Лорелея флот землян заманил в ловушку и окружил треть кораблей Орионского Ханства. А еще раньше, во время Первой галактической войны, одна из орионских эскадр пересекла границу Земной Федерации и внезапно напала на флот одной из колоний. Он был полностью уничтожен.
— Возможно, это объясняется тем, что мы всегда были похожи по крайней мере в одном отношении... — серьезно сказал Харданиш.
Лейтенант Йохансен вопросительно приподняла бровь, и Харданиш снова усмехнулся.
— Дело в том, что и мы, и вы невероятно упрямы, — объяснил он.
Легкая вибрация пробежала по корпусу сверхдредноута «Алоиз Сен-Жюст». Это механики в последний раз проверяли его двигатели. Капитан корабля с глубоким удовлетворением созерцал данные на дисплее. Большая честь командовать даже самой маленькой единицей первой ударной группы, а ведь он поведет в бой ее флагман!..
Рядом дрейфовали только «Хелен Боркман» и «By Син», составлявшие с ним один дивизион. Все остальное пространство трехмерного дисплея заполняли светящиеся точки других кораблей и поясняющие их коды, а среди минных полей и возведенных на астероидах укреплений пульсировали маяки, отмечавшие узел пространства. Капитан вновь почувствовал прилив гордости, но, поборов возбуждение, заставил себя расслабиться и стал смотреть, как хронометр отсчитывает последние часы до старта.

— Капитана на мостик! Капитана на мостик!
Голос, синтезированный компьютером, звучал спокойно, но сирены издавали такой душераздирающий вой, что Мельчайший Коготь Харданиш вылетел из каюты, не успев застегнуть скафандр. Он оттолкнул к переборке какого-то злополучного члена команды, попавшегося ему под ноги, и бросился по центральному проходу, негромко, но с чувством ругаясь. Харданиш любил свою старую «Знамею», но проектировали ее определенно тупые «заркоты»: капитанская каюта и мостик находились на противоположных концах корабля. Даже прогулка по этому маршруту весьма утомляла, а по тревоге Харданишу еще и приходилось нестись туда, как зайцу, что вряд ли придавало ему солидности. Поэтому, увидев вдалеке люк, ведущий на мостик, Харданиш резко затормозил и двинулся к нему неторопливым, но решительным шагом.
Сын Хана Яхаран'Зилтакан, служивший на «Знамее» старшим помощником, с облегчением посмотрел на капитана, плюхнувшегося в капитанское кресло и нацепившего шлем.
Харданиш с досадой констатировал, что добрался до мостика последним. Даже лейтенант Йохансен, чья каюта тоже была далеко, на этот раз его опередила.
— Что случилось? — резко спросил Харданиш.
— Мы засекли силовые поля неизвестных кораблей! — Опытная сигналыцица первой статьи Хинара'Фрикиш-Ан докладывала кратко, но четко. — Координаты — ноль, семь, два по горизонтали и ноль, три, три по вертикали. Дистанция — около трех световых минут. Данные уточняются. Компьютеры пока не могут найти эти корабли в базе данных.
— Вы не ошиблись в пеленге?
— Никак нет! Пеленг точный!
Мельчайший Коготь быстро взглянул на Яхарана и лейтенанта Йохансен, отметив, что у них на лицах тоже написано недоумение.
— Штурман! У вас есть курс неизвестных кораблей! Рассчитайте, откуда они могли появиться!
— Есть рассчитать, откуда они появились! Несколько мгновений на мостике царила тишина, а потом штурман облек общее недоумение в словесную форму:
— Господин капитан, если пеленг и курс определены верно, корабли могли появиться только из шестого узла пространства.
Харданиш подергал мохнатыми ушами, показав, что понял доклад штурмана. Он, признаться, испытывал легкий шок. Люди, открывшие Лорелею, назвали шестой узел пространства этой звездной системы Вратами Преисподней. Все корабли исчезали в нем безвозвратно. Кто же мог оттуда вылететь?!
— Расстояние до цели две и девяносто пять сотых световой минуты. Сейчас мы увидим их на дисплее, господин капитан!
Харданиш взглянул на сферический дисплей. (Люди предпочитали плоские экраны мониторов, но орионцам трудно было с ними работать.) Харданиш увидел, как на дисплее стали появляться желтые немигающие огоньки, которыми обозначались неопознанные корабли. Несколько мгновений спустя возле каждого из них появились мелкие цифры, обозначающие приблизительный тоннаж судна.
Харданиш выпустил когти и вонзил их в мягкие подлокотники кресла. Неизвестных кораблей было двенадцать. Большинство из них не превышало размером его эсминцы, но самый крупный явно был тяжелым крейсером.
— Готовность номер один! — приказал Харданиш. — Подготовить к запуску курьерские ракеты с сообщением о встрече с неизвестными кораблями!
Харданиш дождался, пока приказы будут выполнены, и заставил себя откинуться на спинку кресла.
— Так! Теперь запросите цель! Пусть назовут себя! Используйте стандартный союзный протокол!
— Есть!
До неизвестных кораблей было еще две с половиной световых минуты. «Знамее» потребовалось бы полчаса, чтобы преодолеть это расстояние полным ходом. Ответа на сообщение пришлось ждать пять томительных минут.
— Они ответили. Я не понимаю... Одну секунду... Сейчас компьютер пороется в базе данных! — Офицер связи немного помолчал, а потом сказал ровным голосом: — Господин капитан, судя по всему, они используют коммуникационный протокол, которым земляне пользовались еще до заключения союза с нами.
Харданиш удивился. Использование протокола тех времен, когда Земная Федерация и Орионское Ханство еще враждовали, говорило о том, что этим кораблям по меньшей мере пятьдесят земных лет!
— Подтверждение от центрального компьютера! Их протоколы идентичны тем, что ВКФ Земной Федерации использовал во время Первой галактической войны. Лейтенант?
Харданиш взглянул на офицера связи, но Йохансен только подняла раскрытые ладони. Харданиш знал, что этим жестом земляне показывают, что ничего не знают. От этого ему легче не стало.
— Вы в состоянии расшифровать сигнал?
— Так точно! Видеозаписи нет, но звук сейчас будет. Звукозапись была тоже не очень разборчива, сопровождаясь шипением и электростатическими помехами. Впрочем, слова можно было понять: «Неизвестные корабли, говорит крейсер Земной Федерации «Кеплер». Назовите себя!»
— «Хеепаалаар»! — с трудом проговорил Харданиш и, нахмурившись, посмотрел на Йохансен: — Мне неизвестен такой корабль! А вам, лейтенант?
— Мне тоже! — Лейтенант Йохансен стучала по клавиатуре компьютера, изучая списки кораблей ВКФ Земной Федерации. — Нет, в базе данных такого корабля нет.
— Понятно! — Несколько мгновений Харданиш раздумывал, поглаживая длинные усы. Разумеется, происходящему можно было дать по крайней мере одно объяснение: в любой звездной системе могут встречаться никому не известные «скрытые» узлы пространства. О наличии такого узла можно узнать, только вылетев из него, предварительно войдя с другой стороны в обычный узел пространства. Возможно, что это — разведывательная эскадра Земной Федерации, которая появилась не из Врат Преисподней, а из неизвестного пока скрытого узла пространства, находящегося примерно в том же направлении! Но чем объяснить необычный характер силовых полей двигателей, архаичный протокол и отсутствие этого «Кеплера» в базе данных у Йохансен?!
Харданиш пораскинул мозгами и понял, что разгадать загадку можно только одним способом.
— Идентифицируйте нас и спросите, не нуждаются ли они в помощи!
— Есть!
— Машины — малый вперед!
Слишком быстро приближаться к неизвестным кораблям было рискованно. Теперь до них оставалось меньше двух световых минут, а эсминцы эскадры были не столь быстроходны, чтобы пускаться наутек, если намерения странных землян окажутся враждебными. Прошло еще несколько минут мучительного ожидания, пока сигналы преодолевали пространство, а потом из динамиков послышался свирепый голос:
— «Знамея»! Вы вторглись в пространство Земной Федерации!
Харданиш негромко зарычал. Что за чушь?!
— Господин капитан! — внезапно воскликнула сигнальщица Хинара. — Обнаружены силовые поля новых кораблей. Мы видим еще две группы!.. Координаты одной группы — один, шесть, четыре и ноль, три, три; дистанция — три и две десятых световой минуты. Координаты другой — ноль, два, восемь и ноль, три, два; дистанция — три и одна десятая световых минуты. Они идут к нам на перехват с двух сторон!
У Харданиша сузились зрачки. Неизвестные корабли ведут себя не очень-то дружелюбно! Первая группа — наверняка корабли разведки, а две другие собираются отрезать его дивизиону путь к отступлению...
Но в чем же дело?! Если они действительно земляне, орионцы — их союзники! А если только прикидываются землянами, откуда им могут быть известны коммуникационные протоколы ВКФ Земной Федерации, пусть даже устаревшие?! Нет, это бред какой-то! А впрочем... Конечно, ни один корабль так и не вернулся из Врат Преисподней, но в базах данных сохранилась информация о том, что часть уничтоженного флота земной колонии в Лорелее очертя голову бросилась в этот узел пространства, пытаясь уйти от орионцев, окруживших их со всех сторон. Может, они не погибли?..
Это было невероятно, но других объяснений не было вообще. С тех пор прошло уже больше девяноста земных лет. Скрывшиеся во Вратах люди могли воспользоваться там своими технологиями. Но почему Врата, уничтожавшие все разведывательные корабли, пощадили суда колониального флота?! Каким образом спасшимся удалось расплодиться и настроить так много новых кораблей?! Почему они так долго не возвращались?!.
— Господин капитан, мы приблизительно определили, что за корабли входят в состав второй группы, — хрипло сказала Хинара. — Сейчас информация появится на вашем мониторе.
Харданиш взглянул на дисплей и содрогнулся. Среди кораблей второй группы было как минимум семь очень крупных единиц; три из них были сверхдредноутами.
— Рулевой! Курс — ноль, восемь, ноль! Машины — полный вперед!
«Знамея» так резко изменила курс, что находившиеся на ее мостике чуть не упали, несмотря на амортизирующее воздействие силового поля двигателей.
Харданиш повернулся к лейтенанту Йохансен:
— Что все это значит?
— Они называют себя землянами, но в моих базах данных нет таких кораблей. Я понятия не имею, кто они такие!
— А это не могут быть остатки колониального флота, уничтоженного нами в 2206 году?
Йохансен удивленно заморгала, потом нахмурилась:
— Не исключено... Но... где же они прятались все это время?
— Не знаю. Но если это они, им не могут быть известны события, происшедшие с тех пор. Они наверняка думают, что земляне все еще воюют с орионцами.
— Господин капитан, — вмешалась Хинара, — мы перехватили новые сигналы. Компьютер показывает, что у них заработали системы наведения оружия.
— Понятно!
Преследователи пока еще находились далеко за пределами действия своего оружия. Но долго так продолжаться не могло: крупные корабли преследователей двигались не намного быстрее орионских эсминцев, но шли им наперерез, а их легкие корабли были гораздо быстроходнее кораблей Харданиша. Одна группа выйдет на дистанцию ракетного огня часа через два, а другая — еще раньше. А до ближайшего узла пространства тридцать часов лета!
Харданиш подозвал к себе Йохансен, наклонился к ней и прошептал:
— Это или действительно черт знает откуда взявшиеся земляне, или кто-то другой. Нам от них не уйти. Если они атакуют, мы будем уничтожены... что повлечет за собой самые печальные последствия для союза Земной Федерации и Орионского Ханства.
Он замолчал.
— Я и сама это понимаю, господин капитан! — ответила Йохансен.
— Может, этого удастся избежать. До сих пор с ними связывались только орионские сигнальщики. А ты их соплеменница! Поговори с ними и постарайся втолковать им, как все обстоит на самом деле.
— Попробую!
— Теперь все зависит от тебя, Саамаанта! — Харданиш жестом предложил ей вернуться на место и повернулся к офицеру связи: — Свяжите лейтенанта Йохансен с неизвестными кораблями.
— Сию минуту! — Один из орионских офицеров нажал на какую-то клавишу, взглянул на Саманту и пошевелил ушами. Та набрала побольше воздуха в грудь.
— «Кеплер»! — медленно и отчетливо сказала она. — Говорит лейтенант Военно-космического флота Земной Федерации Саманта Йохансен. Я нахожусь на борту орионского эсминца «Знамея». Вы находитесь в орионском пространстве. Звездная система Лорелея была передана Орионскому Ханству по условиям мирного договора, подписанного в системе Тихо. Земная Федерация не находится — повторяю! — не находится в состоянии войны с Орионским Ханством! Мы союзники! Повторяю: мы союзники! Подтвердите прием моего сообщения!
Слова лейтенанта Йохансен достигли крейсера «Кеплер», и пораженный офицер связи передал их на «Сен-Жюст».
— Что она там несет?! — Адмирал, командовавший первой ударной группой, не веря своим ушам, уставился на капитана своего флагмана.
— Она утверждает, что Земная Федерация и Орионское Ханство — союзники! — проговорил потрясенный капитан.
— Святая Мать-Земля! — пробормотал адмирал. — Все намного хуже, чем мы предполагали!
Капитан молча кивнул, стараясь переварить эту невероятную и, по его представлениям, кощунственную новость. Потом он встрепенулся:
— Прикажете ответить?
— Секунду! — приказал адмирал, задумчиво потирая длинный нос. Он немного помолчал, а потом смерил капитана ледяным взглядом. — Прикажите «Кеплеру» ответить. Пусть он особо подчеркнет, что мы пробыли в полной изоляции много лет. Скажите этой Йохансен, — адмирал произнес имя лейтенанта как непристойное ругательство, — что мы должны убедиться в истинности ее слов. Вежливо попросите орионские корабли остановиться и дать нашей передовой группе приблизиться.
— Есть! — ответил капитан, не пытаясь скрыть нотки неодобрения в голосе.
В глазах адмирала вспыхнули холодные, злобные огоньки.
— Если язычники согласятся, мы остановим ударную группу, подождем, пока наш авангард приблизится к ним, а уж тогда!..
За сообщением Йохансен последовала мучительная пауза, но наконец пришел ответ, и все головы на мостике «Знамен» осторожно повернулись к Мельчайшему Когтю.
— Что ты об этом думаешь, Саамаанта? — негромко спросил он.
— Мне это не нравится, — призналась лейтенант Йохансен. — Тут что-то не так. Но ведь нам все равно от них не уйти!
— Я разделяю сомнения лейтенанта, господин капитан! И считаю своим долгом подчеркнуть, что если мы окажемся в радиусе действия их оружия...
— Я и сам все понимаю, Яхаран, — сказал Харданиш, — но у нас нет выбора, ведь союз нужен и нашему Ханству, и Земной Федерации. Рискнув ради него жизнью, мы просто выполним свой долг. — Харданиш смотрел в глаза первому помощнику, пока тот не прижал уши в знак повиновения, а потом снова взглянул на Саманту: — Сообщите им, что мы согласны!
Харданиш снова повернулся к старшему помощнику:
— По-прежнему — готовность номер один, но не включайте систем наведения огня.
Десятый дивизион эсминцев орионского ВКФ неподвижно висел в пространстве. На экране сканера было видно, как к нему приближается несколько светящихся точек. Остальные корабли эскадры «землян» остановились далеко за пределами радиуса действия своего оружия. Харданиш надеялся, что это хороший знак, но его терзали сомнения. Он пытался скрыть нервное напряжение и не выпускал когтей. Командующий неизвестными кораблями, упорно не желавший появляться на экране монитора, отказался выходить на связь вплоть до встречи с орионскими кораблями, и молчание в эфире действовало на нервы Харданишу.
Он наблюдал за светящейся точкой, обозначавшей на дисплее «Кеплер». Тяжелый крейсер находился сейчас на расстоянии восьми световых секунд и неторопливо приближался в сопровождении двух легких крейсеров и трех эсминцев. Остальные шесть эсминцев остановились на пределе досягаемости обычных ракет. Казалось, преследователи действуют так, как и было условленно.
— Дистанция шесть световых секунд, — доложила Хинара.
— Лейтенант, потребуйте, чтобы они не подходили ближе, пока с ними не будет установлена оптическая связь.
— Есть! — Йохансен снова повернулась к приборам связи: — «Кеплер»! Говорит лейтенант Йохансен. Командир дивизиона требует, чтобы вы не подходили ближе, пока не будет установлена оп...
— Они открыли огонь! — воскликнул Яхаран, и дисплей одновременно с его криком наполнился черточками ракет.
— Открыть ответный огонь! — Харданиш впился когтями в подлокотник кресла. — Цель номер один — флагман противника!
— Есть!
Десятый дивизион дал залп самонаводящимися ракетами, но их было очень мало по сравнению с тучей, летевшей к орионским эсминцам, а вслед за ней и вражеские корабли полным ходом устремились к своим жертвам.
— Уклониться от ракет! — скомандовал Харданиш, и его корабли тоже рванулись с места. Они летели резким зигзагом, стараясь увильнуть от вражеских снарядов, но вскоре «Знамея» вздрогнула: у ее электромагнитных щитов взорвалась первая боеголовка. Расчетам энергетических излучателей орионского эсминца потребовалось несколько секунд, чтобы включить системы наведения, и вскоре силовые лучи, уже наносили по кораблям противника страшные электромагнитные удары..
— Отправить курьерские ракеты! — негромко скомандовал Харданиш, и все находившиеся на мостике поняли, что он уже считает свой дивизион погибшим.
— Ага! — ледяным голосом сказал капитан «Кеплера». — Смотрите! Курьерские ракеты! Значит, это их флагман! Он-то нам и нужен!
Курьерские ракеты рванулись к маякам на узлах пространства, покинув эсминец, вокруг электромагнитных щитов которого бушевало пламя ядерных взрывов. Малочисленные расчеты противоракетной обороны десятого дивизиона смогли остановить лишь несколько ракет противника, но и ракеты Харданиша поражали цели. Он видел, как под невидимыми ударами силовых лучей вспыхивают щиты вражеского крейсера.
Щиты орионских кораблей тоже рушились. Точка, обозначавшая на дисплее эсминец «Трамад», замигала, когда разлетелся его последний щит, и первая ракета взорвалась, столкнувшись с его силовым полем.
— Щиты противника теряют эффективность, — доложил Яхаран. — Один из их эсминцев теряет кислород. Мы...
Он прикусил язык, когда сильнейший энергетический удар скользнул по щитам «Знамен» и пришелся ей прямо в нос. У Харданиша чуть глаза не выскочили из орбит.
— Носовая броня уничтожена. Система жизнеобеспечения номер три вышла из строя. Щитовой отсек номер два не отвечает. Много погибших в первом ракетном отсеке...
Харданиш резко повернулся к Хинаре. Сигналыцица удивленно прижала уши:
— Господин капитан, это был удар рентгеновским излучением!
Мельчайший Коготь повернулся к монитору. Его мозг лихорадочно работал. О таком оружии не слышали ни в Орионском Ханстве, ни в Земной Федерации! Для того чтобы нанести мощный удар рентгеновским излучением на таком расстоянии, нужен лазер, действующий по принципу бомбы. Разумеется, такие махины существуют в природе, но строят их на неподвижных космических фортах: они слишком громоздки для кораблей, сражающихся с целями, способными уклоняться от огня на скоростях, соотносимых со скоростью света. На кораблях обычно монтируют установки, нейтрально заряженные фотоны которых могут проникать сквозь электромагнитные щиты противника. Но ни одна из этих установок не могла бы нанести столь мощный удар, да еще с такого большого расстояния!
Изображение на дисплее отвлекло Харданиша от этих мыслей. Световой код «Трам» внезапно исчез. Теперь у него под началом оставалось только три эсминца. Вдруг световой код «Хоанарреи» тоже пропал.
— Наши щиты разрушены! — доложил Яхаран. Огонь противника уничтожил основное оборонительное средство «Знамен», но на корабль почему-то не обрушился град ракет. Противник вел убийственный огонь по остальным эсминцам дивизиона, флагману же достался только один удар лазерным лучом. Очень странно!
— Вражеские крейсера дали залп тяжелыми ракетами! — крикнула Хинара, и Харданиш вцепился в подлокотники кресла онемевшими от усилия пальцами. Откуда на крейсерах тяжелые ракеты?! И почему они не использовали раньше это дальнобойное оружие?!
— «Сонаша» уничтожена! — ровным голосом доложил Яхаран. Мельчайший Коготь молча кивнул в ответ. «Знамея» осталась одна, но времени скорбеть по погибшим товарищам у Харданиша не было: через секунду-другую ему предстояло разделить их участь.
Освещение на мостике замигало, когда по кораблю ударили новые энергетические лучи, с большой точностью наносившие удары с короткой дистанции. Они проникали в отсеки, где было установлено оружие, крушили систему противоракетной обороны. К «Знамее» с воем неслись тяжелые ракеты. Сейчас они добьют ее!
Впрочем, страшного взрыва почему-то не последовало. Корпус эсминца лишь содрогнулся от нескольких не слишком сильных ударов. Что же происходит?!
— Господин капитан! — Яхаран стремительно отвернулся от бесполезного уже пульта управления огнем. — Это не тяжелые ракеты, а какие-то транспортные капсулы! Их экипажи сверлят корпус и явно намереваются проникнуть к нам на борт!
Харданиш недоверчиво уставился на старшего помощника. Внутрь движущегося космического корабля проникнуть невозможно! Его силовое поле не преодолеть!
— Противник на восьмой палубе! — крикнул кто-то по внутренней связи. — На седьмой палубе! На пятой!
Вспыхнули индикаторы разгерметизации отсеков, и Мельчайший Коготь в ужасе понял, что происходит. Он не знал, как противнику удалось проникнуть на борт его корабля, но понимал, что ему нужно. Разумеется, компьютерные базы данных!
Раздались новые удары, пробившие корпус, и внутрь, как полчища демонов, ринулись облаченные в скафандры враги, вооруженные автоматами и ручными гранатами. На борту эсминцев не было космических десантников, а ничтожный запас стрелкового оружия лежал на запертом складе. Только офицеры были вооружены дефаргаями — церемониальными кортиками ВКФ Орионского Ханства.
Однако экипаж флагмана состоял из настоящих орионцев! Они рвали врагов когтями, пинали, били кулаками и колошматили чем попало. Орионцы пали, скошенные пулями и разорванные на куски гранатами, взрывавшимися в замкнутом пространстве стальных коридоров эсминца, но умирали не одни. Некоторые подбирали оружие убитых врагов и вели огонь по напавшим, пока в свою очередь не пали мертвыми на залитую кровью палубу, под ноги неудержимо наступавшего противника.
«Знамею» захватили буксирным лучом и стали тянуть к «Кеплеру». Мельчайший Коготь Харданиш вскочил и выхватил свой дефаргай. В этот момент прогремел страшный взрыв, выбивший задраенный люк, ведущий на мостик, и превративший Яхарана и двух его подчиненных в кровавую кашу. Автоматные очереди скосили еще несколько стоявших на мостике орионцев, а потом в люк спрыгнул первый враг.
У Харданиша от ярости сузились зрачки, но даже в таком состоянии он понял, что его обманули. Ворвавшееся на мостик существо имело квадратное тело, руки его были слишком длинными, а ноги слишком короткими для землянина.

1 Следующая страница


Крестовый поход 2

Мельчайший Клык успел отметить все это за мгновение до того, как неизвестное существо открыло огонь из автомата.
Сигналыцица Хинара перепрыгнула через свой терминал с обнаженным дефаргаем в руке, но напавший скосил ее очередью и прицелился в Харданиша. Они стояли в противоположных концах мостика, и бросившийся вперед Мельчайший Коготь понимал, что погибнет раньше, чем добежит до врага.
Прогремели выстрелы. Харданиш с криком боли упал на колени и выронил дефаргай. Правую руку и бок изрешетили пули.
Напавший снова прицелился, но, прежде чем он успел нажать на спусковой крючок, лейтенант Йохансен бросилась на него с криком взбесившегося зегета. В руке у нее сверкнул дефаргай погибшей Хинары. Она глубоко воткнула его в тело неизвестного существа и со свирепым рычанием несколько раз крутанула запястьем. Враг рухнул на палубу. Саманта оттолкнула его ногой, подняла винтовку и бросилась на живот прямо в лужу крови на палубе. Винтовка была достаточно проста в обращении, и лейтенант Йохансен опустошила весь ее длинный магазин в коридор одной бесконечной очередью, уложившей на месте остальных врагов, готовившихся ворваться на мостик.
В воцарившейся тишине Харданиш услышал щелчок, когда она вставила в винтовку новый магазин, снятый с пояса заколотого напавшего, и передернула затвор. Кровь хлестала из ран Харданиша, он чувствовал, как смерть протягивает к нему свою когтистую лапу. Однако мозг его работал, и он пополз по палубе к аварийному пульту. В живых остались только они с Самантой, а скоро появятся новые враги! Одной ей будет от них не отбиться, а она не знает кода!.. Он должен доползти!..
Харданиш взвизгнул от боли, как котенок, и с трудом поднялся на ноги, цепляясь за аварийный пульт. Все плыло перед глазами, но он рассмотрел на дисплее то, что хотел там увидеть. «Знамею» подтащили лучами уже почти к самому «Кеплеру».
Вновь заговорила винтовка. Это Саманта стреляла вдоль по коридору. На ее огонь ответили. От стальных переборок с визгом отскакивали пули, но Саманта пряталась за обломками люка. Ей обязательно надо было продержаться еще несколько секунд!
Харданиш откинул пластиковую крышку. Потом — медленно и внимательно ввел код. Он вцепился когтями в прохладную красную рукоятку и в последний раз посмотрел на Саманту. Она тоже посмотрела на него своими человечьими глазами с расширившимися круглыми зрачками, и Харданиш понял, что она согласна.
— Мы с тобой из одной стаи, сестра! — прохрипел он и повернул рукоятку.

Решение национальной важности

Достопочтенный Френсис Малруни, посол Земной Федерации в Орионском Ханстве, прислонился к косяку окна и наблюдал за скользящими по лужайке лучами, небесного светила, очень напоминавшего земное солнце. Лужайка была засажена голубой «травой», не похожей ни на какую земную растительность. «Деревья» по краям двора больше всего смахивали на оперенные шпили, покрытые оранжевыми, желтыми и огненно-красными весенними цветками.
Над ними порхали изящные существа с кружевными крыльями.
Валха'Зееранда всегда казалась Малруни сказочной страной. Кто бы мог подумать, что столица такой воинственной расы, как орионцы, окажется в мире со столь изящными животными и растениями! Впрочем, этот мир был не таким милым и безобидным, как казалось на первый взгляд. Малруни часто задумывался над тем, что должны были думать и ощущать первые колонисты, сошедшие на землю Новой Валхи с борта кораблей, принесших их сюда с родной планеты, испепеленной войнами за объединение. Как они были рады возможности навсегда позабыть о респираторах, детекторах химической опасности и счетчиках радиации!
Малруни погладил высеченный в подоконнике герб Орионского Ханства — щит со скрещенными мечами, — окинул взором величественные белые шпили и башни ханского дворца, и на него нашло озарение. Посланник был одним из тех немногих землян, кто побывал на Старой Валхе и видел там огромные крепости, преобладавшие в архитектуре орионцев до начала эпохи освоения космоса. Их скрепленные раствором гигантские камни выражали самую суть этого воинственного народа. На Новой Валхе не было таких крепостей. Ханский дворец был защищен не хуже лучших укреплений на планетах Земной Федерации, но прятал свой воинственный оскал, как и любой благовоспитанный орионец, который никогда не обнажает клыки в улыбке. Над неземной окрестной красотой — особенно непостижимой на фоне неприступной цитадели Ханства — витало почти осязаемое умиротворение.
Малруни подумал, что именно так народ Зеерлику'Валханайи и воспринимает столицу своей империи — как цветок среди холодной стали, как жемчужину в железной короне Ханства, как оазис покоя в центре урагана.
Посланник вздохнул, отвернулся от окна и принялся расхаживать взад и вперед. Его вызвал «холоханзир», сам великий визирь, и ему еще ни разу не приходилось так долго ждать в приемной. Малруни имел много знакомых среди орионских чиновников и уже знал, что как гром среди ясного неба разразился какой-то серьезный кризис. Он был не в курсе происшедшего, но слухи о космической катастрофе придавали его неожиданно долгому ожиданию зловещий оттенок.
Резкий стук дерева по камню вывел Малруни из задумчивости. Он плавно повернулся, вовремя вспомнив, что среди орионцев ни в коем случае не следует делать резких движений, выдающих нетерпение, и увидел личного глашатая «холоханзира» с покрытой причудливой резьбой и украшенной драгоценными камнями церемониальной пикой в руке. Рыжеватый мех на его теле в нескольких местах расцвечивали плебейские бурые пятна, но держался он прямо и кланялся Малруни с таким видом, словно только что проглотил палку. После очередного поклона он выпрямился и вежливым жестом пригласил посланника следовать за собой.
Глашатай провел Малруни по залитому солнцем залу, обрамленному балконами с балюстрадами в виде прихотливо переплетающейся виноградной лозы. Прогулка по залу была короткой, но у Малруни бешено колотилось сердце, когда гонец постучал в дверь в другом его конце. По ее сторонам стояли неподвижные, как статуи, часовые, вооруженные не декоративным пиками, а винтовками-иглометами и крупнокалиберными пистолетами. Глашатай открыл дверь и с поклоном пригласил посланника Земной Федерации войти.
Малруни вошел быстрыми шагами, но тут же остановился как вкопанный. Он ожидал увидеть «холоханзира», но, судя по всему, его возжелала видеть совсем другая персона.
Посланник с трудом пришел в себя и двинулся к старому орионцу, восседавшему на покрытом подушками возвышении в центре комнаты. Орионец горбился от груза прожитых лет, но его поблескивавший сединой мех все еще был черным как ночь, выдавая его принадлежность к благороднейшим родам Орионского Ханства.
Малруни остановился ровно в трех шагах от возвышения, прижал к груди сжатую в кулак правую руку и отвесил самый изящный поклон, на какой только был способен. Потом он выпрямился и встал по стойке «смирно», пряча бешеный водоворот мыслей у себя в голове и глядя в старые мудрые глаза Лихарана'Хирталкина, Хана'А'Ханайи всех орионцев.
— Приветствую тебя, о посланник! — сказал Хан, и Малруни судорожно сглотнул. Орионцы ревностно оберегали персону своего повелителя, но они с Лихараном находились в комнате без посторонних. Лиц рангом ниже «хириколуса» или «хирикриндза», не говоря уже о существах иных рас, не допускали к персоне Хана без вооруженного конвоя. Малруни даже не знал, как ему обращаться к главе Орионского Ханства, потому что иностранным посланникам никогда не разрешалось непосредственно обращаться к высочайшей особе.
— Приветствую вас, о Хиа'Хан! — Малруни оставалось надеяться, что эта фраза не является вопиющим нарушением протокола.
— Я пригласил тебя сюда, чтобы обсудить событие чрезвычайной важности! — Лихаран с типичной для орионцев лаконичностью сразу перешел к делу. — Мы должны любой ценой избежать малейших недоразумений. Поэтому прошу тебя позабыть о дипломатических церемониях. Я буду прямо говорить то, что думаю, а ты ответишь мне тем же.
— Разумеется, о Хиа'Хан! — ответил Малруни. Ему оставалось только выполнять любые требования Хана.
— Благодарю! — Лихаран поудобнее устроился на подушках, расчесывая лапой усы, свисавшие ему до плеч, и поставил уши торчком, словно подчеркивая важность момента. — Две недели назад на десятый дивизион эсминцев, патрулировавший под началом Владетеля Тальфона в системе Лорелея, было совершено предательское нападение. Малруни напрягся. Он прекрасно знал, как орионцы реагируют на нападения, которые считают «предательскими».
— Нападавшие, судя по всему, проникли в Лорелею через шестой узел пространства, который ваши астрографы называют Вратами Преисподней. Они заманили Владетеля Тальфона на дистанцию огня ложным обещанием вступить с ним в переговоры. Частота силовых полей этих кораблей не содержится в существующих базах данных, но они, — тут Хан пристально взглянул в глаза посланнику, — назвали себя землянами.
Малруни невольно ойкнул, и Хан с удовлетворенным видом медленно пошевелил ушами.
— Курьерские ракеты, отправленные Владетелем Тальфоном, принесли знак, подобный вашему сигналу «омега», который посылают обреченные на гибель корабли землян. Курьерские ракеты были отправлены в самом начале сражения, так как Владетелю Тальфону почти сразу стало ясно, что его корабли погибнут. Его сообщения были доставлены пять дней назад в Валху'Зееранду сетью ретрансляционных станций, находящихся в узлах пространства. За эти пять дней наши разведывательные службы изучили сообщение Владетеля Тальфона и пришли к некоторым выводам.
Во-первых, нападавшие использовали коммуникационные протоколы ВКФ Земной Федерации, хотя и сильно устаревшие. Во-вторых, единственный корабль, название которого стало известным, назывался «Кепалар», — Лихарану удалось произнести это земное слово намного лучше, чем Харданишу, — и наши специалисты по экзотическим культурам определили, что так звали ученого, жившего в стародавние времена на вашей прародине Земле. В-третьих, все сообщения противника были посланы на стандартном английском. На основании этих фактов комиссия, занимавшаяся расследованием инцидента, пришла к выводу, что на Владетеля Тальфона напала разведывательная эскадра землян.
Малруни побледнел как полотно.
— Тем не менее в этой истории есть некоторые моменты, которые меня настораживают, — ровным голосом продолжал Хан. — Во-первых, странные частоты силовых полей. Во-вторых, странные коммуникационные протоколы. Кроме того, наша разведка не обнаружила никаких необычных перемещений прочих соединений ВКФ Земной Федерации. И наконец, система Лорелея не имеет никакой стратегической ценности. Я лично изучил последнее донесение Владетеля Тальфона и, по крайней мере отчасти, склонен согласиться с его гипотезой относительно нападавших. Я тоже не думаю, что на десятый дивизион напали корабли Земной Федерации.
Малруни немного расслабился, но тут же снова напрягся, услышав последние слова Лихарана, который сказал:
— Но подозреваю, что нападавшие все-таки были землянами.
— Но, Хиа'Хан, — начал было посланник, — я...
— Минутку внимания, — негромко произнес Хан, и Малруни прикусил язык. — Владетель Тальфон пришел к выводу, что эти неизвестно откуда взявшиеся «земляне» могут быть потомками колонистов, часть флота которых искала спасения в узле пространства, именуемом Вратами Преисподней, после их разгрома восемьдесят второй эскадрой орионского ВКФ в 2206 году. Если это так, ВКФ Земной Федерации и ее Законодательное собрание, естественно, не могли приказать им совершить нападение, но они все же земляне по происхождению. Я особо подчеркиваю это обстоятельство, — четко и медленно проговорил Лихаран, — потому что большинство членов Стратегического совета официально рекомендовали Хану'А'Ханайи отвергнуть гипотезу Владетеля Тальфона. Кроме того, они считают, что, даже если Владетель Тальфон прав, это не освобождает Земную Федерацию от ответственности. Они советуют, — тут Хан снова посмотрел Малруни прямо в глаза, — немедленно расторгнуть договор, подписанный в Валхе, и готовиться к объявлению новой войны Земной Федерации.
— Хиа'Хан, — Малруни выбирал слова так же тщательно, как и Лихаран, — я впервые слышу об этих событиях. Узнав о них, мое правительство будет потрясено не меньше вашего, и я прошу вас не совершать необдуманных шагов. Если Орионское Ханство нападет на Земную Федерацию, нам придется защищаться, и последствия этой войны для наших народов будут самыми ужасными.
— Именно поэтому, — спокойно сказал Лихаран, — я и вызвал тебя на беседу со мной таким необычным образом. До сих пор мне удавалось сдерживать воинственно настроенных членов Стратегического совета, — (Малруни облегченно вздохнул), — и меня поддерживает Первый Клык Локарнах. Но, к сожалению, вариантов дальнейших действий мало.
Во-первых, мы можем удовлетворить требования Стратегического совета. Во-вторых, мы можем сами наказать этих землян, как того требует наша попранная честь. В-третьих, мы можем потребовать от Земной Федерации, чтобы она наказала их сама. Если мы последуем советам Стратегического совета, широкомасштабной войны не избежать. Если мы решим наказать их сами, мы вступим на столь же опасный путь, так как не думаю, что Законодательное собрание позволит ВКФ Земной Федерации бездействовать, когда мы начнем уничтожать землян, независимо от их происхождения, за то, что они напали на корабли Военно-космического флота нации, которую они по-прежнему считали своим врагом. Однако, если мы выберем третий путь, Земная Федерация все равно попадет в незавидное положение.
Ты прекрасно знаешь наш кодекс чести. Кровь моих воинов была пролита «ширновмакаями» — существами, нарушившими свою же клятву вступить в переговоры. Наша честь требует «хиинармы» — мести. Я не мог бы отказать в ней своим подданным, даже если бы очень захотел. — Хан смерил Малруни ледяным взглядом. — А я этого не хочу. Земная Федерация может только одним способом уладить отношения между моим народом и теми, кто на нас напал.
— Как же мы можем это сделать, Хиа'Хан? — спросил Малруни, хотя по его тону было ясно, что он знает ответ.
— Земная Федерация должна стать «химхок я'Зеерлику'Валханайи», — негромко произнес Хан, и Малруни снова судорожно сглотнул. Это выражение не имело точного соответствия на земных языках, но его можно было приблизительно перевести как «мститель за орионцев». Из этого вытекало, что Земной Федерации нужно действовать вместо орионцев, взяв на себя обязательство покарать их обидчиков. Однако все было не так просто, и мозг Малруни лихорадочно работал, стараясь понять все вытекавшие из сложившейся ситуации последствия.
У Федерации будут развязаны руки, но орионцы не станут ей помогать. Как только земляне возьмут на себя роль мстителей, действие всех пунктов договора о взаимопомощи будет приостановлено. В определенном смысле хуже всего то, что окончательный результат действий Земной Федерации должен обязательно устраивать Орионское Ханство. Федерация может покарать злодеев более или менее сурово, но, если орионцы сочтут, что эта кара не смывает пятна с их чести, Хан признает саму Федерацию виновной в тех деяниях, в которых он сейчас винит только существ, уничтоживших его корабли! А последствия этого будут самыми ужасными!
— Хиа'Хан, — наконец выговорил посланник, — я передам ваши слова моему правительству, но должен сказать, что сразу предвижу значительные трудности. Если на вас действительно напали потомки землян, народу Земной Федерации будет очень нелегко взять на себя роль мстителей за пролитую орионскую кровь.
— Я понимаю, — очень серьезно сказал Лихаран. — Нам тоже было бы трудно требовать «вилкнармы» от Зеерлику'Валханайи, которые неизвестно где пропадали два орионских столетия, а потом напали на корабли землян, не зная, что война закончилась. Я очень хорошо все понимаю, и именно поэтому мне кажется, что землянам лучше всего самим во всем разобраться. Наша честь требует кары за предательство, но если эти земляне действительно считают, что наши расы по-прежнему находятся в состоянии войны, они поступили правильно, защищая свой народ, каким бы бесчестным способом они это ни сделали. Более того, — продолжал он еще серьезнее, — всю свою жизнь я пытаюсь растолковать своему народу, что Галактика не может принадлежать ни тем, кто слишком труслив, чтобы сражаться, ни тем, кто слишком глуп и не понимает, что не всегда надо очертя голову бросаться в драку. Это очень нелегко, и мы по-прежнему относимся с подозрением к другим расам, но я не хочу, чтобы договор, подписанный в Валхе, был расторгнут и наши народы вновь стали уничтожать друг друга. Поэтому я делаю это предложение не просто как орионец по имени Лихаран, а как Хан'А'Ханайи. У нас нет колоний между Лорелеей и нашими пограничными космическими укреплениями. Если Земная Федерация согласится стать «химхок я'Зеерлику'Валханайи», Орионское Ханство передаст ей звездную систему Лорелея и отведет все единицы своего ВКФ с ее границ. Мы будем рассматривать эту проблему как внутреннее дело Федерации, которое она сама должна уладить. Мы откажемся от «вилкнармы», согласимся на возмещение ущерба и на «ширнокашаик» — признание злодеями собственной вины. Моему народу будет трудно смириться с этим, потому что он, в отличие от землян, не считает, что возмещением ущерба можно смыть пятно позора, но, если я лично соглашусь на такое возмещение от его имени, я запятнаю только собственную честь, и моему народу будет достаточно клятвы, которую я дам. А дам я ее ради мира между нашими народами!
Малруни с трудом перевел дух. Хан сделал невероятно великодушное предложение, и посланник в первый раз с начала их разговора позволил себе ощутить хотя бы слабую надежду на то, что все кончится хорошо.
— Благодарю вас, о Хиа'Хан, — сказал он совершенно искренне. — Я немедленно передам ваше великодушное предложение на Землю.
— Я совсем не великодушен, — без обиняков заявил Лихаран. — Мое сердце жаждет «вилкнармы» подлым «шофакам», совершившим это преступление. Если бы они не были землянами, я стер бы их в порошок. Однако сейчас я не вправе прислушиваться к зову сердца. Речь идет о решении национальной важности, и принять его могу только я. Так слушай же мою клятву, посланник! Я не считаю ваше правительство ответственным за совершенное злодеяние и клянусь честью праотцев своего клана и честью Валхи, надежды и опоры Хирана'Ханарка, что не стану выпускать когти. Кем бы ни были эти «шофаки» и откуда бы они ни взялись, я заявляю, что признаю Федерацию нашим «химхоком», действующим от моего имени и от имени моего народа. Я все сказал!
Старый Хан прижал уши и поднял руку в знак того, что аудиенция окончена. Посланник Френсис Малруни повернулся и молча покинул комнату.

Миротворческий флот

Говард Андерсон в очень плохом настроении вошел в огромные двери Дворца Федерации и ступил на мраморный пол Палаты Миров. Конечно, перемены в мире неизбежны, но в его время Законодательное собрание называло место своих заседаний просто Законодательной палатой, и ее новое выспреннее название его невероятно раздражало. Подумать только! «Палата Миров»! Проклятые имперские амбиции! Еще больше Андерсона раздражала невероятная почтительность, с которой все с ним обращались. Он подавил желание дать коленом под зад ликтору, с почти благоговейным видом проводившему его на место, уселся и прислушался к ропоту голосов в Палате, наполнявшейся депутатами.
— Здравствуй, Говард!
Андерсон поднял глаза и улыбнулся остановившемуся рядом с его креслом маленькому человечку в форме ВКФ.
— Что делает честный военный вроде тебя в этом вонючем борделе, Ли Чен Лу?
— Ты отважный старый рубака, Говард, но зачем браниться по поводу и без повода?
— Иди ты к черту! Мне уже сто пятьдесят лет! Неужели я не могу наконец позволить себе быть самим собой — выжившим из ума капризным грубияном?!
— И все-таки ты мог бы вести себя поприличнее, ведь многие считают тебя живым символом Земной Федерации! — слегка язвительным тоном ответил адмирал Ли Чен Лу.
— Еще одно слово, косоглазая обезьяна, и я сверну твою костлявую шею! — прорычал Андерсон.
Адмирал рассмеялся:
— Как знаешь, Говард! Если нравится, играй в свои глупые игры!
— Спасибо за разрешение! — Андерсон хлопнул по соседнему креслу узловатой тростью, которую демонстративно повсюду таскал с собой. — Садись! — Он перестал раздраженно браниться и сказал серьезным тоном: — Мне надо с тобой поговорить.
Ли Чен Лу колебался, и голубые глаза Андерсона свирепо засверкали.
— Я кому сказал «садись»! — прошипел он. Ли Чен Лу пожал плечами, опускаясь в кресло.
— Ты бессовестно пользуешься нашей дружбой, — с мягким упреком сказал он. — Я все-таки адмирал флота, а не сопливый мичман при твоем штабе.
— Что есть, то есть, но я помню тебя с пеленок и сейчас хочу знать, что опять задумал Саканами.
— То, о чем он открыто сказал! — Адмирал Ли Чен Лу снова пожал плечами. — Он не давал мне никаких секретных приказов.
— Еще не вечер! Саканами и этот стервятник Вальдек на все способны. Ну и что же вы с командующим ВКФ собираетесь предпринять?
— Говард! — мученическим тоном начал адмирал Ли Чен Лу. — А почему, когда ты сам был президентом, «усердное и беспрекословное выполнение приказов вышестоящих гражданских властей» считалось достойным поощрения?
— Ах ты, дерзкий щенок! Не забывай, с кем говоришь! Да будет тебе известно: когда президентом был я, вышестоящие гражданские власти знали, что делают. Неужели ты не понимаешь, что нынешние полудурки в правительстве не в состоянии сформулировать полноценной военной политики, даже если ее разжевать и положить им в рот!
— Не мне тебе говорить, что офицер, состоящий на действительной службе, не имеет права так думать. Кроме того, не берусь тягаться с тобой в красноречии. А еще ты носишь с собой очень страшную палку.
Андерсон крякнул и сложил руки на набалдашнике своей трости. Можно ругаться сколько угодно, но Ли Чен Лу прав! Будучи простым коммандером, Андерсон одержал самую первую победу в Первой галактической войне, а адмирал флота Андерсон был командующим ВКФ Земной Федерации на протяжении всей Второй галактической войны. Почти в буквальном смысле этого слова, ВКФ был его детищем, но потом Андерсон ударился в политику. К началу Третьей галактической он уже был переизбран на второй срок в качестве президента Земной Федерации. Даже теперь, когда он был почти пенсионером, его личность вызывала к себе безграничное уважение.
К сожалению, почет и реальная власть не одно и то же!
Внутри ВКФ тоже плелось предостаточно интриг, но, по крайней мере, распределение обязанностей и цепь инстанций были там строго определены. В политике же все не так! Андерсон всегда чувствовал себя не в своей тарелке среди подхалимов от политики и, будучи президентом, потратил уйму времени и сил, чтобы не дать людям вроде Саканами Хидеоши и Перикла Вальдека занять ответственные посты в правительстве.
Андерсон вздохнул, почувствовав на плечах груз своих лет. Он понимал, что оба этих человека — и в первую очередь Вальдек — беспокоят его потому, что в свое время он не сумел стереть их в порошок. Теперь они представляли собой реальную и очень опасную силу в Законодательном собрании, и Андерсон очень боялся того, что их замыслы не ограничиваются тем, о чем они уже заявили. Ему никогда не нравились компании, организованные на основе государственных концессий, однако Земная Федерация в том виде, в котором она существовала сто лет назад, не смогла бы одновременно построить военно-космический флот и финансировать колонизацию новых звездных систем, не прибегая к грабительским налогам. Хотя производительность на ее предприятиях была намного выше, чем на орионских, в финансовой области тягаться с огромным Ханством ей было не под силу, а деньги надо было откуда-то брать, и качать их решили из Бюро колонизации.
Вот так придумали продавать лицензии на организацию компаний на основе государственных концессий. Доходная часть бюджета государства увеличилась, появились свободные средства, и база налогообложения стала расти как на дрожжах. Андерсон энергично выступал за увеличение финансирования ВКФ, но все думали только о приносящих баснословный доход фирмах. Законодательное собрание не справилось с искушением превратить их в неиссякаемый источник дохода, поощряя все больше и больше. К тому моменту, когда в 2275 году ситуация изменилась, некоторые из компаний, действовавших на основе государственных концессий, практически превратились в единоличных хозяев целых миров.
Однако Андерсона волновал не столько установленный ими в некоторых звездных системах, отныне называемых «Индустриальными Мирами», олигархический порядок, сколько превращение этих олигархий в единую политическую машину, постепенно приобретающую колоссальное влияние.
Нельзя было не отдать им должное: компании, действовавшие в стратегически важных звездных системах, активно участвовали в решении оборонных задач Земной Федерации. Индустриальные Миры быстро заселялись, а рост населения был необходим для строительства баз ВКФ и космических укреплений в узловых точках пространства. Но эта «забота о государстве» была в первую очередь заботой о собственной выгоде: под контролем «индустриалов» оказались главные торговые пути Земной Федерации, и они использовали это обстоятельство для безжалостной эксплуатации не столь выгодно расположенных миров.
Эта тактика казалась Андерсону предосудительной. Враждебное отношение к ней со стороны обитателей Дальних Миров было ему понятно, но очень беспокоило. (Впрочем, думал он, когда эта ситуация породит серьезный кризис, он сам уже будет мирно почивать в могиле!) Андерсон предупреждал о надвигающейся опасности, но его предупреждение, судя по всему, никого не заинтересовало. Поэтому он обратился к актуальным проблемам военной политики.
Добившись цели, олигархи, не желавшие плодить потенциальных конкурентов, «протащили» принятие закона о запрете компаний на основе государственных концессий и возобновлении деятельности Бюро колонизации. Им не хотелось финансировать его деятельность, поэтому любые попытки повысить ставки налогов срывались. Вместо этого либерально-прогрессивная партия, служившая интересам Индустриальных Миров, «нашла» необходимые деньги, сократив ассигнования на военные нужды.
Военно-космическому флоту не хватало кораблей, а резерв пребывал в самом плачевном состоянии. Официально он должен был составлять не менее семидесяти пяти процентов каждого класса судов, имевшихся в ударном флоте. На самом деле в резерве не было и половины этого количества, причем ни технические характеристики, ни тоннаж законсервированных кораблей никак не соответствовали современным требованиям. Горькая ирония происходящего заключалась в том, что миры, заселенные якобы в связи со стратегической необходимостью, старались сжить со света военных, которым были обязаны своим возникновением. Либеральные прогрессисты могли твердить о договоре, подписанном в Валхе, и о пятидесяти годах, прожитых в мире, но Говард Андерсон лучше других понимал, что беда приходит незваной, а количество кораблей ударного флота составляет лишь восемьдесят процентов от необходимого числа. Любые серьезные потери, возникшие в результате внезапного вооруженного конфликта, приведут к его полному уничтожению!
Выпрямившись в кресле, Андерсон подумал, что именно поэтому нынешняя политика Саканами граничит с безумием.
— Ли Чен Лу, — негромко сказал он, — нельзя посылать так много кораблей в Лорелею. Сначала надо понять, что там на самом деле происходит.
— Попробуй их в этом убедить! — вздохнул адмирал Ли Чен Лу. — Строго между нами — мы с адмиралом Бранденбургом говорили то же самое. Прилюдно! Но министр обороны и президент Саканами с нами не согласились. Вот такие пироги!
Андерсон разразился было потоком ругательств, но передумал и печально кивнул.
— Ты прав, — сказал он. — Остается в очередной раз промолчать и надеяться на лучшее... Как поживает твоя семья?
— Спасибо, хорошо! — Адмирал Ли Чен Лу улыбнулся, с благодарностью ухватившись за новую тему. — Ты знаешь, что Су Линг эмигрировал?
— Нет, но он правильно сделал. Коренные Миры погрязли в бюрократии. Жить в них просто невыносимо! Будь я лет на пятьдесят помоложе, сам бы отправился в Дальние Миры. А где он сейчас?
— Вместе со своей прелестной женой переселился в Шанхай. Видел бы ты голографические снимки, которые они прислали! На мой взгляд, шанхайская конституция слишком консервативна, но я серьезно подумываю отправиться туда, когда выйду на пенсию.
— Если решишься, я обязательно затащу свои старые кости на борт космического корабля и слетаю к тебе в гости.
— Договорились! — сказал адмирал Ли Чен Лу и обнажил в улыбке свои белоснежные зубы.
— ...Таким образом, — объявил министр обороны Хамид О'Рурк, — в соответствии с президентским указом корабли ВКФ в необходимом количестве соберутся в звездной системе Редвинг и вылетят оттуда в Лорелею. С ними отправится чрезвычайный посланник Аурелли. Вот и все, что я хотел довести до сведения депутатов, госпожа спикер.
— Благодарю вас, господин О'Рурк. — Звонкий и спокойный голос спикера Законодательного собрания Шанталь Дюваль разнесся по всей Палате Миров. На огромном экране у подножия трибуны вместо лица О'Рурка появилось ее изображение. — Кто-нибудь желает высказаться?
Говард Андерсон нажал на кнопку, прося слова. Дюваль взглянула на красную лампочку, вспыхнувшую перед ней на пульте.
— Председательствующая предоставляет слово Почетному президенту Говарду Андерсону, — сказала она.
На большом экране появилось его лицо, и гул голосов утих. Даже по истечении стольких лет такое внимание польстило Андерсону, и он, мысленно посетовав на собственное тщеславие, сильнее обычного сжал в руках набалдашник трости.
— Благодарю вас, госпожа спикер! Не буду злоупотреблять вашим вниманием, но считаю себя не вправе молчать о своей глубокой тревоге по поводу планов администрации.
В зале воцарилось почти гробовое молчание, некоторые депутаты откровенно приуныли, потому что у Андерсона была скверная, с их точки зрения, привычка в своих язвительных выступлениях по поводу военной политики Саканами и Вальдека честить тех депутатов, которые поддерживали правительство за то, что получали от него разнообразные привилегии.
— Дамы и господа! Мы согласились выступить в качестве «химхока» в известном вам конфликте между существами, именующими себя «фиванцами», и Орионским Ханством. Я лично знаком с Ханом Лихараном и, возможно, лучше других понимаю, какую он сделал уступку, предоставив нам такую возможность. Как и президент Саканами, считаю, что выбора у нас нет: мы должны выполнить просьбу Хана. И все же необходимо проявить осторожность. Хотя и есть косвенные подтверждения предположения, что так называемые фиванцы — потомки землян, переживших бойню в Лорелее, не забывайте: это еще никем не доказано. Даже если догадка верна, некоторые особенности их поведения до нападения на дивизион и после него заставляют меня серьезно задуматься.
Во-первых, они до сих пор не дали внятного ответа на вопрос, почему не захотели проверить, правду ли сказала лейтенант Йохансен. Из предоставленного в наше распоряжение Ханством сообщения с курьерской ракеты вытекает, что фиванцы и не думали встречаться с орионскими кораблями, чтобы убедиться в правдивости слов Саманты Йохансен. Они просто хотели подойти к ним поближе, чтобы быстрее уничтожить.
Во-вторых, с момента нашей первой попытки связаться с ними они разрешают проникать в Лорелею только невооруженным курьерским кораблям и по-прежнему отказываются вступать с нами в непосредственный контакт. Я также не могу считать удовлетворительными те нечеткие изображения, которые поступают от них на наши курьерские корабли по оптическим каналам, а так называемые «технические трудности», на которые ссылаются фиванцы, вызывают у меня не прекращающиеся подозрения.
В-третьих, они отказываются объяснить, каким образом кораблям колонистов удалось уцелеть во время перехода в звездную систему Фивы, если ранее оттуда не вернулся ни один наш корабль.
В-четвертых, они отказываются от ведения дальнейших переговоров до тех пор, пока мы не продемонстрируем готовность защитить их от карательных экспедиций орионцев, отправив в Лорелею силы, достаточно крупные для ее полноценной обороны. А ведь раньше они отказывались пропустить туда хотя бы один эсминец! Все это по меньшей мере странно.
Андерсон замолчал, чтобы посмотреть, какое впечатление произвели его слова. Несколько депутатов были явно озабочены, остальные же сидели со скучающим видом. Ведь все, что он сообщил, было им уже известно!
— Я прекрасно понимаю, что колонисты, изолированные от Земной Федерации на протяжении почти столетия, имеют право на осторожность. Принимая во внимание трагические обстоятельства, при которых их предки попали в звездную систему Фивы, они могут быть даже болезненно подозрительными. Однако мне непонятно, почему эти осторожные существа вдруг великодушно разрешают привести треть нашего ударного флота прямо на порог своего дома. Кое-кто может назвать это «шагом вперед» в наших отношениях, но мне такой «шаг» кажется, мягко говоря, странным. Если они действительно стали нам доверять, почему бы для первого контакта им не пригласить какой-нибудь безобидный курьерский корабль? Это было бы весьма логично. Нынешнее же их предложение слишком напоминает ловушку, устроенную Владетелю Тальфону.
Андерсон снова замолчал, и ему показалось, что на этот раз в зале появились озабоченные лица.
— Конечно, бросать вызов и Земной Федерации, и Орионскому Ханству одновременно было бы безумием с их стороны! Но кто может гарантировать, что эти существа нормальны в привычном для нас смысле этого слова. Будь наш ВКФ укомплектован полностью, я волновался бы меньше. А сегодня мы не можем рисковать таким количеством кораблей, направляя их на встречу, исход которой непредсказуем.
Андерсон снова замолчал, прикидывая, стоит ли ему настаивать, и решил этого не делать. Политические противники и так уже звали его за глаза «старым паникером».
— Госпожа спикер, хотя формирование военной и дипломатической доктрины является прерогативой исполнительной власти, согласно Конституции Законодательное собрание имеет право осуществлять над нею надзор, о чем прямо сказано в Законе 2283 года «О полномочиях исполнительной власти». Поэтому я предлагаю Законодательному собранию рекомендовать администрации оставить миротворческий флот в системе Редвинг и продолжить переговоры с фиванцами, заявив им, что Земная Федерация не отправит свои корабли в Лорелею до тех пор, пока с ними не будет установлен непосредственный контакт. Если они действительно хотят стать полноправными членами человеческого сообщества — эти условия будут приняты. Если же они что-то задумали, с нашей стороны было бы крайне неразумно подвергать риску значительную часть нашего флота, отправляя его корабли в полную неизвестность... Благодарю вас!
Андерсон замолчал и сел на свое место. На экране снова появилось лицо спикера Дюваль.
— Постудило предложение рекомендовать администрации оставить миротворческий флот в системе Редвинг до тех пор, пока фиванцы не согласятся на непосредственный контакт с представителями Земной Федерации, — громко и отчетливо сказала она. — Кто-нибудь хочет поддержать это предложение?
— Я поддерживаю его, госпожа спикер! — раздался голос Эндрю Спрюанса из системы Новая Земля, одного из соратников Андерсона по консервативной партии.
— Достопочтенные депутаты! Предложение господина Андерсона нашло поддержку. Кто-нибудь еще желает высказаться?
Почти сразу прозвучал звуковой сигнал, призывающий к вниманию. Дюваль подняла глаза к объективу камеры:
— Председательствующая предоставляет слово достопочтенному депутату от Кристофона.
— Благодарю вас, госпожа спикер! — С экрана, улыбаясь, смотрел Перикл Вальдек, лидер фракции либерально-прогрессивной партии в Законодательном собрании и постоянный оппонент Андерсона. — Я буду так же краток, как и глубокоуважаемый господин Почетный президент... Ни у кого в Палате Миров нет такого обширного жизненного опыта, как у господина Андерсона. Слова этого героического военачальника и выдающегося государственного деятеля заслуживают самого пристального внимания. Однако сегодня я не могу с ним согласиться. Разумеется, надо быть очень осторожными, но президент Саканами в данном случае более чем предусмотрителен. Прошло уже три месяца с момента нападения на дивизион орионских эсминцев, и за все эти три месяца ни один фиванский корабль даже не попытался покинуть систему Лорелея и не открывал огня по нашим курьерским кораблям, проникавшим в нее. Возможно, фиванцы действуют чересчур осторожно и, по нашим представлениям, бестактно и странно, но не забывайте их историю! Какого еще поведения можно ждать от людей, чьи предки пережили устроенную орионцами резню и отчаянное бегство в неизвестность. Может быть, они целый век готовились к тому, чтобы вернуться и отомстить орионцам.
Я не очень хорошо разбираюсь в технике, но многие специалисты утверждают, что у фиванцев действительно могут быть проблемы со связью. Ведь речь идет о контакте двух технологий, между которыми пролегает девяносто один год технического прогресса. А их неожиданное желание видеть у себя мощную группировку нашего ВКФ не кажется мне странным. После всего, что им пришлось вынести, они, несомненно, хотят от нас шагов, демонстрирующих, что нам небезразличны их жизнь или смерть.
Наконец, давайте посмотрим, какие силы президент Саканами намеревается включить в состав миротворческого флота. Он предлагает отправить двадцать один крупный боевой корабль, а также пятнадцать эскадренных и легких авианосцев в сопровождении мощного эскорта. Фиванцы спокойно позволяют нашим курьерским кораблям приближаться к Вратам Преисподней, а общее число их кораблей, среди которых только двенадцать крупных единиц, никогда не превышало в Лорелее семидесяти. Это достаточно внушительное количество, но его недостаточно, чтобы представлять собой угрозу миротворческому флоту. Кроме того, фиванские корабли, воссоединившись с нашими, пополнят ряды ВКФ, на малочисленность которого сетует господин Андерсон.
Принимая во внимание как эти соображения, так и необходимость соблюдать величайшую осторожность, не могу согласиться с Почетным президентом в том, что надо быть еще осторожнее. Не стоит из-за собственной нерешительности упускать возможность быстро урегулировать мирным путем возникшую проблему. Достопочтенные депутаты, прошу вас проголосовать против предложения Почетного президента Андерсона... Благодарю вас.
Вальдек сел на место, а Андерсон с каменным лицом откинулся на спинку кресла и стал наблюдать, как с эффективностью парового катка заработала политическая машина, созданная либерально-прогрессивной партией. Десять-двенадцать депутатов поднялось, чтобы поддержать Вальдека. Все они чрезвычайно вежливо и почтительно отзывались о «Великом старце» Земной Федерации, но было видно, что они отдают ему должное именно как «старцу», выжившему из ума и склонному паниковать по пустякам. Сам Андерсон не мог не согласиться с тем, что их доводы весьма разумны. Ему нечего было возразить, потому что против них восставало только его шестое чувство. Конечно, за сто с лишним лет, проведенных на военной и гражданской службе, оно у него крайне обострилось, но смутных подозрений и ссылок на закон, конституционность которого постоянно ставилась под сомнение, было явно недостаточно, чтобы убедить большинство... В конечном итоге более двух третей депутатов проголосовало против его предложения.

Избиение младенцев

Ли Чен Лу нахмурился, когда в каюту, предназначенную для закрытых совещаний, вошел Аурелли. Чрезвычайный посланник уселся в кресло, и на его холеном лице заиграла глуповатая улыбка. Ли Чен Лу с трудом удержался от того, чтобы не одарить его свирепым взглядом, и положил на стол компьютерную запись.
— Благодарю вас за то, что не заставили меня ждать, господин Аурелли, — сказал адмирал.
— Вы вызвали меня весьма категоричным тоном, — слегка пожав плечами, ответил Аурелли.
— Допустим... Все дело вот в этом! — Ли Чен Лу внезапно сверкнул глазами и громко постучал пальцем по компьютерной записи.
— Смею полагать, это небольшие поправки, которые я осмелился внести в ваш... э... план кампании?
— Нет, господин Аурелли! Я назвал бы это не поправками, а несанкционированным вмешательством в мои оперативные приказы.
Адмирал и посланник обменялись раздраженными взглядами. Аурелли первым нарушил молчание:
— Адмирал, речь идет о дипломатической миссии, а не о кавалерийской атаке, и я не могу позволить вам — или кому-либо другому — ставить под угрозу ее успех. Сложившаяся ситуация и без того слишком серьезна, чтобы мы без веских оснований оскорбляли чувства фиванцев.
— Учитывая репутацию, которую они себе создали, — ледяным тоном ответил Ли Чен Лу, — не вижу, каким образом осторожное развертывание моих сил может считаться «необоснованным оскорблением» этих «безобидных созданий». Кроме того, милостивый государь, хоть вы и являетесь главой дипломатической миссии, ударной группой ВКФ пока еще командую я.
— Военные корабли играют в нашей миссии второстепенную роль, адмирал. Обратите внимание на третий пункт приказа.
Улыбка Аурелли заставила Ли Чен Лу на мгновение пожалеть, что они сейчас не в одном из Дальних Миров, вновь узаконивших дуэли.
— Я знаю, что мне приказано сотрудничать с вами, но флотские приказы носят для командующего соединением ВКФ до известной степени рекомендательный характер. Если ситуация, по его мнению, требует принятия благоразумных и своевременных мер предосторожности, не предусмотренных в приказе, ожидается, что он примет эти меры. А последнее «требование» фиванцев, господин Аурелли, как раз и вынуждает меня принять меры предосторожности, значащиеся в моем оперативном приказе.
Аурелли вздохнул. Адмирал был, с его точки зрения, типичным порождением Военно-космической академии, верным своему долгу, прекрасно профессионально подготовленным и совершенно неспособным представить себе никаких способов достижения договоренностей, кроме обмена ядерными ударами! Разумеется, фиванцы выдвинули странное требование! Но чего еще ждать от существ с такой трагической судьбой?! Как бы сам адмирал Ли Чен Лу почувствовал себя, если бы узнал, что ему придется иметь дело с людьми, заключившими союз с ригельцами и утверждающими, что Третья галактическая война была недоразумением?! Нет, он не допустит, чтобы из-за этих дурацких предосторожностей его миссия пошла коту под хвост!
— Адмирал Ли Чен Лу, — сказал Аурелли, — можете мне не верить, но я понимаю вашу озабоченность. Не стану спорить с тем, что, будучи командиром соединения военных кораблей, вы обязаны предвидеть возможную опасность и постараться ее предотвратить. Но в данном случае я вынужден настаивать на том, чтобы вы выполнили мои указания.
— Это невозможно!
Услышав категоричный тон адмирала, Аурелли удивленно поднял брови:
— Фиванцы потребовали, чтобы для встречи с ними мы подвели все корабли к их узлу пространства. Космические авианосцы и линейные крейсера окажутся при этом на расстоянии двадцати часов полета до ближайшего узла, ведущего в пространство Земной Федерации. А тяжелым кораблям, случись что, придется лететь до него более суток. Я не могу отправить свои корабли и их экипажи туда, где у них не будет путей к отступлению в случае атаки противника.
Теперь уже Ли Чен Лу откинулся на спинку кресла и смерил Аурелли гневным взглядом. «Этот Виктор Аурелли — круглый дурак! — подумал он. — Именно такие идиоты каждый год и урезали бюджет ВКФ, считая, что флот, сумевший кое-как свести концы с концами в прошлом году, в новом году умудрится сделать это и с меньшими средствами. А теперь он хочет, чтобы треть ударного флота отрезала себе путь к отступлению из звездной системы, в которой крейсируют корабли, уже показавшие, что не остановятся перед предательским ударом в спину».
— Вы обнаружили какие-нибудь новые силы фиванцев, адмирал?
— Нет. Но любая звездная система достаточно велика, чтобы в ней можно было легко спрятаться. При идеальных условиях наблюдения наши сканеры могут обнаружить корабль со слабо работающими системами на расстоянии не более пяти световых минут. Без развернутой сети сканирующих спутников мы не смогли бы обнаружить в Лорелее и весь орионский флот.
— Значит, вы не обнаружили новых фиванских кораблей? — настойчиво допрашивал Аурелли адмирала, которому пришлось покачать головой. — А если бы здесь были какие-нибудь другие корабли фиванцев, смогли бы они подойти на дистанцию огня незамеченными?
— Только при наличии маскировочных устройств, более совершенных, чем те, которые известны на сегодняшний день, — признал Ли Чен Лу.
— Ну вот и отлично. Таким образом, независимо от наличия или отсутствия здесь других фиванских кораблей, если мы их не видим, нам не о чем беспокоиться. Можете ли вы с уверенностью сказать, что в случае необходимости справитесь с фиванскими кораблями, о наличии которых в Лорелее вам сейчас известно?
— Если они не обнаружат неожиданного технического или тактического преимущества и если где-то здесь не прячутся дополнительные силы противника, то да.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Аурелли с трудом сдержал печальный вздох. И почему только военные такие перестраховщики?! Почему, требуя увеличения своего бюджета, они всегда прибегают к одним и тем же замусоленным отговоркам?! «Если орионцы сделают то... Если орионцы сделают се... Если опять поднимет голову Ригельский протекторат... Если обитатели скопления Змееносца обнаружат враждебные намерения... Если, если, если!..»
— Адмирал, если бы вы защищали звездную систему Центавр и ее единственный узел пространства, ведущий в Солнечную систему, пустили бы вы силы неприятеля в Центавр, вместо того чтобы попробовать остановить их возле ведущих в него узлов пространства?
— При определенных обстоятельствах — да! — к удивлению Аурелли, ответил Ли Чен Лу. — Если бы мои силы были достаточно мощными, чтобы нанести противнику поражение в лобовом столкновении, но слишком слабыми, чтобы защитить все узлы пространства, я бы пропустил сквозь них противника и не стал бы рисковать тем, что мои силы разобьют по частям. Кроме того, — при этих словах адмирал впился в лицо посланника глазами так, словно из них вот-вот должны были ударить силовые лучи, — я постарался бы сначала заманить противника в глубь звездной системы, чтобы он не смог спастись бегством, когда поймет, что у меня достаточно сил для его уничтожения.
— Я не намерен больше пререкаться с вами, адмирал, — ледяным тоном отрезал Аурелли. — Вы сосредоточите в одном месте всю ударную группу, а не только авангард крейсеров и двинетесь к Вратам Преисподней. Там вы встретитесь с фиванцами, и прошу вас воздержаться от каких-либо действий, которые они смогут счесть провокационными.
— Милостивый государь, с вашего позволения, я не стану этого делать, — столь же ледяным тоном ответил Ли Чен Лу.
— Придется! — Со злорадной улыбкой Аурелли сунул руку за лацкан пиджака. — Президент Саканами предвидел, что между военными и гражданскими лицами, входящими в состав нашей миссии, могут возникнуть... э... разногласия, и принял меры к разрешению этой ситуации.
Ли Чен Лу развернул лист бумаги, протянутый ему Аурелли, и его лицо помрачнело. Приказ был четким и ясным. Прежде чем убрать бумагу обратно в конверт, Ли Чен Лу очень аккуратно сложил ее по сгибам.
— Думаете, они согласятся? — С этими словами адмирал первого ранга Ланту взглянул на старшего военного капеллана Манака. Священнослужитель пожал плечами. Он задумчиво смотрел желтыми глазами на адмирала и поглаживал роговой щиток на своем черепе четырехпалой рукой, на которой поблескивало кольцо — свидетельство его сана.
— Признаюсь, когда Пророк впервые изложил свой план, у меня возникли некоторые сомнения, — наконец сказал он. — Но пути Святой Матери-Земли неисповедимы. Язычники, кажется, поверили нам.
— Надеюсь, вы правы, — буркнул Ланту, повернувшись к большому монитору. Точки, обозначавшие ударную группу язычников, медленно, но верно приближались, следуя за фиванскими эсминцами, выступавшими в качестве проводников и шпионов. Ланту было трудно поверить в то, что кто-нибудь может попасть в такую примитивную ловушку.
— Проклятые орионцы тоже попались в нашу ловушку, сын мой, — ответил Манак, черпая спокойствие в вере. — Если нам удалось обмануть даже это дьявольское отродье, не вижу, почему богомерзкие отступники должны оказаться более хитроумными.
Ланту промолчал. «Может, орионцы и порождения дьявола, но мужества им не занимать!» Из первых же докладов следовало, что абордажные команды застали их врасплох. Орионцы не могли оказать им организованного сопротивления, но каким-то чудом офицеры на мостике «Знамен» продержались достаточно долго, чтобы успеть взорвать термоядерную установку своего эсминца с «Кеплером» в придачу!
Ланту взглянул на огромный портрет Ангела Сен-Жюста на переборке флагманского мостика и печально прикрыл глаза внутренними веками. Как скорбит сейчас Божественный Посланник, созерцая всю глубину падения собственного народа!
Адмирал Ли Чен Лу сидел на флагманском мостике сверхдредноута «Эверест», не обращая ни малейшего внимания на Виктора Аурелли. Ни навыки, привитые ему во время учебы, ни характер не позволили бы ему продемонстрировать презрительное отношение к посланнику перед своими офицерами, но он не собирался делать вид, что этот человек ему приятен.
— Сейчас Врата Преисподней окажутся в радиусе действия наших сканеров, — доложила адмиралу начальник его штаба Кристина Джанелли. — Количество силовых полей фиванских кораблей не изменилось.
— Благодарю вас, Кристина. Есть новые сообщения от фиванцев?
— Никаких.
Ли Чен Лу кивнул и продолжал наблюдение за изображением на дисплее. Миротворческий флот по-прежнему чинно двигался вперед со скоростью, равной четырем процентам от скорости света, и адмирал старался не думать, как далеко сейчас от дома он и его корабли.
— Обратите внимание, как тщательно они охраняют вот эти корабли! — сказал адмирал Ланту капитану своего флагмана, изучая изображения, поступавшие с фиванских эсминцев, сопровождавших «миротворческий флот».
— Вижу! — Капитан Курнаш почесал свою продолговатую морду, глядя на корабли язычников, прятавшиеся в центре строя. — У них на борту маленькие летательные аппараты, предназначенные для массированных ударов.
— Знаю. — Ланту барабанил пальцами по подлокотнику адмиральского кресла и напряженно думал. Фиванские корабли, вылетевшие навстречу язычникам, пристально следили за ними с момента появления тех в Лорелее, и он с интересом изучал их доклады о патрульных полетах этих малюсеньких корабликов, обнаруживших быстроходность и маневренность. Он пока не знал, какова дальность их действия и какое оружие они несут на борту. Наверняка ракеты! Но какие?! У Возлюбленного Народа Святой Матери-Земли не было ничего подобного, и отсутствие возможности сравнивать действовало адмиралу на нервы.
— Пожалуй, стоит разобраться с этими кораблями в первую очередь, Курнаш, — сказал он наконец. — Мы можем поразить их ракетами?
— Безусловно, господин адмирал! Мы не сразу подойдем к ним на дальность действия энергетического оружия, но если бы язычники были в своем уме, они не подвели бы корабли на дистанцию ракетного огня.
— Возблагодарим Святую Мать-Землю за ее доброту, капитан! План ведения огня номер два! И вышлите курьерскую ракету с этим приказом кораблям резерва!
— Приближаемся к месту встречи, — доложила коммандер Джанелли. — Расстояние до фиванского флагмана пятнадцать световых секунд. Предполагаемое время встречи — через шесть минут.
— Что с фиванскими кораблями? — тут же спросил адмирал Ли Чен Лу.
— Щиты опущены, как и у нас. Мы засекли множество импульсов первичных и вторичных датчиков. В основном они исходят от установок противоракетной обороны, но наш компьютер интерпретирует некоторые из них как возможные импульсы систем наведения. Впрочем, мы не засекли импульсов Эрлихера. Значит, они не разогревают излучатели силовых лучей и первичной энергии.
— Благодарю вас! — Ли Чен Лу наконец повернулся в кресле к Аурелли. — Господин посланник, мы почти на месте, — сказал он холодным, официальным тоном. — Полагаю, вам пора приветствовать представителей фиванцев.
— Прекрасная мысль, господин адмирал, — с самодовольным видом сказал Аурелли, и Ли Чен Лу сделал знак офицеру связи.
— Святой Отец! Язычники приветствуют нас! Старший военный капеллан Манак взглянул на своего помощника и кивнул:
— Видеомонтаж готов?
— Так точно, Святой Отец!
— Ну что ж, ответим! — Манак взглянул на адмирала Ланту: — Ты готов, сын мой?
— Мы готовы, Святой Отец!
Манак заметил тревогу в глазах Ланту и улыбнулся. Он знал адмирала с юных лет и видел, как он возмужал. Однако в такие моменты нервничают даже сильнейшие.
— Не волнуйся, сын мой! — мягко сказал он. — И приготовь курьерскую ракету. Мы дадим язычникам последний шанс доказать, что они достойны Святой Матери-Земли. Если это не так, она отдаст их нам в руки. Готовьтесь к бою!
— Есть готовиться к бою!
— Приветствую вас, господин Аурелли. Мое имя — Мэннок.
Несмотря на расплывчатое изображение, голос был достаточно отчетлив. Виктор Аурелли задумался над тем, диалекты каких колоний, смешавшись, могли породить такого рода выговор. Незнакомец говорил на стандартном английском, но глотал гласные и шепелявил. Нельзя сказать, чтобы его манера речи резала слух, но в ней было что-то неестественное. Сам же Мэннок, насколько можно было судить по изображению, постоянно искажавшемуся помехами, несмотря на все усилия фиванских техников, был весьма недурен собой.
— Очень приятно, господин Мэннок, — ответил Аурелли. — С нетерпением ожидаю личной встречи.
— Я тоже буду рад встретиться с вами!
Скверное качество оптического сигнала не позволило Аурелли заметить, что губы изображения, созданного с помощью компьютера, двигаются не в такт словам.
— Начнем же, господин Мэннок!
— Разумеется!.. Мы уже готовимся к стыковке с вашим флагманом, а пока мне хотелось бы задать вам один вопрос.
— Спрашивайте, господин Мэннок!
— Господин Аурелли, — в голосе говорившего внезапно послышались нотки волнения, — . вы верите в истинность учения Пророка?
— Какого пророка вы имеете в виду, господин Мэннок? — спросил Аурелли, и вселенная взорвалась адским пламенем прямо ему в лицо.
— Ракеты! — воскликнул чей-то голос, и капитан Надин By, командир корабля Военно-космического флота Земной Федерации «Кугуар», с ужасом впилась взглядом в экран монитора. К ее космическому авианосцу неслись ракеты — и не одна, не две и не дюжина, к нему устремились десятки ракет!
— Осталось восемнадцать секунд! — крикнул офицер управления огнем. — Приготовиться к бою! Противоракетная оборона — огонь!
— Катапультировать готовые к старту истребители! — приказала капитан By, не отрывая глаз от дисплея. — Дежурная эскадрилья должна успеть стартовать до того, как ракеты ударят в авианосец! Остальным — не успеть!..
— Боже мой! — в ужасе прошептал Виктор Аурелли, но адмиралу Ли Чей Лу было некогда успокаивать посланника.
— Выполнить план «Чарли»! — гаркнул адмирал, и его корабли дали залп ракетами. Однако Аурелли запретил во время приближения к кораблям фиванцев активизировать электромагнитные щиты и разогревать силовые излучатели, а для того, чтобы подготовить их к бою, требовалось время. Теперь «Эверест» конвульсивно содрогнулся, когда первые боеголовки взорвались, натолкнувшись на его незащищенное силовое поле.
— Капитан Бауман докладывает, что мы теряем кислород! — сообщила Джанелли. — Мы выпали из общей информационной сети!
— Вас понял! Энергетическое оружие — к бою! Сейчас вся надежда только на него...
— Фиванцы уже ведут огонь силовыми лучами по «Щитоморднику»!
Ли Чен Лу с удивленным видом повернулся к начальнику оперативного отдела штаба:
— Силовыми лучами?! Не может быть! А где же были импульсы Эрлихера от разогревавшихся излучателей?! Значит, фиванцы не могут использовать обычное энергетическое оружие! А для лазеров дистанция слишком велика! Из чего ведется огонь?
— Неизвестный тип оружия! Судя по всему, что-то вроде рентгеновского лазера!
— Рентгеновский лазер?! — Ли Чен Лу украдкой взглянул на дисплей и нахмурился, узрев на нем невероятные данные.
— Код «омега» с «Щитомордника»! — ровным голосом доложила Джанелли. — Фиванцы интенсивно обстреливают наши авианосцы. «Кугуар» и «Корги» уже погибли. «Боуг» тоже погиб, но успел выпустить около половины истребителей.
— Много попаданий по флагману противника, — доложил офицер управления огнем, и Ли Чен Лу обратил внимание на то, как мигает и пульсирует светящаяся точка, обозначавшая на дисплее «Сен-Жюст». Хотя его противоракетная оборона с самого начала была готова к бою, все новые и новые ракеты поражали цель. Он тоже не успел поднять щиты, и взрывы плясали, как шаровые молнии, вокруг его силового поля, но он пока даже не терял кислород, что говорило о невероятной толщине брони...
— Господин адмирал!
Адмирал Ли Чен Лу взглянул на своего штурмана.
— Из Врат Преисподней появляются новые корабли. Мы засекли их силовые поля!
Равнодушные компьютеры беззвучно обновляли данные на экране, где Ли Чен Лу мог наблюдать за уничтожением своей ударной группы. У фиванцев наверняка была наготове курьерская ракета, которую они выпустили, когда Аурелли не справился с ответом на их вопрос! Теперь из Врат Преисподней появлялась оставшаяся часть их флота, никогда ранее не виданного землянами. А возглавляли ее шесть сверхдредноутов.
Ли Чен Лу негромко выругался и быстро изучил состояние своей потрепанной группы. Хуже всего пришлось авианосцам. Половину уже уничтожили, а остальные серьезно повредили. Эти мерзавцы сразу обрушили на них всю силу огня! Его уцелевшие корабли наконец-то поднимали щиты, но большинство крупных единиц уже теряло кислород из пробоин. По меньшей мере половина кораблей уже выпала из информационной сети, и каждому из них приходилось в одиночку сражаться с тремя кораблями противника, огонь которых был согласован с точностью до доли секунды. Но печальнее всего было то, что численное преимущество миротворческого флота теперь ему только мешало.
Противник все рассчитал точно. Окажись Ли Чен Лу поближе к Вратам Преисподней, он смог бы пробиться к этому узлу пространства и блокировать его, уничтожая подкрепления фиванцев в момент появления. Но сейчас делать это было слишком поздно. Пробиваясь к Вратам, он лишь подставил бы свои корабли под огонь смертоносных лазеров неизвестного типа. Они били почти на такое же расстояние, как и силовые лучи его кораблей, но в отличие от них пробивали электромагнитные щиты. Поэтому подходить ближе не имело никакого смысла!..
— Кристина, отходим! — Ли Чен Лу даже удивился спокойствию собственного голоса.
— Есть! — ответила начальник штаба ровным голосом, хотя не хуже его понимала, что отход от узла пространства равносилен поражению.
Если бы только космические авианосцы успели катапультировать больше истребителей! Те, что успели стартовать, сражались отчаянно, но, израсходовав ракеты, они могли рассчитывать только на бортовой лазер, так как авианосцев, на полетных палубах которых они могли бы пополнить боезапас, больше не было. Только «Мастиф» и «Констеллейшен» успели катапультировать все истребители, но и к этим летевшим фантастическим зигзагом авианосцам уже неслась туча ракет.
— Господин адмирал! — воскликнула Джанелли таким ошеломленным тоном, что Ли Чен Лу чуть не подскочил в адмиральском кресле. — «Борзая» докладывает, что к ней на борт ворвался противник!
— Таранный флот к бою готов, господин адмирал! Первые штурмовые капсулы уже стартовали!
— Отлично, штурман!.. Капитан Курнаш, когда же активизируются наши щиты?.. А, вот и они!
Щиты «Сен-Жюста» поднялись, и адмирал Ланту кровожадно усмехнулся. Лазерам язычников было явно не сравниться с его собственными. В отличие от фиванских они не пробивали электромагнитные щиты. А массивная броня, защищавшая его корабли от лазерных лучей, была почти неуязвимой. В начале боя Возлюбленный Народ нанес кораблям язычников куда больше ущерба, чем адмирал мог надеяться в своих самых радужных мечтах.
— Они отступают!
— Вижу, штурман! Начинаем преследование!
— Есть!
Ли Чен Лу заставил себя на мгновение отключиться от происходящего и задумался.
Первый же смертоносный залп противника изрешетил его авианосцы и выбил слишком много крупных кораблей из информационной сети, а способность противника брать на абордаж движущиеся корабли делала и без того отчаянное положение ударной группы безнадежным. Капитан Бауман приказал отряду космических десантников, расквартированному на борту «Эвереста», приготовиться к бою, но их было слишком мало, чтобы отбить нападение, когда до флагмана доберутся похожие на тяжелые ракеты штурмовые капсулы. В лобовом столкновении с ринувшимися на нее силами противника его группа будет уничтожена за полчаса!
— Коммандер Джанелли!
— Я!
— Прикажите всем эскортным кораблям, линейным крейсерам и авианосцам отступать. Тяжелым крейсерам и сверхдредноутам прекратить отступление и двинуться на противника.
— Есть!
Адмирал Ли Чен Лу повернулся к дисплею и стал наблюдать, как рассредоточивается его потрепанная ударная группа. Пара линейных крейсеров с поврежденными двигателями игнорировала его приказ... Впрочем, адмирал сомневался, что скрыться с поля боля удастся многим кораблям и с целыми двигателями!
— Что вы делаете?!
Адмирал почувствовал, как кто-то вцепился ему в плечо, и с невозмутимым лицом повернулся к Виктору Аурелли, изумленно уставившемуся на него.
— Я приказал быстроходным кораблям спасаться бегством, господин Аурелли.
— Но... но...
— Может, они и успеют унести ноги, — стал объяснять Ли Чен Лу посланнику, как ребенку. — Мы же для этого слишком тихоходны. Но зато мы можем заставить этих негодяев сосредоточить свой огонь на нас, пока наши товарищи спасаются. Мы дадим им шанс уцелеть.
— Но мы же погибнем!
— Вне всяких сомнений, господин Аурелли!
Ли Чен Лу увидел, как посланник смотрит на него вытаращенными от ужаса глазами. Несмотря на то что вокруг «Эвереста» бушевало сражение, на адмиральском мостике воцарилась мертвая тишина, и весь штаб услышал, как адмирал произнес ледяным тоном:
— Именно поэтому я очень рад, что вы оказались на борту моего корабля, господин Аурелли. — Он отвернулся от охваченного ужасом посланника и сказал начальнику штаба: — Вперед, Кристина! Дадим им жару!

«Мститель всегда один, господин президент!»

Говард Андерсон выключил компьютер, встал, потирая глаза, заложил руки за спину и принялся расхаживать по своему небольшому кабинету.
Когда он служил на флоте, беспилотные курьерские ракеты были единственным средством связи между звездными системами, но неуклонно расширявшаяся сеть ретрансляции постепенно изменила ситуацию. Сигналы связи, не способные преодолевать узлы пространства, проносили сквозь них курьерские ракеты. Затем ретрансляционные станции, находившиеся в глубинах пространства, передавали полученные сигналы от узла к узлу со скоростью света. Высокая стоимость таких станций позволяла строить их у себя только богатым густонаселенным системам, но Земная Федерация позаботилась о том, чтобы они имелись по всему периметру ее границы с Орионским Ханством.
Поэтому Земля узнала о катастрофе, происшедшей в Лорелее, в десять раз быстрее, чем это произошло бы раньше... А дело было нешуточное!
У Андерсона потемнело в глазах. Погибло восемьдесят процентов «миротворческого флота». Перед тем как на «Эвересте» взорвали термоядерную установку, с его борта стартовали курьерские ракеты, принесшие код «омега». Среди данных, привезенных ракетой, был судовой журнал Ли Чен Лу, и Андерсон пришел в неописуемую ярость, прочитав правду, присланную ему погибшим другом.
Андерсон сжал компьютерную запись с сообщением старческими, узловатыми пальцами и задумался над тем, зачем его вызывают к президенту. Вдруг Саканами разузнал, что ему все известно, и намеревается его изолировать? В таком случае ему предстоит узнать, что власть президента не безгранична!
Секретарь постучал в резные двери, открыл их и отступил в сторону. Андерсон молча вошел в шикарный кабинет. Его роскошь была наглядным воплощением власти человека, занимавшего президентское кресло. Однако Андерсон остался совершенно равнодушным. Ведь он сам когда-то восседал в этом кресле!
Опираясь на трость, он ковылял по безбрежному алому ковру. Теперь ему почти не нужно было притворяться, изображая немощного старика. Когда изобрели омолаживающую терапию, ему стукнуло пятьдесят, и тело уже начало выходить у него из повиновения. Впрочем, зрение и ум Андерсона были по-прежнему остры, и, приближаясь к поджидавшей его группе персон, он смотрел в оба.
Саканами Хидеоши сидел за большим письменным столом с каменным лицом, напоминавшим маску из театра кабуки. Вице-президент Рамон Монтойя и министр обороны Хамид О'Рурк сидели в креслах у кофейного столика. Перикл Вальдек стоял у окна и смотрел из него с демонстративно беззаботным видом, а Эрика ван Смит, лидер либеральных демократов, сидела напротив Монтойи.
«Ну и компания!» — подумал Андерсон, выбрав кресло рядом с ван Смит. Вместе с ним люди, собравшиеся в этом кабинете, представляли администрацию Земной Федерации и большую часть фракций Законодательного собрания.
— Благодарю вас за то, что нашли время посетить нас, Говард! — сказал Саканами, а Вальдек повернулся к Андерсону и улыбнулся. Андерсон смерил Вальдека холодным взглядом, и улыбка застыла у того на лице. Казалось, молчание будет вечным, но Саканами наконец откашлялся.
— Я пригласил вас, Говард, потому что мне нужен ваш совет.
— Это что-то новенькое, — сказал Андерсон, и президент нахмурился.
— Умоляю вас, Говард! Я прекрасно понимаю, что вы сейчас чувствуете, но...
— Сильно в этом сомневаюсь, — с леденящей злостью произнес Андерсон. — Вряд ли вы имеете хоть малейшее представление о том, что я сейчас чувствую, господин президент!
«Ах ты, сукин сын! Знай ты, что мне сейчас хочется с тобой сделать, ты приказал бы надеть на меня наручники!» — подумал он.
— Конечно, вам есть в чем меня упрекнуть... — Саканами на мгновение замолчал. — Но сейчас мне действительно необходима ваша помощь.
— Чем же я могу вам помочь?
— Мне нужен ваш опыт. Под вашим руководством в качестве адмирала и президента Земная Федерация прошла через три войны. Вы понимаете, что нужно ВКФ для победы, и знаете, как это можно построить. Я хотел бы создать в кабинете министров новый пост министра военной промышленности и просить вас занять его.
— А в чем заключаются обязанности этого министра?
— Вы будете моим представителем, регулирующим спрос и предложение на рынке вооружений. Если вы согласитесь на мое предложение, я попрошу вас отправиться в мир Голвей. Командовать силами ВКФ в секторе Лорелеи будет адмирал Антонов, и я хочу, чтобы вы помогли ему координировать работу кораблестроительного завода ВКФ с гражданскими заводами, перед тем как флот вылетит на задание. Вы согласны?
— У меня будет право открыто высказывать свою точку зрения как на людях, так и в частных беседах? — Андерсона удивило и, по правде говоря, заинтересовало предложение президента.
Саканами взглянул на Вальдека, а потом решительно кивнул:
— Разве я мог бы рассчитывать на то, что вы распахнете передо мной сокровищницу своего опыта, не предоставив вам такого права?!
— В таком случае я согласен, господин президент, — сказал Андерсон. Его тон все еще был холодным, но он уже задумался над тем, не ошибся ли он в Саканами.
— Ну вот и отлично!.. Знаете, Говард, мне еще кое-что от вас нужно. Вы ведь единственный человек на нашей прародине Земле, лично знакомый с Ханом Лихараном, и послание Хану, написанное вами, произведет на него более благоприятное впечатление, чем документ, подписанный мной.
— Послание Лихарану? — У Андерсона снова сузились зрачки. Ему сделали заманчивое предложение, а теперь называли цену, которую придется за него заплатить!
— Что еще за послание? — спросил он.
— Официальное заключение еще не готово, но разведотдел военно-космического флота уже закончил анализ сообщений, доставленных курьерскими ракетами адмирала Ли Чен Лу, — ответил за президента О'Рурк.
Андерсон посмотрел на него как удав на кролика, и министр обороны осекся, но тут же взял себя в руки и продолжал:
— До вас, наверное, тоже дошли слухи о том, что фиванцы вовсе не люди. Теперь этот факт подтвержден. Линейному крейсеру «Ятаган» удалось спастись, но до этого его попытались взять на абордаж. У фиванцев есть что-то вроде десантной капсулы ограниченного радиуса действия размером с тяжелую ракету. Она буквально втыкается в обшивку корабля, и на борт из нее высаживается абордажная команда. Для этого сначала нужно уничтожить электромагнитные щиты корабля, но капсула может проникать внутрь силового поля, как космические истребители и бортовые катера. Разведотдел ВКФ считает, что максимальная дальность полета этих капсул составляет около восьми световых секунд.
Как бы то ни было, космические десантники, расквартированные на борту «Ятагана», перебили ворвавшихся на борт врагов. Оказалось, что их тела существенно отличаются от человеческих. — Министр обороны сделал многозначительную паузу, как будто сказанное им что-то в корне меняло.
Андерсон нахмурился. Они, конечно, не подозревают, что он уже читал донесение Ли Чен Лу!.. Но к чему тогда они клонят?!
— Не понимаю, — сказал он в повисшей тишине, — какое это имеет отношение к моему знакомству с Лихараном.
— Но ведь это совершенно меняет дело, Говард!
Одной из причин, по которым Андерсон терпеть не мог Перикла Вальдека, был как раз его покровительственный тон.
— Каким образом? — мрачно спросил он.
— Господин Андерсон! — Казалось, О'Рурк поражен неспособностью Андерсона понять очевидное. — Мы потеряли восемьдесят процентов кораблей ударной группы адмирала Ли Чен Лу, а точнее, более девяноста процентов ее тоннажа, так как погибли все линкоры и сверхдредноуты. Это более четверти всего ударного флота.
— Мне известны эти цифры, господин О'Рурк.
— Неужели вы не понимаете, что мы согласились ввязаться в эту историю только потому, что предполагали иметь дело с людьми?! Мы не имеем ни малейшего представления о том, какими силами располагают эти фиванцы. Они утверждают, что у них в руках только одна звездная система, но на самом деле у них могут быть десятки миров. Мы должны напомнить Хану, что он наш союзник, и заставить орионцев помочь нам.
Андерсон мрачно взглянул на него.
— Мы не можем этого делать, — резко сказал он. — Это исключено.
— Говард! — вмешался Саканами. — Нам не приходится выбирать. Для передислокации флота понадобится несколько месяцев, и все это время наши границы практически некому охранять. Сейчас нам очень нужны орионцы.
— Вам что, неизвестен их кодекс чести? — спросил Андерсон. — У орионцев мститель всегда один, господин президент. Если вы попросите Лихарана помочь вам, вы отвергнете роль мстителя за орионцев, которую он попросил вас взять на себя! Вам останется только молить Бога, чтобы он не возложил вину на Земную Федерацию, если фиванцы снова нападут на него.
— Но мы же согласились стать «химхоком», считая фиванцев людьми, а они — черт знает кто такие! — с демонстративным терпением пустился в объяснения Вальдек.
— Это ни хрена не меняет! — яростно воскликнул Андерсон. — Господи, неужели вы даже не посоветовались со специалистами по экзотическим культурам?! Для орионца взятое на себя обязательство свято. Если он берет его по недоразумению, это никого не волнует. Он все равно должен выполнить его или погибнуть, делая это.
— По-моему, вы преувеличиваете, — сказал Саканами.
— Вовсе нет, черт возьми! Лихаран поставил на карту свою честь, дав вам возможность самим разобраться с фиванцами! Если вы обратитесь к нему с подобной просьбой, он бросит против вас весь долбаный орионский флот!
— Хватит выражаться, Говард, — холодно сказал Вальдек.
— Пошел ты в задницу, придурок! — огрызнулся Андерсон. — Я готов помочь расхлебать кашу, которую вы заварили, но делать новые глупости не собираюсь!
— Говард... — начала было Эрика ван Смит миролюбивым тоном.
— Не вмешивайся, Эрика! Ты уже поддержала безумные действия администрации, из-за которых мы оказались по уши в дерьме. Помолчи хотя бы сейчас!
— Вы мне надоели, Андерсон! — прорычал Вальдек. — Вы что, считаете себя непогрешимым?! Вы думаете, что во всем всегда виноваты гражданские власти?! Что на нас все можно свалить?! К вашему сведению, на этот раз все натворил ваш драгоценный адмирал, увешанный орденами, как рождественская елка!
Андерсон презрительно взглянул в глаза собеседнику. Их глубокая ненависть друг к другу носила личный характер. В бытность свою командующим ВКФ Андерсон лично распорядился отдать под трибунал адмирала Солона Вальдека, позволившего орионцам захватить всю астронавигационную базу данных Земной Федерации, да еще пытавшегося скрыть это обстоятельство, и позаботился о том, чтобы его расстреляли. Из прочих ветвей этого клана вышло множество прославленных адмиралов, которыми могла бы гордиться любая семья, но злополучный Солон был дедом Перикла Вальдека.
Теперь у Перикла взыграл знаменитый фамильный темперамент. Его и без того багровое лицо налилось кровью. Саканами с обеспокоенным видом поднял руку, но Вальдек не обратил на него внимания.

Предыдущая страница 3 Следующая страница


Крестовый поход 4

— Вы слишком много о себе возомнили, господин министр военного производства! Решили вытащить нас из дерьма, в которое мы вляпались, не послушавшись ваших предупреждений?! Что, разве не так?!
— Пожалуй, так, — бесстрастно сказал Андерсон.
— Тогда не забывайте, что именно ваш драгоценный адмирал решил подвести всю ударную группу прямо к Вратам Преисподней и погубил ее! Помните об этом, объясняя, что нам можно, а что нельзя делать, чтобы расхлебать кашу, которую он заварил!
Изборожденное морщинами лицо Андерсона побелело. Вальдек сверкал глазами, неправильно поняв причину волнения старца.
— Да ты подлый лжец! — Позабыв о своем возрасте, бывший президент вскочил на ноги в такой ярости, что его собеседник испуганно отшатнулся.
— Говард!! ! — Саканами с очень расстроенным видом поднялся из-за стола.
— Выдвори отсюда эту наглую лживую скотину, или я засуну ему трость прямо в задницу! — взревел Андерсон, наступая на Вальдека.
— Господин Андерсон!! ! — О'Рурк оказался храбрее, чем мог предположить Андерсон, и схватил старика за руку, пытаясь его сдержать. — Умоляю вас, успокойтесь!
Андерсон остановился. Его трясло от ярости, и он сам поразился, до какой степени потерял самообладание. Он несколько раз перевел дух, и Вальдек немножко приободрился.
— Я прощаю вам вашу выходку, — высокомерно сказал он, — потому что знаю, что вы с адмиралом Ли Чен Лу были друзьями. Однако именно он командовал кораблями в Лорелее и отправил их туда, откуда им было не спастись. Если бы не его ошибка, орионцы бы нам не понадобились. Поэтому мы обратимся к ним за помощью независимо от того, одобряете вы этот шаг или нет.
— Вот как? — проговорил Андерсон таким зловещим тоном, что президент Саканами нервно заерзал под его взглядом. — Хотелось бы знать, кто именно заправляет всем в нынешней администрации?.. Кем бы ни был этот человек, на этот раз он жестоко просчитался!
— Я... — начал было Саканами, но Андерсон свирепым жестом заставил его замолчать:
— Слушайте меня внимательно, господин президент! Вы не станете обращаться к орионцам за помощью! В противном случае я поставлю вопрос об отрешении вас от власти!
Несколько мгновений все потрясенно молчали. Потом заговорил Вальдек.
— Позвольте узнать, на каких основаниях? — злобно спросил он.
— На основании имеющейся у меня информации, вонючая ты уховертка! — презрительно бросил ему Андерсон.
— А еще я позабочусь, чтобы и тебя упекли туда, где тебе самое место!
— Каким же это образом? — презрительно усмехнулся Вальдек.
— Я обнародую секретный приказ, врученный Виктору Аурелли администрацией, после того как она уверила Законодательное собрание в отсутствии таких приказов, — еле слышно сказал Андерсон.
Он понял, что попал в точку, но Вальдек быстро пришел в себя и умудрился хрипло рассмеяться:
— Это просто смеху подобно!
— Господин президент! — Андерсон повернулся к Саканами. — Я приношу свои извинения за ненормативную лексику, но не за свое справедливое негодование. В моем распоряжении имеется экземпляр бортового журнала адмирала Ли Чен Лу, в котором он пишет, что получил приказ за вашей подписью, согласно которому командование не только дипломатической, но и военной частью миссии перешло к Аурелли. Там же зафиксированы приказы Аурелли, которым адмирал был вынужден подчиниться, предварительно выразив свой протест. Представьте себе, какое впечатление произведет этот бортовой журнал на депутатов Законодательного собрания и на прессу!
— Вы не посмеете! — прошипел Вальдек. — Да я!.. Да мы!..
— Заткнись, Перикл! — заорал Саканами, и Вальдек захлопнул рот. Андерсон был не менее поражен, а президент уселся обратно в кресло и повернулся к присутствующим.
— Он прав, — так же жестко продолжал Саканами. — Мне не следовало отдавать Ли Чен Лу такого приказа, несмотря на ваши с Аурелли уговоры.
— Но Хидеоши!..
— Я сказал, закрой рот! — со злостью произнес Саканами. — Хоть ты и лидер большинства в Законодательном собрании, я не позволю тебе потопить мою администрацию, вынудив Андерсона сдержать свою угрозу.
— Но нам не обойтись без орионцев! — в отчаянии завопил Вальдек.
— Может, и не обойтись! А что если Говард прав насчет реакции Хана? Ты что, хочешь, чтобы нам пришлось воевать на два фронта: и против фиванцев, и против орионцев?!
— Но, господин президент!.. — начал было О'Рурк.
— Помолчи, Хамид! — Саканами поднял руку. Он смотрел на Андерсона с неприязненным уважением. — Хочу предложить вам одну вещь, Говард! Прежде чем отправлять Хану какие-либо послания, я проконсультируюсь со специалистами по экзотическим культурам в разведотделе ВКФ. Если они согласятся с вашим мнением, мы откажемся от этой идеи и я не стану публично винить адмирала Ли Чен Лу за наше поражение в Лорелее. А вы пообещаете мне не разглашать упомянутые записи из его журнала до тех пор, пока мы не выберемся из дерьма, в которое попали. Согласны?
— Да! — коротко ответил Андерсон. Он чувствовал себя предателем, но знал работников разведотдела ВКФ. — Они ни за что не поддержат предложение обратиться в такой ситуации за помощью к орионцам! Такого обращения нужно избежать любой ценой. Даже ценой доброго имени Ли Чен Лу!
— В таком случае считаю наш разговор оконченным. Всего доброго!
Андерсон сдержанно кивнул и направился было к дверям, но его остановил голос Саканами:
— Кстати, Говард, когда вы сможете вылететь в мир Голвей?
Андерсон повернулся на каблуках. На его лице было написано такое изумление, что президент хрипло рассмеялся. Сложившаяся ситуация действительно насмешила его не меньше, чем возмутила Вальдека.
— Вы принимаете политику слишком близко к сердцу, Говард. Я не очень люблю вас, а вы не любите меня, но мне действительно не обойтись без вашего опыта...
— Я не... — начал было Андерсон, но Саканами жестом попросил его дослушать.
— Довольно слов! Наслаждайтесь маленькой победой, которую одержали сегодня. Возможно, из следующего раунда победителем выйдет кто-нибудь другой, но сегодня вам повезло. Может, вы даже и правы. Независимо от того, кто возьмет верх в следующий раз, вы мне нужны. Так что принимайтесь за работу! Очень вас об этом прошу!
Несколько мгновений Андерсон колебался, глядя на перекошенное ненавистью лицо Вальдека и представляя себе яростные политические баталии, которые ему предстоят, если он согласится на предложенную должность. Однако проклятый Саканами прав! Ситуация критическая, и он не вправе отказаться сделать то, что в его силах!
Андерсон медленно кивнул.

Тропой бури

Адмирал первого ранга Ланту стоял на мостике сверхдредноута «Хильдебрант Джексон», скрестив за спиной руки, гнущиеся в локтях в обе стороны, и созерцал оптический дисплей. Далекая система Альфред включала в себя две звезды — G0 и К2, каждая из которых имела по пригодной для жизни планете. Одна из них была населена. Планета Альфред-А IV, называемая ее жителями Новым Бостоном, была довольно засушлива, но находилась всего в сорока часах лета от узла пространства. Планета Альфред-В I, напротив, имела приятный влажный климат, но до ближайшего узла пространства с нее нужно было лететь больше ста часов, а до следующего — почти двести. Ланту понимал язычников. К чему селиться на Хеле, если Бостон намного ближе?! Твердо опершись о палубу широкими ступнями, он наблюдал, как очередная волна космических челноков входит в атмосферу планеты. Пространство вокруг Нового Бостона было запружено кораблями первого флота Разящего Меча Святой Матери-Земли. Ланту подумал, что такие мощные силы тут, пожалуй, ни к чему. Большинство уцелевших кораблей из разгромленной эскадры язычников ускользнуло через ближайший узел пространства в беззвездную систему JF-12, а оттуда — в систему Сиукс. В Альфреде же тяжелые силы первого флота, возглавляемые шестью сверхдредноутами и девятью линкорами, обнаружили только пять крошечных фрегатов, полным ходом бросившихся наутек. Ланту был способен понять их командира. Зачем идти на верную смерть, защищая неукрепленную звездную систему?!
Он покачал головой, созерцая на дисплее удивительно красивую сине-зеленую планету, на которой проживало более миллиона язычников, не имевших для самообороны ни одной ракетной установки. Уму непостижимо!
Ланту уселся в адмиральское кресло. Когда из десантных капсул на корабли язычников высадились абордажные команды, их экипажи сражались с беспримерным мужеством. Большинство из них успело взорвать термоядерные установки своих кораблей, превратив их в пылающие факелы. Любимый «Сен-Жюст» капитана Курнаша придется ремонтировать несколько месяцев, а однотипному с ним кораблю «Хелен Боркман» вообще не придется больше бороздить космическое пространство! Ланту растерялся, когда на него яростно бросились тяжелые корабли язычников, и позволил ускользнуть части эскадры, хотя сначала и мог уничтожить всех. Синод остался доволен исходом сражения, но, радуясь победе, не задумывался о том, как отчаянно сражались язычники, оправившись от шока. Ланту сильно беспокоило пренебрежительное отношение Церкви к его нынешнему противнику.
Но даже он, оценивший их по достоинству, не мог понять, почему в Альфреде совсем нет космических укреплений. На большинстве кораблей, захваченных в Лорелее, базы данных были уничтожены, и все же в результате победы фиванцы узнали очень много нового. В частности, они захватили сведения о мирном договоре, подписанном в системе Тихо, и Ланту считал, что заключить мир на таких безумных условиях можно было лишь по наущению дьявола. Пусть Орионское Ханство и не покорило человечество, как это раньше думали в Фивах, но землян каким-то бесовским соблазном превратили в настоящих отступников. Чем еще можно объяснить то, что победоносная Земная Федерация не только подписала мир с Ханом-Сатаной, но и сама предложила запретить укреплять «транзитные» звездные системы вдоль границы?! Поверженного врага надо было добить, а не раскрывать перед его кораблями свое пространство!
Ланту снова недоуменно покачал головой. Конечно, в захваченной информации содержались туманные намеки на существование какой-то «Линии». Система Редвинг, в пяти узлах пространства от Альфреда, была ее ближайшим форпостом. Из обрывков информации Ланту понял, что так язычники называют цепь космических укреплений, довольно старых — возрастом от восьмидесяти до девяноста земных лет, — но очень мощных. Ничего! Придет время, и первый флот прорвет эту Линию! Тем временем на фиванских кораблестроительных заводах разберут по винтику и изучат захваченные корабли, а он сам займется зачисткой окрестного пространства, захватив все системы, любезно оставленные язычниками без охраны.
Сержант Ангус МакРори из корпуса миротворческих сил звездной системы Новейшие Новые Гебриды провел рукой по влажным темным волосам. Его коричневая форма была мокрой от пота, а мозоли на ладонях нестерпимо болели. Его родной мир усиленно окапывался, но у обитателей было мало оружия, а шанцевого инструмента — и того меньше. Вокруг звенели вгрызавшиеся в неподатливый грунт инструменты. Ангус отложил кирку и вылез из траншеи полюбоваться результатами своего труда. На псевдокоралловых островах Новейших Новых Гебрид (обитатели которых ради простоты именовали их просто Новыми Гебридами) копать было очень тяжело, но его с таким трудом отрытая траншея удачно защищала единственный аэродром Нового Лервика. Правда, какой в ней толк без тяжелого оружия! Пока тоска по родине не заставила Ангуса вернуться домой, он семь лет служил в отряде особого назначения космического десанта ВКФ и сейчас прекрасно понимал, что все это рытье совершенно бессмысленно. Все остальные тоже это понимали, ведь солдаты-миротворцы выполняли в основном полицейские функции и были плохо экипированы для настоящих боевых действий.
Рядом с ним стояла, опершись на лопату, капрал Кэтрин МакДагал. Она была широкоплечей и не уступала ростом верзиле Ангусу. С ее выбившихся из-под берета золотисто-рыжих волос капал пот, а курносый нос был перемазан грязью. Она вымоталась не меньше Ангуса, но, встретившись с ним взглядом, устало улыбнулась.
— Глубже копать? — спросила она.
— Да нет, — ответил Ангус. — Глубже не вырыть!
— Это правда! — Кэтрин защитила диссертацию по морской фауне в Новоафинском университете и за шесть лет учебы почти разучилась картавить на новогебридский манер.
— Кончай базар! Сыпь в мешки песок! — Ангус со вздохом потянулся за лопатой. — Глядишь, штаб обороны и разыщет какую-нибудь пушку для нашего окопчика!
Капитан ВКФ Земной Федерации Ханна Аврам вошла в штабную рубку эсминца «Ягуар». Коммодор Гриссом, наклонившись над голографическим тактическим симулятором, наблюдал за двигавшимися по нему светящимися точками, и Ханне пришлось откашляться, чтобы привлечь к себе внимание.
— Здравствуйте, Ханна! — сказал Гриссом, указал ей на стул, выключил симулятор и развернулся в кресле.
— Вы меня вызывали? — спросила Ханна.
— Да. Как идет ремонт?
— Все ракетные установки и один силовой излучатель уже в строю. Щиты восстановлены почти на девяносто процентов. Броня похожа на решето, но двигатели в порядке, и мы можем поддерживать информационную сеть с другими кораблями... По крайней мере какое-то время...
— Я так и думал, — пробормотал Гриссом, почесывая квадратный подбородок.
Ханна поражалась спокойствию коренастого коммодора. Его жалкий оборонительный флот Новейших Гебрид был просто курам на смех. Ее собственный «Дюнкерк» и однотипный с ним «Киров» — все, что осталось от девятой эскадры линейных крейсеров, — были его самыми крупными кораблями. Адмирал Бранко, командир девятой эскадры, погиб в Лорелее, а «Дюнкерк» с «Кировым» попали сюда только потому, что оказались отрезанными от узла пространства, ведущего в беззвездную систему JF-12. У самого Гриссома были один тяжелый и два легких крейсера да пара эсминцев. Вот и все, не считая двенадцати разношерстных фрегатов и корветов таможенного патруля.
— Судя по всему, у меня нет никаких шансов удержать эту систему! — Гриссом наконец облек в слова то, что и так было ясно. — Но мы не можем сдаться без боя. — Он откинулся в кресле, сложив руки на круглом животе, и хмуро уставился в переборку. — На Новейших Гебридах шесть с половиной миллионов жителей, и мы не можем бросить их на произвол судьбы. С другой стороны, из Лорелеи ведет несколько узлов пространства, и я не думаю, что фиванцы бросят свои силы в каждый из них, не зная, с какой скоростью мы можем передислоцировать свои корабли.
Если бы они рвались очертя голову во все стороны, то были бы уже здесь. Их отсутствие говорит о том, что они действуют осторожно и методично, а из этого следует, что они могут сначала послать сюда легкую разведгруппу, а не весь свой флот. Появятся они предположительно через узел пространства, ведущий к нам из Альфреда. Возможно, мы сумеем дать отпор их легким силам, и они оставят нас в покое до тех пор, пока ВКФ не придет в себя и не пришлет подкрепление. Так будет в лучшем для нас случае, больше надеяться не на что.
Гриссом выпрямился в кресле и посмотрел прямо в глаза поспешно кивнувшей Ханне.
— Ну вот что, — пробурчал он и снова обмяк в кресле. — Я произвожу вас в коммодоры. Отдаю вам под начало «Дюнкерк», «Киров», «Буве», «Ахиллес» и «Атаго».
Ханна Аврам не поверила своим ушам: это были все линейные, тяжелые и легкие крейсера Гриссома!
— А у себя оставлю все эсминцы и прочую мелочь, — продолжал Гриссом. — Я буду находиться с ними прямо возле узла пространства и ударю по противнику, как только он оттуда появится. Держите «Дюнкерк» и «Киров» подальше, а остальные крейсера пусть будут неподалеку от меня, на дистанции действия энергетического оружия.
Гриссом на мгновение замолчал, и Ханна Аврам кивнула. Ее линейные крейсера относились к типу «Конго». Они несли на борту мощные батареи тяжелых ракетных установок, но мало энергоизлучателей. Самый большой прок от них мог быть именно на солидном расстоянии. Кроме того, вряд ли их поврежденная броня выдержит лучи смертоносных фиванских лазеров!
— Я обязан защищать эту систему, — серьезно сказал помрачневший Гриссом, — но не имею права жертвовать линейными крейсерами. Особенно сейчас, когда они ценнее сверхдредноутов. Поэтому по моему приказу вся ваша эскадра немедленно покинет эту звездную систему.
— Слушаюсь! — негромко ответила Ханна Аврам.
— В этом случае вы сами решите, куда лететь, но я советую вам отправиться в Данциг. Ханна Аврам снова кивнула. Данциг находился в тупике — звездной системе с единственным узлом пространства, не попадавшей под действие тех статей подписанного в системе Тихо договора, в которых говорилось о запрете на строительство космических укреплений в «транзитных» системах. Данциг имел довольно мощный промышленный потенциал, и фортификационное командование соорудило там весьма внушительные укрепления.
— Удержав Данциг, вы отвлечете определенные силы противника на блокаду этой звездной системы. Кроме того, там живет пятнадцать миллионов человек! Вам придется их защищать, капитан!
— Мне все понятно, господин коммодор. В случае необходимости я выполню свой долг.
— Ни минуты в этом не сомневаюсь, Ханна! А теперь, — Гриссом поднялся из кресла с видом подводного ракетоносца, всплывшего на поверхность, — пойдемте выпьем по большому джин-тонику со льдом!
Когда отзвучали последние слова благословения, произнесенного капелланом Манаком, адмирал Ланту проверил, как его корабли держат строй. Атакуя сквозь узел пространства, очень важно выстроить корабли так, чтобы они шли не слишком близко друг к другу, потому что корабли, одновременно материализующиеся в обычном пространстве с другой стороны узла, тут же взрываются! Эта бессмысленная гибель к тому же предупреждает о нападении противника, который может начать методично уничтожать один за другим осторожно проходящие узел пространства корабли.
Ланту не думал, что у защитников находящегося перед ним узла пространства достаточно сил для уничтожения его кораблей, даже если они будут оповещены об их появлении, но не хотел рисковать понапрасну.
— Ну что ж, капитан Юрах! — обратился адмирал к командиру «Джексона». — Вперед!
— Они идут, командир!
Ханна Аврам, отныне исполнявшая обязанности коммодора, кивнула своему старпому, глядя, как на дисплее появляются первые красные точки. Кораблики Гриссома, висевшие широкой золотистой гирляндой вокруг узла пространства, уже открыли огонь ракетами, а Ханна все еще ждала, пока ее сканеры отыщут подходящие цели.
Ага! Условные обозначения на дисплее изменились, превратившись в белые точки в красных кружках. Неприятельские эсминцы! Корабли Гриссома вели огонь по головным!
— Открыть огонь по второму эшелону! — приказала Ханна, и «Дюнкерк» вздрогнул, дав первый залп тяжелыми ракетами из бортовых ракетных установок и с внешней подвески.

Ангус МакРори высунулся из траншеи и поднял голову. Его внимание привлекла к себе внезапная яркая вспышка на темном ночном небе Нового Лервика, где тускло светила только Бригитта, самая маленькая из трех лун Новых Гебрид. Ослепительные точки вспыхивали и гасли на фоне далеких холодных звезд. Кэтрин скользнула в траншею рядом с Ангусом и изо всех сил вцепилась ему в плечо, наблюдая, как горстка защитников их звездной системы вступила в неравный бой с врагами.
— А это уже не эсминец, командир! — воскликнул коммандер Дэн МакВайр, и у Ханны Аврам екнуло сердце при виде появившейся на дисплее красной точки в красном кружочке, обозначавшей тяжелый корабль противника. За ней появилась такая же точка, потом — еще одна.
Сборная команда коммодора Гриссома неплохо справилась с первой волной кораблей противника, уничтожив шесть эсминцев ценой потери патрульного фрегата и тяжелых повреждений одного из своих бесценных эсминцев. Однако неприятель явно подготовил крупномасштабное вторжение на Новые Гебриды.
На дисплее Ханны вспыхивали и гасли закружившиеся в бешеном танце боеголовки, силовые и лазерные лучи, с неумолимой методичностью уничтожавшие маленькие военные корабли землян. Тяжелые ракеты с линейных крейсеров Ханны ударили по головному линкору фиванцев, разрушая его щиты и круша броню, но у противника было слишком много кораблей.
— Сообщение с флагмана! Лично вам!
Ханна Аврам нажала на кнопку, и на экране монитора связи появилось широкое смуглое лицо Гриссома.
— Ну что ж, Ханна, — сказал он. — Уносите но... Сигнал прервался, и Ханна Аврам выкрикнула хриплым голосом:
— Штурман! Курс на Данциг! Продолжать огонь по цели номер один, пока она в радиусе досягаемости наших ракет! — сквозь зубы прошипела она.
— Господи! — пробормотал кто-то рядом с траншеей Ангуса. На некоторое время вспышки в небе прекратились — лишь для того, чтобы через несколько минут вспыхнуть с новой силой. Где-то в космическом пространстве еще сильнее, чем раньше, полыхало ядерное пламя. Ангус понимал, что у горстки кораблей ВКФ Земной Федерации, находившихся в пространстве Новых Гебрид, не могло быть так много ракет.
Ослепительные бесшумные вспышки полыхали еще минуты две, а потом стали рассеиваться и угасать. Некоторые из них перемещались по небу. Это уцелевшие корабли защитников Новых Гебрид под огнем противника отчаянно пытались добраться до узла пространства, ведущего в Сандхерст. Потускневшие было точки вспыхивали с новой силой и гасли. Ангус сжал кулаки, понимая, что это противник добивает поврежденные корабли землян. Однако одна из точек была больше и ярче остальных. Ангус догадался, что это какой-то тяжелый корабль, агонизирующий под смертоносным градом ракет.
Внезапно эта точка вспыхнула еще ярче и превратилась в ослепительный огненный шарик.
— Одним сукиным сыном меньше! — негромко пробормотал Ангус МакРори.
Адмирал Ланту прочитал донесение и поднял глаза на Юраха:
— Прекратите преследование, капитан.
— Но, господин адмирал, мы можем их настигнуть!
— Возможно, вы и догоните их легкие крейсера, а линейные от вас уйдут, и в этой погоне вы потеряете больше кораблей, чем уничтожите. Приказываю прекратить преследование!
— Есть! — буркнул Юрах, но Ланту сделал вид, что не замечает недовольный тон капитана. Разве можно винить Юраха за желание истребить как можно больше вражеских кораблей?!
Фиванцы уже уничтожили один легкий крейсер язычников, но на их линейных крейсерах было слишком много ракетных установок, и они активно отбивались. Наверное, в конечном итоге Ланту мог бы их все уничтожить — его корабли рано или поздно повредили бы двигатели беглецов, — но, пока этого не произошло, линейные крейсера язычников осыпали своих преследователей смертоносными дальнобойными ракетами. Фиванские заводы уже налаживали производство подобных ракет, пользуясь знакомыми земными единицами измерения и техническими символами. Однако у Ланту таких ракет еще не было, и он во избежание потерь предпочел оставить погоню. Ведь язычники уже уничтожили их линейный крейсер «Магомет»!
Ланту снова сложил руки за спиной, почесывая большими пальцами панцирь на лопатках. Потеря шести эсминцев, линейного и тяжелого крейсеров не очень большая цена за целую звездную систему, но его снова беспокоил неукротимый боевой дух язычников. Большинство их малюсеньких корабликов даже не было объединено информационной сетью, но они умудрились уничтожить у него целых восемь кораблей! А «Карл Маркс» и «Савонарола», судя по всему, тяжело повреждены! Если язычникам удастся наскрести кораблей на полноценную ударную группу, с ними будет очень и очень трудно справиться! Ланту отогнал мрачные мысли и взглянул на Юраха: — Курс на Новейшие Гебриды, капитан!
Над островом Новый Лервик встала багрово-красная заря. Сержант МакРори сидел в траншее, прижимая к груди радиоприемник. Здесь захватчики еще, слава богу, не появлялись, но в других местах шли кровопролитные бои. А майор Кармайкл так и не получил обещанную артиллерию! Этот мир состоял из архипелагов и небольших континентов, чье население было слишком разбросано по обширным территориям, чтобы оказывать противнику массовое сопротивление в местах его высадки. Впрочем, противника, судя по всему, не очень пугало сопротивление местных жителей, и он высаживал свои войска прямо в крупных населенных пунктах.
На гражданских каналах связи царил хаос сигналов гражданской обороны, отчаянных невразумительных запросов и фиванских передач на безукоризненном стандартном английском, содержание которых ставило Ангуса в тупик.
Это были главным образом нелепые приказания каким-то «язычникам» сложить оружие, если они не хотят, чтобы их покарала «Святая Мать-Земля». Ангус подумал, что инопланетяне совсем обнаглели, осыпая землян такими угрозами.
На канале связи миротворческого корпуса помех не было, но от поступавших по нему сообщений кровь стыла в жилах. Главные силы десанта были выброшены на континенте Абердин в районе столицы под названием Новый Селькирк. Первые космические челноки были сбиты организованными на скорую руку силами самообороны, но фиванцы очень быстро положили конец сопротивлению защитников Новых Гебрид. Ядерная ракета мощностью в килотонну разрушила до основания две трети Нового Селькирка. Поступали сообщения и о других ядерных ударах, которые находящиеся на орбите фиванские корабли наносили по тем районам, где их десант встречали огнем.
Ангус прислонился к стенке траншеи и надвинул на глаза берет. Его трясло от ярости и ощущения собственной беспомощности. Как справиться с противником, который не задумываясь применяет такое мощное оружие?! Слава богу, до Нового Лервика они еще не добрались! Ему совсем не хочется умирать! Президент планеты погиб в Новом Селькирке, и Ангус понимал, что, как только кто-нибудь из уцелевших членов правительства доберется до канала связи, будет объявлена капитуляция.
От этой мысли Ангус заскрипел зубами, с трудом сдерживая слезы.

Вера Святой Матери-Земли

Когда космический челнок вошел в атмосферу планеты, которой предстояло стать его новой епархией, архиепископ Танюк постарался побороть нетерпение, но с чувством невольной гордости ему было не совладать.
Сто лет назад Ангел Сен-Жюст объявил Крестовый Поход, дабы возвратить Святой Матери-Земле именно этот мир! И вот ее Возлюбленный Народ готов выполнить завет Мессии, даже если для этого придется бороться с расой отступников, к которой принадлежал сам Святой Посланник! А его, Танюка, недостойного сына простого горного инженера, Синод возвел в сан архиепископа Новейших Гебрид, чтобы он проследил за выполнением этой миссии!
Танюк скрестил пальцы. На аметист его перстня упал луч света с лампочки, освещавшей кабину челнока, и вырезанный в камне знак Святой Матери-Земли замерцал, не предвещая ничего хорошего гнусным язычникам.
Ангус МакРори старался держать голову как можно выше, глотая пыль дороги, по которой он маршировал вместе с уцелевшими защитниками Нового Лервика. Для Абердина день был довольно жаркий — почти двадцать градусов в тени, — и Ангус со своими товарищами по несчастью не первым шел этой дорогой. Проследовавшие по ней тысячи военнопленных превратили ее в полосу сплошного песка, тучи которого поднимали нелепые трехколесные мотоциклы, на которых взад и вперед сновали конвоиры.
Конечно, на вид эти мотоциклы были совершенно дурацкими, но без них фиванцы на своих коротких толстеньких ножках никогда не угнались бы даже за изможденными пленными.
Один из мотоциклов протарахтел рядом с Ангусом. Насколько тот мог понять, им управляло существо мужского пола со смуглой кожей, кое-где покрытой мелкими чешуйками, поблескивавшими почти как елочные украшения. Его темно-зеленая военная форма и бронежилет не могли скрыть угловатых очертаний панциря на плечах. На голове фиванца блестел в лучах солнца роговой щиток меньшего размера. Глаза были желтыми, как у немецкой овчарки, тупое рыло, отдаленно смахивавшее на волчью морду, заканчивалось широкими обезьяньими ноздрями, а крупные, мощные зубы явно были пригодны для того, чтобы перемалывать любую грубую пищу.
Ангус внимательно разглядывал победителей и сразу же подумал, что они похожи на павианов с Земли. Туловища у фиванцев были такого же размера, как и у людей, но казались нелепыми и неуклюжими, возвышаясь на ножках вполовину короче человеческих. Это впечатление особенно усиливали непомерно длинные руки. И все же это были не обезьяны! На Земле такие монстры вообще не водились! Суставы конечностей у них с одинаковой легкостью гнулись в обе стороны, а лодыжки находились прямо по центру ступней, широких, как снегоступы. Руки были четырехпалыми, причем большой палец располагался не внутри, а снаружи.
Они как клоуны неуклюже переваливались с боку на бок в боевом снаряжении, похожем на устаревшее снаряжение космического десанта ВКФ Земной Федерации, — причем Ангус подозревал, что оно хуже даже того, что было у военизированных подразделений миротворческого корпуса, — но за их спиной стояли космические корабли и ядерные боеголовки. Этого оказалось достаточно, чтобы подавить хилую оборону Новых Гебрид за каких-то восемнадцать часов. А когда фиванцы начали быстро сгонять пленных в колонны пинками и зуботычинами, Ангусу стало не до смеха.
Офицеров и обоих полковых капелланов куда-то увели, еще до того как остальных пленных перевезли на континент, а старшину Макинтоша застрелили два дня назад, когда он напал на конвоира. Мимо них как раз маршировала колонна штатских, разбитая на три группы — мужчин, женщин и детей, которые, заливаясь слезами, столкнули труп здоровяка старшины в канаву. После гибели Макинтоша Ангус остался старшим по званию среди уцелевших унтер-офицеров и старался подбодрить себя, думая, что должен подавать пример стойкости остальным.
В отличие от гражданских лиц военнопленных не стали делить по половому признаку. Ангус не знал, хорошо это или плохо, но говорил, что если бы их собирались прикончить, это могли бы сделать и на Новом Лервике, а не везти за тридевять земель на континент.
Он посмотрел глазами в затылок шагавшей перед ним Кэтрин МакДагал и попробовал убедить себя в том, что не ошибается в намерениях инопланетян.
— Добро пожаловать, Ваше Преосвященство! — Отец Ваман склонился перед архиепископом, чтобы запечатлеть поцелуй на его перстне.
— Благодарю вас, Святой Отец! Однако не будем тратить время на церемонии! Нам предстоит сделать еще очень много во славу Святой Матери-Земли!
— Мы уже начали, Ваше Преосвященство! Не соблаговолите ли ознакомиться с моим рапортом?..
— Будет достаточно, если вы вкратце изложите его содержание. — Танюк жестом предложил священнику сесть на стул и, комфортно устроившись за письменным столом, приготовился слушать.
— Как прикажете, Ваше Преосвященство! Предводители еретиков уже казнены! — Ваман раздраженно поморщился. Его неприятно поразили ошеломленно-непонимающие лица священнослужителей и членов правительства язычников, которых выстроили у стенки, чтобы расстрелять. Военные отнеслись к своей казни намного спокойнее!
— Ясное дело! — с легким нетерпением сказал Танюк. — А что остальные?
— Нам нужно время, Ваше Преосвященство. Язычники в основном проживают не в больших городах, а в разбросанных по всей планете городках и поселках. Почти половина населения живет небольшими группами на собственных фермах, а также в отдельных хозяйствах, где они занимаются разведением морепродуктов. Но мы уже приступили к работе! Например, согласно вашему приказу мы собрали в одно место всех детей.
— Замечательно! Если мы займемся ими в нежном возрасте, нам, возможно, удастся выбить из них отцовскую ересь.
— Очень метко подмечено, Ваше Преосвященство! Инквизиторы уже организовали первые лагеря для перевоспитания. С вашего позволения, я приказал отцу Шамару начать с пленных военнослужащих.
— Да? — Танюк удивленно потер себе морду. — А почему?
— Полагаю, что самые закоренелые еретики именно они. Боюсь, что обратить в истинную веру удастся лишь немногих, но, занимаясь ими, мы узнаем много такого, что пригодится нам в работе со штатскими. А если уж отдавать на заклание паршивых овец, так пусть это будут военные.
— Понятно! — Танюк нахмурился, но потом кивнул: — Да будет так! Я доволен вами, Святой Отец, и доложу об этом Синоду в хвалебном отзыве о вашей работе. Продолжайте в том же духе и сообщите отцу Шамару, что я с нетерпением жду первых отчетов.
В лагере, по крайней мере, были кровати! Впервые за десять дней Ангусу не пришлось спать на земле, и он чувствовал себя относительно чистым, потому что сразу по прибытии военнопленных скопом повели в лагерные душевые. Победители по-прежнему не разделили мужчин и женщин, и Ангусу пришлось стыдливо прикрываться мочалкой, стоя под душем плечом к плечу с Кэтрин. Он был на восемь лет старше и знал ее с детства, но уехал с Новых Гебрид за четыре года до того, как она отправилась на учебу в Новые Афины, а вернулась она оттуда только прошлой весной. Кэтрин была уже не тощей девочкой-подростком, которую он помнил, и его тело совершенно определенным образом реагировало на близость девушки.
Впрочем, теперь, на узкой и жесткой койке, ему было трудно припомнить приятные ощущения, от которых он так смутился под душем. Все оставшиеся в живых унтер-офицеры были размещены в одном бараке, и Кэтрин лежала на третьей койке справа от Ангуса, но сейчас у него в голове вертелись мысли о том, что он увидел в лагере.
Лагерь для военнопленных стоял возле развалин Нового Селькирка у подножия труднопроходимых Новых Грампианских гор, возвышавшихся в центре континента Абердин. Острова на Новых Гебридах были скоплениями бесчисленных псевдокоралловых отложений, но континенты лежали на гранитных платформах. Горы были разведаны с воздуха, но серьезными исследованиями их так никто и не занимался, потому что жителей Новых Гебрид кормило главным образом побережье. Если бы только ему с товарищами по несчастью удалось сбежать в горы!..
Ангус тяжело вздохнул в темноте. Как убежишь из-за трех рядов колючей проволоки, сквозь которую пропущен ток, и от вооруженных автоматами часовых! Охрана была организована на скорую руку, но от этого было не легче. В лагере томились отважные люди — конечно, не космические десантники, но ребята что надо, — и, попадись им в руки какое-нибудь оружие, может, что-то и вышло бы! Но где же его взять-то, это оружие! Нет! Остается только ждать. Ждать, молиться и надеяться на чудо...
— Мое имя — Яшук! — заявила инопланетная тварь. — Я ваш учитель!
Ангус с Кэтрин обменялись многозначительными взглядами. Яшук стоял на помосте, чтобы казаться ростом с человека, а его закованные в наручники «ученики» сидели на низких стульях. Ангус подумал, что это очень дешевый трюк, и все-таки чувствовал себя как-то особенно униженным тем, как вооруженные охранники разбили унтер-офицеров на пары, заковали в наручники и затолкали его с Кэтрин в это маленькое помещение.
Ангус взглянул на Яшука. На уроде было фиолетовое одеяние с капюшоном, как у монаха. Правда, в монастыре вряд ли нашелся бы зловещего вида автомат, лежавший рядом с «учителем». Когда он начинал размахивать толстой металлической дубинкой, на его узкой руке поблескивал перстень с пурпурным камнем. А выключатели на рукоятке этой дубинки сразу навели Ангуса на нехорошие мысли.
Внезапно до него дошло, что Яшук уже давно молчит, задрав подбородок кверху. А что если этот болван сейчас потеряет терпение и разозлится?!
— Чему же вы будете нас учить? — спросила Кэтрин. Судя по всему, тот ожидал именно вопроса, потому что кивнул почти благосклонно:
— Вопрос верен!
Ангус постарался скрыть усмешку. Несмотря на свою длинную морду, Яшук говорил на стандартном английском лучше самого Ангуса, время от времени украшая свою речь витиеватыми оборотами.
— Сатана соблазнил вас, и вы отреклись от истинной веры, — сказал фиванец. — Ваша раса канула в бездну греха, позабыв о заветах Святой Матери-Земли и вступив в сношения с Ханом-Сатаной. Некогда Ангел Сен-Жюст принес в мой мир свет истинной веры, и теперь я возвращаю дар Мессии его же собственному народу.
Ангус непонимающе заморгал. Может, Яшук и знал, о чем говорит, но он, Агнус МакРори, никогда не слышал ни о каком «Ангеле Сен-Жюсте»!
— Прошу прощения! — снова вмешалась Кэтрин, и Ангус мысленно поблагодарил ее, ведь сам он не отличался красноречием, а девушка училась в университете!.. — Но мы вас не понимаем!
— Мне это известно, — с довольным видом заявил Яшук. — От вас скрывали истину, но я открою вам глаза. Слушайте и внимайте словам о Святой Матери-Земле! — Он извлек из-под одежд маленькую книжечку, совсем по-человечески откашлялся и начал читать: — Много веков Возлюбленный Народ прозябал во мраке невежества, поклоняясь ложным богам, а соседние народы бились друг с другом за власть и богатство. Но к Возлюбленному Народу пришло спасение! В год Благовещения к нему спустился Мессия! Его звали Сен-Жюст. Это был Ангел, посланный Святой Матерью-Землей, дабы принести свет ее Возлюбленному Народу.
Однако Хан-Сатана, воспылавший ненавистью к Святой Матери-Земле и всем ее чадам, напал на флот Ангела и уничтожил почти все его корабли. Лишь трем из них удалось добраться до мира, названного Святым Посланником Фивами. Корабли приземлились на острове Хваравк и назывались «Бегущая среди звезд», «Вероника» и «Джон Эриксон». От Хана-Сатаны спаслось едва ли двести посланцев Света, да и те были измождены и пали духом.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

Но их миссия была велика, и Ангел Сен-Жюст пошел к Возлюбленному Народу, дабы принести ему Свет Святой Матери-Земли. Раньше Возлюбленный Народ был что слепой котенок, но Ангел открыл ему глаза.
Остальные народы убоялись и вознамерились погубить Мессию и его Возлюбленный Народ с Хваравка, но Мессия со своими спутниками помог тем, кто принял их у себя. Пушки и танки недругов Хваравка были повергнуты в прах оружием, которое Святая Мать-Земля вручила тем, кто помог ее посланникам, и Возлюбленный Народ одолел своих врагов.
Но Хан-Сатана не дремал и даже в тот радостный час наслал страшный недуг на Святых Посланников. Недуг пощадил Возлюбленный Народ, но свирепствовал до тех пор, пока в живых не остались только Ангел Сен-Жюст и пятнадцать его спутников. И они погрузились в глубокую скорбь по тем, кого сгубила злая воля Хана-Сатаны.
Но они выжили и собрали вокруг себя учеников, среди которых был и Сумаш, князь Хваравка, и открыли им веру Святой Матери-Земли. И Ангел Сен-Жюст сказал Сумашу: «Постигни знания, что я принес тебе со Святой Матери-Земли, и готовь свой народ к тому, чтоб он перепоясался мечом, ибо придет день, когда Святая Мать-Земля потребует отплатить ей за ее дары. Хан-Сатана теснит ее со всех сторон, и может случиться так, что даже она сама попадет к нему в руки, но ваш народ станет таким же, как и мой, — Возлюбленным Народом Святой Матери-Земли. Ваш народ придет к ней, непобедимый в своей вере в нее, и низвергнет Хана-Сатану. Святая Мать-Земля вновь обретет былое величие, и горе язычникам в тот день, ибо они будут навечно низвергнуты в геенну огненную».
Вот что Святой Посланник сказал Сумашу, и тот познал все, что Ангел Сен-Жюст рассказал ему. Князь изучил Священный Бортовой Журнал «Бегущей среди звезд» и возвеличился, познав учение Святой Матери-Земли. И все же он никогда не забывал, что сам лишь ее смиренный слуга. И Мессия был им доволен.
Однако на восьмой год после Благовещения вернулся насланный Ханом-Сатаной недуг еще более лютый, чем раньше, и скосил Ангела Сен-Жюста и всех его спутников.
Отчаяние Возлюбленного Народа, утратившего Мессию и его спутников, было безбрежно, и некоторые из учеников Святого Посланника отпали от его учения о Крестовом Походе, но тут Сумаша посетило откровение. Ему явилась сама Святая Мать-Земля, рукоположила его в сан своего Пророка и объявила его своим Разящим Мечом, и он низверг маловеров и изгнал их с борта «Бегущей среди звезд». Они же отправились к Возлюбленному Народу и стали подстрекать его на бунт против Пророка, но тот обрушил на них свой гнев и умертвил их за отступничество.
Яшук с трудом перевел дух и захлопнул книгу.
— Так Ангел Сен-Жюст явился в Фивы, а Возлюбленный Народ обрел свою великую миссию, — благоговейным тоном сказал он обалдело смотревшему на него Ангусу.
— Но, Яшук, — со смиренным видом прошептала Кэтрин, — мы ничего не знаем об Ангеле Сен-Жюсте и вере Святой Матери-Земли.
— Нам это известно, — печально ответил Яшук. — Мы изучили содержимое ваших компьютеров и, убедились в том, что из них искоренили все упоминания об истинной вере. Как и предсказывал Мессия, Хан-Сатана поверг Святую Матерь-Землю в прах и соблазнил ее детей, впавших в бездну греха.
— Чушь собачья! — буркнул Ангус. — Никто нас никуда не повергал, это мы чуть не замочили всех усатых-полосатых!
— Выбирай выражения, когда разговариваешь со мной! — строго сказал «учитель».
— Да пошел ты со своей мутотенью! — взвился Ангус. — Да я...
Яшук сверкнул желтыми глазами. Его железная дубинка загудела, Ангус заорал, выгнулся на стуле и упал на пол. Его тело словно обварили кипящим маслом. Он корчился в конвульсиях, сжав зубы, чтобы не выть от боли. Казалось, пытка будет длиться вечно, но наконец тихо щелкнул выключатель. Ангус захрипел от облегчения, чувствуя, что вот-вот потеряет сознание, а Яшук сказал голосом, словно впитавшим в себя холод межзвездной бездны:
— Бойся, язычник! Из любви к Мессии мы попытаемся снова донести до тебя истину, но если ты, как он и предсказывал, проявишь упорство в ереси, ты будешь низвергнут в геенну огненную вместе с остальными неверными. Обрети истинную веру Святой Матери-Земли или умри страшной смертью!
Ангус не был особенно религиозным и хорошо понимал, что спорить с фанатиком не о чем, но среди его предков было слишком много неукротимых шотландцев. За каждое дерзкое слово он получал мучительный удар электрическим током, от которого все тело скручивали судороги. Он очень исхудал, но сдаваться не собирался, и в его глазах всегда пылал огонь неукротимой ненависти.
Судя по всему, упорством Яшук не уступал Ангусу. Только за первую неделю исчезла половина унтер-офицеров, «низвергнутых в геенну огненную» менее терпеливыми «наставниками», но Яшук не мог смириться с мыслью, что Ангус устоит перед его волей. Впрочем, сам Ангус не сомневался, что, если бы не Кэтрин, гнусный инопланетянин давно отправил бы его в расход.
Девушка отчаянно старалась отвлечь внимание Яшука от Ангуса, завязывала с ним разговоры, пыталась «познать истину», и ее разумные вопросы вроде бы радовали фиванца. В особенно удачные дни она пускалась с «учителем» в бесконечные глубокомысленные рассуждения по тому или иному теологическому вопросу, и Ангус имел возможность спокойно посидеть, набираясь сил под озабоченными косыми взглядами Кэтрин. Ангус знал, что она относится к бреду Яшука точно так же, как и он сам, но очень беспокоится за него и переживает, что ее товарищ по несчастью упорно не желает для вида «познать истину». Ничего не поделать! Они с Кэтрин слишком разные! У нее язык был подвешен что надо, и она могла заговорить зубы их «учителю». Ангус же был на это не способен, да и не желал этого. Он понимал, что терпение Яшука не беспредельно, но заставить себя притворяться не мог. Таким уж он был человеком!
— Ты утомил меня, язычник, — ледяным тоном сказал Яшук, поигрывая металлической дубинкой и сверля Ангуса злобным взглядом. — Кэтрин стремится познать Истину, а ты — как пудовая гиря у нее на ногах. Ты упорствуешь в ереси, словно порождение самого Хана-Сатаны! Ты что, готов распрощаться с жизнью? Ты что, не хочешь вернуться в лоно Святой Матери-Земли? Желаешь, чтобы твоя душа была проклята на веки вечные?
— Знаешь, — утомленно произнес Ангус, с ненавистью глядя на Яшука, — ты меня просто достал со своей ахинеей!
Он смертельно устал, и его сознание начинало мутиться. Он ощущал, что проваливается, но не во мрак ереси, о котором бормотал Яшук, а в бездну отчаяния. Он понимал, что Кэтрин еще не объявила, что якобы приняла «истинную веру», только потому, что хочет его спасти. Впрочем, и она за последние два дня дважды отведала электрической дубинки, слишком открыто заступаясь за Ангуса, и ему совершенно не хотелось стать причиной ее смерти.
— Ты меня достал, — повторил Ангус. — Засунь Святую Матерь-Землю себе в задницу!
— Богохульник! — завизжал Яшук и бросился на него с дубинкой.
Ангус заорал. Он был не в силах сдержаться, но вместе с мучительной болью ощущал и какое-то странное умиротворение.
Это конец! Сейчас он умрет, и Кэтрин сможет спокойно...
Раздался пронзительный вопль, и пытка током прекратилась. До Ангуса наконец дошло, что орет не он сам, а кто-то другой. Его тело все еще сводили судороги, но он с трудом повернул голову набок и открыл глаза. Его удивленному взору предстало невероятное зрелище.
Кэтрин умудрилась добраться до Яшука, поглощенного расправой с Ангусом. Теперь она изо всех сил работала запястьями и душила его цепью своих наручников.
Яшук корчился и сучил ногами. Одной рукой он царапал себе горло там, где в него врезалась цепь, а другой невероятно длинной рукой тыкал душившую его девушку электрической дубинкой. Ангус слышал, как Кэтрин хрипит под ударами электрического тока, грозившими вот-вот сбить ее с ног. Однако, несмотря на адскую боль, она с мрачной решимостью не ослабляла хватку, все туже и туже затягивая цепь на шее своей жертвы.
Ангус застонал и попробовал приподняться на локтях, но ему не хватило сил. Он мог только беспомощно наблюдать за схваткой. Лицо инопланетянина почернело, а его вопли превратились в странное поскуливание. Он снова и снова бил Кэтрин в лицо роговым щитком на своем черепе. Из ее расквашенного носа струилась кровь, ноги подгибались, но и Яшук терял силы. Он упал на колени, выронил дубинку и стал отчаянно царапать душившую его цепь ослабевшими пальцами. Потом его руки обвисли, а Кэтрин с искаженным от ненависти окровавленным лицом уперлась коленом ему в спину и стала душить его еще сильнее.
Она не ослабила хватки, пока в выпученных желтых глазах Яшука не погас последний огонек жизни, а потом рухнула на тело своей жертвы.
Кэтрин МакДагал разомкнула распухшие веки и беспомощно заморгала, глядя на лицо Ангуса, куда-то поплывшее перед ее глазами вместе с остальной комнатой. Она с трудом сдержала стон: у нее было сломано несколько ребер и каждый вздох причинял ей нестерпимую боль.
— Ну и дура же ты! — негромко проговорил Ангус. Он вытирал ей лицо невесть откуда взявшейся влажной тряпкой, а она почему-то подумала о том, что никогда не замечала, какой у него сильный акцент.
— Это я-то дура? — прошептала она, с трудом шевеля распухшими разбитыми губами. — На этот раз он бы тебя прикончил!
— Я как раз этого и хотел, ненормальная! Из-за меня тебе тоже была бы крышка.
— Теперь мы оба попали, — вздохнула Кэтрин, попыталась сесть, но со стоном рухнула на пол. — Почему ты еще здесь?
— Не могу же я тебя бросить, — серьезно ответил Ангус.
— Придется. Если побежишь быстро, может, успеешь добраться до проволочного заграждения. Я буду тебе только мешать...
— Тихо! Тихо! Никуда бежать не надо. Мы о тебе позаботимся.
— Мы? — Кэтрин повернула голову и удивленно уставилась на толпу в коричневой форме. Все они были вооружены фиванским оружием — кто автоматом, кто штурмовой винтовкой. — Что здесь вообще?..
— У Яшука были ключи от наручников и нож, — с кривой усмешкой сказал Ангус. — Охрана не ожидала, что один из «язычников» окажется на свободе. А я тихонечко зарезал десяток наших добрых пастырей. Не переживай, они почти не мучились! Потом собрал их автоматы и отнес к нам в барак. Ну а дальше — сама понимаешь...
Он пожал плечами так, словно дальнейших объяснений не требовалось, и Кэтрин снова удивленно уставилась на него:
— Вы что, с ума посходили?! Неужели вы?..
— Вот именно! Мы захватили весь лагерь. И в первую очередь перебили радистов. Они даже пикнуть не успели. Так что лежи спокойно! У нас есть носилки, на которых мы тебя понесем.

Чьи в лесу шишки

Старший мичман Хуссейн увидел, как капитан — то есть коммодор — Ханна Аврам широкими шагами вошла в шлюпочный отсек «Дюнкерка», и ему стало заранее жалко тех, кому предстояло с ней встретиться.
Мичман вытянулся по стойке «смирно». Выстроившийся у космического катера караул последовал его примеру, но казалось, коммодор Аврам никого не замечает. Она браво отдала честь знамени Земной Федерации, прикрепленному к передней переборке, а потом, под звуки боцманской дудки, молча шагнула в катер. Люк закрылся у нее за спиной, и атмосферное давление в отсеке значительно упало. Катер отошел от линейного крейсера сквозь анизотропное силовое поле у выхода из шлюпочного отсека, и старший мичман Хуссейн печально покачал головой. Кому-то в Данциге сейчас очень и очень не поздоровится!
Ханна Аврам постаралась успокоиться и заставила себя откинуться на спинку кресла. Катер нес ее к Гданьску, столице мира Новый Данциг. Она серьезно подготовилась к предстоящей встрече, но положение ее было столь шатким, что любая вырвавшаяся на волю эмоция могла все испортить.
Она поправила лежавшую на коленях фуражку и невольно улыбнулась, погладив пальцами золотые веточки на козырьке. Преимуществом Ханны было только новое, пока никем не утвержденное звание. Больше ей не на что было надеяться. Впрочем, ей повезло и в том, что коммодор Хезелвуд оказался такой безвольной тряпкой.
Ханна покачала головой, до сих пор не в состоянии поверить в то, что пока все складывается так удачно. Ричард Хезелвуд был родом из видного семейства, издавна поставлявшего офицеров военно-космическому флоту, но, познакомившись с ним, она сразу поняла, почему того перевели в фортификационное командование звездной системы, на которую никто и никогда не собирался нападать. Она не сомневалась, что Хезелвуд не осмелится даже подтереть себе задницу, не получив на это дважды подтвержденного разрешения начальства.
Встреча остатков ее эскадры, скрывшейся с Новейших Новых Гебрид, оставила самое тягостное впечатление. «Дюнкерк», «Киров», «Буве» к «Атаго» летели по пространству звездной системы Данциг больше двух минут, прежде чем ее «защитники» удосужились поинтересоваться, кто они такие. Одному Богу ведомо, что успели бы натворить за это время фиванцы, и у Ханны Аврам не было ни малейшего желания выяснять это на практике. Именно поэтому «Киров», «Буве», «Атаго» и шесть эсминцев, из которых состоял весь военно-космический флот Данцига, находились сейчас у самого входа в узел пространства под командованием капитана Яна, командира «Кирова».
Хорошо еще, что этот слизняк Хезелвуд не сказал ни слова, когда Ханна бесцеремонно взяла командование обороной Данцига на себя. Он был безумно рад сбросить со своих плеч ответственность, уцепившись за то обстоятельство, что по традиции коммодор ударного флота считался старше по званию коммодора фортификации. Разумеется, речь шла о настоящем коммодоре ударного флота, а не о простом капитане, в безвыходном положении произведенном в коммодоры своим начальником. Ханна имела законное право носить новые знаки различия, но еще не была утверждена Верховным командованием ВКФ. Хезелвуд об этом не спрашивал, а она сама, хотя и числившаяся в базе данных личного состава ВКФ простым капитаном, не имела ни малейшего желания разговаривать на эту тему. Только офицеры ее штаба знали, что новое звание Ханны не утверждено.
Она не стала тратить попусту время и лично познакомилась со всеми старшими офицерами Данцига. По большей части они не походили на своего бывшего начальника и были рады появлению нового командира.
Однако теперь Хезелвуд, справившийся с первым моментом паники, стал сильно действовать Ханне на нервы. А ведь он командовал не чем-нибудь, а десятком космических фортов третьего класса! Разумеется, его космические укрепления были слабее тех, что входили в состав Линии, но зато куда мощнее большинства линейных кораблей! Кроме того, их защищали минные поля, сила которых приятно удивила даже Ханну. А еще — по крайней мере до того, как она сняла с его плеч это бремя, — Хезелвуд отвечал за жизнь и спокойствие пятнадцати миллионов граждан Земной Федерации. И при всем при том он намеревался послать курьерский корабль, чтобы обсудить с фиванцами «условия капитуляции»!
Ханна чуть не заскрипела зубами в новом припадке ярости, но тут же постаралась успокоиться. Без толку злиться на то, что второй по должности офицер ВКФ в Данциге — полный идиот! Гораздо хуже, что у этого кретина за шесть лет командования местными космическими укреплениями возникли большие связи в правительстве Данцига и оно, несомненно, его поддержит! Ханна подозревала, что на самом деле за спиной Хезелвуда стоит президент Вышинский, а может, и Виктор Токарев. Да, больше всего похоже на токаревские штучки!
Не посоветовавшись с директором краковской горнорудной компании, президент Нового Данцига Вышинский в лучшем случае мог выбрать цвет обоев для своего кабинета. Полвека назад эту планету заселили выходцы из новой польской диаспоры. Но изобилие полезных ископаемых почти с самого начала колонизации привлекло туда горнорудный консорциум Токарева с Нового Детройта. Это во многом определило путь развития Данцига, быстро превратившегося в один из Индустриальных Миров.
Благодаря деньгам Токарева Вышинский мог рассчитывать, что его переизберут президентом этой планеты даже после смерти. С другой стороны, посягни Вышинский на интересы Токарева, и он сразу попал бы из президентов в ассенизаторы, даже при отсутствии в Данциге такой завидной вакансии.
Чем дольше Ханна размышляла об этом, тем больше убеждалась в том, что идея вступить в переговоры с фиванцами могла прийти в голову только такому типичному бизнесмену-финансисту, как Токарев. Но ведь ни он, ни Вышинский и ни этот проклятый Хезелвуд не сражались в Лорелее или в Новейших Новых Гебридах! Они не представляют себе, что намереваются договориться с существами кровожаднее тигров или орионских зегетов!
Двигатели космического катера взвыли с удвоенной силой, и он начал опускаться на посадочную площадку. Ханна смотрела сквозь бронированные иллюминаторы на оживленный космопорт Данцига. Там готовилось к взлету около десятка челноков, принадлежащих местным горнорудным компаниям, а рядом с ними стояло еще штук десять — с кораблей ВКФ. Почти все они уже опустили трапы, и можно было разглядеть отряды космических десантников, марширующие к автомобилям.
Ханна, недовольно скривив губы, отвернулась от иллюминатора. Ее сегодняшний замысел явно напугал офицеров штаба, но они мужественно крепились. Дэнни не покладая рук трудился, помогая ее юридическому консультанту коммандеру Бандаранайк, не забывая при этом заниматься вопросами снабжения.
Что ж, двум смертям не бывать, а одной не миновать! Кроме того, защищать Данциг ей завещал коммодор Гриссом. Если он не побоялся погибнуть в безнадежной схватке, пытаясь защитить в два раза меньше людей в Новых Гебридах, она постарается спасти жителей Данцига даже вопреки желанию их собственного правительства!
Виктор Токарев наблюдал за вошедшей в конференц-зал Ханной Аврам. Та не торопясь положила на стол портфель, рядом аккуратно положила фуражку. Она улыбалась, но Токарева, побывавшего на огромном количестве встреч, где все поначалу улыбались друг другу, было нелегко обмануть. Скованные движения коммодора говорили сами за себя. Токарев мог бы поучить ее тому, как держаться в подобной ситуации, но не собирался этого делать.
«Впрочем, кое-какой урок ей, может, и придется преподать», — подумал он, спрятав усмешку.
Президент Юзеф Вышинский дружелюбно улыбнулся Ханне. Коммодор же Хезелвуд не стал улыбаться, с самого начала давая понять, что не желает вмешиваться в спор.
Токарев пожалел, что ему придется меряться силами именно с Ханной. Если бы не нелепое желание «защитить»
Данциг, он предпочел бы видеть ее в числе своих союзников... Разве его звездная система сможет в одиночку противостоять сокрушающей все на своем пути военной машине фиванцев, разбившей в Лорелее ударный флот и быстро оттеснившей его в глубь Земной Федерации?! Гораздо разумнее — капитулировать на приемлемых условиях, сохранив от бессмысленного уничтожения промышленную инфраструктуру Данцига, как, впрочем, и его население. Ведь рано или поздно Военно-космический флот Земной Федерации все-таки объявится и придет к ним на помощь!
— Благодарю вас за то, что нашли время посетить нас, коммодор, — сказал Вышинский. — Я знаю, насколько вы заняты.
— Не стоит благодарности, — ответила Ханна с принужденной улыбкой. — Я и сама намеревалась при первой же возможности посетить вас. Жаль, что мне пришлось для этого отозвать «Дюнкерк» от узла пространства, но в любом случае его рано или поздно пришлось бы ремонтировать.
— Я вас понимаю! — Вышинский откашлялся. — А теперь давайте поговорим о том, о чем коммодор Хезелвуд наверняка вам уже упоминал. Дело в том, что, с точки зрения правительства нашей планеты, было бы крайне разумно...
— Прошу прощения, господин президент, — спокойным голосом перебила его Ханна, — полагаю, вы говорите о предложении коммодора Хезелвуда попытаться договориться с фиванцами?
Казалось, Вышинского немного покоробила такая прямолинейность, но он взял себя в руки и кивнул:
— Ну, может быть, это следует сформулировать несколько иначе, но в общем — вы правы. Насколько я понимаю, вам эта идея не по душе и, будучи старшим по должности офицером в звездной системе Данциг, вы имеете полное право принимать такие меры, какие вам кажутся необходимыми, но мы считаем...
— Еще раз прошу прощения, — снова перебила Вышинского Ханна, и Токарев невольно подумал, что она прекрасно держится, наседая на президента, сбивая его с мысли и направляя разговор в нужное ей русло. — Считаю своим долгом упомянуть, что такого рода переговоры, кстати не санкционированные президентом Саканами или Законодательным собранием, представляют собой нечто большее, чем просто тактическую уловку.
— Я это понимаю, — слегка раздраженным тоном ответил Вышинский. — Но президент Саканами находится не в Данциге, а на Земле.
— Это верно. Однако любые переговоры с противником являются прерогативой федерального правительства. Отдельные планеты не имеют право в них вступать. Позволю себе обратить в этой связи ваше внимание на Статью 7 Конституции Земной Федерации.
У Вышинского отвисла челюсть, и он уставился на Токарева. Тот постарался придать своему лицу дружелюбное выражение, но было понятно, что он не намерен отступать.
— Вы совершенно правы, коммодор. Тем не менее — хоть я и сижу здесь исключительно в качестве промышленного и экономического советника президента — позволю себе разъяснить смысл его слов. Он хотел сказать, что в Конституции ничего не говорится о том, как должно поступать правительство планеты, оказавшейся отрезанной неприятелем от остальной части Земной Федерации. Данциг же, являясь миром, входящим в состав Земной Федерации, не имеет назначенного ею официального представителя федеральной исполнительной власти.
— Понимаю, — сказала Ханна, задумчиво склонив голову. — Вы хотите сказать, что в отсутствие такого официального представителя правительство планеты, действуя исключительно в рамках чрезвычайной ситуации, может, до восстановления связи с Землей, формулировать собственную внешнюю политику?
— Вот именно! — тут же подтвердил Вышинский.
— Понимаю, — едва заметно пожав плечами, повторила Ханна и открыла портфель. — На самом деле, господа, я прибыла сюда не для обсуждения этой проблемы. Я намеревалась вручить вам вот это. — Она протянула собеседникам компьютерные записи. — Здесь говорится о необходимых ремонтных и строительных работах. Не сомневаюсь, что при промышленном потенциале Данцига мы сможем в течение двух месяцев в три раза повысить плотность минных полей вокруг узла пространства. После этого следовало бы приступить к строительству эсминцев и легких авианосцев. Вряд ли мы успеем построить более крупные корабли, а местного населения не хватит, чтобы укомплектовать их команды. Кстати, в этой связи мне хотелось бы обсудить с вами возможность введения воинской повинности. Разумеется, только на время военных действий!
Собеседники Ханны от неожиданности, казалось, потеряли дар речи. Даже у Токарева слегка отвисла челюсть. Ханна же одарила их милой улыбкой:
— Впрочем, если вы считаете, что мы в первую очередь должны решить вопрос о переговорах, я к вашим услугам.
Вышинский удивленно моргал глазами. Он не ожидал такого напора от заурядного офицера ВКФ, которого не должны были волновать политические проблемы. Токарев же впервые посмотрел на сидевшую перед ним Ханну с уважением. Возможно, она и не умеет скрывать свои чувства, но из этого отнюдь не вытекает, что от нее нельзя ждать подвоха. Бедняга Юзеф явно растерялся, и ему придется все улаживать самому.
— Разумеется, ваша строительная программа может заинтересовать промышленные круги Данцига, и мы самым внимательным образом ее рассмотрим. Однако, откровенно говоря, я считаю, что необходимо определить, в какой степени выполнение этой программы соответствует намерению нашего правительства попытаться заключить перемирие с фиванцами.
— Сильно в этом сомневаюсь, господин Токарев. Но дело в том, что никакого перемирия не будет.
— Что вы изволили сказать?! — вознегодовал Вышинский. — При всем уважении к вам, коммодор, смею заметить, что это решение политического и, разумеется, правового, но уж никак не военного характера.
— Отнюдь нет, господин президент! — Ханна так сверкнула карими глазами, что у Токарева мороз побежал по коже. — Это, несомненно, военное решение. Тем не менее я учла его политические аспекты, о которых вы только что упомянули.
— Каким же образом, коммодор? — спросил Токарев.
— А вот каким! — Ханна извлекла из своего портфеля еще один документ — на этот раз напечатанный на бумаге и переплетенный — и протянула его через стол Токареву, который тот взял с некоторым удивлением.
— Насколько я понимаю, это Военный Кодекс, — проговорил он, решив тянуть время, чтобы разгадать намерения Ханны.
— Совершенно верно. Позволю себе обратить ваше внимание на Статью 53.
Токарев стал листать страницы, а Ханна направила стальной взгляд на Вышинского с таким видом, словно наводила на него все бортовые ракетные установки «Дюнкерка».
— Ввиду того что в моем распоряжении лишь один экземпляр этого документа, с целью экономии времени позволю себе процитировать для вас, господин президент, ту его часть, которая касается сложившейся ситуации. В Статье 53 говорится буквально следующее: «При отсутствии указаний от соответствующих гражданских властей старший по должности офицер ВКФ, действуя с целью выполнения полученных им ранее приказов, формулирует по своему усмотрению местную военную политику и принимает необходимые для ее выполнения решения во всех остальных областях».
Токарев отложил Кодекс в сторону: он не сомневался, что Ханна точно процитировала текст, и у него заранее екнуло сердце. Коммодор Аврам выглядела в высшей степени уверенной. Наверняка в ее расшитом галунами рукаве спрятана еще какая-то козырная карта!
— Не вполне понимаю, при чем здесь эта статья Военного Кодекса, коммодор, — сказал президент Вышинский. — Военную политику мы сейчас обсуждаем самым косвенным образом. Речь идет о политическом решении, принятом законно избранными местными властями. Полагаю, что мы и есть «соответствующие гражданские власти», о которых вы только что упомянули.
— Сожалею, но вынуждена с вами не согласиться, господин президент, — холодно сказала Ханна. — Документ, который я только что процитировала, — юридическая основа существования Военно-космического флота Земной Федерации. Будучи составленным Космическим Адмиралтейством, одобренным и утвержденным Законодательным собранием, он является неотъемлемой частью корпуса законов Земной Федерации, а не какой-нибудь отдельной планеты. Согласно Статье 2 Конституции Земной Федерации, федеральное законодательство, при наличии такового, имеет приоритет по отношению к действующим местным законам. По этой причине, формулируя свою военную политику и принимая «необходимые для ее выполнения решения во всех остальных областях», я совершенно не обязана принимать во внимание ваши решения или желания господина Токарева. Ведь я являюсь непосредственным представителем федерального правительства. Что вы на это скажете?
— Что ж... Вроде бы все правильно, — пробормотал Вышинский. — Впрочем, я не знаком с соответствующими документами, — поспешил добавить он. — Я не очень силен в конституционном законодательстве и не хочу делать по этому поводу поспешных заявлений.
— Я вас прекрасно понимаю и, разумеется, сама очень хочу строго придерживаться законов Земной Федерации, поэтому, прежде чем отправиться на нашу встречу, тщательно обсудила этот вопрос с юридическим консультантом. По его предложению я отсылаю вас к делам «Харвуд против Земной Федерации» и «Мир Лютвелл против Земной Федерации». В обоих случаях Верховный суд постановил, что старший по должности офицер ВКФ в подобной ситуации действительно является непосредственным представителем федерального правительства. Не сомневаюсь, что ваш собственный министр юстиции может разыскать для вас экземпляры этих постановлений.
— Ну хорошо, — сказал Вышинский. — Но я по-прежнему не понимаю, каким образом ваше право формулировать военную политику распространяется на такой чисто политический вопрос, как переговоры с фиванцами!
— Еще раз обращаю ваше внимание на интересующую нас часть Статьи 53 Военного Кодекса, — улыбнувшись, ответила Ханна.
Странно! Хотя раньше она не замечала за собой садистских наклонностей, ситуация начинала ей положительно нравиться!
— Какую «интересующую нас часть»? — резким тоном спросил Вышинский.
— Обратите особое внимание на слова «военную политику» и «необходимые для ее выполнения решения во всех остальных областях», — негромко проговорила Ханна. — Хочу вам сообщить, что мое намерение оборонять Данциг и не допустить проникновения сюда фиванцев — безусловно, относящееся к области военной политики и, соответственно, находящееся в моей юрисдикции — не допускает никаких переговоров с противником. Я имею право принимать решения, необходимые для выполнения своей военной политики во всех остальных областях, и попросила бы вас больше не касаться темы переговоров, а обратить внимание на мои требования.
— Одну минутку, коммодор, — внезапно вмешался в разговор Токарев. — Вы же не считаете, что мы позволим офицеру ВКФ диктовать свою волю законному правительству Данцига!
— Боюсь, что именно так я и считаю, господин Токарев, — без обиняков заявила Ханна. — Впрочем, речь идет не о том, что я «считаю» или «не считаю». Я просто ставлю вас в известность о принятом мною решении.
— Но это же... просто нелепо! — выпалил Вышинский. — У вас не больше прав диктовать свою волю гражданским властям, чем у... у...
Он замолчал, не находя слов, а Токарев впился в Ханну прищуренными злыми глазами.
— Полагаю, президент Вышинский хочет сказать, что, хотя вы и являетесь представителем вооруженных сил Земной Федерации, вы не имеете права принимать решения, затрагивающие сферу действия гражданских органов власти, — холодно сказал он.
— Это не так! — Ханна вытащила из портфеля еще одну толстую книгу, плюхнула ее на стол, и Токарев прочитал на ее обложке: «Адмиралтейское прецедентное право Земной Федерации. Том XLVIII».
— Позвольте узнать, какое отношение к делу имеет этот талмуд?
— Согласно адмиралтейскому праву, господин Токарев, в сложившейся ситуации старший по званию офицер ВКФ Земной Федерации, в отсутствие соответствующих гражданских властей, становится полномочным представителем Земной Федерации. Обращаю ваше внимание на дело «Андерсон против Медлока, Тревиса, Су Чена, Чернова и др.», так же известное как «Дело корабля "Звездный следопыт"»... Мы только что заключили, что в Данциге нет представителя федерального правительства, и я вынуждена считать себя выполняющей его обязанности. А вот это, — она извлекла еще один документ из зловещего чрева своего портфеля, — прокламация, которую мы с юридическим консультантом составили вместе. В ней объявляется, что я от имени федерального правительства беру на себя верховную гражданскую власть в качестве губернатора звездной системы Данциг.
— Вы сошли с ума! — воскликнул впервые подавший голос Хезелвуд. — Это незаконно! Я отказываюсь слушать эту чепуху!..
— Коммодор Хезелвуд, — ровным голосом сказала Ханна, — вы нарушили Статьи 7, 8 и 14 Военного Кодекса. Я — ваш непосредственный начальник. Вы не смеете забывать об этом и должны обращаться ко мне по уставу! В противном случае я вас разжалую! Вы все поняли, коммодор Хезелвуд?
Хезелвуд сжался в комок и стал что-то нечленораздельно мямлить, а Ханна повернулась к Токареву, больше не притворяясь, что считает еще кого-либо из присутствующих способным принимать решения.
— Пользуясь своими полномочиями, я только что сняла коммодора Хезелвуда с должности командующего фортами станции космического слежения в Данциге. — С этими словами она взглянула на часы: — Час назад капитан Айзек Тинкер передал командование крейсером «Буве» своему старшему помощнику и занял пост Хезелвуда, который теперь, ни на что не отвлекаясь, сможет выполнять свои обязанности ответственного по связям с промышленным комплексом Данцига. Не сомневаюсь, что он будет трудиться на новом посту с таким же рвением, как и на своей должности в фортификационном командовании.
— Вам это даром не пройдет, коммодор, — негромко проговорил Токарев.
— Прошу вас называть меня «губернатор», — спокойно ответила Ханна. — Сейчас я выступаю перед вами как представитель гражданских властей Земной Федерации. Я просто ставлю вас перед свершившимся фактом, господин Токарев. За исключением единиц, охваченных пораженческими настроениями, все офицеры и личный состав ВКФ не проявляют ни малейшего интереса к переговорам с фиванцами. То же самое могу сказать об офицерах и личном составе подразделений космического десанта.
Токарев издал сдавленный звук горлом и уставился широко открытыми глазами на Ханну, которая с неумолимым видом снова запустила руку в портфель. Она извлекла оттуда портативную рацию и включила ее.
— Пройдите в зал, майор, — проговорила она в микрофон.
Двери конференц-зала распахнулись, и в них вошли десять космических десантников в боевом снаряжении с отключенным энергетическим питанием. В руках они с небрежным видом несли штурмовые винтовки с примкнутыми штыками. Они с почтительным видом выстроились вдоль стены, демонстративно не обращая ни малейшего внимания на собравшихся за столом.
— Ну что ж, господа, — сказала Ханна и защелкнула портфель, пытаясь привлечь к себе внимание присутствующих, которые все еще потрясенно таращились на неподвижные фигуры десантников. — Полагаю, наш разговор закончен.
— Но это же мятеж! Военный переворот! — завопил Вышинский.
— Отнюдь нет, господин президент! Это законный переход власти в точном соответствии с юридическими прецедентами и содержанием документов, которые я предложила вашему вниманию.
— Это чушь какая-то! — Токарев говорил спокойнее Вышинского, но в глазах у него полыхала ярость. — Это бесстыдное применение силы для узурпации полномочий законно избранных гражданских властей!
— Это ваше личное мнение, господин Токарев. Советую вам обратиться к юридическому консультанту. Если я превысила свои полномочия, Адмиралтейство и Законодательное собрание обязательно накажут меня, когда контакт с этими органами будет восстановлен. Тем временем мне надо заниматься борьбой с противником, и органы федеральных властей, расквартированные в этой звездной системе, — я имею в виду подразделения ВКФ и космического десанта, — готовы по моему приказу выполнить свой долг, который, как вытекает из принесенной ими присяги, заключается в том, чтобы защищать Конституцию Земной Федерации. Боюсь, что это обстоятельство делает ваши возражения несущественными.
— Вам это даром не пройдет! Мои сотрудники не будут вам подчиняться, а без нас вы лишитесь промышленного потенциала, необходимого для претворения в жизнь ваших безумных замыслов!
— Вы ошибаетесь, господин Токарев! Возможно, руководящий состав ваших предприятий и откажется со мной сотрудничать, но рабочие будут выполнять мои приказы, и вы это прекрасно знаете. Тем не менее ставлю вас в известность, что прямо сейчас во все административные учреждения и на все промышленные предприятия направляются подразделения космического десанта, и все попытки саботажа или активного неповиновения будут решительно подавлены. Разумеется, если вам угодно, вы можете оказать мне пассивное неповиновение и отказаться сотрудничать со мной. Но считаю своим долгом предупредить, что этот поступок будет иметь для вас самые печальные последствия после окончания военных действий, так как я не сомневаюсь, что Законодательное собрание все мои действия одобрит.
Ханна пристально смотрела э глаза Токареву, которому стало не по себе от ее едва заметной жестокой усмешки. Она еще несколько мгновений молчала, ожидая от него дальнейших возражений, но он опустил глаза.
— Ну вот и все, господа, — спокойно сказала Ханна, встала и взяла со стола фуражку. — Всего наилучшего.
Она направилась к дверям, провожаемая гробовым молчанием собравшихся.

Иван Грозный

Космический челнок для особо важных персон, оснащенный реакционно-инертным двигателем, подлетел к посадочной площадке и опустился на нее с грацией ласточки. Люк открылся, и лучи солнца, сиявшего над миром Голвей, осветили единственного пассажира, прибывшего на этом челноке.
Адмирал флота Иван Николаевич Антонов был довольно рослым, но казался не столько высоким, сколько плотным из-за своих широченных плеч и необъятной груди, делавшей его похожим на небольшой астероид. Стать этого человека и все его движения выдавали именно ту неукротимую природную энергию, о которой взахлеб рассказывали все, кто его знал. Спустившись с трапа, он остановился, вытянулся по стойке «смирно» и отдал честь дряхлому на вид старику в штатской одежде, возглавлявшему встречавшую его делегацию. Обычно люди склада Антонова не воздают таких почестей членам кабинета министров, но Говард Андерсон не был простым министром.
— Да, Айван, — прохрипел Андерсон, — ты не очень-то к нам торопился!
— Хотя в полученном мною приказе и говорилось, что я должен проследовать сюда «как можно скорее», — ответил широкоплечий адмирал громовым басом с едва заметным русским акцентом, — перед вылетом мне пришлось закончить несколько совершенно неотложных дел административного характера... Между прочим, капитан Квирино считает, что во время перелета мы побили все рекорды скорости.
— Так я и поверил в твои байки! — раздраженным тоном сказал Андерсон. Прочие высокопоставленные лица из состава встречавшей Антонова делегации окаменели, а до боли молоденький младший лейтенант, стоявший рядом с Андерсоном, побелел, как простыня. — Пошли! Я тебя сейчас со всеми познакомлю. А потом отправимся к начальнику базы ВКФ адмиралу Стивенсону. Он ждет нас в Арсенале.
Со времен Первой галактической войны постоянно растущий комплекс кораблестроительных заводов и прочих сооружений ВКФ на Джеймсонском архипелаге Голвея называли просто Арсеналом.
— Слушаюсь! — с каменным лицом ответил Антонов.
В полном молчании Андерсон провел Антонова в роскошно обставленный кабинет, выделенный для его личного пользования. Младший лейтенант, переминавшийся с ноги на ногу за спиной старца в течение приветственной церемонии у трапа, ринулся было открывать дверь, но Андерсон ткнул его палкой в спину, — впрочем, совсем не так сильно, как могло бы показаться постороннему наблюдателю.
— Я еще не так одряхлел, что не в состоянии открыть себе дверь, младший лейтенант Мэллори!
Адъютант замер как вкопанный и покраснел, а Андерсон сокрушенно покачал головой:
— Ладно, Энди, не обижайся! Я знаю, что ты хотел как лучше!
— Господин Андерсон, я просто...
— Мы с адмиралом Антоновым как-нибудь сами тут разберемся, — уже намного мягче сказал Андерсон. — Ступай лучше ворковать с адъютантом Гонсалес.
— Есть! — Мэллори перестал смущаться, расплылся в широкой улыбке и поспешно удалился... не забыв перед этим нажать на кнопку двери. Дверь с шипением отворилась. Андерсон буркнул что-то неразборчивое, жестом пригласил Антонова войти, проследовал за ним и, опершись на трость, опустился в мягкое кресло.
— Молокосос! — фыркнул он, а потом поудобнее устроился на подушках и посмотрел на Антонова: — Теперь ты со всеми знаком, и можно перейти к делу!

Предыдущая страница 5 Следующая страница


Крестовый поход 6

— Да уж! — согласился Антонов, расстегнул воротник кителя и направился прямо к бару. — И не надоело тебе притворяться гнусным ворчливым старикашкой?! Представляю, как тебя тут все ненавидят!.. У тебя что, нету водки? А, вот она! — Антонов схватил бутылку. — «Столичная»! В такой дали от России! — Он огляделся по сторонам: — Но соленого огурца, конечно, не найдется... Услышав об огурце, Андерсон содрогнулся.
— Налей мне лучше бурбона! — потребовал он из своего кресла. — Уж он-то там точно найдется... Ты знаешь, — продолжал он, — в чем заключается трагедия ВКФ Земной Федерации с момента его возникновения?
— Нет, но ты меня, конечно, просветишь!
— Среди его высших офицеров сразу оказалось слишком много проклятых русских иванов! — Чтобы придать своим словам пущий вес, Андерсон стукнул тростью об пол. — Уверен, что все вы, русские, в душе по-прежнему большевики!
Андерсон был одним из последних людей в Галактике, помнивших, кем были большевики, но Антонов неплохо разбирался в истории своей родины. Он прищурил и так казавшиеся узкими из-за типично русских высоких скул глаза и сделал то, чего большинство его коллег никогда бы от него не ожидало, — широко ухмыльнулся.
— Нас в ВКФ не больше, чем ястребов американского империализма! — сообщил он, надвигаясь на Андерсона с обеими рюмками (и бутылкой водки в придачу). — Живым, а точнее, еле живым образчиком которых ты и можешь служить. В последние годы ты стал вылитым американским мифологическим персонажем... Как его там? Ах да — Дядюшка Сэм!
— Может быть, может быть, — в свою очередь улыбнувшись, пробормотал Андерсон.
В этой избитой шутке была доля правды. Федерация Государств Земли — непосредственная предшественница Земной Федерации — создала свою первую военную структуру сразу после того, как в конце Великой восточной войны была распущена Организация Объединенных Наций. Двадцать лет спустя Китай ускорил процесс формирования вооруженных сил Федерации Государств Земли безуспешной попыткой выйти из ее состава. Китайская война прославилась не только тем, что стала последним организованным кровопролитием на прародине Земле, но и тем, что побудила Федерацию Государств Земли немедленно сократить вооруженные силы каждого государства до чисто символических размеров.
Китайские вооруженные силы были полностью уничтожены, а самые крупные армии на тот момент были у России и Соединенных Штатов. Поэтому именно в этих странах появилось наибольшее количество профессиональных военных, оставшихся без работы, и в высшие командные эшелоны военизированной организации, ставшей впоследствии Военно-космическим флотом Земной Федерации, попало непропорционально много выходцев оттуда. И даже теперь, когда два с половиной столетия теснейшего контакта земных культур превратили (по крайней мере во Внутренних Мирах) традиционные представления о национальности в предмет простой сентиментальной привязанности, среди офицеров ВКФ Земной Федерации по-прежнему было очень много русских и американцев.
— Теперь я и правда чувствую себя почти мифологическим персонажем, — продолжал Андерсон. — А вот ты прекрасно выглядишь!
Как и другие военные, в свое время выразившие желание переселиться в Дальние Миры, Антонов еще в молодости прошел полный курс омолаживающей терапии и в возрасте семидесяти двух земных лет ничем не отличался от сорокалетнего мужчины. Он выразительно пожал плечами и уселся в кресло напротив Андерсона.
— Держу себя в форме. Или, по крайней мере, стараюсь держать. Любому адмиралу это так же трудно, как и ВКФ поддерживать боеготовность в мирное время. — Антонов слегка нахмурился, а потом укоризненно взглянул на Андерсона: — Не тяни кота за хвост! Пей! Не трать попусту драгоценное время!.. Твое здоровье!
Они выпили. Антонов залпом осушил рюмку водки, а Андерсен пил бурбон маленькими глоточками и что-то неразборчиво бормотал о докторах.
— В этом вы все, русские!.. Если хотите напоить собутыльника, так прямо и говорите! Не понимаю, при чем здесь коты, но у вас, конечно, полно забавных выражений!
— У нас всего полно! — радостно заявил Антонов, снова наполнив рюмку. — Если бы ты только знал, Говард, какая у нас неподражаемая литература!
— Однажды я читал русский роман, — уныло заявил Андерсон. — На протяжении семисот восьмидесяти трех страниц персонажи с фантастическими фамилиями ровным счетом ничего не делали, а потом скончалась чья-то тетка!
Антонов печально покачал головой:
— Ты, Говард, невероятно некультурен.
— Я покажу тебе, кто из нас некультурен, наглый ты щенок! — рявкнул Андерсон и подмигнул Антонову. Казалось, время повернуло вспять, опять шла Вторая галактическая война и начальник оперативного отдела штаба Андерсона Николай Борисович Антонов прямо накануне второй битвы в скоплении Змееносца узнал о том, что у него родился сын. Все они тем вечером немного перебрали, но Николай пережил и водку, и битву. А уже в конце Третьей галактической президент Андерсон познакомился с только что получившим первое офицерское звание сыном вице-адмирала Антонова, который сейчас сидел рядом с министром военной промышленности и глушил водку, как это когда-то делал дорогой Николаша...
«Нельзя жить так долго! Воспоминания меня погубят! — подумал Андерсон и встрепенулся. — Ну хватит уже, старый ты маразматик! Может, еще ударишься в религию?!» — мысленно одернул он себя.
Антонов, исподтишка наблюдавший за Андерсоном, почувствовал перемену его настроения.
— Ну и как же обстоят дела на самом деле? — негромко спросил он. — Даже теперь до нас не всегда доходят последние новости. Я почти ничего не знаю о том, что случилось после гибели адмирала Ли Чен Лу.
— Значит, тебе известно, что мы потеряли треть нашего флота, — мрачно сказал Андерсон. — Однако ты, возможно, не знаешь, что, изучив записи сканеров кораблей, спасшихся бегством из Лорелеи, разведотдел ВКФ пришел к выводу, что флот фиванцев был намного мощнее эскадры Ли Чен Лу.
Антонов впился взглядом в глаза Андерсона. Тот молча кивнул.
— Да, да. На сегодняшний день мы точно знаем о наличии у них двенадцати сверхдредноутов, восемнадцати линейных кораблей и более двадцати линейных крейсеров. Впрочем, не сомневаюсь, что это далеко не все. Судя по всему, у них немного эскортных кораблей, но количеством тяжелых единиц они не уступают тому, что осталось у нас.
Мы еще не видели у них авианосцев, но у нас кораблей этого класса погибло еще больше, чем линкоров. Кроме того, фиванцы умело используют преимущество внутреннего положения своей звездной системы и фактор внезапности.
Андерсон поднялся на ноги, опираясь на трость, взял с другого конца стола пульт и нажал на какую-то кнопку. Противоположная стена исчезла, и вместо нее появился голографический дисплей с узлами пространства.
— Все очень плохо, Иван! — Андерсон был так озабочен, что даже позабыл поддразнить Антонова, назвав его «Айваном». — Может быть, даже хуже, чем мы думаем. Эти самые фиванцы — или кто они там на самом деле — начали наступление из Лорелеи. Теперь они продвинулись от нее на два или даже три узла пространства во всех направлениях. Разумеется, я имею в виду только узлы, ведущие в нашу сторону. По каким-то туманным причинам фиванцы держатся на приличном расстоянии от орионской границы. Впрочем, сейчас нас не это должно волновать. — Андерсон нажал еще пару кнопок, и на дисплее появились стрелки курсора, указывающие на звездные системы Гриффин и Редвинг. — Некоторые из кораблей, уцелевших после разгрома эскадры Ли Чен Лу, патрулируют в этих системах, и нам известно, что наступление фиванцев сразу во всех направлениях заставило их в какой-то степени распылить свои силы. Тем не менее нам не остановить их, пока они не доберутся до Линии.
Впрочем, есть и хорошие новости. Наши союзники из скопления Змееносца согласились помочь нам. Они, конечно, не собираются вступить в схватку с фиванцами — для этого они слишком далеко, да и статус союзников «химхока» дело очень тонкое, — но намереваются взять на себя охрану кое-каких участков нашей границы. Это позволит перебросить большинство уцелевших кораблей в интересующий нас сектор. Однако быстро сосредоточить силы не удастся, строительство новых кораблей тоже займет время. Поэтому в настоящий момент твоему Второму флоту придется рассчитывать в основном на корабли, законсервированные здесь, в мире Голвей. Необходимо решить, в каком порядке их следует вводить в строй.
Андерсон вопросительно поднял бровь, предлагая собеседнику высказать свое мнение.
— В первую очередь — легкие авианосцы типа «Пегас», — не задумываясь ответил Антонов. — И разумеется, резервные эскадрильи истребителей.
— Не долго же ты думал! — с улыбкой заметил Андерсон. — Ты уверен? Ведь это же страшная рухлядь. Эти летающие ангары для истребителей времен Первой галактической устарели еще в момент постройки!..
— Как ты совершенно справедливо заметил при большом скоплении народа, — отпарировал Антонов, — я добирался сюда довольно долго, и у меня было время подумать. Поэтому скажу тебе две вещи. Во-первых, у нас в резерве больше всего авианосцев именно этого типа. Они сравнительно невелики, конструкция их проста, и, следовательно, мы сможем расконсервировать их быстрее эскадренных авианосцев или сверхдредноутов и линкоров... А сейчас дорога каждая минута. Необходимо расконсервировать все корабли, которые могут войти в строй на протяжении ближайших нескольких недель. Во-вторых, — нахмурившись, продолжал он, — судя по сообщениям, доставленным курьерскими ракетами Харданиша и адмирала Ли Чен Лу, у фиванцев нет собственных космических штурмовиков, а Ли Чен Лу практически не успел катапультировать свои. Поэтому мне кажется, что фиванцы еще не понимают, какую угрозу представляют собой космические истребители. Если они действительно пока их недооценивают, надо использовать это обстоятельство. Однако для этого нам нужно как можно больше истребителей.
— Весьма разумно, — одобрил Андерсон. — На самом деле я пришел к такому же выводу, но хотел убедиться в том, что наши точки зрения совпадают. Ты, наверное, заметил, что на орбитальных верфях кипит работа. Так вот, первые три авианосца типа «Пегас» вступят в строй уже через несколько дней, а за ними последуют и остальные.
Было заметно, что у Антонова отлегло от сердца.
— Совсем забыл! Есть еще одна хорошая новость! — сказал Антонов и широко улыбнулся уставившемуся на него с вопросительным видом Андерсону. — Да, да! Несмотря на нашу загадочную тоску, мы, русские, тоже порой привозим добрые вести! Я имею в виду новейшие военные технологии. Перед тем как перейти ко мне в штаб, капитан Сущевский участвовал в программе модернизации стратегических ракет. Речь шла главным образом об увеличении дальности их действия. Он говорит, что в этой области уже есть чем похвастаться. А еще есть новое средство доставки ракет сквозь узлы пространства — не помню, как его там назвали, — и новые боеголовки...
— Все это замечательно, — перебил его Андерсон, — но в первом сражении этого чудо-оружия у тебя еще не будет.
— Я и сам знаю. Но это все-таки свет в конце туннеля. — Антонов на мгновение замолчал. — Кроме того, вроде бы придумали еще кое-что, возможно намного более полезное. Конечно, никто толком не знает, есть это на самом деле или нет... Даже адмиралам флота приходится довольствоваться одними слухами... Так вот, я уже не раз слышал о новых достижениях в области электронных маскировочных устройств... — Антонов демонстративно недоговорил.
— Да, об этом действительно поговаривают. Я попытаюсь узнать, есть ли какая-нибудь почва под этими слухами.
Андерсон внезапно заговорил преувеличенно любезным тоном, и Антонов лишь кивнул ему в ответ. Они и без слов понимали друг друга.
— А теперь, — внезапно заявил Андерсон, — я хочу тебе кое-кого представить.
— Пригласите Владетеля Тальфона, — сказал он, нажав еще на какую-то кнопку.
Конечно, Антонов не разинул рот от неожиданности, но выглядел по меньшей мере ошарашенным. Он как раз пытался что-то спросить Андерсона, когда одна из боковых дверей отворилась и в помещение вошел высокий орионец. Его мех был не рыжеватым или пегим, а иссиня-черным, как у представителей древнейших кланов орионской знати. Антонов сразу понял, что его усыпанная драгоценностями портупея почти бесценна, и заметил, что с нее сняты воинские знаки различия.
— Адмирал Антонов, — официальным тоном сказал Андерсон, — разрешите представить вам Ктаара'Зартана, Владетеля Тальфона, двадцать третьего Мелкого Клыка Орионского Хана.
Дюжий адмирал поднялся и отвесил неглубокий поклон, заменявший у орионцев рукопожатие.
— Польщен знакомством с вами, адмирал Антаанааф, — сказал Ктаар, отвесив Антонову такой же церемонный поклон.
Для орионца у него был неожиданно низкий голос, и от этого гортанные звуки его речи напоминали журчание ручья. Антонов был одним из повсеместно признанных «экспертов ВКФ Земной Федерации по усатым-полосатым». Он и сам понимал, что это одна из причин, по которым его назначили командующим Вторым флотом. Теперь же он наслаждался благородными звуками речи Ктаара. Некоторые считали, что орионский язык напоминает «вопли котов, спаривающихся под аккомпанемент волынок», и радовались тому, что особенности речевых органов не позволяют людям говорить по-орионски, — Антонов не принадлежал к их числу. Он хотел бы научиться говорить на орионском, потому что ему, в отличие от большинства сослуживцев, нравился этот язык. Андерсон всегда язвил по этому поводу, говоря, что он ничего другого и не ожидал от лингвистического извращенца, утверждающего, что самым великим языком прародины Земли был русский.
— Господину Аандерсаану не следовало бы упоминать мой чин, так как я временно покинул военную службу, — продолжил Ктаар. — Но я действительно ношу титулы Владетеля Тальфона и Ханхака'А'Зартана с момента гибели моего не оставившего потомства двоюродного брата.
Антонов стал постепенно понимать, в чем дело.
— Примите мои соболезнования в связи с гибелью вашего двоюродного брата, ставшего жертвой предательства! — сказал Антонов, прекрасно понимая, как болезненно относятся к коварным поступкам орионцы. — Он погиб смертью героя.
— Благодарю вас, адмирал, — ответил Ктаар, — Обстоятельства его гибели и являются причиной, приведшей меня сюда. Заключенное с Земной Федерацией соглашение, по условиям которого люди стали «химхоком» орионцев, удовлетворяет честь моего народа, но я как частное лицо и особенно как «ханхак» своего клана чувствую особую ответственность. Поэтому Хан'А'Ханайи освободил меня от военной службы до тех пор, пока я не сочту, что сполна отмстил за поруганную честь моего клана, Я прибыл сюда как частное лицо, желающее выступить добровольцем в войне против существ, подло умертвивших моего двоюродного брата.
— Прежде чем ты примешь решение, Иван, — вставил Андерсон, — спешу сообщить тебе, что Владетель Тальфон привез с собой грамоту, лично подписанную Ханом, в которой говорится, что Ктаар теперь частное лицо и может поступать по своему усмотрению. Поэтому, приняв его на службу, мы не нарушим обязательств, принятых на себя, когда мы согласились выступить в качестве «химхока» Орионского Ханства. Кроме того, хочу отметить, что в ВКФ Орионского Ханства Владетель Тальфон считается одним из ведущих специалистов по тактике боя с применением космических штурмовиков.
Антонов нахмурился. Вместе с «миротворческим флотом» погибли лучшие пилоты космических истребителей Земной Федерации, а теперь ему внезапно предложили услуги одного из лучших пилотов нации, чей военно-космический флот славился яростными, если не сказать безрассудно отважными, атаками космических истребителей, всегда заставлявшими землян содрогаться от смешанного чувства ужаса и восхищения. На протяжении всей истории орионцев кодекс их чести рассматривал поединок один на один единственным видом схватки, достойным воина. Со времен Первой галактической войны, когда маленькие космические корабли утратили значение на поле боя, усатые-полосатые перестали получать наслаждение от сражений. Что это за воин, который сидит где-то внутри космического сверхдредноута весом сто пятьдесят тысяч тонн! Изобретение космических истребителей дальнего действия позволило орионцам вновь почувствовать себя в родной стихии, и даже наиболее недоброжелательно настроенные по отношению к ним офицеры ВКФ Земной Федерации не могли не восхищаться тактическим мастерством, с которым орионцы использовали истребители.
«Да, — подумал Антонов, — он может мне пригодиться».
Кроме того, отказ от услуг Ктаара вряд ли способствовал бы укреплению и так довольно шатких добрососедских отношений Земной Федерации и Орионского Ханства, и все же...
— Владетель Тальфон, — неловко начал Антонов, — я польщен вашим предложением и благодарен вам за него. Однако в этой связи возникают некоторые проблемы. Вы и сами прекрасно понимаете, что не существует военных организаций, в которых не велось бы тех или иных интриг и офицеры не завидовали бы друг другу из-за занимаемых должностей. Боюсь, как бы у нас это не усугубилось, если вы займете пост, соответствующий вашему чину и опыту...
— Не волнуйтесь, адмирал, — перебил его Ктаар. — Я соглашусь на любую должность, которую вы для меня найдете. Я могу пилотировать истребитель или вести огонь из бортовой противоракетной установки.
Антонов подумал, что это заявление говорит в пользу серьезности намерений Ктаара. Даже среди орионцев его клан славился вышедшими из него воинами. Благородные представители большинства орионских кланов носили те же имена и титулы, что и Праотец Клана, личным героизмом в сражении завоевавший право его основать. Ктаар носил еще и очень почетный дополнительный титул «ханхака» Клана Зартан. Его согласие на любую незначительную должность было невероятной уступкой с его стороны. Однако...
— К сожалению, дело не только в этом! — Антонов набрал в грудь побольше воздуха. — Хотя наши расы и являются союзниками на протяжении уже пятидесяти земных лет, многие среди личного состава ВКФ все еще не до конца с этим смирились. Видите ли, ВКФ, собственно говоря, и появился на свет, потому что кому-то было нужно сражаться с вами. До нашего первого столкновения у Земной Федерации не было вооруженных сил, заслуживающих этого названия. В то время земляне считали, что войн вообще больше не будет, потому что развитые цивилизации не прибегают к насилию.
— А почему они так считали? — с неподдельным любопытством спросил Ктаар.
— Э... Не важно. На самом деле я хотел сказать, что — хотя мне и неприятно вам об этом говорить — неприязненное отношение к орионцам является чуть ли не традицией в ВКФ Земной Федерации. К сожалению, я должен учитывать то, какое воздействие эти предрассудки могут оказать на боевой дух моего личного состава.
— Адмирал, я прекрасно вас понимаю. Среди нас тоже много тех, кто по-прежнему думает, что все земляне «шофаки» вопреки всем урокам Третьей галактической войны и сотрудничеству с такими землянами, как офицер связи, находившийся при моем двоюродном брате. Полагаю, вы ее знали.
— Вы говорите о лейтенанте Йохансен? — Антонов снова удивился. — Да, я ее знал. До перевода в дивизион Владетеля Харданиша она служила в моем штабе. Она была прекрасным офицером, но...
— Прекрасным офицером, которому лично вы указали на необходимость постараться научиться понимать наш великий язык, — заметил Ктаар, в знак согласия подергав на орионский манер мохнатым остроконечным ухом. — Поэтому считаю, что вам небезынтересно будет узнать, что ее имя навечно занесено в список Праматерей Клана Зартан. В сообщении, присланном на последней курьерской ракете, мой двоюродный брат попросил об этом, прямо сказав, что она достойна этой почести в такой же степени, как и самые отважные дочери и сыновья нашего отважного народа Зеерлику'Валханайи. Лично я считаю лейтенанта Йохансен примером для подражания, — добавил Ктаар, выпрямившись во весь рост.
Несколько мгновений столь непохожие друг на друга человек и орионец пристально смотрели друг другу в глаза. Потом Антонов буркнул:
— У нас не принято принимать на военную службу иностранных граждан, но если за вас ходатайствует такое высокопоставленное лицо, как министр военной промышленности...
Услышав это, Андерсон одарил присутствующих ангельской улыбкой.
В штабе адмирала Антонова собралось необычно большое количество «экспертов по усатым-полосатым». Однако, несмотря на это и на все предварительные предупреждения, его офицеры не сумели полностью скрыть свои чувства, увидев, как вслед за Антоновым в штабное помещение вошел орионец в черной портупее с серебряными знаками отличия коммандера ВКФ Земной Федерации.
— Вольно! — прорычал Антонов, а потом продолжил обыденным тоном: — Познакомьтесь с коммандером Ктааром'Зартаном, который будет выполнять обязанности заместителя начальника оперативного отдела штаба по вопросам действий космической авиации.
Название должности для Ктаара придумали несколько; часов назад, а чин коммандера ему присвоили для приличия. (Между прочим, начальник юридического отдела штаба чуть не лишился рассудка, выслушивая вежливые, но настойчивые заверения Ктаара в том, что он ни в коем случае не может считаться лицом, пользующимся дипломатическим статусом.) Впрочем, теперь это было не важно. Если Иван Грозный говорит, что усатый-полосатый — коммандер, значит, коммандер! И все дела!
— А теперь, — продолжал Антонов с видом человека, только что сделавшего совершенно заурядное объявление, — давайте заслушаем капитан-лейтенанта Тревейн, которая подготовила самую последнюю сводку разведданных.
Он дал знак офицеру, занимавшемуся у него в штабе разведкой. Она включила дисплей с изображением узлов пространства.
Виннифред Тревейн была очень смуглой, но у нее были тонкие, почти европейские черты лица, а в речи не осталось и следа мелодичного акцента, привезенного в конце двадцатого века ее предками с Ямайки. Она говорила отрывисто и четко, как настоящая образованная англичанка.
— Благодарю вас, господин адмирал. Согласно последним данным, фиванцы захватили звездную систему Ларами.
Это сообщение не вызвало особой реакции у собравшихся, которые ожидали чего-то в этом роде и больше ничему не удивлялись.
Тревейн обобщила сведения, полученные от уцелевших беглецов, и добавила:
— Это обстоятельство, а также наличие фиванцев в беззвездной системе QR-107 позволяет им напасть на звездную систему Редвинг по одному из двух направлений или по обоим направлениям сразу. Мы не знаем, есть ли у них возможность совершить такое же нападение и на систему Гриффин. Нам известно, что система Мантикора уже пала, а в системе Бэзил фиванцев еще не было.
— Благодарю вас, коммандер, — с непроницаемым лицом сказал Антонов и обратился ко всем присутствующим: — Теперь нам надо принять решение, неизбежность которого мы все давно понимаем. Фиванцы достигли Линии в двух местах. Изучив захваченные данные, они должны понять, что теперь им придется нелегко. До настоящего момента их военные действия велись очень разумно. Поэтому будем исходить из предположения, что они и сейчас дислоцируют свои силы наиболее рациональным образом. Вопрос заключается в том, на какую звездную систему они нападут: на Гриффин или на Редвинг? — В низком голосе Антонова зазвучали особенно грозные нотки: — Предположим, что они собрали достаточно полные навигационные данные. Значит, им известно, что из системы Редвинг открывается прямая дорога в Солнечную систему. По этой причине полагаю, что они нападут на Редвинг. Однако мы не можем быть в этом абсолютно уверены. Следовательно, я вынужден разделить наши силы.
Все хранили молчание. Антонов не спрашивал их мнения и не просил у них совета. Он взвалил весь непосильный груз ответственности на свои могучие плечи.
— Я лично, — продолжал он, — буду командовать ударной группой в Редвинге. Капитан Сущевский! — сказал он, повернувшись к начальнику штаба. — Сообщите вице-адмиралу Хебабу, что он отправится со второй ударной группой в звездную систему Гриффин.
Впрочем, все присутствующие знали, что весь флот Антонова настолько мал, что каждая из его половин вряд ли заслуживает названия полноценной ударной группы.
— А теперь, дамы и господа, — закончил Антонов, — за работу!

«Смерть язычникам!»

Адмирал первого ранга Ланту, сидевший на борту эсминца, выходившего на орбиту вокруг Фив, взглянул на дисплей и нахмурился.
До сих пор язычникам не удавалось сконцентрировать достаточно сил, чтобы дать отпор Первому или Второму флоту, но Ланту провел много часов изучая захваченную информацию и не сомневался, что так долго продолжаться не может. В Лорелее ему удалось уничтожить на удивление много кораблей, но у язычников имеются резервы! А Земная Федерация намного обширней, чем предполагал Синод! За время, прошедшее с года Благовещения, язычники каким-то непостижимым образом успели расселиться по огромному количеству звездных систем. Поэтому Разящий Меч Святой Матери-Земли должен как можно скорее нанести им сокрушительный удар. Иначе поражение неизбежно!
Ланту тяжело вздохнул, и сидевший рядом старший военный капеллан Манак усмехнулся.
— Спокойствие, сын мой, — пробормотал он.
— У меня что, взволнованный вид? — улыбнувшись Манаку, спросил Ланту.
— Я знаю тебя с детства, и тебе от меня ничего не скрыть. Впрочем, если ты будешь благоразумен, Синод, может, не догадается о твоих сомнениях.
— Постараюсь, — негромко ответил Ланту.
Кресла в штабной рубке космического корабля землян «Бегущая среди звезд» были неудобны коротконогим фиванцам, но никому не приходила в голову богохульная мысль заменить их. Синод Святой Матери-Земли собрался в полном составе в этом святилище. Его члены встретили приветливыми улыбками Ланту, вошедшего размеренными шагами и преклонившего колени перед Пророком. Адмиралу очень польстил такой прием, и тем не менее он ощутил, что в помещении царит какое-то напряжение.
— Да благословит тебя Святая Мать-Земля, сын мой! — звучным голосом произнес Пророк. — Ты прилетел к нам на крыльях победы, и мы довольны!
— Благодарю вас, Ваше Святейшество! — пробормотал Ланту, и Пророк одарил его улыбкой.
— Уверен, что тебе не хотелось оставлять свой флот! Ланту удивленно поднял глаза и увидел, что Пророк улыбается еще шире.
— Ничего другого я и не ждал от настоящего воина, сын мой, — сказал он. — Мы еще не так стары и утомлены жизнью, чтобы не понимать твоего рвения, — добавил Пророк, окинув взглядом седовласых епископов и архиепископов, по рядам которых пробежал смешок, потому что сам Пророк был еще моложе, чем Ланту. — И все же мы были вынуждены на короткое время призвать тебя к нам. Ты наш виднейший военачальник и любимец Святой Матери-Земли. Поэтому мы хотим спросить у тебя совета.
— Я в вашем распоряжении, Ваше Святейшество.
— Спасибо! — Пророк жестом указал на кресло рядом с собой. — Прошу тебя сесть и выслушать наш вопрос.
Ланту сел, хотя и предпочел бы остаться на ногах, ведь сидеть в присутствии Пророка казалось ему кощунственным.
— У нас завязался оживленный спор, — энергично начал Пророк. — Твои победы в Лорелее ознаменовали собой блестящее начало нашего Крестового Похода, но случается, что и ошеломляющий успех порождает брожение умов.
Ланту постарался незаметно перевести дух и стал искать взглядом Манака. Тот был старшим военным капелланом, и выше его был лишь сам Пророк. С огромным облегчением Ланту увидел, что Манак тоже ему улыбается.
— Сам Мессия предупреждал, что Святая Мать-Земля может оказаться под властью Хана-Сатаны, но никто из нас и в страшном сне не мог представить себе то, что ты обнаружил, сын мой, — продолжал Пророк. — Истинное положение вещей привело нас в замешательство. Мы хотели начать Крестовый Поход против Хана-Сатаны, но известие об отступничестве Земной Федерации привело нас в нерешительность. Среди нас нет согласия в том, как следует действовать дальше. Одна половина Синода считает, что мы должны следовать первоначальному плану, а другая думает, что нам следует сначала покарать отступников. Оба наших противника язычники и оба заслуживают избиения, но наши мнения разделились. Скажи, по кому из них ты нанес бы первый удар.
Ланту с самого начала подозревал, что его будут спрашивать именно об этом, но Пророк ничем не намекнул на свою личную точку зрения, и адмирал заговорил очень осторожно:
— Ваше Святейшество задали очень сложный вопрос, а Святая Мать-Земля не облекла меня в сан священника, и я могу высказываться только как военный... Мне продолжать?
— Продолжай.
— Благодарю вас, Ваше Святейшество. Я постараюсь описать сложившуюся ситуацию так, как она мне видится.
На настоящий момент мы заняли десять звездных систем отступников и четыре их беззвездные системы, содержащие узлы пространства. Кроме того, мы заняли три необитаемые звездные системы Хана-Сатаны, подойдя таким образом практически вплотную к космическим укреплениям обоих противников. Нам не удалось занять только одну звездную систему отступников под названием Данциг. Мы могли бы взять ее штурмом, но узел пространства в Данциге настолько хорошо укреплен, что наша разведгруппа была отброшена назад с большими потерями. Поэтому я решил не предпринимать попыток штурма этой звездной системы до тех пор, пока мы не нанесем сокрушительного поражения остаткам флота язычников. Ведь за взятие Данцига нам пришлось бы заплатить слишком высокую цену! Теперь на всех направлениях наших ударов нам встретятся постоянные космические укрепления противника, и боюсь, что, штурмуя их, мы понесем большие потери. Именно по этой причине я хочу в ближайшем будущем воздержаться от атак на второстепенные цели.
По сравнению с тем, чего нам удалось добиться, потери пока очень невелики. Мы потеряли один сверхдредноут, четыре линкора, семь линейных крейсеров, пять тяжелых и легких крейсеров и около десятка эсминцев. Еще несколько наших кораблей получили повреждения и ремонтируются, но мы с лихвой компенсируем потери захваченными у противника кораблями, как только их приведут в порядок. — Ланту замолчал и скрестил руки на груди. — Ваше Святейшество, прежде чем продолжить, я хотел бы попросить архиепископа Ганхада просветить меня в том, чего мы можем ждать от нашей оборонной промышленности.
— Проси! — Пророк жестом приказал встать престарелому низкорослому архиепископу, выполнявшему в Синоде обязанности министра промышленности.
— Благодарю вас, Ваше Святейшество! — Ланту повернулся к Ганхаду: — Ваше Преосвященство во многих отношениях намного осведомленнее меня. Не могли бы вы вкратце рассказать Синоду, каким образом новинки, обнаруженные нами среди оружия язычников, отразятся на наших производственных планах?
— Могу! — Ганхад повернулся к остальным членам Синода. — Общий уровень технического оснащения язычников выше, чем у Возлюбленного Народа Святой Матери-Земли, — без обиняков заявил он. — Впрочем, наше отставание не безнадежно, и некоторые виды наших вооружений превосходят то, что есть, у них, хотя не скрою, что сейчас на стороне язычников известное преимущество.
У них нет ничего подобного нашим десантно-штурмовым капсулам, и пока мы не видели у них ничего похожего на наш таранный флот. Кроме того, их лазеры намного слабее наших и бьют на меньшее расстояние.
Судя по всему, у них есть только четыре важных вида оружия, которыми мы пока не владеем, да и то один из них лишь прямое развитие другого.
Во-первых, это так называемые «тяжелые ракеты», в которых сочетаются мощный двигатель, доставляющий их на значительное расстояние, чувствительная система наведения и крупная боеголовка. Этими ракетами неприятель может поражать нас, оставаясь за пределами дальности действия всех видов нашего оружия. Кроме того, на этих ракетах установлены маскировочные устройства, из-за которых нашим системам противоракетной обороны трудно их засечь. Поэтому мы решили в первую очередь разработать аналогичный вид оружия, и первые тяжелые ракеты нашего производства скоро поступят на вооружение флота Возлюбленного Народа.
Во-вторых, должен упомянуть ударные летательные аппараты, которые язычники именуют «истребителями». Это одно- или двухместные аппараты, оснащенные ракетами для ближнего боя и легкими лазерами. Они могут действовать на расстоянии нескольких световых минут от корабля, с которого стартуют. Базы данных язычников и их наставления по тактике боя говорят нам о том, что этот вид оружия очень эффективен. Однако во время сражений с нами он еще никак себя не проявил. Кроме того, язычники разработали так называемые «зенитные ракеты» — небольшие, высокоскоростные, с легкими боеголовками, но очень чувствительными системами наведения. Они предназначены специально для борьбы с уже упомянутыми мной «истребителями». Мы уже производим этот хитроумный, но несложный вид оружия. Ввиду того что истребители язычников еще не нанесли нам никакого урона, а у нас уже есть средства борьбы с ними, мы решили пока не отвлекаться на разработку собственных истребителей.
В-третьих, необходимо упомянуть оружие, которое они называют «силовым лучом». Хотя он и обладает несколько большим радиусом действия, чем наши лазеры, и у него очень хорошее соотношение мощности и массы, излучатель представляет собой обыкновенный мощный генератор Эрлихера, действующий с альтернативной полярностью. Такой луч разрушает цель тем, что по очереди тянет ее к себе и отталкивает от себя с помощью чередующихся в течение нескольких микросекунд импульсов. Хотя этот луч и не в состоянии проникать сквозь электромагнитные щиты, как это могут делать лазерные лучи, он очень опасное оружие. Впрочем, это лишь новое применение уже имеющейся у нас технологии, и мы, при желании, можем быстро наладить производство таких излучателей.
Четвертым и, пожалуй, самым грозным видом их оружия, не имеющим у нас аналогов, являются генераторы так называемого «первичного» излучения. В двух словах скажу, что это излучение представляет собой всего лишь усовершенствованный силовой луч, настолько мощный и сильно сфокусированный, что он в состоянии создавать на отдельных участках щитов мощные перегрузки, позволяющие ему проникать сквозь них. Сила этого луча настолько велика, что он пробивает самую мощную броню. Ему просто нет преград. Излучатели первичной энергии отличаются низкой скорострельностью, и их фокус крайне мал — не более четырех или пяти сантиметров, — но даже такой небольшой площади поражения достаточно, чтобы вывести из строя любую систему. И все-таки это всего лишь усовершенствованный силовой луч. Следовательно, создание силового луча автоматически повлечет за собой разработку излучателя первичной энергии. Мы полагаем, что скоро сможем начать производство излучателей обоих типов, хотя излучатель первичной энергии для нас важнее, так как у нас уже есть лазеры, превосходящие эффективностью силовые лучи противника. — Архиепископ повернулся к Ланту с любезной улыбкой: — Надеюсь, я ответил на твой вопрос, сын мой?
— Так точно, Ваше Преосвященство!
Ланту решил не упоминать, что на основе имеющихся у него данных он сам в первую очередь занялся бы разработкой космических истребителей. У язычников еще не было возможности использовать их в точном соответствии с их военной доктриной, но перспектива столкнуться с роем маленьких вертких машин, стартующих с кораблей, находящихся за пределами досягаемости его собственного оружия, не очень его привлекала. Впрочем, невозможно разрабатывать и производить все виды нового оружия одновременно, а воин — как ему прямо указали — должен сражаться тем оружием, какое у него есть, а не тем, какое бы ему хотелось иметь!
Ланту решил вернуться к обсуждению самой насущной проблемы:
— С моей точки зрения, Ваше Святейшество, у нас есть два варианта дальнейшей стратегии, каждый из которых чреват своими проблемами.
Во-первых, мы можем атаковать Хана-Сатану. Разумеется, его уничтожение есть и всегда будет нашей главной задачей. Пока мы не нанесем ему поражение, Святая Мать-Земля никогда не будет чувствовать себя в безопасности.
Однако до сих пор он не препятствовал нам истреблять отступников. Скорее всего его это даже забавляет, но в конечном итоге, занимая такую позицию, он роет себе могилу.
Во-вторых, мы можем продолжать борьбу с отступниками, что, по моему мнению, было бы наиболее мудрым решением. Мы уже захватили три их обитаемых мира и поняли, что будет нетрудно приспособить их производственные мощности к удовлетворению наших собственных потребностей. Кроме того, Святая Инквизиция может заставить значительное число язычников отречься от заблуждений и вернуться в лоно истинной веры. Тем самым мы получим большой приток новой рабочей силы. И наконец — прошу прощения за вмешательство в дела духовные, но не могу об этом умолчать, — если мы будем продолжать наступление в направлении Святой Матери-Земли, у нас намного быстрее может возникнуть возможность ее освободить.
Если Хан-Сатана не помешает нам покорить Земную Федерацию и присовокупить ее промышленный потенциал к нашему собственному, его непомерное самомнение станет для него роковым.
Ланту замолчал и заметил, что Манак одобрительно кивает. Еще больше его обрадовало то, что и некоторые другие священнослужители стали неторопливо одобрительно кивать в ответ на его слова.
— Твои слова разумны, сын мой, — негромко проговорил Пророк, — но о каких проблемах ты упомянул?
— Ваше Святейшество! Мы уже далеко проникли в пространство язычников, и теперь нам придется столкнуться с их космическими укреплениями, У меня недостаточно данных об укрепленном районе, который они именуют «Линией», но я знаю, что язычники считают эти старые укрепления весьма мощными, из чего вытекает, что они основательно перевооружены и модернизированы. А ведь единственные космические форты, с которыми мы уже сталкивались — оборонительные сооружения в Данциге, — создали нам серьезные проблемы.
Далее, мы знаем, что язычники еще не использовали свои резервы. Я чувствовал бы себя спокойнее, если бы они их уже бросили в бой, предпочтительнее по частям, чтобы нам было легче их уничтожить. Вместо этого язычники, судя по всему, стягивают куда-то свои резервы, формируя из них мощный кулак.
Таким образом, наша проблема заключается в следующем: продолжать или нет наступление. Если же мы решим его продолжать, возникает новый вопрос: каким образом это следует делать?
Сейчас мы не уступаем силой язычникам и можем сосредоточить на них все свое внимание, При желании мы даже можем сконцентрировать в одном месте больше кораблей, чем они. Однако стоит нам понести большие потери, как это преимущество будет утрачено.
С другой стороны, мы уже заняли несколько звездных систем язычников, которые они обязательно попытаются отвоевать. Поэтому я предлагаю временно перейти к обороне и позволить им первыми напасть на нас, стараясь заставить их как можно больше истощить свои резервы, перед тем как мы начнем штурм их Линии.
— Перейти к обороне?! — Один из пожилых епископов буквально подпрыгнул от возмущения. — После того как мы несколько раз играючи их разбили!
Ланту взглянул на Пророка, который кивком разрешил ему ответить.
— Прошу простить меня, Ваша Милость, но до сих пор мы пользовались фактором внезапности и подавляющим численным преимуществом при взятии неукрепленных узлов пространства. Продвижение же сквозь новые узлы пространства может дорого нам обойтись, особенно если мы будем иметь дело с кораблями, поддерживаемыми стационарными космическими укреплениями. Если же мы перейдем к обороне и будем ждать атаки отступников, их потери неизбежно будут больше наших.
— Значит, твоя оборона будет своего рода замаскированным наступлением? — спросил Манак.
— Совершенно верно, Святой Отец! — ответил Ланту, бросив на Манака благодарный взгляд.
— Но ты же сам говорил, что у них больше ресурсов! — запротестовал все тот же епископ. — Если мы выпустим инициативу из рук, они успеют собрать такие силы, которые нанесут нам поражение, даже если мы перейдем к обороне.
— Разумеется, это возможно, но язычники не могут творить чудеса. Для строительства кораблей требуется время, и, увидев, что они долгое время не атакуют, мы сможем пересмотреть свою тактику. Однако разумнее заставить их совершить ошибку, а не делать ее самим. Епископ недовольно фыркнул:
— Я не ожидал таких слов от воина! Ты же сам говорил, что мы потеряли каких-то двадцать кораблей, а их потери во много раз превосходят наши. Разве это не говорит о том, что отступничество подорвало их боевой дух?! Разве пристало тебе бояться такого ничтожного врага, когда на твоей стороне сама Святая Мать-Земля?!
Ланту прикусил язык и не стал рассказывать о том, как отчаянно сопротивлялись тяжелые корабли язычников в безнадежной схватке в Лорелее. Нет, Земная Федерация отнюдь не «ничтожный враг», но он не станет давать повод обвинить себя в трусости.
— Ваша Милость, — осторожно начал он, — когда на моей стороне Святая Мать-Земля, я не боюсь ни врагов, ни смерти. Но нельзя пренебрегать осторожностью. Мы уже одержали блестящие победы над мощным противником, и я не хочу, чтобы их результаты пропали даром из-за нашей самоуверенности.
Ланту не осмелился на более серьезные возражения, и на лице епископа и остальных присутствующих было написано такое несогласие, что он упал духом. Ни один из членов Синода лично не сталкивался в бою с язычниками. Они читали только донесения, а этот епископ, тоже знающий обо всем понаслышке, просто не желает его слушать!
— Благодарю тебя, сын мой, — бесстрастным тоном сказал Пророк. — Нам понравились твои слова. А теперь прошу тебя удалится, сейчас Синод будет совещаться.
— Разумеется, Ваше Святейшество! — Ланту со смиренным видом удалился, стараясь ничем не выдать свою озабоченность.
Прошло более часа, прежде чем Манак присоединился к Ланту в небольшом вестибюле. У старого священнослужителя был озабоченный вид. Он знаком подозвал к себе адмирала, который приблизился, и направился вместе с ним к трапу «Бегущей среди звезд». Капеллан положил руку на плечо Ланту и покачал головой:
— Они прислушались к твоему мнению, но только отчасти. Мы пока оставим Хана-Сатану в покое, чтобы овладеть ресурсами Земной Федерации. Кроме того, наш долг — вернуть отступников в истинную веру. В этом ты всех убедил. Однако они не согласны перейти к обороне.
— Но, Святой Отец!..
— Ни слова больше, сынок! — Манак быстро осмотрелся, а потом прошептал: — В том, что епископ Танюк будет оспаривать твои слова, я не сомневался! Но его поддержал сам Пророк. Решение принято. Мы продолжаем наступать.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

— Как прикажет Синод! — пробормотал Ланту, но, спускаясь по священному трапу «Бегущей среди звезд», он озабоченно прикрыл глаза внутренними веками.

«Линия не сдается!»

— Смирно!
Офицеры молча встали, когда в помещение штаба вошел адмирал Антонов в сопровождении Ктаара и капитана Сущевского.
— Вольно! — Низкий голос адмирала был спокойным, что, по мнению Сущевского, не предвещало ничего хорошего. Он много лет знал Антонова и прекрасно разбирался в его настроениях. В частности, он заметил, что легкий русский акцент его командира был сегодня особенно заметен.
— Коммодор Чандра, — обратился Антонов к начальнику фортификационного командования звездной системы Редвинг. — Я ознакомился с предложенными вами оборонительными мероприятиями. Насколько я понимаю, они сводятся к тому, чтобы отбуксировать все орбитальные форты к узлам пространства, ведущим в Ларами и QR-107, с целью задержать там противника, пока Второй флот эвакуирует наиболее ценную часть личного состава ВКФ из Редвинга в звездную систему Симмарон.
— Так точно! — подтвердил Чандра.
Сущевский в ужасе заметил, что он и остальные офицеры с видимым облегчением внимают спокойному голосу Антонова.
— Разумеется, — бубнил Чандра, — во время эвакуации особенно важно направить часть кораблей Второго флота на защиту узла пространства, ведущего в Новую Родину. Я не сомневался, что вы и капитан Сущевский, — добавил он, бросив на начальника штаба Антонова подобострастный взгляд, — придадите особое значение обороне этой звездной системы.
— Я обратил внимание на эту деталь, коммодор, — все тем же бесстрастным голосом продолжал Антонов, — а также на то, что подлежащая эвакуации «наиболее ценная часть личного состава ВКФ» включает в себя высших руководителей организаций, представляющих здесь интересы мира Голвей, а также всех присутствующих в этом помещении.
Адмирал постепенно повышал голос, но делал это так незаметно, что внимание на это обратили лишь самые проницательные офицеры, к числу которых Чандра никогда не относился.
— Ну, вы же понимаете, господин адмирал, что в Редвинге сто пятьдесят миллионов жителей. Раз уж мы не можем эвакуировать их всех, надо подумать, кто из них окажется наиболее полезным в ходе дальнейших боевых действий. Поэтому мне пришлось делать нелегкий — да, да, очень нелегкий! — выбор. И разумеется, особое внимание пришлось обратить на...
— Вы освобождаетесь от своих обязанностей, коммодор! — рявкнул Антонов таким голосом, словно Чандру уже поставили к стенке. — В двадцать два ноль-ноль на Землю отправляется курьерский корабль. Вы вылетаете на нем в сопровождении моего рапорта, направленного адмиралу Бранденбургу.
Чандра непонимающе заморгал:
— Но, господин адмирал, я ведь только...
— Вы что, хотите добавить неподчинение приказам начальства к трусости и профессиональному несоответствию, коммодор Чандра?
Антонов не кричал в прямом смысле этого слова, но его голос напоминал рев урагана, перед которым съежились все присутствующие.
— Чтоб тебя черти взяли! — заорал Антонов по-русски. Поняв, что невольно перешел на родной язык, он любезно перевел свое восклицание на английский и добавил: — Убирайтесь отсюда! Вы под домашним арестом до самого вылета курьерского корабля! Трусливая чернозадая сволочь! — снова по-русски добавил Антонов.
Штабные офицеры Чандры сидели как разбитые параличом. Их бывший начальник, бледный как смерть, кое-как поднялся на ноги и, пошатываясь, покинул помещение. Сущевский с облегчением понял, что Антонов не собирается переводить на английский свое крайне оскорбительное ругательство. Побледнели все, кроме Ктаара'Зартана. Орионец провожал взглядом Чандру, обнажив в жестокой усмешке ослепительно белые клыки.
— А сейчас, — продолжал Антонов намного тише (теперь у присутствовавших только трясся пол под ногами), — продолжайте выполнять свои обязанности... Считайте, что у вас испытательный срок. Окончательные выводы я сделаю по результатам работы. Надеюсь, все поняли мое отношение к пораженческим настроениям? — Адмирал заговорил еще тише, но от этого его голос казался особенно мрачным: — Не желаю ничего слышать об отступлениях и эвакуациях! Линия не сдастся! С настоящего момента отменяются все увольнения!.. Капитан Лопес!
Упомянутый офицер как ужаленный подскочил в своем кресле.
— Теперь вы — коммодор. Рассматривайте это не как повышение в звании, а как вынужденный приказ выполнять обязанности коммодора Чандры. Вместе с капитаном Сущевским разработайте график учений для поддержания самой высокой степени боевой готовности и подготовьтесь к перемещению космических укреплений.
Антонов включил голографический дисплей и указал на нем орбитальные форты вокруг узлов пространства, ведущих в системы Ларами и QR-107:
— Все эти форты будут отбуксированы вот сюда! Курсор пересек изображение всей звездной системы и указал на узел пространства, ведущий в Симмарон.
Офицеры фортификационного командования окончательно потеряли дар речи. Наконец Лопес вышел из шока:
— Но, господин адмирал, чем же мы будем защищать узлы пространства, через которые фиванцы проникнут в нашу звездную систему? А что будет с узлом, ведущим в Новую Родину?
— Мы ничем не будем защищать узлы пространства, ведущие в эту систему! — громовым голосом заявил Антонов. — Мы не знаем, который из них изберут фиванцы, и, пытаясь защитить их все, только распылим наши силы. Даже если мы остановим там противника, он вызовет подкрепление и предпримет новую попытку. Резервов у фиванцев теперь предостаточно! — Он окинул офицеров негодующим взглядом: — Последний раз говорю тем, кто не понял. Это не попытка задержать фиванцев. Я намереваюсь дать им сражение и разбить! И если кто-нибудь из вас попробует не выполнить мой приказ, я сотру его в порошок! Что же касается узла пространства, ведущего в Новую Родину, — помолчав несколько секунд, продолжал Антонов, — мы не будем усиливать имеющиеся там укрепления. Новая Родина действительно стратегически важная точка, но большинство имеющихся там узлов пространства ведет в необитаемые звездные системы. Фиванцы должны это знать. До сих пор они целенаправленно двигались в сторону Внутренних Миров. Полагаю, они и в дальнейшем будут так поступать.
В штабе снова воцарилось молчание, причиной которого на этот раз был не только страх. Все знали, что на Новой Родине у Антонова родственники, а Павел Сергеевич Сущевский вообще был одним из первых землян, родившихся в этой недавно возникшей колонии.
— А теперь, — продолжал Антонов, — нам предстоит много работы. Надо, чтобы фортификационное командование и Второй флот научились координировать действия своих истребителей. Этим будет заниматься коммандер Ктаар'Зартан. — Антонов немного помолчал, а потом проговорил спокойным негромким голосом, который больше не мог никого ввести в заблуждение: — У кого-нибудь есть возражения?
Сумятица, вызванная переходом сквозь узел пространства, улеглась. Сверхдредноут «Хильдебрант Джексон» проследовал вслед за своими эскортными кораблями в Редвинг, и адмирал первого ранга Ланту, глядя на дисплей, убедился в правильности удивительных сообщений, пришедших с кораблей авангарда. Возле узла пространства не было никаких космических укреплений!
За этой новостью последовало чувство огромного облегчения, смешанное с долей беспокойства. Воины Святой Матери-Земли были готовы к самому суровому из выпавших на их долю испытаний: к атаке на укрепления хваленой и неоднократно модернизированной Линии. Однако разведывательным судам фиванцев пока не было оказано ни малейшего сопротивления, а тяжелые корабли встретил в Редвинге такой безмятежный покой, какого там просто не могло быть.
— Мне это не нравится, Святой Отец, — проговорил Ланту тихим голосом, чтобы подчиненные не заметили его беспокойства. — По нашим данным, все узлы пространства в Редвинге мощно укреплены. Язычники были просто обязаны направить все свои корабли на их защиту. Ну и где же они?
— Ах, сын мой! Пути отступников неисповедимы! — сказал Манак, на взгляд Ланту, чересчур спокойно. Уж он-то не должен разделять самоуверенность Синода! Ланту хотел было это сказать, но, увидев тревогу в глазах Манака, промолчал.
«Да, стареет наш капеллан», — с внезапным приливом горечи подумал Ланту.
— Святой Отец! Адмирал первого ранга! — Ланту поднял глаза, услышав голос капитана Юраха. — Разведывательные корабли подошли к остальным узлам пространства на дальность действия сканеров. Сейчас дисплеи покажут, что они там обнаружили.
Капитан флагмана замолчал, а на трехмерном дисплее стали зажигаться новые точки, большинство которых было сосредоточено в одном месте.
— Так вот где они! — пробормотал Ланту. — Святой Отец, язычники отбуксировали все космические укрепления к узлу пространства, через который мы намереваемся покинуть Редвинг. Судя по всему, они разгадали наш замысел... Но почему тогда они не ударили по нам в момент появления? — Адмирал первого ранга удрученно потер себе морду. — На короткой дистанции они могли причинить нам ущерб даже своим энергетическим оружием. Их бездействие бессмысленно. По крайней мере с точки зрения военного, — добавил он. — Думаю, даже еретики...
— Не забывай, сын мой, что эти укрепления старые. Они были построены еще при жизни Мессии! Может, они гораздо дряхлее, чем мы думаем.
Ланту постарался не обращать внимания на тон Манака, явно старавшегося убедить себя самого в справедливости этой догадки.
— Впрочем, может, лучше воздержаться от удара по планете и сначала уничтожить космические форты? — нахмурившись, продолжал капеллан.
— Я тоже так думаю, Святой Отец... Капитан Юрах, сообщите коммодору Гахаду, что все корабли будут действовать по плану «дельта». Пока я не дам приказа, они должны держаться вместе.
— Есть! — ответил Юрах, и Ланту стал наблюдать на дисплее за тем, как Первый флот Разящего Меча Святой Матери-Земли постепенно приближается к сосредоточенным возле узла пространства космическим фортам. Ему самому все это очень не нравилось, но у него не было выбора. Приказ Синода должен быть выполнен!
— Флот противника движется к узлу пространства, ведущему в Симмарон!
Антонов перевел дух. Он и его экипажи только что пережили несколько неприятных моментов, когда корабли фиванской разведки подошли на расстояние действия сканеров к поясу астероидов, простиравшемуся между четвертой и пятой планетами. Но операторы вражеских приборов были загипнотизированы зрелищем огромных космических фортов и не обратили внимания на скрывавшиеся между обломками несформировавшейся планеты корабли землян, двигатели которых работали в минимальном режиме мощности.
Антонов оглядел импровизированный флагманский мостик «Непокорного». Этот линейный крейсер не предназначался для использования в качестве флагманского корабля, и штабу Антонова было на нем очень тесно. Но все более крупные корабли находились в звездной системе Симмарон. До нее было тридцать два световых года в Эйнштейновом пространстве, но они могли практически мгновенно попасть из нее в Редвинг через узел пространства и ожидали курьерской ракеты с приказом вступить в бой. Антонов же хотел лично руководить началом сражения в Редвинге и предпочитал погибнуть в этой ловушке, если его план не сработает.
К нему подошел Ктаар.
— Адмирал, они приближаются к отметке Стаалинграад. — Орионец указал ярко-красную точку на навигационном дисплее.
Антонов кивнул, краем глаза наблюдая за тем, как Ктаар прижал к голове уши и выпустил когти. Хотя орионцы внешне и напоминали кошек, на самом деле они были продуктом отдельного процесса эволюции и имели такое же отношение к земным животным семейства кошачьих, как к ящерицам, рыбам или деревьям. Внешнее сходство объяснялось случайным совпадением, вполне естественным в Галактике, насчитывающей четыреста миллиардов звездных систем. Правда, вне всякого сомнения, они появились на свет в результате нескольких миллионов лет развития опасных хищников, и Антонов обрадовался тому, что сегодня дичь орионца — фиванцы.
— Коммодор Сущевский, — рассеянно сказал он, — когда противник минует отметку Сталинград, приведите флот в полную боевую готовность и ждите приказа.
— Слушаюсь, господин адмирал! — Сущевский прекрасно понимал, в каком напряжении находится его командир, и не удивился тому, что в очередной раз услышал один и тот же приказ.
— Коммандер Ктаар, — продолжал Антонов, — вы отдадите приказ катапультировать истребители в подходящий для осуществления нашего плана момент.
Может быть, поначалу офицеры ВКФ и не подумали выполнять приказ «усатого-полосатого», но после нескольких недель непрерывных учений отношение к Ктаару изменилось. Если во Втором флоте еще и оставались люди, не желавшие подчиняться орионцу, пилотов космических истребителей среди них не было.
Антонов устроился в адмиральском кресле и стал ждать.
На командном орбитальном форте тоже наблюдали за приближавшимися к отметке Сталинград фиванцами. Стоило им пройти ее, как прозвучал приказ: «Истребители на старт!»
Коммодор Лопес приказал катапультировать все истребители, имевшиеся у фортификационного командования, и впервые пилоты ВКФ Земной Федерации вылетели с надежных баз для организованного и хорошо подготовленного удара по фиванцам.
Ланту вжался в адмиральское кресло, увидев на сферическом дисплее новые точки. Именно этого он и боялся! Идеально правильный строй космических штурмовиков совсем не походил на беспорядочные атаки немногочисленных истребителей язычников в Лорелее. Может, именно поэтому язычники и позволили его кораблям беспрепятственно проникнуть в Редвинг? Кажется, дальность действия их истребителей еще больше, чем он думал! Они успеют вернуться на базу, перевооружиться и нанести второй или даже третий удар по Первому флоту еще до того, как тот подойдет достаточно близко к космическим укреплениям, чтобы уничтожить ангары, из которых стартуют эти маленькие, но грозные летательные аппараты!
«Впрочем, теперь нам есть чем их встретить!» — с кривой усмешкой напомнил себе Ланту.
Лейтенант Элисон Дюпре из сто семнадцатой эскадрильи командовала космическими истребителями, устремившимися к противнику. Она надеялась, что адмирал Антонов и его любимый орионец не ошиблись, считая, что фиванцы не готовы к встрече с ними. Элисон была одним из немногих опытных пилотов, имевшихся в распоряжении фортификационного командования, и понимала, что схватка будет горячей...
Истребитель одного из ее ведомых взорвался, превратившись в огненный шар.
— Зенитные ракеты! — крикнула лейтенант в микрофон. — Идем зигзагом! — И лишь потом чертыхнулась.
Ланту наблюдал за тем, как сбили первые истребители язычников, и мысленно поблагодарил Святую Мать-Землю за то, что она заставила архиепископа Ганхада прислушаться к его словам и приказать в первую очередь производить именно зенитные ракеты. Впрочем, эйфории своих офицеров он не разделял — пока ракетчики сбили гораздо меньше истребителей, чем хотелось бы. Язычники явно умеют не только атаковать, но и уклоняться от зенитных ракет. Недаром в их пособиях по тактике боя говорится, что лучшее средство борьбы с истребителями — другие истребители!
Уцелевшие пилоты вели свои машины сквозь обломки, среди которых только что погибли их товарищи. Скоро они доберутся до фиванцев, и тогда заговорит их собственное оружие!
Остатки эскадрильи лейтенанта Дюпре вновь выстроились за ее машиной в штурмовой порядок. Наблюдая за их четкими действиями, лейтенант невольно испытала прилив гордости. Хоть они и новички, но многому уже научились! А «усатый-полосатый» показал им кое-какие штучки, которых не знала даже она сама.
Лейтенант впилась глазами в курсор, отмечавший на дисплее точку начала атаки. Сейчас они будут на месте!.. Есть! Поехали!
— За мной! Вперед! — воскликнула она, и эскадрилья маленьких космических штурмовиков, взревев двигателями, совершила крутой поворот. Они прорвались сквозь заградительный огонь последних лазеров, сквозь последние зенитные ракеты и зашли в корму к тяжелым кораблям фиванцев, где имеется «мертвая зона», создаваемая приводами двигателей, ионизирующими и смущающими пространство.
Пробиваясь в мертвые зоны, сто семнадцатая эскадрилья потеряла еще несколько истребителей, в том числе и тот, которым управляла лейтенант Дюпре. Однако уцелевшие пилоты добрались туда, где не действовало оборонительное вооружение кораблей противника. Потом — по меркам космических сражений, почти в упор — они дружно открыли огонь, помня о том, чему учил их только что погибший командир, и пылая желанием отомстить за него.
Ланту старался сохранить непроницаемое лицо, но услышал, как негромко застонал капеллан, увидевший, что язычники прорвались к кораблям Первого флота. Вооружение истребителя имело малую дальность действия и было сравнительно слабым, но пилоты действовали безупречно слаженно. Эскадрильи давали синхронные залпы, уничтожая щиты кораблей ядерными боеголовками, а потом приближались почти вплотную к неповоротливым космическим гигантам и вспарывали лазерами их борта. Ни один из них не выбрал своей целью «Джексона», но сверхдредноуту «Аллен Такаги» повезло меньше. Его щиты разрушились, и даже толстая броня не устояла против непрерывных ударов, которые обрушили на него нападавшие. Он вздрогнул от взрыва одной из гондол с двигателями, но продолжал двигаться вперед, теряя кислород, как кровь.
— Они отступают! — доложил Юрах, но адмирал покачал головой.
Нет, они не отступали! Они просто возвращались на базы пополнить боезапас для новой атаки!
— Господин адмирал, «Жан Кальвин» и «Такаги» теряют ход. Прикажете понизить скорость всего флота, чтобы они не отстали?
— Нет. Выделите им корабли прикрытия и продолжайте идти полным ходом. Мы должны как можно скорее ударить по космическим укреплениям!
— Есть!
— Господин адмирал, — доложил Сущевский, — в бою все истребители фортификационного командования! Противник несет потери и, кажется, выделил несколько эсминцев для борьбы с истребителями. Впрочем, для этого у них наверняка нет ни подходящего оружия, ни необходимых навыков, — с удовлетворением добавил он. — Правда, их тяжелые корабли продолжают двигаться курсом на узел пространства. Вскоре они окажутся в зоне досягаемости тяжелых ракет.
Антонов кивнул, пристально глядя на голографическое изображение звездной системы. Риск быть обнаруженным не позволял ему сейчас выйти на связь с космическими укреплениями. Оставалось надеяться на то, что Лопес точно выполнит приказ.
— Коммодор Сущевский, — четко проговорил Антонов официальным тоном, — Второй флот вступает в бой!
Двигатели «Непокорного» ожили, палуба завибрировала. На экране монитора гора астероида, прятавшая корабль, поползла в сторону, обнаружив небо, усыпанное звездами. В их свете тускло мерцала обшивка кораблей, выстроившихся за линейным крейсером, а среди фиванского флота взрывались, вспыхивая, как яркие звезды, ракеты последних истребителей.
Антонов откинулся на спинку кресла и перевел дух. Потом он наклонился и прошептал Сущевскому на ухо:
— Ну что ж, Паша, поехали! Лишь бы Лопес не подкачал!
— Все будет хорошо, Николаич, — так же тихо ответил Сущевский.
Истребители устремились на базы за новыми ракетами. Следом за ними двигался изрядно потрепанный фиванский флот. Он потерял не очень много кораблей (как удрученно заметил Ктаар, на орбитальных фортах базировалось слишком мало истребителей), но большинство судов было повреждено. Некоторым из них пришлось даже хуже, чем «Кальвину» и «Такаги». Несмотря на то что поврежденные корабли не поспевали за остальными, Лапту приказал не снижать скорости. Ему хотелось скорее подойти на расстояние ракетного залпа и разнести в щепки висевшие перед ним огромные крепости, пока они не успели катапультировать вторую волну маленьких летательных аппаратов со смертоносными жалами.
Его корабли подошли к космическим фортам на дальность действия тяжелых ракет язычников, и Ланту съежился в кресле, не сомневаясь, что они уже устремились к его кораблям.
Фиванцам были знакомы с этими ракетами, но еще не сталкивались с установленными на них сейчас боеголовками, которые Андерсон умудрился доставить в Редвинг гораздо раньше, чем этого можно было ожидать. Их было не очень много, но, когда одна из них приближалась к цели на определенное расстояние, отключалось силовое разделительное поле, и вещество соприкасалось с антивеществом. Удар по близлежащему кораблю превосходил по силе все дотоле известное в истории войн. Генератор разделительного поля был настолько массивен, что при обычных размерах мог сдержать лишь небольшое количество антивещества. Однако и его хватало, чтобы взрыв в три раза превосходил по силе реакцию распада атомов тяжелого водорода.
Когда это ужасное оружие начало крушить щиты фиванских кораблей и плавить металл их корпусов, на некоторых судах вспыхнула паника. Однако офицеры, находившиеся на флагманском мостике вместе с Ланту сохраняли спокойствие. С каменным лицом адмирал первого ранга приказал повысить скорость, не заботясь об отстающих поврежденных кораблях. Он окончательно убедился в том, что ему надо любой ценой как можно скорее приблизиться к космическим фортам и уничтожить этот источник смертоносных истребителей и тяжелых ракет. Но стоило ему приказать готовиться абордажным командам, как из узла пространства, ведущего в Симмарон, стали величественно появляться неприятельские сверхдредноуты, а космические форты катапультировали очередную волну пополнивших боезапас истребителей.
Поэтому ни сами фиванцы, ни электронные приборы их кораблей не обратили внимания на то, что происходит у них за кормой, где остался бесплодный пояс астероидов.
Никто не заметил появившийся из него Второй флот ВКФ и двигавшуюся вслед за ним эскадру космических авианосцев.
На мостике «Непокорного» царило молчание. Антонов полагался на огромный опыт Ктаара в области применения космических истребителей, и орионцу была предоставлена полная свобода действий. Как это часто бывает после начала сражения, роль командующего флотом теперь сводилась главным образом к тому, чтобы излучать непоколебимую уверенность в победе.
Внезапно Ктаар заурчал и зашипел, обращаясь к приставленному к нему офицеру, понимавшему орионскую речь. Офицер перевел его команды, и все авианосцы немедленно катапультировали свои истребители.
Ядерные взрывы, окутывавшие фиванские корабли, которые сражались с орбитальными фортами, все реже и реже затмевались вспышками антивещества. Ланту с облегчением отметил это и приказал применить штурмовые десантные капсулы. Запасы нового смертоносного оружия язычников явно подходили к концу! Однако его радость была скоротечной.
— Адмирал первого ранга! Эскадрильи ударных летательных аппаратов приближаются к нам с тыла!
На шарообразном дисплее вспыхнули новые огни, подтверждавшие слова доклада, и Ланту побледнел. Неизвестно откуда взявшиеся истребители должны были достичь его кораблей через несколько секунд после очередной волны штурмовиков, вылетевших с космических фортов. Внезапно Ланту стало все понятно: в тылу его флота все-таки прятались корабли язычников! Сколько их — неизвестно, но они с фортами Линии явно намереваются взять его в клещи!
Ланту отчаянно пытался найти выход из ситуации, ругая себя за то, что плохо изучал захваченные неприятельские учебники тактики. За несколько минут он умудрился перестроить свои корабли так, чтобы по крайней мере некоторые из них прикрывали мертвые зоны других, создав своего рода примитивную эшелонированную оборону против истребителей, и все же слишком много кораблей осталось незащищенными! В обороне повсюду зияли бреши, но сейчас хотя бы некоторые из его кораблей могли защитить друг друга! Потом Ланту вспомнил о том, что штурмовые десантные капсулы уже должны были высадить абордажные команды...
Старший сержант Джейсон Менденхолл из спецподразделения космического десанта Земной Федерации вел свою группу по внешним коридорам командного космического форта. Хотя обычно по этим проходам шныряли только ремонтные роботы, они были достаточно широки для людей, и космические десантники, правда не без труда, перемещались по ним в условиях искусственной гравитации.
Сержант подумал, что в бронекостюмах старого образца, хорошо зарекомендовавших себя во время Третьей галактической войны, им было бы здесь не протиснуться — те были слишком громоздки. Сейчас на них были новые, более компактные скафандры, официально именовавшиеся «десантным боевым снаряжением». Кто бы мог знать, что они пригодятся для схватки в открытом космосе с противником, возжаждавшим идти на абордаж! Эти фиванцы — чистые пираты капитана Флинта!
Менденхолла мало волновало название его бронекостюма. Ему было даже наплевать на то, воняет он в нем от пота или нет, потому что он видел, как от облаченного в него чучела отскакивают пули, выпущенные из штурмовой винтовки! Кроме того, в руках у него было кое-что почище огнестрельного оружия.
Из-за угла донесся глухой удар. Воздух из прохода ринулся к образовавшейся там пробоине. Операторы сканеров правильно рассчитали, где именно фиванская десантная капсула вопьется в обшивку форта! Сержант Менденхолл знаком приказал своим десантникам прижаться к переборке. Очень скоро датчики, укрепленные у них на шлемах, уловили в стремительно разряжавшейся атмосфере звук шагов неприятеля, проникнувшего в космическую крепость. Менденхолл удовлетворенно крякнул и знаком приказал своей группе двигаться вперед, а сам, взяв оружие на изготовку, шагнул за угол.
Он был готов к встрече с фиванцем, а вот тот был явно не готов столкнуться с почти трехметровым закованным в броню гигантом, словно сошедшим со страниц старинных саг. Еще меньше он ожидал увидеть оружие, которое было в руках у этого монстра. В центре патронника на сетке из сверхпроводников висела водородная топливная таблетка. В момент выстрела направленные лучи микролазеров нагревали ее почти до температуры ядерного распада и электромагнитный импульс выбрасывал струю плазмы. Ее температуры было вполне достаточно, чтобы зажарить заживо человека, облаченного во что угодно, кроме нового боевого снаряжения космического десантника. На Менденхолле такое снаряжение было, а на фиванце — нет.
Первый из нападавших попал прямо в сгусток плазмы, и его короткий душераздирающей вопль заглушил звук боеприпасов, взорвавшихся под воздействием высокой температуры у него на теле.
Почти все остальные нападавшие погибли так же быстро, как и первый. Уцелевшие фиванцы оцепенели от ужаса, и этих нескольких секунд беспомощности и растерянности хватило, чтобы десантники Менденхолла успели выдвинуться вперед и открыть огонь. Они стреляли не из плазменного оружия, а из укороченных тяжелых противопехотных ракетных установок, способных извергать длинные очереди небольших сверхскоростных ракет, оснащенных собственными двигателями и повышающим точность их полета оперением. На фиванцах были бронированные скафандры, но против тяжеленного оружия в механизированных «руках» космических десантников они защищали не лучше, чем нижнее белье.
Дальнейшее напоминало избиение младенцев, хотя фиванцы успели дать кое-какой отпор. У одного из них была переносная ракетная установка, из которой, стреляя с плеча, можно было вышибать бронированные двери и разрушать внутренние переборки. Выпущенная почти в упор кумулятивная ракета, способная пробить насквозь тяжелый танк, попала сержанту Менденхоллу прямо в грудь, защищенную броней, не рассчитанной на такие удары.
Адмирал первого ранга Ланту с тревогой смотрел на экран монитора, слушая рапорт капитана Юраха. Ни одна из абордажных команд не доложила об успешном выполнении задания, а из отрывочных сообщений, поступивших с атакованных фортов, уже все стало понятно.
«Очередная ловушка!» — мрачно подумал он.
А сколько неприятных неожиданностей уже подстерегло Первый флот в этой звездной системе! Разве он не предупреждал, что все может кончиться очень плохо! От этой мысли Ланту стало еще печальней.
Истребители, стартовавшие с космических фортов, нанесли фиванцам большой урон, но те, что прилетели откуда-то с тыла, причинили вреда еще больше. «Такаги» погиб. «Кальвин» практически потерял ход. Остальные корабли были серьезно повреждены, а штурмовики, повинные во всех этих несчастьях, уже возвращались на свои таинственные авианосцы, маячившие где-то на пределе чувствительности сканеров. Этих штурмовиков сбили намного меньше, потому что они изначально пробрались незамеченными в мертвые зоны кораблей Первого флота, а Ланту не осмелился развернуть свои корабли им навстречу, чтобы не подставить те же беззащитные мертвые зоны под огонь смертоносных ракет с космических крепостей. Это было бы самоубийством! В довершение всего появившиеся из Симмарона тяжелые корабли язычников очень эффективно поддерживали космические форты, которые теперь вели с фиванцами дуэль с использованием энергетического оружия. А еще у Ланту были на исходе зенитные ракеты.
— Святой Отец, нам придется прекратить сражение, — тихо сказал он, и Манак уставился на него не веря своим ушам. — Язычники взяли нас в клещи между космическими фортами и своими авианосцами. Если мы сейчас не отступим, наш флот будет полностью уничтожен.
— Мы не можем отступать, сын мой! У нас большие потери, но, если мы уничтожим их форты и захватим узел пространства, в ловушке окажемся не мы, а язычники!
— Все не так просто, Святой Отец, — печально возразил Ланту. — Не забывайте, что в Симмароне тоже есть укрепления. Даже если мы прорвемся сквозь Линию в Редвинге, там нас ждут новые космические форты. А если мы останемся дрейфовать здесь среди обломков, их истребители быстро нас уничтожат. Даже захватив узел пространства, мы не сможем уничтожить их корабли. Их истребители стартуют за пределами радиуса действия нашего самого дальнобойного оружия с авианосцев, не уступающих в скорости нашим лучшим кораблям. Они всегда могут спастись бегством на Новую Родину.
— А как же Синод, Ланту?! Сам Пророк приказал нам перейти в наступление! Что мы скажем Синоду?!
Ланту поднял голову:
— Я все объясню сам, Святой Отец! Этим флотом пока командую я! Святая Мать-Земля доверила мне жизнь сынов своего Возлюбленного Народа, и я не буду жертвовать ею понапрасну. Дальнейшие атаки приведут только к новым бесполезным потерям. Это решение принимаю я и, если оно ошибочно, сам за него отвечу.
Впрочем, Ланту тут же смущенно подумал, что кривит душой. Ведь во всем виноваты те, кто пренебрег его советами и приказал ему выполнить план, в успех которого он не верил! Те, кто самонадеянно решил, что устаревшие орбитальные форты не представляют собой серьезной угрозы! Те, ради кого его флот уже принес огромные жертвы! А теперь они хотят, чтобы он повел ради них на верную смерть команды своих уцелевших кораблей!..
— Нет, — произнес Манак, положив руку на плечо Ланту. — Ты, конечно, адмирал первого ранга, но я старший военный капеллан. Я отвечу за это решение вместе с тобой. И оно правильно, — добавил он, посмотрев Ланту прямо в глаза. — Мы вместе все объясним Синоду, сын мой. Делай то, что считаешь нужным!
— Благодарю вас, Святой Отец, — тихо сказал Ланту, потом набрал в грудь побольше воздуха и повернулся к офицеру связи. — Сообщите адмиралу Трону, — сказал он бесстрастно, — что таранный флот должен прикрыть наш отход.
Коммодор Лопес сидел на командном пункте, глядя, как такие же измученные, как и он сам, люди пытаются управлять действиями аварийных групп.
«Нет, — подумал он, — так долго продолжаться не может!» И действительно! Гарнизон его форта еле слышными от усталости голосами приветствовал начало отхода фиванского флота. Лопес тоже обрадовался было, но в этот момент увидел на боевом дисплее что-то совершенно непонятное: линейные и тяжелые крейсера фиванцев, вместо того чтобы отступать, полным ходом идут на космические форты...
Космические корабли, оснащенные реакционно-инертными двигателями, настолько маневренны, что практически не могут таранить друг друга. Даже если какой-нибудь капитан и решит пожертвовать собой и своей командой, его противник всегда может легко уклониться от столкновения. В случае же удачного тарана немедленно гибнут оба корабля, если только энергетическое поле одного из них не превосходит во много раз по своей массе энергетическое поле другого. Таран — очень расточительный способ ведения военных действий в космосе, ведь корабль, достаточно мощный для того, чтобы выдержать оборонительный огонь своей жертвы, идя с ней на сближение, слишком ценная боевая единица, чтобы терять ее так глупо.
Однако фиванцы кое-что изобрели в этой области. У них были специальные корабли, менее быстрые и мощные, чем обычные, но зато имеющие возможность манипулировать своим энергетическим полем, создавая впереди себя своего рода волну, служившую электромагнитным тараном. В ВКФ Земной Федерации не могли представить себе ничего подобного, так как и при наличии электромагнитного тарана оснащенный им корабль получал в момент удара страшные повреждения в машинных отделениях. Кроме того, быстроходные корабли могли довольно легко уклониться от таранного удара.
Но форты Линии не были быстроходными кораблями.
На крейсерах фиванского таранного флота служили самые фанатичные приверженцы Церкви Святой Матери-Земли. На борту этих кораблей не было почти ничего, кроме гигантских машин, необходимых для деформации энергетического поля, и ударных десантных капсул, которые автоматически выстреливались сразу после удара.
— Господин адмирал! — доложил запыхавшийся Сущевский. — Космические форты несут страшные повреждения в результате внезапной таранной атаки. Космические десантники вновь отражают нападение абордажных команд. Вторая волна наших истребителей уже почти готова ударить по отступающему фиванскому флоту, но ее можно повернуть на таранные корабли, еще не достигшие целей...
Антонов перебил его, рубанув воздух ладонью.
— Нет! — рявкнул он так громко, что его услышали все офицеры штаба. — Именно на это фиванцы и рассчитывают! Пусть форты отбиваются своими силами. Мы должны уничтожить крупные корабли противника, ведь каждый ускользнувший сегодня от нас сверхдредноут рано или поздно появится снова. — Антонов был не меньше остальных потрясен последним проявлением массового фанатизма фиванцев, но не желал этого показывать.
— Истребители нанесут удар по назначенным ранее целям!
Ктаар бросил на Антонова странный взгляд, без сомнения думая, что из адмирала вышел бы отменный орионец. Антонов подозревал, что его офицеры-земляне думают так же.
Сражение прекратилось. Уцелевшие фиванские корабли, совершив искусный маневр, скрылись из Редвинга, а Второй флот приблизился к космическим фортам, чтобы оказать им посильную помощь. Антонов с бесстрастным лицом изучал бесконечные списки погибших. Погиб на своем боевом посту и коммодор Антонио Лопес-и-Сандоваль. Его командный форт был разрушен чудовищным ударом таранившего его фиванского крейсера.
Антонов уловил краем уха обрывок разговора собравшихся у него за спиной офицеров и повернулся к ним:
— О чем это вы, коммандер Тревейн?
— Я просто вспомнила о том, как один мой соотечественник много веков назад сказал, что страшнее победы бывает только поражение.
Антонов буркнул что-то неразборчивое и продолжил изучение списков погибших на фосфоресцирующем экране.

Как в старое доброе время

Наземный электромобиль остановился, давление в шлюзе упало, и люк пассажирского отсека открылся. Говард Андерсон без посторонней помощи выбрался наружу и проковылял, опираясь на трость, мимо младшего лейтенанта Мэллори, радуясь тому, что услужливый юноша наконец перестал лезть к нему по поводу и без повода со своей помощью. Даже адъютантов, страдающих культом легендарных героев прошлого, можно отучить от навязчивости, если на них время от времени рявкать, а уж младших лейтенантов надо постоянно дрессировать! Потом они за это только спасибо скажут!
Мэллори бросился к кнопке лифта. На этот раз Андерсон поблагодарил его легким кивком у входа в кабину, тут же раскаявшись в своей снисходительности и мрачно подумав, что если бы у младшего лейтенанта был хвост, он бы им обязательно завилял. Впрочем, Андерсон тут же забыл об адъютанте и стал молча следить за мелькающими номерами этажей, постукивая пальцами по набалдашнику трости. Если разведотдел ВКФ подтвердил его догадку, он кое-кому вырвет ноги и вставит вместо них спички! А какое удовольствие он при этом получит!
Лифт остановился, и старец в сопровождении юного Мэллори вышел на площадку. Сторонний наблюдатель мог бы заметить, что молодой офицер очень напоминает своего начальника в юности, хотя тот вряд ли пришел бы в восторг от такого сравнения. Мэллори был ему симпатичен, но, если бы кто-нибудь напомнил ему, что сам он когда-то был таким же зеленым, самолюбию Андерсона был бы нанесен страшный удар.
— Ну что, Энди? Отчеты готовы? — спросил он, когда они подошли к офису.
— Так точно!
— Ну и отлично.
Дверь в приемную отворилась, и Андерсон небрежным движением руки усадил на место адъютанта Гонсалес, вскочившую было на ноги. Она уселась с таким чинным видом, на какой Мэллори был явно не способен, за что Андерсон и одарил ее улыбкой, проходя к себе в кабинет.
Он вытурил сунувшегося было за ним Мэллори и включил компьютер. Его скрюченные возрастом пальцы замелькали над клавиатурой с неожиданной быстротой, а глаза впились в название открывшегося файла.
— Здравствуйте, господин Андерсон! Какая приятная неожиданность! — Лоренс Тальяферро встал, приветствуя вошедшего в его роскошный кабинет министра оборонной промышленности. Тальяферро был коренастым, склонным к полноте мужчиной с широким лицом. Он подозрительно поглядывал на Андерсона, который сразу понял, что у того много причин для беспокойства. Да и сам Андерсон приготовил ему очень неприятный сюрприз!
— Благодарю вас! — вежливо поблагодарил Андерсон Тальяферро, собственноручно пододвинувшего ему удобное кресло.
— Не стоит благодарности! Не хотите ли чем-нибудь подкрепиться? — Тальяферро занес палец над кнопкой, но Андерсон покачал головой. Ему не нравилась манера магнатов из Индустриальных Миров демонстративно пользоваться личной прислугой. Кроме того, Андерсон придерживался принципа орионцев никогда не принимать ни еды, ни питья от «шофаков».
— Чему обязан, господин Андерсон? — жизнерадостно продолжал Тальяферро. — Почту за честь сделать для вас все, что в моих силах.
— Еще раз спасибо, — добродушно сказал Андерсон. Это была его первая личная встреча с Лоренсом Тальяферро, чей кораблестроительный завод так быстро расконсервировал корабли для Антонова. Впрочем, этим Тальяферро просто выполнил свой гражданский долг. Его семья владела на неограниченных правах собственности доброй половиной Джеймсонского архипелага, постепенно поглотив заводы, когда-то принадлежавшие конкурентам. Члены семейства Тальяферро считались акулами даже здесь, на Голвее, конституция которого незыблемо закрепила святость монополистического капитализма.
Антонов задумчиво разглядывал своего собеседника. Лоренс был внуком Винстона — основателя финансовой империи Тальяферро. Андерсон хорошо помнил Винстона Тальяферро по Первой галактической войне и очень жалел, что старик умер до изобретения омолаживающей терапии. Он был жестоким и безжалостным пиратом индустрии, но при этом оставался настоящим мужчиной. Кроме того, насколько было известно Андерсону, старый Винстон никогда не позволял себе шутить с безопасностью Земной Федерации. К счастью, население планеты выросло уже настолько, что Лоренсу Тальяферро пришлось бы согласиться на эмиграцию, если бы он сам захотел воспользоваться омолаживающей терапией.
Тальяферро беспокойно заерзал под задумчивым взглядом молчавшего старца. Как же ему не нервничать, если в свое время он потратил на предвыборную кампанию Саканами Хидеоши столько денег?! Война войной, но неужели обязательно было присылать в мир, которым он практически владел, этого жуткого старого динозавра?! Да и вообще, зачем он сюда явился?! Ярко-голубые глаза Андерсона походили на наведенные ракеты. Казалось, что он видит Тальяферро насквозь и мысленно составляет длинный список тайных нарушений, допущенных на его заводах.
— Господин Тальяферро! — наконец сказал Андерсон. — За последние несколько дней я ознакомился с целым рядом интересных технических отчетов. Некоторые из них просто поразительны.
— Вот как? — сказал немного расслабившийся Тальяферро.

Предыдущая страница 7 Следующая страница


Крестовый поход 8

— Вот именно. Какие замечательные разработки! Будь у меня хоть малая толика такого оружия, когда я сражался при Алькумаре или в скоплении Змееносца... — Андерсон красноречиво пожал плечами, и Тальяферро просиял.
— Да, мы по праву гордимся своими достижениями. Наши защитники заслуживают самого лучшего оружия и...
— Полностью с вами согласен, — тут же ввернул слово Андерсон. — Теперь, когда расконсервирован резерв, можно подумать о том, какое оружие производить в первую очередь. Судя по всему, у ваших заводов и вообще у мира Голвей будет много заказов. Очень много!
— Вот как? — выпрямившись в кресле, повторил Тальяферро. У него в глазах забегали алчные огоньки. Андерсон наблюдал за ним с нескрываемым удовольствием.
— Именно так. Я бы лично хотел сообщить вам о плане финансирования, в котором говорится о доле заводов Тальяферро и о прочих предварительных мероприятиях.
— Очень мило с вашей стороны. Я не сомневаюсь, что...
— Там, в частности, объясняется, — с милой улыбкой продолжал Андерсон, — почему заводы Тальяферро выполнят первый заказ на сумму полтора миллиарда кредитов бесплатно.
— Что?! — Тальяферро, выпучив глаза, подскочил в кресле, но Андерсон приковал его к месту недобрым взглядом. — Это невозможно! Это!.. Это чушь какая-то!
— Никакая это не чушь, господин Тальяферро! — отрезал не терпящим возражений тоном Андерсон. — Считайте, что я проявил к вам неслыханную снисходительность!
— Но я... Но мы...
— Успокойтесь, господин Тальяферро! Промышленник рухнул назад в кресло, а Андерсон наклонился вперед, опершись на трость.
— На меня произвели большое впечатление ваши разработки в области маскировочных устройств. Ваши люди заслуживают поощрения. По словам специалистов, вы совершили настоящую революцию в области электронных оборонительных систем. Вам удалось создать многофункциональную установку, которая не только генерирует помехи для систем наведения противника и маскирует наши корабли, но и существенно препятствует попыткам противника внести хаос в действие наших систем наведения и даже может полностью скрыть корабль от сканеров противника! Если наши корабли действительно нельзя будет засечь даже на таком небольшом расстоянии, как одиннадцать световых секунд, мы получим колоссальное тактическое преимущество над противником.
— Разумеется, — промямлил Тальяферро, — но при разработке этих устройств мы столкнулись...
— Мне известно о «трудностях», с которыми вы столкнулись, — негромко проговорил Андерсон. — А вот вам, возможно, неизвестно, что в военное время разведотдел ВКФ обладает гораздо более широкими полномочиями, чем обычно, и имеет право проводить расследования в тех областях, куда не может совать свой нос в мирное время. В частности, он может расследовать деятельность поставщиков вооружений.
Тальяферро побледнел, а Андерсон улыбнулся одними губами.
— С ноября 2294 года, — продолжил он, четко выговаривая слова, — ВКФ выплатил заводам Тальяферро более миллиарда кредитов на разработку маскировочных устройств нового поколения. По-моему, все это очень интересно, так как разведка получила от ваших же собственных специалистов информацию, в которой говорится, что 18 ноября 2294 года во время полевых испытаний разработанное ими оборудование превзошло требования, предъявленные к нему заказчиком.
— Но были необходимы дополнительные испытания, и., . — начал было посеревший Тальяферро.
— Обычная отговорка, — ледяным тоном отрезал Андерсон. — До известной степени все сложилось к лучшему. Новая система не помогла бы адмиралу Ли Чен Лу в Лорелее, а противник наверняка заполучил бы ее действующие образцы. Однако с тех пор ваш поступок обошелся флоту в сотни, а может, и тысячи жизней, потерянных из-за того, что на кораблях еще нет этих систем. Кроме того, вы, оказывается, направили в Бюро кораблестроения просьбу выплатить вам еще тысячу мегакредитов для «спешной доработки» этой системы, которая якобы пока не до конца боеспособна. А вы не пожадничали, господин Тальяферро? Сначала вы похитили миллиард кредитов, скрыв результаты испытаний. Теперь вы хотите получить еще один миллиард за то, чтобы после очередных шести месяцев «спешной доработки» передать флоту систему, которая и так действует.
— У вас нет доказательств!
— Нет, есть. И если понадобится, я их представлю. Все необходимые документы уже у меня и в разведотделе ВКФ на Земле.
— Но вы же нас разорите!
— Ничего подобного! Разумеется, ваши доходы поубавятся, но, если мы передадим дело генеральному прокурору, вам придется заплатить в два раза больше в качестве штрафа, а вы сами, конечно, проведете лет двадцать за решеткой.
— Но ведь Бюро кораблестроения одобрило все этапы этой программы!
— Я в курсе. А знаете ли вы, что вице-адмирала Вильсона везут сейчас на прародину Землю, где его ждет трибунал?
Жирная туша Тальяферро, казалось, уменьшилась в размерах.
— Теперь я жду окончательное заключение разведотдела ВКФ насчет того, каким образом Бюро кораблестроения вообще дало этот заказ именно вам, — продолжал Андерсон. — Не сомневаюсь, что и за этим стоял адмирал Вильсон, и вы, наверное, догадываетесь, какой приговор будет ему вынесен. Но сейчас мы не можем терять время. Полагаю, что, если вы согласитесь с моим великодушным предложением, после войны вас просто оштрафуют на несколько миллиардов кредитов.
— Но я же не могу... — начал было Тальяферро, потом замолчал и обмяк под пристальным взглядом Андерсона. — Ну ладно, — пробормотал он. — Ваша взяла.
— Благодарю вас, господин Тальяферро. Первые заказы будут переданы вам сегодня днем.
Андерсон встал, опираясь на трость, но Тальяферро даже не попытался подняться, чтобы с ним попрощаться. Он просто глядел на старца как кролик на удава, и Андерсон задержался еще на несколько мгновений.
— Прежде чем удалиться, позволю себе добавить, что знал ваших отца и деда. Оба они умели выжать из любого контракта все до последней сотой кредита, и в старые добрые времена мы не раз с ними ссорились, но ни один из них не сделал бы такой откровенной глупости. Если даже им никогда не удавалось перехитрить меня, такому жалкому недоумку, как вы, нечего было и пытаться! Всего хорошего, господин Тальяферро.
Покидая кабинет Тальяферро, Андерсон почувствовал невероятный прилив бодрости и направился к очередному злополучному магнату, значившемуся в его «черном списке».
Коммодор Анджелика Тимошенко, выполнявшая обязанности начальника Бюро кораблестроения ВКФ, нажала кнопку на своем рабочем столе. На его поверхности загорелся чертеж, и она тонкими пальцами погладила его линии.
— Вот, пожалуйста, — сказала она звонким голосом.
Говард Андерсон кивнул, подумав, что Тимошенко намного способнее своего бывшего, ныне покойного, начальника и отлично проявляет себя, несмотря на молодость. Тимошенко была умна и красива. Кроме того, она не страдала застенчивостью. При первой встрече Антонов назвал ее «коммодор Тимошенкова», а она не моргнув глазом вежливо, но твердо поправила адмирала, прозванного Иваном Грозным.
— Вот, значит, как они этого добились, — пробормотал Андерсон.
— Совершенно верно. Хитроумно, не правда ли?
— Не только хитроумно, но и смело, — прорычал он.
— Безусловно, — согласилась Тимошенко. Андерсон выпрямился в кресле. Он намного хуже, чем ему бы хотелось, разбирался в современной технике, но шестьдесят лет во главе военно-космического флота не прошли даром. Теперь его не пускали на флагманский мостик, и ему оставалось только смотреть, как Бюро кораблестроения по винтикам разбирает захваченные фиванские корабли. При этом он искренне восхищался смелыми техническими решениями противника.
Андерсон поджал губы, вспомнив свою первую реакцию на силовой луч. Его изобрели во время Первой галактической войны орионцы, но, к счастью, сразу же стали устанавливать первые, еще немногочисленные, силовые излучатели на свои корабли. К тому моменту, когда они перешли к массовому производству этих излучателей и отозвали множество кораблей для модернизации, ВКФ Земной Федерации уже знал об этом оружии и начал производить его собственную модификацию. Кроме того, земляне стали работать дальше в этом направлении и создали излучатели первичной энергии раньше орионцев.
— Такая система не может работать безотказно, — заметил Андерсон.
— Безусловно! Она обеспечивает колоссальную эффективность огня, но используемый фиванцами пробкотрон намного примитивнее нашего, и ему требуется невероятно плотное поле. Стоит полю немного ослабеть, и — привет!
— Вот именно!
Возможно, коммодор многого не договаривала, но и из ее кратких объяснений стало ясно, как фиванцам удалось установить бомбовые лазеры на своих кораблях. Дело в том, что они просто-напросто детонировали бомбы у себя на борту.
Андерсон нахмурился, водя пальцем по светящимся линиям чертежа. Каждый корабль фиванцев, вооруженный такими лазерами, имел по крайней мере один невероятно мощно защищенный отсек. Эта защита, во много раз превышающая своей мощностью поле, обычно создававшееся вокруг термоядерного реактора, окружала пробкотрон, внутри которого при каждом залпе из этих невероятно эффективных лазеров детонировала ядерная боеголовка. Пробкотрон улавливал силу ее взрыва, но не радиацию. Мощно бронированные и экранированные каналы фокусировали смертоносную радиацию, направляя ее к четырем лазерным излучателям. Однако очень многое зависело от надежности защитного поля. Тимошенко совершенно верно намекнула на то, что, стоит этому полю ослабеть, ведущий огонь корабль ждет участь более страшная, чем участь противника, по которому он вел огонь. Впрочем, даже при устойчивом поле детонационная камера и все находившееся в радиусе нескольких метров от нее заражалось так быстро, что оборудование приходилось очень часто менять.
— Вы не прикидывали, как часто их подводит поле?
— Вероятно, в трех процентах случаев. Вообще-то система автоматически отключается, как только датчики сообщают о нестабильности поля. Но иногда поле теряет устойчивость с катастрофической быстротой.
— Гм... Даже не знаю, стоит ли устанавливать на наших кораблях такое ненадежное оружие.
— Думаю, мы без него обойдемся. — Тимошенко прикоснулась к очередной кнопке на своем столе, и на его поверхности загорелся новый чертеж. — Полагаю, фиванцы пошли по этому пути, потому что лазеры были самым мощным оружием, существовавшим во времена бойни в Лорелее. Мне кажется, они вообще не задумывались о потенциальных возможностях силового луча и занимались лишь усовершенствованием лазеров. Мы же забросили лазеры из-за изобретений в других областях. В известном смысле мы с фиванцами просто шли разными путями.
— Ну и что из этого вытекает?
— Как ни прискорбно признать, мы просмотрели кое-какие потенциальные возможности собственных систем. Наша технология совершеннее, и, я думаю, мы сумеем существенно улучшить методы, используемые сейчас фиванцами, но для этого нашим ученым придется работать по крайней мере несколько лет. Тем временем можно радикально повысить эффективность наших обычных бортовых лазеров. Мы не сумеем вести огонь на таком же большом расстоянии, как фиванцы, но, полагаю, силой огня превзойдем их. По крайней мере с точки зрения отношения массы к мощности.
— Ну и как мы этого добьемся? — зараженный энтузиазмом Тимошенко, Антонов засверкал глазами. Ему всегда нравилось наблюдать, как талантливые люди решают сложные технические проблемы.
— А вот как! — Тимошенко постучала пальцем по чертежу. — С помощью пары гетеродинирующих лазеров с точной асинхронизацией волны! Сначала мы думали, что понадобятся два отдельных излучателя. Потом пораскинули мозгами и решили, что сможем установить по два генератора в каждый стандартный излучатель размером примерно в половину больше обычной лазерной установки. На средних и близких расстояниях разрушительная сила этого оружия будет примерно такой же, как у фиванцев. При этом нам не будет грозить взрыв на борту или выход из строя защитной системы. Кроме того, наш излучатель будет в два раза легче фиванского, и мы сможем разместить на каждом корабле в два раза больше излучателей.
— Неужели?! — Андерсон был приятно поражен. Впрочем, он недаром долго был боевым командиром и знал, что значит иметь дело с учеными. — Когда мы сможем производить такие излучатели?
— Сложнее всего будет добиться оптимальной скорострельности: при непрерывной стрельбе лазеры перегреваются. Сейчас над этим работает коммандер Хсин. Я изучила его доклады, и, судя по всему, эту проблему можно в основном решить с помощью модифицированных регуляторов Тамагучи. Если он не ошибается, основные изменения придется внести в компьютерные программы, а не в само оружие. Предположим, что мы сумеем модифицировать регуляторы в установленные сроки. Тогда опытный образец будет готов к испытаниям месяцев через пять.
Ведь мы занимаемся усовершенствованием уже существующей технологии! А с момента успешных испытаний до начала производства пройдет еще три или четыре месяца. Значит, первые лазеры поступят на вооружение через восемь, от силы десять месяцев.
— А сколько нужно, чтобы запустить в производство фиванскую систему с бомбой, не внося в нее никаких изменений?
— Месяцев пять-семь. Не меньше.
— Ну ладно. — Андерсон взял свою трость с рабочего стола и направился к двери, жестом пригласив Тимошенко следовать за собой. — Полагаю, вы правы, коммодор. Денег у нас достаточно, а заводы будут производить то, что вы им прикажете. Так что работайте над обеими системами.
— Есть!.. А как насчет их электромагнитного тарана?
— Его пока не трогайте. На космические форты его не поставить, а Антонов говорит, что его корабли будут уклоняться от таранных ударов с помощью маневров и применять ракеты, разрушающие энергетическое поле. Ведь теперь фиванским фанатикам не застать его врасплох!
— Слушаюсь!
— Вы произвели на меня очень приятное впечатление, коммодор, — сказал Андерсон, задержавшись у дверей и протянув Тимошенко руку. — Жаль, что вас не было со мной лет этак девяносто назад.
— Благодарю вас. Разрешите рассматривать это замечание как комплимент.
— А это он и есть, — с довольным видом фыркнул Андерсон.

Кровь патриотов

На этот раз Ланту, ожидавший аудиенции в Синоде, был не один. Рядом с ним сидел старший военный капеллан Манак, а по бокам с суровыми лицами стояли два вооруженных гвардейца Синода.
Ланту сидел очень прямо, прижавшись роговым щитком на черепе к переборке у себя за спиной и стараясь не обращать внимания на гвардейцев, которых он всегда недолюбливал, словно предчувствуя, что рано или поздно попадет к ним в лапы.
Адмирал невольно взглянул на Манака. Состояние капеллана его тревожило. Манак был стар, и атмосфера напряженного ожидания его, видимо, угнетала. Он сидел понурив голову, прикрыв глаза внутренними веками и сложив руки за спиной. Они с Ланту не виделись уже два дня, но его старый товарищ не промолвил ни слова на протяжении нескольких часов томительного ожидания, прошедших с того момента, как они прибыли сюда под конвоем гвардейцев Синода.
Ланту постарался подавить тяжелый вздох и сохранить невозмутимый вид. Они с Манаком не сомневались, что отступление не понравится Синоду, но такой бури негодования не ожидали. А ведь они спасли от уничтожения свой флот! Конечно, много кораблей нуждалось в срочном ремонте, но отход предотвратил полную катастрофу, которая непременно произошла бы, не сумей он вывести из боя свои корабли под массированными ударами истребителей, стартовавших с далеких, почти невидимых авианосцев!
Однако судьи, с недобрыми лицами допрашивавшие Ланту, предпочли закрыть глаза на то, что он спас Разящий Меч Святой Матери-Земли для дальнейших сражений. Их поведение явно отражало отношение Синода. Священнослужителей волновало только то, что адмирал не сумел одним ударом пробить вражескую Линию. А то, что он заранее предупреждал их о возможной неудаче, судя по всему, раздражало их еще больше. Судьи прицепились к тем его словам и все время спрашивали, не вступил ли он бой, заранее ожидая поражения, и не отступил ли он преждевременно.
Ланту отвечал спокойно, но ему было трудно справиться с чувством горечи и обиды: он предупреждал и Синод, и Пророка, а они все равно дали приказ наступать! Почему же теперь всю вину за неудачу возложили на них с Манаком?!
В ответ на этот вопрос внутренний голос тихонько подсказывал ему, что Синод — один, а они с Манаком всего лишь адмирал с капелланом, каких много.
Люк открылся, и его приглушенное шипение заставило даже Манака поднять голову. В проеме стоял майор гвардейцев Синода.
— Адмирал первого ранга, старший военный капеллан, Синод желает вас видеть!
Нынешняя встреча Ланту с Синодом разительно отличалась от предыдущей. Никто не обрадовался его появлению, и, двигаясь вслед за Манаком по центральному проходу, он чувствовал спиной недобрые взгляды. Пророк был облачен в ослепительно-белые одежды, но поверх них красовалась зловещая фиолетовая накидка Великого Инквизитора.
Ланту гордо поднял голову, стараясь при этом, чтобы его поза не казалась вызывающей. Судя по одеянию Пророка, он намеревался тут же вынести приговор, пользуясь непогрешимостью суждений, которой его наделила Святая Мать-Земля. Адмирал был готов покориться ее воле, какой бы она ни была. Он сделал все, что было в его силах! Если он в чем-то и ошибся, то не по дурному умыслу, а стараясь в меру своих слабых сил сослужить Святой Матери-Земле добрую службу. Но ведь он простой смертный!
— Адмирал первого ранга Ланту! — сурово произнес Пророк. — Старший военный капеллан Манак! Вас призвали, чтобы объявить приговор, вынесенный вам Святой Матерью-Землей за ваше поведение в битве при Редвинге. Вы готовы выслушать его?
— Я готов, Ваше Святейшество! — Ланту с облегчением отметил, что его собственный голос не дрогнул, но был огорчен неуверенностью, с которой эти же слова произнес Манак.
— Святая Мать-Земля сочла, что вы не справились с данным вам поручением. Она полагает, что, если бы вы упорно продолжали сражаться, уповая на ее помощь, ее Разящий Меч сокрушил бы укрепления язычников, а вы поймали бы их корабли в ловушку. Из-за своего маловерия вы не выполнили ее поручения и поставили под угрозу успех всего Крестового Похода.
Ланту судорожно сглотнул, но не опустил глаза, а стоявший рядом с ним Манак сразу же сник.
— Вы должны заплатить за это преступление своей жизнью, — безжалостно продолжал Пророк, — но Святая Мать-Земля милостива и помнит ваши прошлые заслуги. Поэтому у вас будет возможность загладить свою вину перед ней.
Святая Инквизиция пока не добилась больших успехов на Новейших Новых Гебридах. Однако именно этот мир Мессия завещал нам спасти в первую очередь, и мы стараемся обратить обитающих в нем отступников в истинную веру. Они же не только не прислушались к Слову Святой Матери-Земли, но и взялись за оружие, подняв на нее нечестивую руку. Ты — опытный военный, Ланту! А ты, капеллан, — пастырь, искусный в учении Святой Матери-Земли. Вам поручается помочь архиепископу Танюку вернуть язычников в лоно истинной веры. Успехом вы искупите свой проступок. Неудачи же мы не потерпим.
Святая Мать-Земля вынесла свой приговор! — Пророк громко стукнул по помосту своим церемониальным посохом и повернулся к майору гвардейцев Синода.
— Проводи адмирала и капеллана к космическому челноку, — негромко проговорил он.
Ангус МакРори разобрал захваченный у «павианов» гранатомет и потянулся за принадлежностями для его чистки. Под длинными, похожими на вымпелы листьями вековых остролистых дубов было прохладно, и Ангус был рад своей теплой куртке гражданского покроя. Конечно, солдаты миротворческого корпуса такую форму не носили, но куртка была безукоризненно чистой, и к ее воротнику были пристегнуты начищенные до блеска сержантские шевроны.
Кэтрин уселась на одеяло напротив Ангуса, взяла старую зубную щетку и стала тереть затвор гранатомета, пока Ангус драил его ствол. Ее длинные пальцы обветрились и загрубели, но стали такими же ловкими в обращении с оружием, как и его собственные.
Ангус не пряча глаз, но и не слишком нахально разглядывал девушку. Ее рыжие с золотым отливом волосы отросли и превратились в толстую косу, поблескивающую под видавшим виды беретом. Помпон с берета срезало пулей, но в отличие от Ангуса Кэтрин умудрилась раздобыть почти полный комплект обмундирования во время нападения на склад миротворческого корпуса в Новом Глазго. В этой схватке отряд потерял шестерых мужчин и двух женщин, но захватил много оружия.
— Радисты перехватили какое-то сообщение, — немного помолчав, сказала Кэтрин.
— Что говорят? — Ангус поднял ствол гранатомета и, прищурившись, изучал блестящую нарезку его канала. Партизаны никогда не пользовались радиосвязью, и «павианам», судя по всему, даже в голову не приходило, что у них могут быть приемники. Да и вообще они вряд ли понимали, что их переговоры могут быть перехвачены.
— В секторе Новый Гринок объявлена повышенная боеготовность. Какая-то важная шишка прибывает туда в понедельник для проверки лагерей.
— Вот оно как... — пробормотал Ангус, положил ствол гранатомета на колени и задумчиво посмотрел на улыбнувшуюся ему в ответ девушку.
Партизанская война шла гораздо успешнее, чем он мог надеяться вначале. Теперь во внутренних горных массивах континентов действовал уже десяток отрядов. Партизаны не могли добраться до островов, которые находились слишком далеко и были слишком малы, чтобы пробраться на них незаметно. Однако рыбаки по-прежнему, хоть и под присмотром «павианов», выходили в море — ведь нужно же было чем-то кормить людей! — и партизанам иногда удавалось перемещаться с одного континента на другой.
Раньше Ангус и представить себе не мог, что ему придется командовать всеми отрядами сопротивления на своей родной планете. Просто так сложилось... Возможно, это объяснялось тем, что он когда-то служил в космическом десанте и не все еще забыл. Но скорее всего это произошло потому, что все офицеры миротворческого корпуса погибли, а Ангус оказался неуловимым. Он нигде не обучался тактике партизанской войны, но сам удивлялся неожиданно открывшимся у него способностям в этой области. Впрочем, Кэтрин, ставшая его заместителем, очень ему помогала.
Железным правилом Ангуса было не допускать к боевым операциям новобранцев, имеющих родственников в оккупированных зонах. Тем самым он добился того, что карательные операции «павианов» не могли отрицательно сказаться на боевом духе его бойцов, но из-за этого же их число росло медленно. В его собственном отряде, сформированном из военных, поднявших восстание в лагере для перевоспитания, и из примкнувших к ним штатских, было всего шестьсот человек. Остальные отряды насчитывали в общей сложности чуть больше трех тысяч человек. Разумеется, Ангус не мог открыто выступить против оккупационных войск, за которыми стояли вращавшиеся на орбите космические корабли, с такой малочисленной «армией». Он прекрасно это понимал, но так же, как в свое время не мог притворяться, что слушается Яшука, не мог теперь не сражаться. «Павианы» натворили слишком много бед на его планете, и он не собирался им этого прощать!
Кэтрин понимала Ангуса лучше, чем кто-либо другой, и обладала удивительной способностью по нескольким скупым словам расшифровывать суть его замыслов и подробно растолковывать их остальным. Как это ни удивительно, Ангус тоже прекрасно понимал Кэтрин. Несмотря на разные характеры и очень непохожее прошлое, они совершенно загадочным образом слились в единое целое, оказавшееся чем-то большим, чем простая сумма сложенных половинок. Ангус поражался силе духа Кэтрин. Именно она в один прекрасный день объяснилась ему в любви. Сам бы он никогда не решился первым сделать признание.
— Как с боеприпасами? — спросил он.
— По четыре обоймы для нашего стрелкового оружия, — наизусть ответила Кэтрин. — И примерно по три с половиной — для «павианьего». В стычке у фермы Хинчклиффа мы потеряли миномет, но для остальных осталось по два боекомплекта, а на первой базе есть еще десять. У нас осталось только десять «Скорпионов», но этих зенитных ракет должно быть полно на складе в Мейдстоне. Если мы ударим по нему, захватим, сколько сможем унести...
— Гм...
Да, мин маловато, но тащить их с первой базы слишком долго! В горах даже привезенные колонистами с прародины Земли мулы ползли как черепахи. Но горы берегли партизан. «Павианьим» бронетранспортерам и пехотным мотоциклам там было не проехать, а пешком им, коротконогим уродцам, было ни за что не угнаться за людьми. Вертолеты, конечно, были опасны, но партизаны уже несколько раз от души угостили их огнем «Скорпионов». А вот «Скорпионы»-то как раз и кончаются!
На самом деле у партизан кончались все виды боеприпасов. Они уже взяли штурмом все склады миротворческого корпуса, до которых смогли добраться, но «павианы» скоро догадались, что к чему, и стали уничтожать оружие землян. Теперь у партизан оставались только гражданские винтовки-иглометы, не приспособленные для боя. Убийственный эффект малюсеньких пуль обеспечивался их невероятной скоростью. Они могли превратить в кровавую кашу руку или ногу, но они были чересчур легкими, для того чтобы пробить бронекостюм.
К счастью, партизаны научились пользоваться захваченным «павианьим» оружием. Им помогли прикрепленные к нему краткие инструкции на английском языке, явно предназначенные для тупых пехотинцев. Это оружие, по сути, представляло собой модификации устаревших земных образцов, поэтому понять принцип его действия можно было и без инструкций. Гораздо больше проблем создавали его громоздкие габариты, приспособленные для длинноруких инопланетян. Конечно, с помощью обычной ножовки можно укоротить приклад! Но вот как переставить предохранитель на ту сторону, где у нормального человека большой палец?!
— Ну ладно, — сказал наконец Ангус. — Путь неблизкий, но делать нечего. Отправь посыльных в отряды Баллока и Ингрема! Остальных предупреждать некогда. Шон может напасть на Мейдстон. А потом мы снова ударим по Сибриджу.
— Будет сделано! — Кэтрин поднялась и пошла прочь. Ангус с улыбкой смотрел вслед своей красавице Кэти, не сомневаясь, что она поняла его замысел.
Автожир архиепископа Танюка скользил по воздуху в пяти минутах лета от лагерей инквизиции в Новом Гриноке. Хмуро глядя в иллюминатор, Танюк не обращал ни малейшего внимания на отца Вамана и его сопровождение.
Как упрямы эти проклятые язычники! И те немногие, кто якобы принял истинную веру, по большей части остаются тайными еретиками, а ренегаты-террористы, рыщущие в горах, — сущие дьяволы во плоти! Их нападения становятся все более дерзкими. Теперь они даже проникают в поселения Возлюбленного Народа и убивают их обитателей! А он-то прилетел преисполненный любовью, готовый суровой рукой спасти их души для Святой Матери-Земли! Как они упорны в заблуждении! За пределами оккупированных зон язычники по-прежнему укрывают своих священников-еретиков. Впрочем, внутри зон дела обстоят немногим лучше. Вот и на прошлой неделе оказалось, что трое «новообращенных», работавших в лагерях Нового Селькирка, находились в постоянных сношениях с террористами. К сожалению, прежде чем их вывели на чистую воду и казнили, они помогли сбежать почти четыремстам язычникам!
Не помогают даже самые решительные контрмеры! Оккупационный корпус под командованием полковника Фраймака старается изо всех сил, но в горы ему не пробраться, а его вертолеты и автожиры несут огромные потери! Архиепископ ожесточился и разрешил полковнику гвардии Синода Хуарку в отместку расстреливать заложников и даже стирать с лица планеты целые поселки. Но, казалось, это только подстрекает проклятых еретиков шнырять по ночам с ножами и резать воинов Святой Матери-Земли!
Танюк покрутил на пальце свой архиепископский перстень и вздохнул. В конце концов, он слуга Святой Матери-Земли и тем или иным образом она обязательно поможет ему вернуть заблудших овец в свое лоно! Ho как трудна его задача! Архиепископ подумал, что придется прибегнуть к еще более суровым мерам, и решил обязательно напомнить отцу Шамару снабдить инквизиторов детекторами лжи, захваченными у язычников. Может, хоть так удастся выявить лжецов среди тех, кто якобы обращен в истинную веру! А уж когда их выведут на чистую воду!..
Автожир внезапно бросило в сторону, и Танюк вопросительно посмотрел на своего адъютанта, выглянувшего из пилотской кабины.
— Ваше Преосвященство! На Новый Гринок совершено нападение! Террористы ворвались внутрь лагеря и обстреливают здания казарм из минометов! А сейчас они...
Адъютант внезапно замолчал и в ужасе уставился куда-то вниз. Танюк быстро повернулся к иллюминатору, и последним, что он увидел в своей жизни, была несущаяся прямо на него зенитная ракета.

Проблема выбора

Адмирал Антонов заслонил своим необъятным туловищем почти весь иллюминатор, разглядывая развернувшуюся перед ним панораму. На орбитальных кораблестроительных заводах в Редвинге кипела такая работа, какой там не помнили со времен строительства космических укреплений Линии. Люди и механизмы сновали вокруг искореженных и обожженных бортов поврежденных космических фортов. Круглые сутки сверкали огни сварочных аппаратов и одна смена рабочих заступала на место другой.
Порой речь шла даже не о ремонте, а о реконструкции почти разрушенных орбитальных крепостей. Земная Федерация не могла сейчас позволить себе списать ни один из фортов. Те же космические укрепления, которые, по довольно растяжимым меркам, считались «легко поврежденными», уже отбуксировали к узлу пространства, ведущему в беззвездную систему QR-107, потому что два раза в одну и ту же ловушку фиванцы явно не попадались.
Наконец к находившимся в той или иной степени боевой готовности фортам стало прибывать подкрепление. Это были корабли, появившиеся в Редвинге благодаря постепенно мобилизовавшемуся огромному промышленному потенциалу Земной Федерации. Антонов наблюдал, как на орбите появился только что прибывший линейный корабль типа «Громовержец». Его недавно расконсервировали, и он летел, ощетинившись своим устаревшим, но по-прежнему смертоносным энергетическим оружием. Антонов обрадовался его появлению, ведь в резерве было мало таких крупных кораблей, а из числа уже расконсервированных до Редвинга добрались пока немногие. Среди постепенно прибывавшего туда подкрепления были главным образом легкие единицы.
Еще больше Антонов обрадовался скромным грузовым кораблям, доставившим боеголовки с антивеществом и кое-какое новое оружие. Одной из самых больших проблем космических войн, возникшей вместе с открытием узлов пространства — этих до сих пор непонятых аномалий во времени и пространстве, позволяющих совершать мгновенные переходы на колоссальные расстояния при минимальных затратах энергии, — стала организация атаки на их защитников, ожидающих удара противника. Даже при незначительном преимуществе, предоставляемом фактором внезапности, атакующие корабли, появляющиеся один за другим из узла пространства, находились в таком невыгодном положении, что военные историки сравнивали их с пехотинцами, идущими в атаку прямо на пулеметные гнезда противника по колено во фламандской грязи. На самом деле кораблям было еще хуже: перед их атакой нельзя было произвести предварительную «артподготовку», ведь такие маленькие летательные аппараты, как ракеты, не могли нести на борту все необходимые приборы, чтобы пройти узел пространства, а потом найти цель и поразить ее.
И вот решение этой проблемы было найдено благодаря новым достижениям в области искусственного интеллекта.
«Неужели скоро появятся «мыслящие компьютеры», о которых на заре вычислительной техники с таким энтузиазмом твердили программисты?! — подумал Антонов. — Этого только не хватало!»
На самом деле речь шла о беспилотном ракетоносителе, который по своим размерам уступал любому космическому кораблю. Он мог один раз пройти сквозь узел пространства и выпустить по заранее запрограммированным категориям целей три стратегические ракеты, имевшиеся у него на борту. Потом в дело вступала «постоянная система наведения», установленная на самой ракете. Коммодор Тимошенко обещала, что скоро разработают многоразовые носители с более совершенной электроникой и большим количеством ракет, но и первая их модификация сразу давала ВКФ Земной Федерации огромное преимущество перед противником.
И вот эти носители стали прибывать в Редвинг! Но их, как всегда, было мало! Слишком мало!
К Антонову подошел Павел Сущевский.
— Этому форту досталось больше всего, — мрачно заметил он, указав на сооружение, о первоначальной форме которого приходилось только догадываться. — Первый таранный удар разрушил его щиты и систему ориентации в пространстве. Потом по нему же пришелся второй... Почти весь его гарнизон убило ударной волной. Кто же мог подумать, что на фортах могут понадобиться фронтальные инерционные компенсаторы?! Никто и в страшном сне не мог себе представить, что они будут вертеться, как волчки, под ударами электромагнитных таранов!
— Но они устояли! — прорычал Антонов.
С другой стороны к нему подошла Виннифред Тревейн.
— Когда к фортам на борт ворвались последние абордажные команды, у многих космических десантников уже сели аккумуляторы боевого снаряжения, — грустно сказала она, — и им пришлось его снять. На разборе сражения рассказывали, что там началась страшная резня. Под конец наши десантники пошли врукопашную...
— Но они устояли! — громовым голосом воскликнул Антонов.
Прямо у него за спиной раздался голос Ктаара'Зартана:
— Большинство истребителей фортификационного командования успело стартовать еще до таранных ударов. Они старались остановить таранные корабли, но многие были катапультированы, так и не успев пополнить боезапас. По крайней мере, один из таких пилотов направил свой истребитель прямо в борт таранного корабля. Конечно, ему не удалось его уничтожить, но фиванский корабль не смог пойти на таран форта. В нашем рапорте мы просим посмертно представить этого пилота к награждению Орденом Золотого Льва. — Орионец с трудом прошепелявил по-английски название земного ордена, но остальную часть речи произнес на родном языке, крайне подходящем для таких эпических повествований. — Мы полагаем, что по крайней мере еще два пилота таранили корабли противника, но форты, где они базировались, погибли, а без их баз данных мы не можем узнать, кто были эти храбрецы, и достойно увековечить их память.
Ктаар выпустил когти, поднял руку и сжал кулак, вонзив когти себе в ладонь. Когда он разжал кулак и торжественно отдал честь, на его ладони сверкали яркие капли крови.
— Они сражались как настоящие «фаршатоки», — негромко проговорил он. — Когда сражение прекратилось, оказалось, что не все находившиеся в пространстве истребители поместятся в ангарах уцелевших фортов. К тому времени как подошли наши авианосцы, у многих пилотов уже кончился воздух...
— Но они устояли! — Голос Антонова напоминал уже рев пробудившегося вулкана, извергающего потоки раскаленной лавы. Он развернулся всем своим огромным телом к собравшимся вокруг него офицерам. — Мы наконец остановили фиванцев! Теперь они, судя по всему, перешли к обороне в беззвездной системе QR-107. Мы пока ничего не знаем об их идеологии или что там еще ведет их в бой, но их поведение показывает, что ими движет того или иного рода фанатизм. — Он взглянул на утвердительно кивнувшую Виннифред Тревейн. — Если фиванцы похожи на земных фанатиков, они успешно действуют только на крыльях успеха, а поражение приводит их в замешательство. Ведь они к нему совершенно не готовы! Вся их идеология построена на представлении о том, что только они правильно понимают божью волю или, — добавил он с кислой гримасой, — законы исторического развития. Поэтому они не сомневаются, что победа будет за ними. Им не найти объяснения своему поражению, и они приходят в растерянность. — Антонов выпрямился во весь рост, заслонив собой звездное небо в иллюминаторе, огромные орбитальные кораблестроительные заводы и очаровательный бело-голубой край планеты Редвинг-II — Поэтому надо не оставлять их в покое, постоянно напоминая о том, что они утеряли инициативу. Пока У нас слишком мало тяжелых кораблей, чтобы дать им генеральное сражение, но мы можем совершать вылазки в систему QR-107, используя легкие авианосцы. Могу предположить, — сказал он, невесело улыбаясь Ктаару плотно сжатыми губами, — что их прежнее пренебрежительное отношение к космическим истребителям сменилось вполне понятным страхом, но вряд ли они уже научились отражать их атаки.
В этот момент откашлялся Сущевский:
— Кроме того, новые беспилотные носители стратегических ракет расчистят вход в QR-107 для наших кораблей. Фиванцы еще не оправятся от удивления, а наши авиакосцы уже удалятся от узла пространства.
Антонов покачал головой:
— Нет, Павел Сергеевич! Я понимаю, что вам очень хочется испытать носители стратегических ракет в бою и сократить наши потери, но тогда фиванцы узнают об этом новом оружии. Фактор внезапности будет утрачен, и они начнут разрабатывать средства борьбы с ним. Нет! Новое оружие будет использовано только тогда, когда от него будет зависеть наша победа в решающем сражении!
У Сущевского был почти возмущенный вид.
— Но мы же сразу использовали боеголовки с антивеществом!
— С вашего позволения, капитан Сссущевссский, — вмешался Ктаар, — ситуация была совсем иной. Мы не были уверены, что нам удастся удержать Редвинг, и не исключено, что смогли это сделать только благодаря этим боеголовкам. Теперь же мы можем позволить себе, как говорите вы, люди, не раскрывать козыри. Мой народ Зеерлику'Валханайи во время «позорных войн» научился у Земной Федерации использовать новое оружие только для решающего удара. Я все понимаю! — Ктаар поднял запятнанную кровью нечеловеческую ладонь, и хотевший было что-то возразить Сущевский замолчал. — Наши потери возрастут. Но воин рожден для того, чтобы погибнуть в битве!
Последовало молчание. Среди собравшихся никого нельзя было обвинить в антиорионских настроениях, но все-таки Ктаар хладнокровно рассуждал о смерти людей! И тем не менее все знали об особых отношениях, сложившихся между этим рослым «котярой» и пилотами истребителей Второго флота, многим из которых предстояло погибнуть, если беспилотные носители стратегических ракет не будут использованы. Кроме того, Ктаара трудно было заподозрить в том, что он подпевает адмиралу Антонову.
Поэтому дальнейших протестов не последовало.
Адмирал второго ранга Яханак вошел в штабную рубку «Хильдебранта Джексона» в сопровождении старшего военного капеллана Хинама. Офицеры его нового штаба во главе со своим начальником — капитаном Юрахом — встали. Их лица не выражали никаких эмоций, но Яханак ощущал витавшее в воздухе недовольство.
Спасибо еще, что Синод не выполнил свое первоначальное намерение разжаловать Ланту и вместо него назначить адмиралом первого ранга его самого, Яханака! За время Крестового Похода он тоже кое в чем отличился, но его успехи были далеко не такими выдающимися, как у Ланту, а эти офицеры разделили с адмиралом первого ранга сладость его самых блестящих побед. И его поражение, если, конечно, он был действительно побежден.
У Яханака были собственные соображения по этому поводу, но он держал язык за зубами. Хотя опала Ланту и несправедлива, зачем отказываться от новой почетной должности, встав в позу, от которой не будет толку ни ему самому, ни Ланту?!
Яханак занял место во главе стола. Хинам сел по правую руку от него. Адмирал взглянул на капитана Юраха, сидевшего с другой стороны стола. Капитан флагманского корабля смотрел ему в глаза как-то по-особенному. Нет, его взгляд нельзя было назвать вызывающим, но что-то такое в нем, безусловно, крылось...
— Господа! — Яханак говорил быстро, но четко. — Скоро нас усилят третью кораблей Второго флота. А наши поврежденные корабли, когда их отремонтируют, пополнят Второй флот, который до тех пор будет пребывать в неполном составе. Количество же кораблей нашего Первого флота будет доведено до первоначальной цифры. Кроме того, к нам направлено большое количество зенитных ракет. Когда мы получим эти подкрепления, нам будет приказано, точнее, я отдам приказ возобновить наступление и как можно скорее захватить систему Редвинг.
Яханак сознательно не стал обращать внимание на то, как содрогнулись офицеры штаба, хотя некоторые из них явно пришли в настоящее смятение. Он почувствовал, что старший военный капеллан Хинам напрягся, и незаметно сжал под столом его руку. В отличие от Синода Яханак не считал, что штаб Ланту заражен «пораженческими настроениями». Он знал многих из этих офицеров не хуже, чем Ланту, и понимал, что их безотчетный страх не может быть беспричинным.
Адмирал положил руки на стол и стал разглядывать офицеров, обдумывая причину их испуга и (хотя ему это и было не очень приятно) реакцию на его назначение командующим Первым флотом.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Я ознакомился с вашими рапортами, а также с рапортом адмирала первого ранга Ланту, — наконец сказал он, произнеся имя опального адмирала ровным голосом и заметив, что капитан Юрах сразу немного расслабился.
При этом Яханак без тени зависти подумал о личной преданности адмиралу первого ранга всех когда-либо служивших под началом Ланту. Он сам полагался не на слепое обожание подчиненных, а на свое умение манипулировать ими.
— Не хотите ли вы внести какие-либо изменения в содержание своих рапортов или что-нибудь добавить к уже сказанному? Капитан Юрах?
— У меня есть только одно дополнительное замечание, господин адмирал второго ранга, — решительно начал капитан флагмана. — Еще раз подчеркиваю, что истребители язычников очень опасны. Своей огневой мощью наши корабли превосходили корабли язычников в пять раз, и тем не менее наши потери в три раза превышают потери язычников. Если бы адмирал первого ранга не приказал отступить, — с этими словами Юрах посмотрел прямо в глаза своему новому командиру, — у Разящего Меча Святой Матери-Земли не было бы Первого флота.
— Понятно! — Яханак осмотрел остальных офицеров. — Кто-нибудь хочет возразить капитану Юраху или поддержать его?
Никто не ответил, и Яханак кисло усмехнулся:
— Уверяю вас, господа, ни старший военный капеллан Хинам, ни я сам не злоупотребим вашим доверием. Мы с глубочайшим уважением относимся к мнению Синода, но ведь с этими истребителями пришлось сражаться вам, а не его членам. Если вы согласны с капитаном Юрахом, так и скажите.
Молчание длилось еще несколько мгновений, а потом отовсюду послышались негромкие слова согласия с мнением Юраха. Яханак сидел и молча слушал даже не то, что именно говорили его офицеры, а то, как они это говорили. Его лицо по-прежнему ничего не выражало, но он нервно барабанил пальцами по столу, слушая, как офицеры единодушно поддерживают Юраха.
— Довольно! — сказал наконец адмирал и краем глаза взглянул на капеллана Хинама. Тот явно не хотел ссориться с адмиралом и сидел с каменным лицом. При этом Яханак с мрачной усмешкой подумал, что быть потомком Первого Пророка иногда не так уж плохо. — Откровенно говоря, ваши слова лишь подтверждают мое собственное мнение. Прежде чем согласиться на эту должность, я энергично поддержал просьбу адмирала первого ранга Ланту немедленно начать разработку наших собственных истребителей.
У капитана Юраха загорелись глаза, и Яханак едва заметно кивнул ему.
— Эту просьбу согласились удовлетворить. Архиепископ Ганхад сообщил мне, что для этого потребуется определенное время. Труднее всего скопировать миниатюрный термоядерный реактор, но процесс уже пошел. В этой связи, — слегка повысив голос, продолжал Яханак, — мы обязательно должны известить Синод о том, какие тактические решения кажутся нам наиболее разумными при нынешнем состоянии нашего вооружения. Сейчас язычники могут наносить нам удары, оставаясь вне досягаемости нашего оружия. Если у них достаточно истребителей — а, судя по тому, с чем вы столкнулись в Редвинге, их у них много, — они могут позволить себе уничтожать наши тяжелые корабли ценой гибели большого количества этих маленьких летательных аппаратов. Пока у нас не появятся собственные истребители, способные не подпустить пилотов противника к тяжелым кораблям, язычники наверняка попытаются навязывать нам сражения в глубинах космического пространства, где дальность действия и скорость их истребителей могут компенсировать наше превосходство над ними в количестве тяжелых кораблей. Вы согласны с такой оценкой ситуации?
Офицеры с видимым облегчением закивали, и Яханак едва заметно улыбнулся.
— Тогда я порекомендую Синоду принять решение перейти к обороне вплоть до появления у нас собственных истребителей. Беззвездная система QR-107 совершенно бесполезна, но представляет собой театр военных действий, идеально подходящий язычникам. Кроме того у нас нет космических укреплений, которые поддержали бы корабли, обороняющие узел пространства, ведущий из QR-107 в Редвинг. Чтобы отразить решительную атаку противника, нам пришлось бы подвести к этому узлу пространства все наши тяжелые корабли. Однако в этом случае наиболее тихоходные и одновременно самые мощные и ценные из них окажутся лишенными путей отступления, если язычники сосредоточат достаточно сил для их уничтожения.
Поэтому я намереваюсь увести наши линейные корабли и сверхдредноуты в систему Парсифаль и оставить для защиты ведущего в нее узла пространства легкие единицы, а именно крейсера типа «Евфрат» и «Ронин». Они несут на борту сильное ракетное вооружение и в случае проникновения противника в QR-107 смогут открыть по нему интенсивный огонь зенитными ракетами.
Адмирал на мгновение замолчал, чувствуя на себе недовольный взгляд Хинама. Конечно, самое главное — расположить к себе офицеров своего нового штаба, и все же...
— Прошу понять меня правильно, — резко сказал Яханак. — Мы не отдаем эту беззвездную систему без боя. Я намереваюсь наносить удары по всем кораблям противника, совершающим вылазки из Редвинга. Тем временем мы попытаемся накопить опыт борьбы с истребителями, прежде чем снова подставлять под их огонь свои тяжелые корабли. Таким образом, эта беззвездная система станет нашим полигоном и форпостом сил, находящихся в Парсифале. Сам бы я предпочел выполнить приказ Синода и немедленно начать новое наступление на Редвинг. Однако в сложившейся ситуации это не представляется возможным. Поэтому мы извлечем максимальную выгоду из сложившегося положения, пока нам куют новое оружие для наступление на Линию, которое мы начнем при первой же возможности.
Теперь офицеры смотрели на Яханака почти с энтузиазмом, и он позволил себе улыбнуться:
— Благодарю вас, господа. Прошу вернуться к выполнению своих обязанностей. Через два часа жду подробные рапорты о состоянии ваших подразделений. Можете разойтись.
Он подождал, пока за последним из офицеров закроется люк, и с невеселой усмешкой обернулся к Хинаму:
— Полагаю, изложенный мною план действий не вызывает у вас особого восторга, Святой Отец?
— Синод хочет от тебя совсем другого, — процедил Хинам. — Пророк будет недоволен.
— Вы думаете, я сам доволен? — язвительно спросил Яханак. — Я и офицеры моего штаба — простые смертные. Даже члены Синода и сам Пророк — смертные и... могут ошибаться.
Хинам встрепенулся от возмущения, а Яханак уныло усмехнулся.
— Не забывайте, Святой Отец, — негромко проговорил он, — что даже моему святейшему предку не всегда удавалось выполнить заветы Святой Матери-Земли.
Открывший было рот Хинам осекся, и Яханак отвернулся, пряча улыбку. Он редко осмеливался выкладывать на стол козырь, каким было его родство с Первым Пророком, но, делая это, неизменно добивался желаемого результата.
— Будучи простыми смертными, — спокойно продолжал он, — мы можем служить Святой Матери-Земле лишь в меру своих слабых сил. Вы, наверное, заметили, как сначала смотрели на меня эти офицеры. Они, как и я сам, верой и правдой служили адмиралу первого ранга Ланту и ожидали победы во славу Святой Матери-Земли. Они не понимают, что произошло, но не могут или не хотят поверить, что в этом повинен Ланту. Я легко могу поставить себя на их место. Ведь и я не поверил бы, услышав, что Ланту отступил перед самим Ханом-Сатаной, и все-таки он отступил. Отныне мы должны вести Крестовый Поход исходя из этого факта. Успех наших боевых действий зависит от этих офицеров. Я должен добиться их расположения и лишь настроил бы их против себя, нелестно высказываясь об офицере, который, по их мнению, спас флот от уничтожения.
— Ну да... Понимаю... — нехотя признал Хинам. — И все-таки ослушаться Синод — это...
— Именно для этого и существуют командующие, — перебил его Яханак, уже предвкушая победу. — Я не спорю с основными направлениями стратегии Синода, но его члены не могут до такой степени, как мы, проникнуться серьезностью ситуации. Если бы Ланту выполнил приказ и захватил Редвинг, нанеся тем самым сокрушительный Удар по Линии, — при этих словах у Яханака на мгновение защемило сердце — я выполнил бы свой долг и развил наступление. В нынешней же ситуации я не смею подставлять наши крупные корабли ударам истребителей язычников. У нас и так выведено из строя слишком много кораблей. Без поддержки собственных авианосцев мы не сможем разрушить укрепления противника и уничтожить его истребители. Мне очень жаль, Святой Отец, но я ничего не могу поделать! Сначала я должен завоевать доверие своих офицеров, вновь вселить в них мужество и веру в Святую Мать-Землю и накопить силы. А уж потом я снова попытаюсь прорвать Линию. Синод, — негромко закончил он, — будет не очень доволен, если мы усугубим ошибки Ланту своими собственными.
Старший военный капеллан молча смотрел в пол, вертя на пальце перстень, свидетельствующий о его сане. Благодаря происхождению, Яханаку чаще других офицеров приходилось иметь дело с высокопоставленными священнослужителями, и он прекрасно знал, что скажет Хинам.
— Ну ладно, — наконец вздохнул капеллан. — Мне все это не по душе, и Синод будет недоволен, но, может, ты и прав. Я поддержу твое решение. — Он поднял голову, напустил на себя суровый вид и добавил: — Пока.
— Благодарю вас, старший военный капеллан, — смиренно сказал Яханак, изо всех сил стараясь, чтобы Хинам не заметил по искоркам в его желтых глазах, как ему хочется расхохотаться.

Иван Антонов в очередной раз пустился в объяснения.
— Видишь ли, — сказал он Ктаару, вновь наполнив стопки, — ваша раса объединилась после ряда разрушительных войн. У вас исчезли целые народы с их культурами, а победители поработили побежденных. Поэтому те орионцы, что наконец покорили остатки вашей родной планеты, преобразили всю вашу расу по своему образу и подобию. Ваша культурная история как бы началась с нуля.
Антонов на мгновение замолчал, посмотрел, следит ли Ктаар за ходом его мысли, и продолжал:
— Поэтому у орионцев сегодня единый язык и единая культура. Мы же сравнительно легко отделались. Наша Великая восточная война была очень кровопролитной, но, конечно, не может сравниться с вашими войнами за объединение. Мы не наносили массированных ударов стратегическим ядерным оружием и совсем не применяли бактериологического. Вот почему, несмотря на политическое единство, наши народы сохранили культурное своеобразие. Даже сегодня мы держимся за его остатки, — добавил он, поднимая стопку. — Твое здоровье!
— «Т'чааигарна», — ответил Ктаар и залпом выпил водку.
Алкоголь одинаково действовал и на людей, и на орионцев. И те, и другие окружали его распитие особыми ритуалами и отдавали особое предпочтение импортным напиткам. С момента подписания Договора о союзе высшие классы орионского общества пристрастились к бурбону. Впрочем, Антонов надеялся, что ему удалось отучить Ктаара от этой второсортной гадости и приучить к водке.
— По-моему, ты слегка преувеличиваешь последствия войн за объединение, — сказал орионец, задумчиво расчесывая когтями длинные усы. — Насколько известно нашим историкам, у нас на планете, в отличие от вашей прародины Земли, всегда было единое государство, возникшее задолго до научно-технической революции. Впрочем, не буду отрицать, что раньше наша культура отличалась большим разнообразием, утраченным в борьбе за выживание, последовавшей за разрушительными войнами.
— Вот именно, — ответил Антонов, взгромоздив локти на стол. — А у нас такого не было.
— Да, не было, — медленно проговорил Ктаар. — И этим объясняется многое из того, что орионцам до сих пор непонятно в людях. Причем я говорю даже не о том поразительном факте, что среди представителей вашей развитой и монолитной расы бытует фантастическое количество личных имен. Такое разнообразие во всех областях всегда казалось орионцам почти что хаосом. Впрочем, сейчас нам многое стало понятно. Далее истоки вашей ставшей притчей во языцех изобретательности. — Ктаар улыбнулся, тщательно пряча клыки, и Антонов в очередной раз поразился тому, насколько лицо орионца выразительнее человеческого. — Нам всегда было трудно объяснить вашу потрясающую изобретательность. Конечно, мы никогда бы не примирились с мыслью, что вы от природы умнее нас, да и научных фактов, подтверждающих такой вывод, нет.
У моего отца, Корнажа'Зартана, была теория, которая, как я теперь вижу, верна, хотя она и служила предметом яростных споров между ним и моим дедом, первым Владетелем Тальфоном. Отец считал, что все как раз и объясняется вашим потрясающим разнообразием. Какие возможности для творчества оно все время дает! А сколько путей в жизни открывается перед каждым из вас! Какое богатство новых перспектив! Сколько новых образов мысли! — Ктаар вздохнул почти как человек. — Нечто подобное наверняка существовало на Старой Валхе до начала войн... Как много мы потеряли!
Некоторое время они с Антоновым молчали, глядя из иллюминатора, имевшегося в каюте адмирала и бывшего, с его точки зрения, одной из самых ценных привилегий его положения. Теперь Ктаар часто захаживал к Антонову в свободное от службы время. Его положение при штабе Второго флота ВКФ было двусмысленным: официально он все еще был коммандером, занимающим при штабе должность с весьма размытыми обязанностями, но никто не забывал, что на самом деле он был в чине Мелкого Клыка Орионского Хана (соответствующем земному званию коммодора), Кроме того, он практически превратился в начальника космической авиации при Антонове. А важнее всего было то, что он нравился адмиралу!
Раздался сигнал связи, на экране появилось лицо капитана Сущевского, и Антонов включил звук.
— Господин адмирал, поступили рапорты от участников нашего последнего рейда в QR-107. Судя по всему, они подтверждают выводы, сделанные нами на протяжении последних нескольких недель. Когда фиванцы убедились в том, что у нас достаточно линкоров для уничтожения их кораблей, которые они сейчас готовы выделить для защиты узла пространства, они практически перестали препятствовать проникновению в эту беззвездную систему небольших групп наших рейдеров. Однако в глубине системы они оказывают нам достаточно упорное сопротивление. Вероятно, они готовы сразиться там с нами, если мы навяжем им бой, введя в эту систему крупные силы. Полный текст рапортов вы получите позже.
Ктаар наклонился вперед, выгнув гибкую спину, и задергал своими подвижными ушами. Антонов уже знал, что это значит.
— Ну что ж, адмирал! Значит, они готовы смириться с нашими вылазками и отвечать на них своими! Так они набирают опыт в борьбе с истребителями, думая, что у нас недостаточно сил, чтобы дать им генеральное сражение. — Орионец прижал уши. — Может, настало время такого сражения? Мы разгромим их легкие силы по ту сторону узла пространства и проведем через него наши новые эскадренные авианосцы еще до того, как они поймут, что происходит!
При этом Антонов подумал, что, несмотря на хитроумие и образованность, Ктаар все-таки до мозга костей орионец. Стоило заговорить о крупном сражении, как он тут же забыл обо всех тактических хитростях вроде необходимости приберечь беспилотные носители стратегических ракет на будущее, чтобы сыграть потом на факторе внезапности. В нем заговорил инстинкт хищника, заложенный в орионцах всей историей их развития.
— Нет, — медленно проговорил адмирал. — Новый командующий фиванским флотом — а я не сомневаюсь, что у них сменился адмирал, — старается прощупать наши силы, Пусть думает, что у нас еще слишком мало больших авианосцев для генерального сражения. Тем временем мы будем продолжать рейды и вылазки, как и планировалось раньше. — Антонов улыбнулся, заметив разочарование Ктаара: — Вспомни, что ты сам говорил мне об уроках «позорных войн», Ктаар'Зартан!
— Ты как всегда прав, Иваан'Антаанааф! — ответил орионец, улыбнувшись адмиралу своей удивительно выразительной улыбкой, и снова потянулся к стопке с водкой.

Слуги Святой Матери-Земли

— Для нас большая честь служить под вашим началом, господин адмирал первого ранга!
Ланту подумал, что полковник Фраймак неплохо изображает официальный восторг. А вдруг это неподдельная радость?!
Несмотря на опалу адмирала, министерство правды раструбило о том, что последняя компания Ланту увенчалась блестящим успехом. Сам Ланту об этом не знал. Он и представить себе не мог, что Церковь Святой Матери-Земли способна лгать своим воинам.
Сначала Ланту хотел рассказать Фраймаку о своих последних неудачах, но потом передумал. Зачем подрывать свой авторитет?! Пусть полковник верит в непобедимость Разящего Меча Святой Матери-Земли!
— Благодарю вас, полковник, — сказал адмирал. — Но давайте перейдем к делу. Вы поймали террористов, убивших архиепископа Танюка?
— К сожалению, нет, господин адмирал первого ранга! — Фраймак нахмурился и уставился в окно нового кабинета Ланту, обставленного, на его взгляд, чересчур роскошно.
— По правде говоря, — печально продолжал полковник, — на это мало надежд.
— Вот как? — Ланту раскачивался в кресле, поглаживая роговой щиток у себя на голове.
А полковник не трус, если заявляет такое своему новому начальнику через каких-то три часа после его прибытия!
— Почему же?
— Господин адмирал первого ранга! — Полковник смотрел куда-то над головой Ланту с видом слушателя военного училища. — В моем распоряжении только усиленная пехотная бригада, полк легкой мотопехоты и две эскадрильи боевых автожиров. Этого недостаточно, чтобы охранять лагеря для перевоспитания и одновременно гоняться за террористами по всей планете.
— А почему вы должны охранять лагеря? — с легким удивлением спросил Ланту. — Разве за ними не следят инквизиторы и гвардейцы Синода?
— Архиепископ... э... дал мне указание, — тщательно подбирая слова, начал объяснять Фраймак, — помочь гвардейцам Синода. — Внезапно полковник посмотрел Ланту прямо в глаза: — Меня это не удивило, ведь это случилось сразу после того, как в Новом Селькирке были перебиты охранявшие лагерь гвардейцы Синода и все военнопленные скрылись.
— Понятно! — Ланту еще глубже задумался, поглаживая себя по роговому щитку.
Об этом «досадном инциденте» в Фивах ничего не знали!
— Выходит, вы просто пытаетесь поймать террористов после каждого их нападения?
— К сожалению, именно так.
— А сколько у них отрядов?
— Трудно сказать. Из новогебридцев, сидящих в лагерях, слова клещами не вытянешь. Но мы думаем, что у них от семи до пятнадцати крупных отрядов. Здесь, на континенте Абердин, их по меньшей мере три. Два — на Новой Шотландии и по одному на Новой Ирландии и на Новом Уэльсе. На островах их пока нет, но даже с помощью конфискованного транспорта я не успеваю перебрасывать свои части достаточно быстро, чтобы защитить все четыре континента.
Ланту провел концом ножа для бумаг по очертаниям континентов на карте и нахмурился, изучая хитросплетение линий, обозначавших горные массивы. Да, Фраймака понять нетрудно!
— Короче говоря, они наносят удары по объектам, расположенным в предгорьях, скрываются в горы и вы остаетесь с носом?
— Совершенно верно! — Фраймак не пытался скрыть облегчение, убедившись, что Ланту понимает трудности, с которыми он столкнулся. Впрочем, прежде чем продолжить, он некоторое время переминался с ноги на ногу. — Господин адмирал первого ранга, при всем моем глубоком почтении к архиепископу и отцу Шамару, я не стал бы именовать этих людей террористами.
— Вот как?
— Дело в том, что они наносят удары в основном по военным объектам и с тактической точки зрения действуют безукоризненно. У них мало тяжелого снаряжения, и благодаря этому они быстро перемещаются по пересеченной местности. На данный момент половина их оружия — трофейная. Каждый раз, отправляя отделение или взвод пехотинцев на помощь гвардейцам Синода, я, можно сказать, вооружаю отделение или взвод противника! — с горечью добавил Фраймак.
— Я понимаю вас, полковник, но не забывайте, что мы находимся здесь, чтобы защищать Церковь.
Полковник кивнул, и Ланту отложил нож для бумаг.
— Вы не думали о том, чтобы перенести наши объекты подальше от гор?
— Это невозможно. Ширина прибрежной полосы не более двухсот километров. К тому же она покрыта густыми лесами, в которых растут совершенно невероятные деревья. Остролистный дуб имеет высоту более девяноста метров, а его листва настолько густа, что не пропускает лучи термических сканеров. У партизан нет тяжелого снаряжения, которое испускало бы электронные сигналы. Магнитные детекторы тоже не помогают. Небольшие группы партизан пробираются между деревьями, собираются в определенном месте, наносят удар по выбранной цели и снова исчезают. Пытаться поймать их — все равно что с завязанными глазами ловить рыбу в мутной воде.
Ланту прекрасно понимал полковника, страшно расстроенного тем, что партизаны водят его за нос, как зеленого первогодка. Покойный архиепископ распылил немногочисленные подразделения фиванской армии по всем Новым Гебридам, и террористы — то есть партизаны, поправил самого себя Ланту, вспомнив замечание полковника, — перехватили у них инициативу. Фраймаку остается только огрызаться, получив очередной пинок под зад!
— Полагаю, у них есть базы. Мы не можем их обнаружить?
— Полковник гвардии Синода Хуарк уже поднимал этот вопрос, — уныло ответил Фраймак. — К сожалению, это невозможно. В горах полно пещер и глубоких ущелий. У нас недостаточно сканирующих спутников. Нам известно далеко не все из того, что происходит в долинах, не говоря уже о пещерах под тридцатью-сорока метрами гранита.
— Полковник Хуарк тоже об этом говорил? — удивился Ланту. Полковник гвардии Синода, встречавший его у трапа космического челнока, не произвел на адмирала впечатления талантливого стратега.
— Так точно, — уныло отрапортовал Фраймак. — Насколько я знаю, он предложил провести ядерную бомбардировку горной местности.
«Вот это уже похоже на правду! — подумал Ланту. — До такого мог додуматься только гвардеец Синода. Как это он еще не предложил накрыть все Новые Гебриды бомбовым ковром?!»
Ланту хотел было поделиться этой мыслью с Фраймаком, но опять передумал. К чему пытаться заронить в душу полковника зерно сомнения?! Кроме того, у Фраймака было такое лицо, словно он как раз хотел признаться в том, что любимый тактический прием Хуарка именно ковровое бомбометание.
— Я полагаю, — сказал Ланту, — что, рационально используя силы, мы сможем справиться с партизанами, не прибегая к столь радикальным мерам.
— Совершенно верно, господин адмирал первого ранга! Услышав облегчение в голосе Фраймака, Ланту не удержался и улыбнулся:
— Ну вот и отлично! Полагаю, в первую очередь мы уведомим полковника Хуарка о том, что охрана лагерей является исключительно его обязанностью. Соберите в одно место всех ваших людей и организуйте из них несколько отрядов быстрого реагирования численностью до батальона. Затем разработайте схему дислокации, позволяющую им в кратчайшие сроки прибывать на наши военные объекты.
— Слушаюсь!
Полковник замолчал. Было видно, что ему очень хочется что-то сказать, но он не решается.
Через несколько секунд Фраймак все-таки собрался с духом и заговорил:
— Господин адмирал первого ранга, я полностью согласен с предложенными вами мерами, но считаю своим долгом указать на то, что они создадут нам серьезные трудности. По крайней мере поначалу.
— Почему?
— Дело в том что гвардейцы Синода... Ну, в общем, они не очень хорошие бойцы, а партизаны ненавидят их лютой ненавистью. Особенно тех, кто служит в батальонах смерти.
— В каких батальонах? — еле слышно спросил Ланту, и Фраймак судорожно сглотнул.
— В батальонах смерти. Это такие особые подразделения.
— Я понимаю... И в чем же состоят их особые задачи?
— Они проводят карательные операции, — пряча глаза, ответил Фраймак.
— Карательные операции? — мрачно переспросил Ланту.
— Так точно. Это такие ответные меры...
Ланту задумчиво пошевелил пальцами, приглашая полковника продолжать.
— Дело в том, что партизаны стараются наносить удары по военным объектам рядом с лагерями, где в последнее время казнили наибольшее число новогебридцев. При этом партизаны пленных не берут! Вот поэтому-то полковник гвардии Синода Хуарк и отец Шамар организовали батальоны смерти. Каждый раз, когда по нам наносят удар, они берут заложников или целый поселок, жители которого еще не на перевоспитании, ну и... уничтожают их.
Лапту закрыл глаза. А он тут твердит о защите Церкви! Разве батальоны смерти могут быть угодны Святой Матери-Земле?! Несколько мгновений он неподвижно сидел с закрытыми глазами.
— Полковник Фраймак, вы подчиняетесь мне, а не полковнику Хуарку и будете выполнять мои приказания. Разместите отряды быстрого реагирования так, чтобы они прикрывали наши военные и гражданские объекты, а батальонам смерти придется самим позаботиться о своей безопасности.
— Слушаюсь!
Полковник с мрачным удовлетворением взглянул в глаза адмиралу, браво отдал честь и удалился.
Ланту посмотрел на закрывшуюся за Фраймаком дверь и покачал головой. Подумать только! Батальоны смерти! Неудивительно, что на этой планете творится черт знает что!
Лишь много позже до Ланту дошло, что полковник Фраймак ни разу не назвал обитателей Новых Гебрид язычниками.
— Господин адмирал первого ранга!
Ланту услышал приятный мелодичный голос своей секретарши и улыбнулся. Среди фиванок Ханата считалась высокой. Ее голова доходила адмиралу почти до груди. Ланту сразу понял, что именно благодаря ей дела в его управлении идут как по маслу. В Ханате любопытным образом сочетались современная деловитость и традиционная скромность.
— Слушаю вас, Ханата!
— Старший военный капеллан уже десять минут ждет вас у себя.
— Что?! — Ланту взглянул на хронометр и состроил гримасу. — Хан-Сатана!.. Простите! — автоматически извинился он, и Ханата звонко рассмеялась. — К счастью, мы с капелланом давно знаем друг друга. Надеюсь, он не поставит меня к стенке за опоздание. По крайней мере пока.
Ланту встал и с недовольным видом нацепил ремень с кобурой. Ну что это за жизнь, когда в собственном штабе приходится ходить с оружием!
— И не забудьте, что в полтретьего у вас встреча с полковником Хуарком, — заботливо напомнила адмиралу Ханата.
— О таком, пожалуй, забудешь! — Ланту не давал себе труда скрывать от Ханаты свое отношение к Хуарку. — Вы передали капеллану цифры, которые я вам сообщил?
— Да, — ответила Ханата и содрогнулась. Вот поэтому-то Ланту и не пытался скрывать от нее, что презирает полковника гвардии Синода. — Знаете, а ведь Хуарк расстрелял на двенадцать процентов больше новогебридцев, чем архиепископ Танюк.
— Святая Мать-Земля! — пробормотал Ланту. — Хорошо, я еще раз изучу эти цифры, когда вернусь. Пока меня не будет, скопируйте их мне в компьютер.
— Будет сделано! — Ханата протянула руку и поправила на Ланту ремень с пистолетом. — Ну вот! Теперь у меня самый хорошенький начальник на всей планете!
Ланту широко улыбнулся и, мурлыча песенку, вышел из кабинета.
— Садись, — приказал Манак, и адмирал плюхнулся в кресло. Кобура зацепилась за подлокотник, и он долго бранился, высвобождая ее, — Спокойно, сын мой! Спокойно!
От доброй улыбки Манака Ланту полегчало. После приговора Синода старый капеллан долго отмалчивался и с угрюмым видом прятался по углам. Даже теперь его глаза чаще всего были пустыми и безжизненными. Иногда адмирал с тревогой думал, что жизненные силы вот-вот оставят старика. Ланту еще в младенчестве остался сиротой, и военный капеллан вырастил его как собственного сына. Нынешнее состояние Манака лишь усугубляло тревогу адмирала.
— Извините, Святой Отец, — сказал он, потом отцепил пистолет и облегченно вздохнул. — Святая Мать-Земля! Как я ненавижу эту штуковину!
— А я! — Манак нахмурился и огляделся по сторонам. Они сидели в бывшем кабинете архиепископа Танюка. Военный капеллан переделал его некогда роскошную обстановку в соответствии со своим спартанским вкусом, и теперь Ланту чувствовал себя здесь гораздо уютнее.
— Я получил постановление Синода, — продолжал Манак. — Они согласились — по крайней мере временно — назначить меня исполняющим обязанности новогебридского архиепископа. — Капеллан хмыкнул: — Пожалуй, остальные епископы не очень-то рвались на эту должность.
— Могу их понять, — сказал Ланту, стараясь, чтобы его замечание прозвучало не слишком язвительно.
— К сожалению, я тоже. Однако из этого вытекает, что теперь общие направления нашей работы определяю я. Именно об этом мне и хочется с тобой поговорить. Полковник Хуарк и отец Шамар протестуют против твоего плана дислокации наших подразделений.
— Меня это не удивляет, Святой Отец. Но если они хотят раз и навсегда положить конец нападениям, а не просто огрызаться в ответ на них!..
— Спокойно, сын мой. Я прекрасно тебя знаю и не сомневаюсь в правильности твоих решений... Но кое-кто думает иначе! — Лицо капеллана на мгновение исказила недовольная гримаса, но он тряхнул головой и улыбнулся: — Я сказал им, что полностью поддерживаю тебя. И надеюсь, что в ответ ты поддержишь меня.
— Каким образом, Святой Отец?
— Я ознакомился с цифрами, которые мне передала твоя очаровательная секретарша, — сказал Манак с лукавой усмешкой, и Ланту улыбнулся ему в ответ.
Уже много лет старый священник докучал адмиралу вопросами о том, когда же тот наконец женится, как того требует Святая Мать-Земля!
Впрочем, Манак тут же посерьезнел.
— Ты прав. Даже за вычетом жертв карательных операций, на Новых Гебридах казнят слишком много жителей. Если твоя информация верна — а я в этом не сомневаюсь, — мы уже уничтожили почти тринадцать процентов местного населения. Такими методами в истинную веру никого не обратить.
Ланту энергично закивал.
— Однако ты, возможно, не знаешь, — продолжал Манак, — что мы пока обратили в истинную веру, а точнее, якобы в нее обратили меньше пяти процентов местных жителей. Это просто ни в какие ворота не лезет! Я думал, что язычники будут хотя бы притворяться, что приняли веру Святой Матери-Земли, чтобы избежать казни.
— Это упрямый народ, Святой Отец, — негромко сказал Ланту.
— Так-то оно так, но все равно я очень обеспокоен.
— Святой Отец, — осторожно начал Ланту, — мне кажется, что инквизиция проявила, так сказать, излишнее рвение, по крайней мере в вопросе карательных мер.
— Ты, конечно, имеешь в виду пытки, — с горечью Уточнил Манак, и у Ланту немного отлегло от сердца. Он начал узнавать прежнего Манака, которого глубоко уважал. — Не следует дурно говорить о покойниках и особенно о мучениках во славу Святой Матери-Земли, но без чужой подсказки Танюк не был способен принять ни одного правильного решения.
— Я не был знаком с архиепископом...
— Ты ничего не потерял, сын мой. Его вера была сильна, но он не отличался терпимостью. Крестовый Поход — одно, а истребление язычников из-за чувства собственной беспомощности — совсем другое. А именно этим сейчас и занимается здесь инквизиция. Если язычников не удастся вернуть в лоно Святой Матери-Земли, у нас может не оказаться иного выбора, но сейчас у инквизиции было бы намного больше новообращенных, приди она сюда не с мечом, а с любовью. Кроме того, в каких бы гнусных отступников ни превратились эти несчастные, это все же народ Святого Посланника. Хотя бы из любви к нему мы должны постараться вернуть их в истинную веру.
— Я с вами согласен, Святой Отец, но полагаю, что наша проблема не просто в том, чтобы, как вы говорите, вернуть их в истинную веру.
— Что ты имеешь в виду?
— Святой Отец! — начал Ланту, очень тщательно подбирая слова. — С момента прибытия я изучаю все базы данных на этой планете. В них много говорится о Святой Матери-Земле, но лишь как о другом мире, откуда родом предки всех местных жителей. Там нет ничего о ее божественной сущности. Может, язычники говорят правду, утверждая, что ничего не знают об истинной вере и, уж конечно, никогда не отрекались от нее?
— Разумеется, они говорят правду, — с легким удивлением ответил Манак. — Я думал, ты сам все понимаешь, сын мой. Здесь повсюду видна рука Хана-Сатаны. Он искоренил все упоминания об истинной вере.
— Но, Святой Отец, — осторожно продолжал Ланту, — я не нахожу в базах данных никаких пробелов или противоречий. Неужели столь важную вещь в жизни народа, как целое вероучение, можно искоренить из его истории так, чтобы от нее не осталось ни малейшего следа?

Предыдущая страница 9 Следующая страница


Крестовый поход 10

— Ланту, эту планету колонизовали через десять лет после того, как отступники подписали договор в системе Тихо. Поверь мне, совсем нетрудно стереть все упоминания об истинной вере из колониальной базы данных и не допустить, чтобы они когда-нибудь в ней снова возникли.
Когда мы освободим Святую Мать-Землю, мы найдем там предостаточно упоминаний об истинной вере.
Манак говорил так убежденно, что Ланту оставалось только кивнуть. Впрочем, непоколебимая уверенность капеллана насторожила адмирала. Церковь всегда ревностно защищала свою паству от малейших ростков ереси. Вот почему доступ к Священному Бортовому Журналу в компьютерах «Бегущей среди звезд» был строго ограничен. Однако уверенность Манака говорила еще кое о чем. А что если он знал о том, как просто манипулировать базами данных, потому что уже...
Ланту тут же отогнал эту кощунственную мысль.
— Возвращаясь к нашему разговору, — продолжал Манак. — Я собираюсь расформировать батальоны смерти, хотя Хуарку это ужасно не понравится. И я намереваюсь сократить количество казней в лагерях вдвое по сравнению с тем, что было при Танюке. А это не понравится Шамару. Еще больше ему не понравится, когда я отправлю в его лагеря капелланов-инспекторов, чтобы они не допускали необоснованного применения пыток и следили за количеством казней. У Хуарка с Шамаром есть влиятельные друзья в Синоде. Поэтому-то мне и нужна твоя поддержка.
— Разумеется, я поддержу вас. Чем я могу вам помочь?
— Ты должен делать вид, что все идет как надо, — серьезно сказал Манак. — Я обосновываю свои действия военной необходимостью, указывая, что свертывание «карательных мер» и сокращение казней лишит террористов мотивов для вооруженного сопротивления.
— Понятно! — Ланту задумчиво почесал свою продолговатую морду. — Но мне кажется, что так просто они оружия не сложат.
— Знаю. Зато, может быть, тем временем увеличится число новообращенных. А ничего другого мне и не нужно.
— Понятно, — повторил Ланту, с уважением взглянув на капеллана. — А если мне к тому же удастся провести парочку успешных боевых операций...
— Вот именно, сын мой, — сказал Манак и улыбнулся Ланту.
— Елки-моталки! — Ангус МакРори бросился ничком на землю. Прямо у него над головой пронесся очередной автожир, совсем рядом вверх по склону с ревом, напоминавшим брачные крики квазибегемотов, продиралась сквозь кустарник колонна бронетранспортеров, а по проложенной ими дороге тарахтели пехотные мотоциклы.
— Согласна с предыдущим оратором, — пробормотала Кэтрин, осторожно приподнялась и взглянула на склон. — По-моему, они еще не добрались до нашего сборного пункта.
— Пусть не торопятся! — Ангус вынул бронебойный заряд из гранатомета и вставил на его место зажигательную гранату.
Бронетранспортеру ее вполне хватит, если, конечно, попасть между защитными отражателями у него на броне!
Густые облака дыма у подножия склона поднимались там, где раньше стоял фиванский лагерь смерти. Ангусу оставалось надеяться, что освобожденные заложники успели унести ноги. Помощники партизан уже ждали беглецов, чтобы тайно провести их на заброшенные фермы за пределами оккупированных зон, где они будут в безопасности, если, конечно, сумеют добраться туда!
Сила и быстрота реакции фиванцев на этот удар партизан ошарашила Ангуса. У них было по меньшей мере две роты, возникшие невесть откуда еще до того, как партизаны отошли на пятнадцать километров от уничтоженного лагеря. Слава Богу, что один из скалистых отрогов Грампианских гор подходит здесь к самому морю!..
Ангус услышал в воздухе свист, поднял голову и увидел, как к неуклюжему автожиру несется захваченная партизанами у фиванцев зенитная ракета. Ее дистанционный взрыватель сработал рядом с машиной. Из левого двигателя валил дым, и автожир боком шел на снижение.
«Тут нет солнечных полянок, чтобы посадить вашу корягу!» — злорадно подумал Ангус.
Впрочем, ему тут же стало не до смеха, когда прямо на зенитный расчет партизан спикировал бронированный штурмовой вертолет. Он дал залп из бортовых ракетных установок, и в воздухе замелькали трассирующие пули. Потом вертолет резко ушел вверх, и между разнесенными в щепки стволами деревьев поднялось оранжевое зарево напалма.
Если только партизанам-зенитчикам не сопутствовало невероятное везение, им точно пришел конец. Ангус не сомневался, что новые мощные силы быстрого реагирования фиванцев еще попортят немало крови.
— Ну ладно! Давай двигай! — вздохнул Ангус, махнул Кэтрин, а сам остался лежать, прикрывая ее отход. Девушка перебежала за следующее прикрытие. Ангус встал и не спеша потрусил за ней.
Это все штучки нового «павианьего» начальника по имени Ланту! Фиванские радисты наконец научились элементарным мерам предосторожности — наверняка у того же проклятого Ланту! — но бойцы Сопротивления по-прежнему перехватывали достаточно сообщений, чтобы знать, с кем теперь имеют дело.
«Надо прикинуть, как бы отправить этого Ланту вслед за их попом!» — подумал Ангус, шлепнувшись за поваленное дерево, чтобы из-за его ствола прикрывать отход Кэтрин.

Кровь воинов

Все осталось позади: удар электромагнитной катапульты, легкая дурнота в момент расставания с искусственной силой тяжести, головокружительный переход сквозь энергетическое поле, мгновения дезориентации в пустоте космического пространства, знакомый рывок двигателя, управлявшего ускорениями и мгновенными поворотами космического истребителя. Ктаар'Зартан потянулся, насколько ему позволяла спроектированная в расчете на человека кабина, потом постепенно расслабился и с довольным видом протяжно зашипел.
Несколько месяцев назад люди модифицировали кабину его истребителя так, чтобы там было удобно Ктаару в его орионском скафандре. Он совершил на этой машине так много тренировочных вылетов в Редвинге, что теперь она слушалась его, как часть собственного тела. Ему не нужен был «прямой автоматический интерфейс управления», который уже несколько веков старательно разрабатывали орионские и — как это ни было смешно Ктаару — земные специалисты, неспособные побороть в нем «досадные маленькие недоработки», которые в условиях реального боя тут лее погубили бы любого пилота.
При этой мысли Ктаар, совсем как человек, возмущенно фыркнул, а потом издал пронзительный визг, на который не было способно ни одно человеческое существо. Он согласится летать с этим интерфейсом не раньше, чем один из тупых «дорошкол'мизохарлешей», с энтузиазмом пропагандирующих это электронное устройство, согласится рискнуть собственной шкурой, лично опробовав его в бою! Да и в этом случае ласково поглаживавший штурвал Ктаар постарался бы отвертеться от этой автоматической системы. Что может сравниться с ощущением того, как маленькая быстроходная машина повинуется любому движению твоей когтистой руки! А какое удовольствие он скоро получит, умерщвляя убийц своего двоюродного брата! Даже люди — по крайней мере некоторые из них — в состоянии это понять!
Ох уж эти люди! Ктаар прищелкнул языком. (Так орионцы выражают те чувства, при которых люди грустно покачивают головами.) Кто их поймет! Он видел их в бою и сурово отчитает любого молокососа из своего клана, осмелившегося назвать их «шофаками». Да что там — отчитает, он просто всыплет ему по первое число! И все-таки понять людей с их противоречивой моралью и с их удручающей склонностью предаваться иллюзиям положительно невозможно! Говард Андерсон однажды процитировал Ктаару слова одного землянина, сказавшего: «Узрев врага, мы узнали в нем себя». Мудрые слова! Человечество — раса, раздираемая бесконечными внутренними противоречиями, которые в то же время дарят ей источник удивительной жизнеспособности и тягу к прогрессу... Народ Зеерлику'Валханайи прекрасно понимает, что он собой представляет. Он видит Вселенную такой, какая она есть! Неразумные поступки орионцев проистекают из их неспособности побороть свою природу и заставить себя хладнокровно взвешивать все «за» и «против», а не из-за склонности видеть окружающий мир совершенно невероятным образом и планировать свои действия исходя из этой ложной картины. Конечно, и среди землян есть исключения, например Иван Антонов!
Было и еще одно препятствие, не позволявшее народу Зеерлику'Валханайи испытывать симпатию к людям, о котором ни один воспитанный орионец не стал бы говорить вслух. Ктаар же вообще был космополитом и давно научился преодолевать чувство физического отвращения, естественное для любого нормального существа при виде людей. Какие они мерзкие на вид! Хоть бы у них вообще не росло волос! Редкая растительность, торчащая у них на теле пучками, кажется положительно нездоровой. Ладно, им хватает ума прикрывать свои тела тканью... Да и то не всегда!
Ктаар узнал, что еще во времена научно-технической революции земляне побороли стыд перед обнаженным телом.
«По крайней мере, большинство из них побороло», — поправил себя Ктаар, вновь поразившись невероятному количеству несхожих систем ценностей, существующих среди людей. С ума сойти! Каждый раз, когда ему казалось, что он вот-вот поймет, что представляют собой люди, он обнаруживал противоречия на каком-то новом уровне чудовищной смеси культур, из которых состоит человечество. Ктаар до сих пор не мог понять, как люди сами во всем этом не путаются и как вообще разумные существа могут так жить. А ведь те из людей, которые отказались от традиционного религиозного представления о непристойности обнаженного тела, умудряются этим гордиться! Почему?!
Отвратительнее всего были плоские, как блин, человеческие лица. Глаза и рты, окруженные омерзительно влажной на вид абсолютно голой кожей, тоже не вызывали ничего, кроме отвращения. Человеческие существа мужского пола, подчиняясь требованиям господствующей моды, извращенным образом усугубляли свое уродство, сбривая растительность у себя на лице.
Впрочем, надо отдать людям должное! Не понимая собственной непривлекательности, они все-таки признавали красоту орионцев, которая, по мнению Ктаара, не могла ускользнуть от глаз любого существа, не лишенного чувства прекрасного. Впрочем, Ктаар был поражен, узнав, что положительная реакция людей на облик орионцев отчасти объясняется внешним сходством народа Зеердику'Валханайи с какими-то милыми и ласковыми домашними животными с прародины Земли!
Ктаар отогнал эти мысли и вывел истребитель на позицию, отведенную ему в строю штурмовой группы.
Чрезмерное внимание к своей внешности — ребячество, от которого большинство орионцев с трудом избавляется лишь в зрелом возрасте!
Ктаар подумал, что такое существо, как Иван Антонов, вызывало бы у него восхищение в любом обличье, и вспомнил о штабном совещании, благодаря которому он и оказался в кабине истребителя...
— Нет, адмирал Беренсон, — отрезал Антонов, — давайте больше не будем об этом. Разведывательные роботы обнаружили, что узел пространства стерегут только легкие корабли. Там нет ничего мощнее линейных крейсеров. Мы используем беспилотные носители стратегических ракет только для атаки на узел пространства, защищенный тяжелыми единицами противника.
— Осмелюсь заметить, — сказал командующий легкими авианосцами Второго флота, не обнаруживая ни малейших признаков робости, — что, прежде чем добраться до такого узла пространства, нам надо с боем пройти всю беззвездную систему QR-107. Не обещаю, что мои корабли внесут достойный вклад в это сражение после потерь, которые они неизбежно понесут, при нынешнем плане использования наших вооружений. — Беренсон набрал побольше воздуха в грудь: — Господин адмирал, я считаю, что надо использовать все имеющееся оружие. Как вы сами упомянули, мы точно знаем, какие фиванские корабли ожидают нас по ту сторону узла пространства. Такая ситуация идеальна для использования беспилотных носителей стратегических ракет, так как мы можем запрограммировать ракеты на поражение конкретных целей.
Антонов нахмурился. Он знал, что его поддерживает весь штаб и даже недавно согласившийся с Ктааром Сущевский. Однако ему никак не удавалось переубедить появившегося у них недавно Беренсона, пользовавшегося репутацией первоклассного пилота космического истребителя и блестящего командира авианосных соединений.
— Составляя план операции, мы старались свести к минимуму потери среди легких авианосцев, — сказал Антонов самым дружелюбным и миролюбивым тоном, на какой только был способен. — Разумеется, какой-то процент истребителей будет сбит, но расчеты показывают, что потери не превысят среднестатистических...
— Что значит «среднестатистические потери», господин адмирал? — перебил Антонова Беренсон, приведя в ужас даже тех, кто был на его стороне, но никогда бы не посмел перечить Ивану Грозному! — Беренсон посмотрел на Ктаара, который был одним из авторов плана операции, и снова перевел взгляд на Антонова. — Может, стоит задуматься, что такое «приемлемые потери» с человеческой точки зрения?!
— Ёкорный бабай! — взорвался Антонов по-русски так, что орбитальная крепость содрогнулась под ногами собравшихся и даже Беренсон попятился. — Где вы видели войну без потерь?! Мы должны выполнить поставленную перед нами задачу! Наши жизни — и моя в том числе — не имеют ни малейшего значения! Ваши пилоты понимают это намного лучше вас, слизняк вы бесхребетный! — Антонов на секунду замолчал, а потом опять взревел, как бешеный буйвол: — Я расстреливал людей и за меньшую трусость, адмирал! Да, да! Запомните, что за малодушие перед лицом противника я отдам под трибунал, независимо от звания и должности! Если вы не в состоянии выполнить план в его нынешнем виде, доложите мне об этом, чтобы я вовремя заменил вас более мужественным человеком. Вы меня поняли?!
— Так точно, господин адмирал! — Беренсон побледнел, как простыня, но в отличие от остальных сразу справился с шоком. — Все ваши приказы будут в точности выполнены.
— Ну вот и хорошо! — Антонов встал. — Совещание закончено. Капитана Сущевского и коммандера Ктаара прошу пройти ко мне.
Когда они втроем оказались в лифте, Антонов тяжело вздохнул, зная, какой разговор ему предстоит.
— В один прекрасный день вас хватит инфаркт, Иван Николаевич, — начал с укором Сущевский, но Антонов лишь устало отмахнулся:
— Знаю, Паша. Знаю. Обещаю впредь держать себя в руках» — Он едва заметно улыбнулся и взглянул на Ктаара, стоявшего рядом с ним со смущенным видом: — Ты не хочешь поговорить о своей просьбе?
Орионец бросил на Антонова странный взгляд:
— Сейчас, наверное, не время. Кроме того, мне надо извиниться.
Антонов вопросительно поднял бровь, и Ктаар уныло пустился в объяснения:
— Теперь я понимаю, о каких именно проблемах, связанных с моим пребыванием в штабе, ты говорил во время нашей первой встречи.
— Ах вот ты о чем! — Антонов не то рассмеялся, не то пренебрежительно фыркнул. — Не бери в голову. Беренсон злился на меня не меньше, чем на тебя.
— Я знаю, что некоторые офицеры недовольны тем, что ты слишком хорошо понимаешь орионцев. Намного лучше, чем это пристало человеку, — медленно проговорил Ктаар. — Может, они в чем-то и правы.
Внезапно Ктаар хищно ощерился. Антонов и Сущевский не удивились, потому что давно поняли, что настроение у орионца может стремительно меняться.
— Давай действительно поговорим о моей просьбе. Антонов негромко застонал.
— Ктаар, ты, наверное, шутишь, — вставил Сущевский. — Ведь ты прекрасно понимаешь, как трудно командовать в бою космическими штурмовиками даже при идеальных условиях! Нам же не посадить к тебе в кабину офицера, понимающего по-орионски!
— Я не собираюсь командовать, Пааваал Сааргаайевищ, — сказал Ктаар, уже достаточно долго пробывший среди людей, чтобы понимать, как к кому следует обращаться. — Меня вполне устроит место пилота в составе звена, командир которого понимает наш язык. Я просто хочу сообщать ему, что понял его приказы.
Антонов пристально взглянул на стоявшее рядом с ним существо, жаждой возмездия подобное Немезиде и сверкавшее в свете ламп иссиня-черным мехом:
— Если я правильно понял, ты хочешь сражаться в качестве рядового пилота. А ты не думал, что от тебя будет намного больше пользы на адмиральском мостике, откуда ты гораздо больше навредишь фиванцам? — Антонов набрал в грудь побольше воздуха. — Представим себе, что по независящим от меня обстоятельствам мне пришлось бы отправить тебя домой в Орионское Ханство прямо сейчас. В этом случае я сказал бы тебе, что ты уже стократ отомстил за своего двоюродного брата неоценимым вкладом в наши боевые операции. Тебе совершенно ни к чему самому летать на истребителе!
— Неправда, — спокойно ответил Ктаар, впившись в Антонова узкими зрачками хищных глаз. — Ты прекрасно знаешь, что я обязан это сделать. До сих пор я только планировал и организовывал истребление фиванцев. Так мне никогда не смыть пятна с поруганной чести нашего клана. Моя просьба может показаться тебе нелепой, но жажда мести никогда не была рациональной эмоцией.
Спустя несколько томительных мгновений Антонов заговорил грубоватым, но дружелюбным тоном, по которому Ктаар сразу догадался, что победил:
— Ну что ж, валяй дурака, если тебе так хочется! Насколько я знаю, коммандер Такашима неплохо понимает по-орионски.
Когда из узла пространства появилась первая волна легких авианосцев типа «Пегас», фиванские защитники беззвездной системы QR-107 поняли, что земляне решили предпринять новую вылазку. Появление же второй и третьей групп авианосцев изрядно их озадачило. Ведь во главе любого крупного рейда язычников, по логике вещей, должны идти линейные корабли! (Но Иван Антонов считал, что их у него пока мало.)
Впрочем, адмирал Тарана, командовавший легкими силами фиванцев в QR-107 и поддерживавшими их пятнадцатью линейными крейсерами типа «Ронин», не растерялся. Он немедленно доложил о нападении землян в штаб, находившийся в пяти с половиной световых часах возле противоположного узла пространства. Пока сообщение преодолевало расстояние, казавшееся бесконечным ожидавшему ответа адмиралу, его корабли бросились на авианосцы противника. Теперь фиванцы знали, что в случае уничтожения авианосцев истребители представляют собой лишь временную угрозу. Однако Антонов тоже это понимал. По его приказу легкие авианосцы выполнили хорошо известный землянам и орионцам маневр, который особенно любил Ктаар' Зартан.
Даже реакционно-инертные двигатели не в состоянии до конца побороть инерцию, и авианосцы Беренсона не могли, не прибегая к торможению, мгновенно полететь в обратную сторону. На это были способны лишь «летающие тарелки», наделавшие столько шума на Земле в течение последних десятилетий перед началом третьего тысячелетия ее истории. Однако авианосцы могли развернуться на сто восемьдесят градусов по такой маленькой траектории, какую невозможно было представить себе в эпоху реактивных двигателей. Катапультировав все свои истребители, они так и поступили, сразу же исчезнув в узле пространства, откуда только что появились. Оставшиеся в QR-107 истребители набросились на фиванские корабли, экипажи которых испытывали вполне понятную растерянность. В Редвинге авианосцы снова развернулись и в сопровождении линейных крейсеров типа «Ятаган» вернулись на поле боя, чтобы принять в ангары и перевооружить свои истребители.
Это был один из тех сложных тактических приемов которые могут легко привести к катастрофическим последствиям, потому что требуют точности, не всегда возможной в боевых условиях. Однако все прошло гладко, потому что этот маневр, несмотря на глубокое различие в боевых традициях звездных наций, был давным-давно практически отработан пристально наблюдавшими друг за другом орионцами и землянами. Иван Антонов бесконечными тренировками довел его до совершенства, и сейчас он был блестяще исполнен адмиралом Дэвидом Беренсоном, которого Антонову приходилось терпеть из-за выдающихся способностей того. Фиванцам пришлось перейти к обороне, а силы противника росли с каждым новым появлявшимся из узла пространства кораблем. К тому моменту когда адмирал Тарана наконец осмелился принять самостоятельное решение, право на которое Яханаку пришлось ему предоставить ввиду невозможности мгновенно передавать приказы через всю беззвездную систему, было слишком поздно.
Потрепанные фиванские корабли отошли от узла пространства. Из-за этого им стало намного труднее определять количество и класс появлявшихся из него новых кораблей противника. Впрочем, Антонов приказал некоторым из своих кораблей исчезнуть только тогда, когда под яростными ударами космических истребителей фиванские корабли отступили за пределы чувствительности своих сканеров.
Электронные приспособления всегда играли важнейшую роль в космических сражениях, где невооруженному человеческому глазу вообще нечего делать. Маскировочные системы первого поколения могли только мешать противнику вести огонь по выбранным целям. Они просто делали корабли, имевшие их на борту, менее заметными целями, хотя и не были в состоянии скрыть колоссальное энергетическое поле двигателей, работающих на полную мощность. Появившиеся впоследствии более совершенные системы могли уже более изощренно обманывать датчики противника, которым теперь казалось, что находящийся перед ними корабль больше или меньше, чем на самом деле. Однако до самого недавнего прошлого никому не удавалось полностью спрятать корабль от целых батарей современных широкополосных активных и пассивных датчиков. Теперь это стало возможным.
Новая система была слишком дорогостоящей и массивной для небольших кораблей. Однако она была настолько эффективной, что на нее не жалели ни денег, ни места на борту. Сложные компьютеры окутывали энергетическое поле корабля своего рода коконом. Этот необычный кокон захватывал всю энергию, из-за которой корабль светился, как лампочка, на экранах вражеских сканеров, и направлял ее прямо за корму, где она была не видна врагу. Другие, не менее сложные компьютеры следили за интенсивностью действия и рабочими частотами вражеских сканеров. Изощренным образом искажая и смещая эти частоты, они отправляли назад хитроумно усиленные импульсы, слепившие приборы противника. Впервые с тех пор как человечество отказалось от примитивной радиолокации, у него вновь появились невидимые для приборов противника летательные аппараты.
Конечно, и эта система не была безотказной. Пассивные датчики были против нее бессильны, но активным в пятнадцати-двадцати случаях из ста удавалось обнаружить замаскированный корабль. Однако дальность действия активных датчиков была намного ниже, чем у пассивных, а успехов они добивались во время испытаний, участники которых знали, что именно ищут. Противнику же, не подозревающему о существовании новой маскировочной системы, вряд ли удалось бы что-нибудь обнаружить.
Теперь восемь эскадренных авианосцев типа «Мастиф», имевшихся у Антонова, перестали маскироваться под легкие крейсера. Они вообще исчезли с экранов сканеров, отделились от остальных кораблей землян, выходивших из узла пространства, и углубились в беззвездную систему QR-107 дальним обходным путем. С ними не было кораблей сопровождения, и их безопасность зависела только от новой, еще не испытанной в бою маскировочной системы.
Адмирал второго ранга Яханак нервно поглаживал выключатель лазерной указки большим пальцем. По его мнению, адмирал Тарана слишком поздно попытался оторваться от противника. Впрочем, пока уцелевшие линейные крейсера Тараны полным ходом отступали к своим главным силам, за наступавшим флотом язычников наблюдали сканеры достаточного количества фиванских легких кораблей. Теперь Яханак, с трудом сдерживая нетерпение, наблюдал за тем, как капитан Юрах пристально прислушивается к сообщениям у себя в наушниках.
— Господин адмирал! Святой Отец! — Капитан флагмана на мгновение замолчал, чтобы отвесить вежливый поклон обоим начальникам, и Яханак с трудом удержался от того, чтобы приказать ему не рассусоливать. — Из донесений адмирала Тараны следует, что в вылазке участвуют крупные силы противника. Кораблям адмирала Тараны пришлось отступить за предел дальности действия своих сканеров, но они успели обнаружить около шести сверхдредноутов, двенадцать линейных кораблей, девять линейных крейсеров и от двенадцати до четырнадцати тяжелых и легких крейсеров. Судя по всему, их сопровождают восемнадцать или двадцать эсминцев и восемь или десять авианосцев величиной с крейсер. Они движутся прямо на нас и будут здесь примерно через девяносто три часа.
— Благодарю вас, капитан! — Яханак случайно нажал на выключатель большим пальцем, и лазерная указка зажглась. Он быстро выключил ее и сунул в карман.
«Ни в коем случае нельзя выдавать волнение!» — мрачно подумал он.
— Ну что ж, Святой Отец, — сказал он, повернувшись в адмиральском кресле к Хинаму. — Язычники, кажется, решили с нами сразиться. Вопрос только в том, хотим ли мы сейчас мериться с ними силами.
Хинам с озабоченным видом привстал в кресле:
— Разумеется! Двух мнений быть не может! У язычников мало кораблей, и они меньше наших. Им не поможет даже их проклятое оружие, разработанное по наущению Хана-Сатаны...
Яханак притворился, что внимательно слушает капеллана, а сам погрузился в размышления.
«Язычники наверняка рассчитывают на истребители и сверхмощные боеголовки! Но сколько же у них может быть истребителей?» — думал он.
Отчеты из научно-исследовательского центра в Фивах, где пытались разработать собственные истребители, позволяли Яханаку понять, сколько машин может поместиться на авианосце того или иного размера. Среди приближающихся кораблей язычников были только «легкие авианосцы» величиной с крейсер, какие фиванцы уже видели в Редвинге. Причем больше их не стало. Неужели у противника возникли неожиданные проблемы с истребителями или пилотами?
В захваченных у язычников данных такой информации не содержалось, но на появившихся авианосцах явно не могло быть достаточно истребителей, чтобы сравнять шансы обоих флотов, особенно здесь, где невозможно построить никакой ловушки, и истребителям язычников придется атаковать фиванские корабли в лоб под градом зенитных ракет. Конечно, боеголовки с антивеществом — грозное оружие, но противник не может знать, что его линкоры типа «Пророк» и модернизированные линейные крейсера типа «Ронин», своевременно отведенные от узла пространства, уже вооружены копиями тяжелых дальнобойных ракет язычников, которые к тому же установлены теперь на внешней подвеске всех остальных фиванских кораблей! Яханак позволит язычникам приблизиться к своим кораблям на дальность действия этих ракет, подождет, когда они подойдут еще ближе, чтобы не промахнуться, и нанесет первый страшный! удар. А уж когда они окажутся на расстоянии огня фиванских лазеров!..
Конечно, адмирал язычников, сражавшийся в Редвинге, не дурак! И все-таки излишняя уверенность в собственных силах порой подводит даже самых умных...
В этот момент Хинам на мгновение замолчал, чтобы перевести дух, и Юрах смог вставить слово:
— Меня беспокоит исчезновение нескольких легких крейсеров язычников, которые вышли из узла пространства в самом начале.
— Первые доклады были путаными и противоречивыми, — не терпящим возражения тоном заявил Хинам, и Яханак не мог с ним не согласиться. — А сейчас язычники, возможно, включили маскировочные устройства, работающие в дезинформационном режиме. — Капеллан с пылающим взором повернулся к Яханаку: — Пришел твой час, адмирал! Не упусти возможность, которую дарует тебе Святая Мать-Земля! — Хинам хитро прищурил сверкающие глаза и добавил: — Синод вряд ли будет упрекать героя уничтожившего главные силы флота язычников, в том, что раньше он уклонялся от точного исполнения его приказов!
Яханак отвернулся, чтобы скрыть недовольную гримасу. Хотя Хинам и не нравился адмиралу, слова капеллана попали в самую точку. Крупная победа обнаружит правильность его стратегии. Конечно, прямо об этом никто не скажет, но все поймут, что он был прав, а Синод ошибался.
Яханак повернулся к Хинаму и вежливо сказал:
— Святой Отец, я, как всегда, полагаюсь на вашу мудрость... Капитан Юрах, тяжелые корабли и корабли их поддержки будут вести бой по плану «дельта — два».
— Слушаюсь, господин адмирал второго ранга!
У Юраха блестели глаза, и Яханак с усмешкой вспомнил, как недоброжелательно капитан косился на него при первой встрече. Теперь у капитана его флагмана совсем другое, по-настоящему боевое настроение. Это вселяет надежду!
Адмирал второго ранга откинулся в кресле и стал наблюдать на дисплее за тем, как его флот двинулся вперед. Впрочем, слишком далеко он не пойдет! У Яханака было время хорошенько подумать и учесть все ситуации, которые могут возникнуть в беззвездной системе QR-107. Теперь Разящий Меч Святой Матери-Земли играючи нанесет язычникам сокрушительный удар!
Одиннадцать сверхдредноутов, четырнадцать линейных кораблей и тридцать линейных крейсеров вышли на свои позиции. Спереди и с флангов их прикрывали эскадры крейсеров и дивизионы эсминцев.
«Даже если язычники не потеряли ни одного истребителя возле узла пространства, — мрачно подумал Яханак, не сомневаясь, что потери у противника обязательно были, — их все равно не хватит, чтобы справиться с моими кораблями. Особенно сейчас, когда их экипажи уже видели истребители и знают, как с ними бороться!»
И все-таки осторожность прежде всего! Вот почему Яхакак выбрал план «дельта — два», по которому его тяжелые корабли не слишком далеко отходили от узла пространства, ведущего в Парсифаль. Если язычники до такой степени глупы, что прилетят к нему сюда через всю систему, он, так и быть, уничтожит их, но его корабли слишком ценная часть Разящего Меча Святой Матери-Земли, чтобы рисковать ими.

Оба флота постепенно приближались друг к другу, а авианосцы-призраки облетели вокруг многочисленных фиванских кораблей и зашли к ним в тыл, отрезав от узла пространства, ведущего в Парсифаль. Пока тяжелые корабли сближались на дистанцию ракетного залпа, у авианосцев, было предостаточно времени, чтобы выйти на предназначенную им позицию. Как только корабли обоих флотов открыли огонь, двести сорок пилотов, одним из которых был Ктаар'Зартан, как снег на голову свалились на фиванские корабли, зайдя им прямо в мертвые зоны.
Ктаар давно не чувствовал себя так замечательно, как в тот момент, когда его звено ударило по одному из фиванских сверхдредноутов со стороны кормы. Этот гигант, предупрежденный отчаянными сигналами с эскортных кораблей, сразу стал разворачиваться, но было уже поздно. По сравнению с космическими истребителями он казался неуклюжим бегемотом. Истребитель Ктаара задрожал и вошел в смущенное пространство за кормой сверхдредноута. Ктаар, раньше никогда не приближавшийся так близко к вражескому кораблю, впился глазами в прицел и вместе со всем 509-м звеном дал залп ракетами для ближнего боя, устремившимися к противнику сквозь почти нереальное неустойчивое пространство у него за кормой.
Ни Ктаар, ни остальные отважные пилоты 509-го звена не могли промахнуться на таком небольшом расстоянии. Электромагнитные щиты и энергетическое поле распались среди ослепительных вспышек ядерных взрывов. Корма гигантского сверхдредноута распухла, по ней поползли изрыгающие языки пламени трещины, и она лопнула, когда одна из ракет, которую Ктаар считал своей собственной, ударила прямо по металлу, неспособному выдержать взрыв такой силы. Ликующий орионец издал пронзительный вопль, чуть не оглушивший всех, кто услышал его в наушниках.
— Хватит орать! — приказал коммандер Такашима, когда они отвернули от цели, пользуясь маневренностью своих самых юрких машин во всей Галактике. Ктаар понимал, что Такашима не хотел его обидеть, ведь на самом деле командир звена понимал великий язык и самих орионцев намного лучше, чем можно было бы заключить по короткой фразе Антонова.
— Молодцы! — сказал коммандер. — Теперь возвращаемся, перевооружаемся и...
Голос Такашимы исчез в треске помех, а его истребитель пропал в огненном шаре, таком ярком, что системы автоматического затемнения иллюминаторов остальных истребителей едва не вышли из строя. Вспышка погасла, и пилоты увидели фиванский легкий крейсер, каким-то чудом вышедший на дистанцию огня. Крейсер шел прямо на них. Скоро он откроет огонь из лазеров!
— Уходим! — В наушниках Ктаара прозвучал голос совсем еще молоденького лейтенанта, помогавшего Такашиме в решении оперативных вопросов.
«А ведь он тоже понимает по-орионски, — успел подумать Ктаар. — Пожалуй, Антонов совсем не случайно приказал мне лететь с этим звеном!»
— Курс прямо на авианосец! — приказал лейтенант.
— Лейтенант Паапаас, — не медля ни секунды сказал Ктаар, — на этом курсе нас собьют ракетами. Мы можем развернуться и оторваться от фиванца, но нам не хватит горючего на обратный путь. Я предлагаю... Короче, я нахожусь в самой выгодной позиции... Позвольте мне повести звено за собой!
— Разумеется, коммандер! — с нескрываемым облегчением ответил Паппас.
Ктаар подождал, пока тот отдаст остальным пилотам соответствующий приказ, потом резко развернулся и, набирая скорость, крутой спиралью помчался прямо на фиванский крейсер. Он успел заметить, что Паппас и остальные пилоты в точности повторяют его действия, и испытал такую гордость за своих ведомых, описать которую можно только на великом языке орионцев.
Экипаж фиванского крейсера состоял из новичков. Они много тренировались и внимательно слушали рассказы ветеранов, сражавшихся в Редвинге, но сами еще не сталкивались лицом к лицу с космическими истребителями. Кроме того, они были до глубины души потрясены тем, что Святая Мать-Земля позволила язычникам учинить с их флотом, вообще-то, фиванская противоракетная оборона обязательно должна была сбить хотя бы несколько истребителей, которые неожиданно пронеслись на огромной скорости рядом с бортом их крейсера, поливая его огнем лазеров. Однако через мгновение маленькие юркие машины были уже в мертвой зоне крейсера и стали от него стремительно удаляться. Ктаар успел заметить, что фиванцы не сбили ни одного из его ведомых.
«Да, — подумал он, с трудом переводя дух, — староват я стал для таких штучек!»
— Ну где же они?! — истерично визжал Хинам, заглядывая через плечо оператору сканера, пытавшемуся обнаружить авианосцы, куда должны были вернуться истребители язычников. — Где?!
— Замолчите! — рявкнул Яханак. Хинам ошеломленно захлопнул рот. Он не привык к такому обращению, правда в тот момент на флагманском мостике никто ничего не заметил. Хинам сник, а Яханак продолжал читать донесения о том, что уже и легкие авианосцы язычников катапультируют свои истребители. Теперь понятно, почему они так медлили с этим! Их истребители ударят по сильно потрепанному флоту фиванцев, пока первые нападавшие будут пополнять боезапас на борту своих призрачных авианосцев. Для отражения новой атаки придется держать наготове все корабли. Их нельзя будет направить в разные стороны на поиск авианосцев-невидимок! Тем временем тяжелые корабли язычников старательно держались за пределами дальности действия лазеров, продолжая дуэль с фиванцами при помощи боеголовок с антивеществом, мощь которых компенсировала наличие у фиванцев большего количества ракетных установок.
— Капитан Юрах! Немедленно прикажите всем кораблям оторваться от противника и уйти в Парсифаль! — Яханак своевременно предусмотрел и такую возможность. Он повернулся к ошеломленному Хинаму и не моргнув глазом продолжал: — Святой Отец, мы выполнили нашу задачу-минимум. Мы узнали возможности нового оружия язычников и заставили их преисполниться уверенности в своих силах, прежде чем обрушить на них всю мощь наших истребителей, строящихся сейчас в Фивах. Теперь мы можем отойти в Парсифаль... как это с самого начала и предусматривал наш план.
Хинам уставился на Яханака невидящими глазами, взглянул на монитор со списком потерь и повреждений, а потом с совершенно безумным видом снова уставился на адмирала. Он попытался что-то сказать, но не смог выжать из себя ни слова. Яханак безжалостно продолжал:
— Вы, конечно, поможете мне разъяснить Синоду наши истинные намерения в этом сражении, начать которое вы так убеждали меня и мой штаб. — Яханак несколько мгновений хладнокровно смотрел прямо в глаза Хинаму, а потом сделал задумчивое лицо и продолжал: — Ведь очень важно, чтобы в наших докладах не было расхождений, а то Синод может неправильно истолковать наше решение. Не правда ли, Святой Отец?
Яханак отвернулся от онемевшего капеллана и обратил все внимание на по-прежнему бушевавшее сражение. Теперь Хинам будет его слушаться, хотя бы повинуясь инстинкту самосохранения! Это обстоятельство и периодические своевременные упоминания о святых предках должны были помочь Яханаку выйти сухим из воды и на этот раз, несмотря на огромные потери, которые еще предстояло понести его флоту. Слава Святой Матери-Земле, что он не очень далеко отошел от узла пространства, ведущего в Парсифаль! Прежде чем уцелевшие корабли скроются в нем, истребители с авианосцев-невидимок успеют нанести по ним не более одного удара.
Самые быстроходные единицы землян, включая авианосцы Беренсона, уже обогнали тяжелые корабли и приближались к узлу пространства, ведущему в Парсифаль, когда сражение превратилось в погоню и к ним присоединились играючи уклонившиеся от встречи с фиванцами замаскированные эскадренные авианосцы. В беззвездной системе QR-107 остались только отставшие легкие фиванские единицы, которые не успели ускользнуть через узел пространства вместе с главными силами своего флота. Сейчас земляне охотились за ними, методично их уничтожая.
Ктаар, только что прибывший катером на борт нового флагмана Антонова, поднялся на адмиральский мостик корабля ВКФ Земной Федерации «Госентан», где узрел на экране главного коммуникационного монитора искажение едва сдерживаемой яростью лицо контр-адмирала Беренсона.
— Ваш приказ выполнен, господин адмирал, — сквозь зубы прошипел Беренсон. — Три эсминца типа «Акула» прошли сквозь узел пространства в Парсифаль. От них еще не поступало никаких сообщений... Впрочем, одну минутку! — Беренсон отвернулся к кому-то находившемуся вне поля зрения камеры, что-то выслушал и снова повернулся к объективу с лицом, выражавшим теперь вместо ярости лютую ненависть. — Есть новости, господин адмирал. Из узла пространства вернулась одна — только одна! — курьерская ракета. Я приказал отправить к вам на монитор содержание привезенного ею сообщения.
В этот момент на флагманском дисплее стала появляться информация из Парсифаля.
— Как вы видите, — продолжал Беренсон, с трудом удерживаясь от того, чтобы сорваться на крик, — в конце дается код «омега» со всех трех кораблей.
Антонов с каменным лицом изучал данные на дисплее.
— Да, — наконец спокойно сказал он. — Я также вижу, что они успели зафиксировать и переслать с этой курьерской ракетой данные о фиванских укреплениях, которые обнаружили их датчики.
Ктаар тоже видел эту информацию: огромный список фиванских космических укреплений, под огнем которых сразу же оказались три эсминца, материализовавшиеся в Парсифале.
— На последнем совещании в штабе вы, адмирал Беренсон, сами сказали, — так же спокойно продолжал Антонов, — что для наиболее эффективного использования беспилотных носителей стратегических ракет нам надо точно знать, что ожидает их с другой стороны узла пространства. Теперь мы это знаем. На этом же совещании я сказал, что не остановлюсь ни перед чем для выполнения поставленной задачи.
Сообщение, адресованное Беренсону, устремилось через несколько световых секунд пространства, которые все еще отделяли его от командующего Вторым флотом. Антонов же отключил связь и повернулся к Ктаару.
— Ты похож на чучело! — сказал адмирал вместо приветствия.
Орионец действительно еще не успел привести себя в порядок после полета.
— Ты тоже отвратительно выглядишь!
Антонова было трудно сломить. Он был прочнее гранита континентального шельфа. Однако теперь и адмирал стал обнаруживать признаки усталости.
— Мне уже сообщили о твоих подвигах!
Неужели на лице у Антонова промелькнуло что-то похожее на улыбку?!
— Я тоже видел твои подвиги! — Ктаар говорил серьезно, но тоже изобразил что-то вроде улыбки. — Ты намного больше похож на орионца, чем думает Баараансаан. И поэтому... — Судя по всему, Ктаар принял какое-то решение: — Ты знаешь, кто такие «вилькшаты»?
Антонов непонимающе заморгал:
— Ну да. Это своего рода братья по крови, орионские воины, ставшие один для другого больше чем просто товарищами по оружию.
— Совершенно верно! Ими становятся мужественные «фаршатоки» народа Зеерлику'Валханайи. Насколько я знаю, ни один из орионцев еще не связывал себя такими узами с представителем другой расы. Но, как говорят земляне, все в жизни когда-то происходит в первый раз... Не правда ли, Иваан'Зартан?
Несколько мгновений Антонов стоял утратив дар речи. Потом он тряхнул головой и разразился гомерическим хохотом.
— Ну что ж! — проговорил он, с трудом переводя дух. — Надеюсь, ты об этом не пожалеешь... Ктаар Корнажевич!

«Мне нужны эти корабли!»

Строй космических десантников взял на караул. Лязг оружия эхом разнесся по шлюпочному отсеку сверхдредноута «Госентан», и Антонов сделал шаг к трапу космического челнока для особо важных персон.
— Добро пожаловать в Редвинг, господин министр!
Говард Андерсон ничего не ответил на приветствие. Он уставился на Антонова и ткнул в его сторону тростью:
— Это еще что такое?
— Мое лицо, — невозмутимо ответил Антонов, но Андерсон был мрачнее тучи.
— Ты прекрасно понимаешь, о чем я!

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Ах вы об этом! — Антонов потер себе подбородок, щетина на котором уже так отросла, что даже не кололась. — Мне всегда хотелось отпустить бороду. А недавно у нас с коммандером Ктааром'Зартаном зашел об этом разговор. — С этими словами Антонов махнул рукой в сторону рослого орионца, со страшно довольным видом стоявшего неподалеку. — Он предложил мне попробовать. Мне стало интересно, будет ли мне к лицу борода. По-моему, ничего, а?
— Ты выглядишь, — ответил Андерсон, с отвращением разглядывая волоски, топорщившиеся на щеках Антонова, — как политическая карикатура на большевика. Такими их изображали в газетах начала двадцатого века.
Потом Андерсон снова взглянул на Ктаара и увидел, что тот разве что не облизывает усы от удовольствия.
— Ну что ж, — вздохнул Андерсон, стукнув донышком стопки о стол. — Поздравляю, Иван. Ты одержал блестящую победу.
Антонов, маячивший на фоне иллюминатора обширной каюты для почетных гостей, на славянский манер лихо тряхнул головой:
— Нам повезло. Но частью нашего везения мы обязаны новому оружию, которое ты нам прислал, особенно новым маскировочным устройствам. Теперь наше любимое развлечение — гадать, какой новый подарок вытащит Дед Мороз из своего мешка.
— Не смешно... Хотя у меня действительно есть для тебя кое-что новенькое. Ты, наверное, читал доклады о том, как действуют эти ужасные фиванские лазеры? — (Антонов кивнул.) — И я думаю, тебе не очень хочется подрывать ядерные бомбы на борту своих кораблей?
— Да уж! — помрачнев, буркнул Антонов. — Но если нет другого выхода...
Антонов замолчал и снова выразительно тряхнул головой.
— Ну почему же?! — Лицо Андерсона на мгновение озарила загадочная улыбка, сильно смахивавшая на орионскую. — Как бы ты отнесся к лазеру чуть менее дальнобойному, чем фиванский, но работающему без всяких бомб и почти в полтора раза более легкому?
— Боже мой! — не скрывая удивления, пробормотал Антонов. — Неужели такое оружие действительно существует?
Андерсон с довольным видом кивнул, и адмирал расплылся в широченной улыбке:
— Ну тогда Дед Мороз привез нам королевский подарок, Говард!
— Скажи спасибо Снегурочке, — поправил Антонова Андерсон. — Это заслуга контр-адмирала Тимошенко. Она называет этот вид оружия «гетеролазерами». Я лично присутствовал на их полевых испытаниях, после чего настоял на ее повышении в чине. Слышал бы ты, как старина Гомулка выл, что не собирается никому присваивать внеочередных званий! Но пришлось! — Андерсон ухмыльнулся, предавшись приятным воспоминаниям. — По отдельности эти лазеры слабее фиванских, но на борту каждого корабля их помещается гораздо больше, так что в пределах своей дальнобойности они дают такой же разрушительный эффект.
Я заставил Бюро кораблестроения внести соответствующие изменения во все новые проекты сверхдредноутов и линейных кораблей. Боюсь, что из-за этого их постройка затянется на пару месяцев, но я не сомневался, что ты не станешь возражать.
— Конечно не стану, — кивнул Антонов. — Ведь сейчас на стороне фиванцев осталось только одно тактическое преимущество: их лазеры. Когда они его лишатся, мы с помощью беспилотных носителей стратегических ракет в два счета выкурим их из Парсифаля. Кроме того, мы еще не использовали тяжелые ракеты с увеличенной дальностью действия. Фиванцы до сих пор думают, что тяжелые ракеты, которые они недавно стали строить, бьют так же далеко, как и наши. — Внезапно Антонов замолчал и слегка нахмурился: — Послушай, Говард! Получается, что у нас будет много беспилотных носителей задолго до появления новых тяжелых кораблей. А чем дольше мы ждем, тем больше у фиванцев времени для строительства новых укреплений... Почему ты не хочешь вооружить гетеролазерами уже существующие корабли?
— Мы об этом думали. Но если твои тяжелые корабли будут отзывать в Голвей для перевооружения даже по частям, тебе придется перейти к обороне в беззвездной системе QR-107.
Антонов пристально посмотрел на Андерсона:
— В принципе — да. Наша задача — отбить Парсифаль без огромных потерь, так что мы отложим наступление до тех пор, пока не будет осуществлено все задуманное. И вообще, мы уже перешли в QR-107 к мобильной обороне, не требующей тяжелых кораблей. Нашими силами с замаскированными эскадренными авианосцами типа «Мастиф» и с легкими авианосцами там сейчас командует контр-адмирал Беренсон. Он готов нанести сокрушительный удар по фиванцам, если те вздумают контратаковать из Парсифаля. Ты, конечно, понимаешь... — продолжал он с необычно озабоченным видом.
— Я все понимаю, Иван. Что бы обо мне ни говорили, я еще не совсем в маразме. Мне ясна политическая сторона этой проблемы...
— Какая еще «политическая сторона»?! — В глазах у Антонова заиграли недобрые огоньки. — Это чисто военное решение.
Вместе со способностью мгновенно отдавать приказы, как это было возможно лишь на прародине Земле, руководство утратило желание душить своих военачальников потоком директив. Теперь воюющим на границах адмиралам предоставлялась широкая свобода действий. Не решившись на это, Земная Федерация уже давно уступила бы место какой-нибудь более гибкой политической структуре.
— Не забывай, Иван, — сказал Андерсон, — что ситуация не совсем обычна. Политиканы заварили всю эту кашу и до сих пор трясутся от страха. Когда станет ясно, что победа будет за нами, они начнут мстить, а пока они просто страшно напуганы, и любые действия, которые могут быть истолкованы как «нерешительность со стороны военных», обязательно вызовут у них бурную реакцию. Поверь мне! Я сам семьдесят лет занимался политикой.
— Семьдесят потерянных попусту лет! — рявкнул Антонов, потом сделал над собой видимое усилие: — Послушай, Говард. Я уверен, что даже политики способны понять такой простой вынужденный тактический прием. По крайней мере если ты им все объяснишь.
Андерсон невесело усмехнулся:
— Эти ничего не поймут. А мои объяснения никто не станет слушать. По крайней мере, Вальдеку и компании на них наплевать. Ты же прекрасно знаешь, что он ненавидит меня еще больше, чем я его.
— Опять этот сукин сын Вальдек! Выходит, тактические соображения и жизнь моих людей ничего не значат для пустобрехов типа Саканами и мерзавцев вроде Вальдека, которым важнее всего избежать ответственности за последствия своей же преступной глупости?
Андерсон театральным жестом воздел к руки к небу:
— Как ты можешь так говорить, Иван?! Где твое уважение к законно избранным гражданским властям?!
Антонов разразился длинной речью по-русски, и немногих понятных Андерсону слов хватило, чтобы не жалеть о том, что он не понимает остальные. Наконец дюжий адмирал немного успокоился и перешел на стандартный английский:
— Чему тут удивляться?! Ослократия! Божественное право демагогов делать политическую карьеру! — Он впился в Андерсона свирепым взглядом. — Неужели такой режим имеет право на существование?!
— Эй, — встревоженно воскликнул Андерсон, — не нужно изображать русского нигилиста, Иван! Сейчас не время!
Антонов застонал.
— Не переживай, Говард! Я выполню приказ. Но чтобы это сделать, — с мрачным видом продолжал он, — мне нужны эти корабли. Тебе придется прямо сказать об этом Саканами, Вальдеку и даже этой сучке Ирене Виклифф.
Услышав это, Андерсон снова, на этот раз с неподдельным ужасом, воздел руки к небу:
— Если моим тяжелым кораблям придется отправиться в Парсифаль без гетеролазеров или я буду ждать, пока построят новые корабли, мы понесем такие потери, что политики действительно наложат в штаны.
Антонов наклонился к Андерсону, и его бас загремел еще громче обычного:
— Мне нужны эти корабли!
— Ну что ж, — секунду помолчав, сказал Андерсон, — придется их для тебя раздобыть.
Голубая точка, окутанная белыми облаками, росла на оптическом дисплее корабля ВКФ Земной Федерации «Витязь». Капитан этого легкого крейсера повернулся к старцу, сидевшему в кресле помощника офицера управления огнем:
— Знаете, господин адмирал, я не видела прародину Землю уже восемь лет. Красивая планета. Правда?
— Очень!.. Благодарю вас за то, что пригласили меня сюда. Я уже не помню, когда в последний раз видел ее с капитанского мостика.
— Не желаете взять управление кораблем на себя?
Коммандер Хелен Такахару улыбнулась, и Говард Андерсон ответил ей смущенной улыбкой школьника, но сразу посерьезнел:
— Спасибо за предложение, капитан, но боюсь, я слишком давно не управлял боевым кораблем. К тому же я больше не адмирал.
— Вы были и всегда будете выдающимся адмиралом, — негромко проговорила Такахару. — Почту за честь предложить вам собственноручно вывести мой корабль на орбиту.
Такахару говорила совершенно искренне, без тени подхалимства. У Андерсона порозовели щеки, и он застыл в нерешительности.
— Прошу вас, господин адмирал. Я выражаю желание всей команды «Витязя».
— В таком случае, капитан Такахару, — решительно ответил Андерсон, — с удовольствием выполню вашу просьбу.
Он встал, и Такахару освободила ему кресло.
— Сменяю вас на посту командира корабля, — сказал Андерсон.
— Слушаюсь, господин адмирал! — прозвучал четкий ответ капитана.
Андерсон уселся в кресло, а Такахару с широкой улыбкой на лице встала у него за спиной.
— Рулевой! Приготовиться к выходу на орбиту!
— Есть приготовиться к выходу на орбиту! — ответил рулевой, и Андерсон с почти благоговейным видом погладил подлокотники капитанского кресла.

— Это исключено, — резко сказала Ирена Виклифф. — Абсолютно исключено! Меня удивляет, что адмирал Антонов выдвинул такое предложение.
Андерсон откинулся на спинку кресла и оглядел конференц-зал. У Хамида О'Рурка был печальный вид, и он избегал смотреть в глаза Андерсону. Остальные министры беспокойно ерзали на своих стульях.
— Госпожа Виклифф, — сказал Андерсон, — не понимаю, что именно в вашей должности министра общественного благосостояния дает вам право на такие категоричные заявления.
Виклифф залилась краской и бросила злобный взгляд на президента. На самом деле она высказывала не собственную точку зрения. Она была ближайшим соратником Перикла Вальдека в кабинете министров — его глазами, ушами, а также устами.
— У меня нет вашего обширного и очень-очень давнего опыта в военных делах, господин Андерсон, — огрызнулась она, — но я хорошо знаю, как протекает нынешняя война. Адмирал Антонов чудом удержал Редвинг, а теперь, когда ему наконец удалось отбросить фиванцев, он хочет ослабить свой флот! Даже я понимаю, что в такой ситуации фиванцы постараются как можно скорее контратаковать!
— Умоляю вас, дамы и господа! — кротким голосом вмещался Саканами. — Сейчас не время переходить на личности. — Он посмотрел на Андерсона и Виклифф: — Надеюсь, вы понимаете, о чем я?
Андерсон с довольным видом фыркнул и кивнул. Виклифф же почти одинаково злобно смерила взглядом и его, и президента.
— Ну что ж, — продолжал Саканами, — адмирал Антонов имеет право принимать собственные тактические решения. Никто с этим не спорит. Но мне кажется, что у нас есть основания поставить под вопрос стратегическую обоснованность такой обширной передислокации наших сил. Что вы думаете об этом, адмирал Бранденбург?
Худощавый и седовласый командующий ВКФ Земной Федерации, облаченный в черную форму с серебряными нашивками, молча сидел выпрямившись в кресле. Он был на семьдесят лет младше Андерсона, но сейчас казался старше его. Пять лет на посту командующего научили Бранденбурга вести себя в политических джунглях осторожно, но во время Третьей галактической войны он участвовал в боевых действиях в качестве командира одной из ударных групп ВКФ и сейчас задумчиво нахмурился.
— Как правило, командующему действующими силами ситуация виднее, чем офицерам Генерального штаба, а у Антонова безукоризненный послужной список. Полагаю, опасность контрнаступления существует, но, насколько я понимаю, Антонов не предлагает отправить на модернизацию сразу все свои тяжелые корабли. Не так ли, Говард?
— Совершенно верно. Он хотел отправить их все сразу, но я убедил его в том, что это вызовет глубокую озабоченность на прародине Земле, — криво усмехнулся Андерсон. — Кроме того, Фриц, наши кораблестроительные заводы перегружены новыми заказами. За один раз мы можем найти на них место для модернизации только одной трети от общего числа тяжелых кораблей Антонова. Поэтому количество тяжелых кораблей в Редвинге не будет радикально сокращаться.
— Вот как? — вставила Виклифф. — Оно сократится всего лишь на две трети!
— Правильно, — не моргнув глазом ответил Андерсон. — Одна треть тяжелых кораблей Антонова немедленно отправится на заводы, а вторая треть — вылетит в мир Голвей, как только закончится модернизация первой трети. Где-то по пути из Редвинга в Голвей они встретятся, но на протяжении нескольких недель в распоряжении Антонова действительно останется только одна треть его тяжелых единиц.
— Однако, — продолжал рассуждать Бранденбург, — мы говорим о защите беззвездной системы, в которой нет необходимости оборонять узлы пространства.
— Но из этого еще не вытекает, что Антонову не понадобятся его корабли! — воскликнула Виклифф, повернувшись к Саканами. — Господин президент, такое решение очень обеспокоит Законодательное собрание. Влиятельные депутаты начнут задавать вопросы.
— Ну и пусть, . — равнодушно заявил Андерсон.
— Ну конечно! Войны, господин Андерсон, ведутся не только на переднем крае, а их исход волнует не только военных!
— А как насчет тех, кто гибнет под огнем противника? — мрачно спросил Андерсон, и Виклифф дернулась, словно он влепил ей пощечину. Андерсон тут же воспользовался молчанием, воцарившимся после его неожиданного вопроса: — Фриц только что сказал, что в беззвездной системе QR-107 полно места для маневра, а также отсутствуют жители, которых надо защищать. Любое контрнаступление фиванцев столкнется с нашей мобильной обороной. В этой системе нет необходимости идти стенка на стенку возле узла пространства. Адмирал Антонов уверен, что его истребители смогут остановить любую атаку фиванцев, и я поддерживаю его мнение... Фриц?
— Основываясь на прочитанных мною донесениях, — негромко сказал Бранденбург, — я склонен с этим согласиться. В условиях мобильной обороны тяжелые корабли будут лишь сковывать Антонова. Ему понадобятся только авианосцы и истребители, чтобы наносить удары по приближающимся кораблям фиванцев, а также эскортные корабли, способные не отстать от авианосцев.
— Понятно! — Саканами погладил столешницу, а потом поднес к носу пальцы, пытаясь разглядеть на них пыль. — Хамид?
— Я вынужден согласиться с адмиралом Бранденбургом — начал О'Рурк, бросив на Виклифф виноватый взгляд, — Если мы перейдем в беззвездной системе QR-107 к обороне, тяжелые корабли, безусловно, будут играть там второстепенную роль.
— Но в этой связи возникает другой вопрос!.. Андерсон удрученно покачал головой. Уж в чем, в чем, а в недостатке упорства Ирену Виклифф обвинить было нельзя.
— Нужно ли нам сейчас переходить к обороне? Почему бы Второму флоту не попытаться прямо сейчас отбить у фиванцев Парсифаль?
— А потому, госпожа Виклифф, — необычно язвительно сказал Бранденбург, — что в этом случае погибнут очень много людей. Выходя из узла пространства, попадаешь прямо в лапы к противнику. С самого начала фиванцы окажутся на расстоянии действия своего энергетического оружия, легко проникающего сквозь электромагнитные щиты наших кораблей. Нам же, в отсутствие аналогичного оружия, придется сначала разрушать их щиты! — Бранденбург выразительно фыркнул. — Вот почему Антонов и настаивает на модернизации! Или вы хотите, чтобы он потерял огромное количество кораблей со всем экипажем?
— Господин президент, Фриц прав, — сказал Андерсон. — Возможно, мы и могли бы сейчас отбить Парсифаль, но мы потеряли бы слишком много тяжелых кораблей. Даже с новыми лазерами им придется там нелегко, но в этом случае они хотя бы смогут дать противнику сдачи. Я понимаю, что у вас в этой связи могут возникнуть политические проблемы, но вариантов возможных действий у вас не много. Чего вы хотите? Ринуться вперед и пожертвовать огромным количеством жизней? Или ждать, пока мы построим достаточно новых кораблей для наступления? А ведь это может занять целый год! Сейчас у фиванцев еще нет истребителей, но дайте им год, и они у них появятся! В этом случае, — добавил Андерсон, глядя прямо в глаза Виклифф, — наши потери будут еще больше.
— Вынужден согласиться с господином Андерсоном и адмиралом Бранденбургом, — наконец решился О'Рурк.
— Почему? — Ледяной тон Виклифф не предвещал Хамиду О'Рурку блестящего продолжения политической карьеры, если тот осмелится перечить Вальдеку.
— Потому что они правы, — отрезал О'Рурк. — Если вопрос об этом встанет в Законодательном собрании, я так прямо и скажу. Мы должны начать мощное и хорошо подготовленное наступление, а так, как мы предлагаем, это можно сделать быстрее всего.
— Господин президент, — О'Рурк повернулся к Саканами, — адмирал Антонов прав.
— Очень хорошо, — спокойно сказал президент. — Если так считают командующий ВКФ, министр военной промышленности и министр обороны, считаю вопрос решенным. Следующий вопрос на повестке дня...
Андерсон откинулся на спинку кресла. Все оказалось не так трудно! Он знал, что Бранденбург его поддержит, но не ожидал, что О'Рурк преодолеет страх перед Вальдеком, который мог ему жестоко отомстить. Судя по всему, стоило извиниться перед О'Рурком, и Андерсон решил, что обязательна это сделает.

Не так уж и плох, для павиана

Кабине автожира далеко до флагманского мостика сверхдредноута, а полеты на низкой высоте над Новыми Гебридами были чреваты опасностью, поскольку партизаны были вооружены зенитными «скорпионами», и все же адмирал Ланту был рад сбежать из штаба. Автожир пошел на следующий круг, и Ланту с кривой усмешкой подумал, что пока все идет неплохо. Конечно, Фраймак за него очень переживает, но ему ужасно надоело сидеть за письменным столом и перекладывать бумажки из одной стопки в другую. Кроме того, эти не слишком частые вылеты создавали у Ланту хотя бы иллюзию, что он хозяин собственной судьбы.
В отличие от большинства офицеров военно-космического флота Ланту хорошо управлял автожиром и обычно садился в кресло второго пилота. Сейчас он наклонился в сторону, прижался роговым щитком на черепе к выпуклому стеклу и посмотрел назад. Из дверей автожира торчали две скорострельные пушки, а под крыльями у него висели ракеты, но главным оружием этого летательного аппарата была установленная у него на борту система датчиков. Термические, электронные и магнитные детекторы ощупывали раскинувшийся внизу лес в поисках цели для следовавших сзади штурмовиков. Впрочем, Ланту не очень надеялся на успех. Партизаны знали свое дело, и высмотреть что-либо сквозь кроны этих проклятых остролистных дубов мог разве что сам Хан-Сатана. Особенно если партизаны разбиваются на маленькие группы! Ланту питал слабую надежду на то, что своими полетами он хотя бы не дает партизанам объединяться в большие отряды.
Задача адмирала была невероятно трудной. Он не мог оценить эффективность собственных действий. Конечно, можно считать трупы партизан, но, благодаря усилиям полковника Хуарка и ныне покойного архиепископа, в желающих пойти в партизаны, судя по всему, нет недостатка! Партизаны стали нападать реже. Это тоже можно было бы расценить как добрый знак, если бы партизаны не атаковали теперь большими группами. Нападений стало меньше, но каждое из них теперь было страшнее, чем раньше, потому что отрядам быстрого реагирования труднее с ними бороться!
Ланту тяжело вздохнул. Готовясь к Крестовому Походу, фиванцы недооценили свои потребности в наземных силах, а пополнение растущих потерь ВКФ отнимало почти все имеющиеся ресурсы. Несмотря на то что Церкви очень хотелось вернуть в истинную веру жителей именно Новых Гебрид, по мере ухудшения общей военной ситуации на этот мир обращали все меньше и меньше внимания. Новые пополнения лишь немногим превышали потери, и теперь в распоряжении Фраймака была уже почти укомплектованная дивизия, но солдат постоянно не хватало. Когда полковник говорил о ловле рыбы в мутной воде, он попал в самую точку.
Анализ партизанских действий убедил Ланту в том, что активно действующих партизан не так уж много. Об этом свидетельствовали и допросы пленных. Однако с имеющимся на данный момент контингентом наземных войск Ланту был не в состоянии расширить оккупированные зоны, а за их пределами партизаны просто растворялись среди разбросанных по всей планете малонаселенных городков и поселков. Даже в населенных пунктах их было очень трудно выявить, а Фраймак не мог расставить блокпосты на всех дорогах. У него не нашлось бы солдат и для того, чтобы по предложению Хуарка согнать всех местных жителей в концентрационные лагеря и стеречь их там. Кроме того, Фраймак должен был каким-то образом кормить местное население, не говоря уже о собственных солдатах, а сельскохозяйственные угодья и фермы по разведению морской флоры и фауны были разбросаны по всей планете, и об их централизованном обслуживании не могло быть и речи.
Ланту понимал, что своими действиями наносит ущерб партизанам, но не знал, насколько он серьезен. Явно не слишком! Доказательством тому служило уничтожение базы гвардейцев Синода в Новом Перте, из-за которого он, собственно говоря, и вылетел сегодня на охоту за партизанами. Впрочем, на жилища фиванцев партизаны в последнее время нападали всего два раза. Этого хватило, чтобы Манак убедился в правильности своего решения вести перевоспитание менее жесткими способами.
Ланту откинулся в кресле, стал разглядывать верхушки деревьев и невесело усмехнулся. Он летает здесь в надежде прикончить нескольких партизан, чтобы у Манака был повод уничтожать меньше их соплеменников в лагерях инквизиции! У Святой Матери-Земли, в существовании которой Ланту в последнее время начал сомневаться, очень странное чувство юмора!
Ангус МакРори сидел в не пропускающем тепловое излучение шатре, обливаясь потом, и смотрел в бинокль на автожир. У него был примитивный старый бинокль, не оснащенный электронными сканерами, излучение которых можно было бы засечь, и Ангус надеялся, что вооруженные «скорпионами» ребята из его отряда удержатся, не откроют огня и не обнаружат себя. Конечно, жизнь пяти-шести человек не очень высокая цена за сбитый летательный аппарат, напичканный датчиками и тяжелым оружием, но у Ангуса не было лишних бойцов.
Он опустил бинокль и прикусил свой длинный ус. Новые фиванские методы борьбы с партизанами его сильно тревожили. За последние два месяца отряд Ангуса потерял пятьдесят одного бойца. Дивизия космического десанта их бы даже не заметила, но для партизан это был ощутимый удар. А еще у него в отряде было двадцать тяжело- и сорок легкораненых. Слава Богу, что полевой лазарет доктора МакБрайда, спрятанный в глубокой пещере, павианам не обнаружить!
Партизаны из его отряда все еще возвращались маленькими группками с места схватки на сборный пункт. Теперь они могли бы поучить скрытному передвижению на местности спецназ космического десанта. Павианы засекут кого-нибудь из них, только если его людям страшно не повезет! Поэтому Ангус уже считал свой последний рейд удачным. Однако при этом он отдавал себе отчет в том, что Новый Перт был выбран им для нападения не потому, что имел большое стратегическое значение, а в связи с тем, что атака на него не была сопряжена с особыми трудностями. Ангус понимал, что у адмирала Ланту есть задачи поважнее защиты гвардейцев Синода, слишком тупых, чтобы постоять за себя, и, хотя Ангус с особым наслаждением истреблял эту наиболее гнусную разновидность павианьего рода, все это наводило его на невеселые мысли. Пройдет немного времени, и Ланту начнет использовать гвардейцев Синода в качестве приманки. А может, он уже это делает! Что-то уж больно быстро на этот раз появилась группа быстрого реагирования!
Ангус отдавал должное своему противнику. До прибытия Ланту инициатива была в руках бойцов Сопротивления. Хотя Ангус никогда не рассчитывал единолично освободить родной мир, он намеревался не давать фиванцам ни минуты покоя до возвращения ВКФ Земной Федерации. Теперь же ему приходилось так тщательно планировать операции своего отряда, что захватчики тем временем могли вытворять в оккупированных зонах все, что им заблагорассудится.
Нет, так не пойдет! Потери среди бойцов можно пополнить, но новичков приходится долго обучать, и у партизан мало оружия. Конечно, они и сегодня кое-что захватили у гвардейцев Синода в Новом Перте, но в скором времени им явно придется взять какой-нибудь склад оружия. А такие склады Ланту бережет как зеницу ока! Впрочем, павианы недавно отремонтировали разрушенный склад оружия в Мейдстоне, а там как раз течет речка под названием Новый Тей. Хорошо бы отвлечь какой-нибудь диверсией отряд быстрого реагирования из Найтсбриджа!..
Ангус задумчиво нахмурился. Да, в принципе это возможно... Конечно, лучше бы прикончить самого Ланту, но на безрыбье...
Адмирал Ланту утомленной походкой прошел к себе в кабинет, повесил на крючок бронекостюм и устало улыбнулся Ханате.
— Ну как? — спросила она.
— Иногда, — с чувством сказал Ланту, — я склонен согласиться с отцом Шамаром, который считает, что здесь не обошлось без самого Хана-Сатаны!
— Значит, опять ничего, — сказала Ханата и налила адмиралу чашку горячего «чадана». Он с благодарным видом принял напиток, целомудренно чмокнул свою секретаршу в роговой щиток у нее на черепе и плюхнулся за стол.
— Да! Ничего! Их командир знает свое дело.
— А ведь среди людей, — теперь, как и полковник Фраймак, Ханата больше не называла новогебридцев «язычниками», — командиром партизан вполне может быть женщина.
— Конечно... А тебе что, тоже хочется командовать отрядом?
— Почему бы и нет? — ответила Ханата и рассмеялась. — Впрочем, я не смогла бы удержать винтовку. Наши женщины не такие рослые, как у них, но я уверена, что справилась бы со многими вещами не хуже любого мужчины.
— Ну да... — неуверенно проговорил Ланту, обдумывая эту фантастическую гипотезу. — Конечно... Но...
— Но Святая Мать-Земля желает, чтобы фиванские женщины рожали детей. Желательно сыновей для Крестового Похода, — язвительным тоном проговорила Ханата.
— Знаешь, — очень серьезно сказал Ланту, — ты можешь говорить такие вещи мне, потому что мои люди ежедневно проверяют, нет ли у меня в кабинете подслушивающих устройств, но никогда не говори ничего подобного там, где это может услышать полковник Хуарк.
— Хорошо! — Ханата наклонилась над письменным столом и стала деловито раскладывать на нем компьютерные записи. — Вот донесения, которые вы просили подобрать, господин адмирал первого ранга. И не забудьте, что в пятнадцать ноль-ноль у вас встреча со старшим военным капелланом.
Ланту кивнул, и Ханата направилась было к двери, но ее остановил звук его голоса:
— Знаешь, Ханата, я не сомневаюсь, что ты смогла бы делать множество вещей не хуже любого мужчины... А ты действительного этого хочешь?
— Да, — не оборачиваясь, сказала Ханата. — Но хотеть мало.
Она открыла дверь и вышла.
— Как бы мне хотелось, — негромко проговорил Ланту, глядя на тихо закрывшуюся дверь, — чтобы твое желание сбылось.
— ...А вы ударите по складу горючего у залива МакИннеса! — Кэтрин МакДагал постучала кончиком штыка по ламинированной карте зон рыболовства Новых Гебрид и посмотрела прямо в глаза нахмурившемуся Таллоху МакЭндрю. — Обстреляйте бочки из миномета и уничтожьте ракетами караульное помещение. Ваша задача — наделать там побольше шума, чтобы батальон быстрого реагирования из Найтсбриджа бросился за вами в погоню. После этого закопайте минометы и ракетные установки, спрячьте всю амуницию и углубитесь в оккупированную зону. Не пытайтесь пробиваться к горам! Если все пройдет гладко, они бросятся искать вас именно там. Понятно?
— Понятно-то понятно, да вот не нравится мне это. Если нам надо отвлечь этих уродов, давай ударим по ним вот здесь! — Таллох постучал по карте в одном месте еще дальше от Мейдстона, но Ангус покачал головой:
— Нет, Таллох! Если павианы распускают свои батальоны смерти, мы не будем нападать на их жилища.
— Ну и зря! — Таллох, как и сам Ангус, был простым прямолинейным новогебридским парнем. — Я знаю, что они прекратили карательные операции, но в лагерях-то наших по-прежнему убивают!
— Это верно, да вот только казнят там куда реже, чем раньше, — вставила Кэтрин.
— Это хорошо, Кэти, — согласился Таллох. — Но пока они убивают наших, я тоже буду их убивать.
— Я тебя понимаю, Таллох, — негромко проговорил Ангус. — Но сегодня ты выполнишь мой приказ. А я пока пораскину мозгами, как нам лучше действовать дальше.
С этими словами Ангус взглянул прямо в глаза Таллоху и смотрел в них, пока тот не кивнул ему в ответ.
Лейтенант Дархан съежился в своем окопе. У него над головой просвистели еще четыре девяностомиллиметровые мины язычников. Они перелетели через стоянку автотранспорта и с характерным треском взорвались. Язычники стреляли из фиванского оружия с такой точностью, словно лейтенант сам обучал их обращению с этими минометами.
Террористы хорошо знали расположение построек склада. Возможно, они тайно наблюдали за его строительством! Первые же ракеты поразили оба барака с радиостанциями и командный бронетранспортер с устройством для спутниковой связи. Капитан Кихар взлетел на воздух вместе с этим бронетранспортером, и теперь командовать обороной склада надо ему, Дархану! При этом лейтенант не знал, успел ли капитан перед смертью отправить сигнал о нападении. Впрочем, он прекрасно понимал, что с помощью маленьких коммуникационных устройств, оставшихся в его распоряжении, такой сигнал не подать.
Двух имевшихся у него взводов было мало для защиты обширного периметра склада, а ракеты и мины язычников с дьявольской точностью уничтожали фиванское тяжелое оружие. Одному из пулеметных расчетов удалось изрешетить нескольких язычников-подрывников, слишком рано бросившихся к проволочному заграждению, но в тот же момент этот пулемет накрыло миной.
В воздухе что-то зашипело. Лейтенант выругался и осторожно поднял голову. Над проволочным заграждением появились управляемые по проводам ракеты со штурмовыми зарядами, которые отделились от своих носителей и с оглушительным грохотом взорвались. Их взрывчатка не только смела проволоку, но и заставила сдетонировать закопанные в песок мины. В тот же миг минометы открыли огонь дымовыми и зажигательными минами. Перед фиванскими окопами повисло наполненное густым дымом марево, скрывшее проходы, образовавшиеся в заграждении.
— Они подорвали заграждение в секторе «альфа»! — выкрикнул Дархан в коммуникационное устройство. — Резерв! Немедленно в «альфу-два»!
Солдаты небольшого резервного отряда помчались к нему на своих коротких, но сильных ногах, перепрыгивая через обуглившиеся трупы своих товарищей, а Дархан лежал в окопе и молотил по песку кулаком, мысленно их подгоняя. Если язычники прорвутся сквозь проволоку, они подавят его солдат своим числом!
Дымовая завеса рассеялась, и Дархан посмотрел в сторону бреши в проволочном заграждении. Ни одного язычника! Где же они?!
Где-то снова загрохотали штурмовые заряды, и Дархан в ужасе завертел головой.
«Сектор «гамма»! Они подорвали заграждение в секторе «гамма»!» — кричал в коммуникационное устройство сержант Тарган. Дархан уже бежал к нему со всех ног, делая руками знаки приближавшемуся резервному отряду. Внезапно в коммуникационном устройстве что-то загрохотало, и сержант замолчал на полуслове. Дархан спотыкался об изуродованные трупы и корчившихся раненых. Дым ел ему глаза. Наконец он добежал до сектора, над которым во всполохах огня летали тучи земли, поднятой взрывами. Внезапно перед лейтенантом выросла чья-то высокая фигура с невероятно длинными ногами. Лейтенант нажал на спусковой крючок автомата, и язычник рухнул на землю. Но на его месте тут же вырос новый, и лейтенант получил страшный удар в грудь, защищенную бронекостюмом. Оглушенный Дархан, хватая воздух ртом, рухнул на спину. В тот же момент из дыма появился очередной язычник. Это была сравнительно невысокая женщина, голову которой венчала огромная копна черных волос. Лейтенант почувствовал, как ему в горло уперся острый конец фиванского штыка.
— Не двигаться, мерзкая обезьяна! — прошипела женщина с винтовкой, и Дархан обмяк, уже не понимая, отчего ему так больно — от синяков на теле или от горечи поражения.
Полковник Фраймак с недоуменным видом потирал морду. Залив МакИннеса дальше от гор, чем обычные цели партизан, а действуют они как-то странно. Сначала они подвергли склад горючего непродолжительному, но интенсивному минометному и ракетному обстрелу, выведя из строя треть охранявших его солдат и спалив тысячи литров топлива, но потом нападавшие куда-то исчезли, не воспользовавшись плодами своей победы. Может, у них что-то произошло и им пришлось отойти? Но рядом с заливом МакИннеса нет леса. Патрули обязательно засекли бы отдельных партизан, пробиравшихся под защиту деревьев!
— По-прежнему ничего?
— Ничего, — покачал головой майор Вантак. — Я отправил туда дополнительный отряд из Нового Берна. Не понимаю, почему мы не увидели, как они пробираются к лесу!
Фраймак удивился тому, насколько мысли майора совпадают с его собственными, и снова задумался. Неужели?
— Хан-Сатана! — внезапно прошипел сквозь зубы полковник. Услышав это страшное проклятье, Вантак отшатнулся, но Фраймак тут же взял себя в руки. — Это же диверсия! Они решили отвлечь к заливу МакИннеса наши отряды быстрого реагирования!
Вантак задумчиво склонил голову, и роговой щиток у него на черепе заблестел в лучах лампы дневного света.
— От чего же они нас отвлекают, господин полковник? Ведь пока не поступило сообщений о других нападениях.
— Пока нет, — наклонившись над столом, подтвердил Фраймак. Он лихорадочно листал атлас, пока не нашел сектор Найтсбридж. — Не знаю, какова их цель, но сначала они отвлекли отряд подполковника Шемака к заливу МакИннеса.
Фраймак задумчиво барабанил пальцами по столу и пристально разглядывал карту прищуренными желтыми глазами. В этом секторе с десяток привлекательных для партизан целей, начиная с лагерей для перевоспитания и заканчивая складом оружия в Мейдстоне.
— Свяжитесь по спутниковой связи со всеми нашими подразделениями в Найтсбридже и узнайте, как у них дела!
Лейтенант Дархан вместе с уцелевшими солдатами из его подразделения сидел на корточках прямо в пыли. Большинство язычников уже скрылись в поросшем густым лесом ущелье реки Тей. Они вели за собой выносливых мулов с прародины Земли и полосатых новогебридских волов, нагруженных боеприпасами, стрелковым оружием, ракетными установками и гранатометами. Лейтенант видел, как оружие на спинах у животных покрыли фиванской камуфляжной тканью, и проклял тот день, когда интенданты прислали ее к нему на склад с горючим. Она не позволяла магнитным и термическим детекторам засечь то, что под ней скрыто!
Последние партизаны окружили пленных, и лейтенант не мог понять, почему их до сих пор не застрелили. Насколько ему было известно, партизаны никогда не брали пленных. Конечно, обычно они нападают на гвардейцев Синода, но какая, в сущности, разница?!

Предыдущая страница 11 Следующая страница


Крестовый поход 12

Двое язычников подошли к нему, огибая воронки. Мужчина был высоким, мускулистым и смуглым. Дархан уже повидал достаточно язычников, чтобы понять, что он старше сопровождавшей его почти такой же рослой женщины. Когда они подошли поближе, лейтенант заметил, что у мужчины на воротнике поблескивают начищенные шевроны.
— Ты старший по званию? — спросил мужчина, и Дархан кивнул. — Отлично! Мы уходим, но я хочу, чтобы ты кое-что передал адмиралу Ланту!
Дархан заморгал сразу обеими парами век. Так, значит, их не расстреляют?!
— На!
Ничего не соображавший Дархан механически взял протянутый конверт. Мужчина браво отдал ему честь, поднеся ладонь к потрепанному берету, как это делают военнослужащие из числа язычников. Лейтенант автоматически ответил на его приветствие. Мужчина усмехнулся, сделал знак своим спутникам, и все они скрылись среди деревьев за спинами ошеломленных фиванцев.
А еще через сорок пять минут с юга раздались воинственные крики, и появились первые солдаты батальона подполковника Шемака.
— Все могло быть намного хуже, — со вздохом сказал Манак. — По крайней мере, они не перебили пленных.
— Это верно, Святой Отец, — ответил Ланту, снова думая, стоит ли рассказывать своему старому учителю о послании, которое язычники передали ему с лейтенантом Дарханом. Раньше он не задумываясь сделал бы это, но Манак с каждым днем нервничал все больше и больше, а естественное нежелание идти по стопам архиепископа Танюка боролось в нем с чувством отчаяния. К примеру, яростные нападки Манака на адмирала Яханака были совсем не в его прежнем духе. Казалось, капеллан старается спрятаться от суровой действительности в кокон своей веры и срывает на военных горечь от неудач в деле перевоспитания язычников.
— Может, наша сдержанность все-таки чему-то их научила, — рассуждал вслух капеллан.
— Возможно, — согласился Ланту. Он заложил руки за спину и задумчиво скривил рот. — Святой Отец, я хотел бы предложить кое-что такое, что явно будет не по душе отцу Шамару и полковнику Хуарку.
— Какая разница?! — со своим прежним юмором воскликнул Манак. — Им и так ничего не нравится.
— В таком случае, Святой Отец, я хотел бы временно приостановить казни за нежелание вернуться в лоно истинной веры.
— Что?! — воскликнул Манак и поднял глаза на адмирала. — Сын мой, обращение язычников в истинную веру — наша главная цель!
— Я это прекрасно понимаю, — осторожно начал Лан-ту. — Но в этой связи у нас возникает две проблемы. Во-первых, мы должны обратить язычников, — Ланту почти с трудом выговорил это слово, от которого уже отвык, — в истинную веру. И во-вторых, чтобы сделать это, мы должны удержать этот мир в наших руках, не истребив при этом все его население. Теперь, когда, по нашему настоянию, инквизиция действует менее жесткими методами, партизаны тоже свирепствуют меньше, чем раньше. По крайней мере, они реже нападают на наши жилые районы и не расстреляли лейтенанта Дархана и его подчиненных. Полагаю, в ближайшем будущем нашему военно-космическому флоту понадобится восполнить поредевшие экипажи кораблей и нам вряд ли пришлют большие подкрепления. Думаю, что бремя, легшее на плечи нашего контингента, будет существенно облегчено, если мы постановим, что язычников можно казнить только за нарушение тех или иных конкретных правил.
— Гм...
У Ланту холодок пробежал по коже, когда он увидел, что Манак смотрит себе на руки со скрещенными пальцами. Еще несколько месяцев назад старый священнослужитель не только понял бы, какую цель Ланту преследует своим предложением, но и помог бы достичь ее. Теперь же мысль о том, что на расстрелы язычников будут наложены ограничения, даже расстроила его. Наконец капеллан медленно кивнул:
— Ну хорошо, сын мой. Я поставлю отца Шамара в известность о том, что — исключительно по соображениям военной целесообразности — язычников отныне можно казнить только за конкретные проступки. Однако, — с этими словами Манак посмотрел в глаза Ланту пронзительным взглядом, — я сам составлю список этих проступков. А если террористы, — продолжал Манак, сделав особое ударение на слове «террористы», — снова начнут нападения на гражданские объекты, я отменю это постановление.
— Очень мудрое решение, Святой Отец!
— Ты добрый человек, сын мой, — негромко проговорил Манак. — Но я не хочу, чтобы доброта мешала тебе выполнять долг.
При этих словах Манака у Ланту ёкнуло сердце, но он лишь покорно склонил голову и молча вышел.
Ханата с нетерпением ожидала его в кабинете. В отличие от остальных работников штаба она ознакомилась с содержанием послания партизан. Теперь она пристально смотрела на Ланту своими красивыми золотистыми глазами.
— Он согласился прекратить казни местных жителей за то, что они еще не приняли истинную веру, — негромко сказал Ланту, но Ханата не успокоилась. Вместо этого она еще больше напряглась.
— Ты уверен, что это правильное решение, Ланту? Ханата впервые назвала адмирала просто по имени, и он ласково обнял ее за плечи длинной рукой.
— Не вполне, — сказал он, стараясь скрыть беспокойство. — Я уверен лишь в том, что мне надо было это сделать. Кроме того, мы теперь знаем, кто командует партизанами.
Ханата с печальным видом кивнула, и Ланту снова обнял ее. Потом он сел за стол и потянулся за ручкой и бумагой, потому что не мог доверить компьютеру послание, которое ему предстояло написать.
— Ну что ж, — пробормотал Ангус, складывая письмо, принесенное Таллохом МакЭндрю. Этот дюжий мужчина до сих пор недоуменно поводил густыми бровями, поражаясь тому, что еще жив и вдобавок находится среди друзей. Его по чистой случайности задержали на фиванском блокпосту, но отпустили, вручив письмо, написанное адмиралом для Ангуса, который понял, что содержание этого послания подкрепляется тем, что Таллоха отпустили.
— Он согласен? — спросила Кэтрин.
— Да. Он пишет, что может остановить расправы в лагерях, если мы будем нападать только на военные объекты. А еще, — с усмешкой добавил Ангус, — он ни словом не упоминает гвардейцев Синода.
Собравшиеся вокруг Ангуса партизанские командиры кровожадно засмеялись.
— Думаешь, он сдержит слово? — с недоверчивым видом спросил Шон Баллок.
— Пожалуй, да, — ответил Ангус. — Этот Ланту отличный боевой командир, и, по-моему, ему можно доверять. И вообще, он не так уж и плох... для павиана, конечно!

«Все мы должны выполнить свой долг, адмирал Беренсон!»

— Прежде всего, — заявил Антонов, оглядывая своих офицеров, — мы заслушаем коммандера Тревейн, которая обобщит для нас последние разведывательные данные... Прошу вас, коммандер!
— Благодарю вас, господин адмирал! Недавно повышенная в звании начальница разведывательного отдела штаба Антонова поднялась на ноги. До изобретения биохимической коррекции зрения на носу у Виннифред Тревейн обязательно красовались бы очки, поверх которых она смотрела бы на своих коллег-офицеров, как строгая учительница на младшеклассников.
— Как вы знаете, фиванцы всегда уничтожают свои корабли, если те могут попасть к нам в руки. В тех редких случаях, когда им этого не сделать, они совершают коллективное самоубийство, предварительно автоматически уничтожив всю информацию в своих компьютерах. Поэтому до сих пор нам было известно только строение их тел, а также то, что по какой-то загадочной причине они говорят на стандартном английском и присваивают своим кораблям имена земных исторических личностей.
Однако недавно нам повезло. Один из дивизионов фиванских эсминцев, оказавшийся запертым в беззвездной системе QR-107, довольно долго скрывался от наших кораблей, прячась в неожиданном месте: в глубинах пространства за узлом, ведущим в Редвинг. Эти эсминцы и до сих пор сидели бы там, если бы их командир не совершил самоубийственное нападение на один из конвоев наших транспортных кораблей. Фиванские эсминцы напоролись прямо на корабли эскорта и немедленно были почти полностью уничтожены. Однако один из них получил очень удачное попадание, вызвавшее ряд поломок в его электронных системах. Так, у него автоматически отключился термоядерный реактор двигателя и вышли из строя системы уничтожения данных в бортовых компьютерах. С неработающим двигателем этому эсминцу было от нас не уйти, и наши космические десантники взяли его на абордаж. Кстати, господин адмирал, — повернувшись к Антонову, сказала Тревейн, — в полученном донесении особо отмечен командир абордажной команды космических десантников капитан М'Бото, который сразу приказал взять под охрану термоядерный реактор, чтобы фиванцы не попытались его починить, и отправил своих лучших людей прямо в компьютерный отсек, где команда эсминца хотела разнести вдребезги свои компьютеры. Как обычно, фиванцы не сдались в плен, но в нашем распоряжении оказалась бесценная информация. Разумеется, мы знаем еще далеко не все, но теперь я могу объяснить вам, ради чего фиванцы затеяли эту войну.
Послышались оживленные восклицания, которые, впрочем, тут же затихли, потому что офицерам не терпелось выслушать Тревейн, а Антонов смерил их строгим взглядом. Конечно, они все уже знали о захвате фиванского эсминца, но Тревейн долго молчала о захваченной информации. Отчасти это объяснялось ее молчаливым характером и обязанностью начальника разведывательного отдела держать язык за зубами, а отчасти тем, что она сама не могла поверить в то, что узнала. Лишь Антонову уже было известно о том, что остальным предстояло услышать впервые.
Тревейн начала издалека: с хорошо известной всем истории о флоте колонистов, вылетевшем к Новейшим Новым Гебридам в самый разгар Первой галактической войны и почти полностью уничтоженном в звездной системе Лорелея; об уцелевших кораблях этого флота, искавших спасение в узле пространства, прозванном Вратами Преисподней, потому что из него не вернулся ни один корабль ни до исчезновения в нем беглецов, ни после него. Впрочем, в конце рассказа об этих событиях Тревейн сообщила кое-что новенькое.
— Теперь мы знаем, почему разведывательные корабли не возвращались из Врат Преисподней, — ровным голосом заявила она и на мгновение замолчала, невольно накалив напряжение до предела. Потом Тревейн включила голографический дисплей, на котором взорам собравшихся офицеров впервые предстало изображение звездной системы Фивы. — Как вы видите, эта система имеет только один узел пространства, который с фиванской стороны упирается в пояс астероидов. — Тревейн подняла руку, успокаивая хор удивленных возгласов. — Да, я сама понимаю, что это редчайший случай. Возможно, единственный во всей Галактике.
Однако мы видим, что эта система кишит астероидами, что не редкость в системах с двойными звездами, где гравитационное поле маленькой звезды, вращающейся вокруг большой, препятствует формированию планет гораздо сильнее, чем притяжение простого газового гиганта. Дело в том, что корабли колониального флота были весьма крупными. Шла война, и на них стояли электромагнитные щиты, сравнимые по мощности со щитами боевых кораблей. Вот поэтому-то они и выдержали удары астероидов, которые просто разносили в щепки более легкие разведывательные корабли, оснащенные менее мощной довоенной защитой.
Большинство офицеров потеряли дар речи. Они сидели и лихорадочно обдумывали свалившуюся на них лавину информации. Беренсон первый сделал единственно возможный логический вывод и с видимым усилием заговорил.
— Выходит, — проговорил он и наклонился вперед, словно решив сразиться врукопашную с неизвестностью, — у истоков этой войны стоят те самые колонисты или скорее их потомки? Поэтому-то фиванцы и говорят на стандартном английском? Пожалуй, этим можно объяснить и то, что они называют свои корабли именами наших исторических личностей. А как насчет не известных нам имен и фамилий в названиях их кораблей?
— На самом деле, господин адмирал, именно эти имена и навели меня на правильный след. Они и постоянное упоминание какого-то «Ангела Сен-Жюста» в религиозных текстах, которыми кишат фиванские базы данных! Я уже боялась, что придется отправлять этот материал для исследования на прародину Землю, но, к счастью, в редвингских архивах сохранились имена и фамилии всех людей, когда-либо участвовавших в колонизации близлежащих миров. Изучив базу данных экипажей кораблей упомянутого колониального флота, я обнаружила в ней все интересующие нас имена и фамилии и, в частности, упоминания о некоем Алоизе Сен-Жюсте. — В глазах у Тревейн появилось мечтательное выражение. — Найти конкретную информацию об этом Сен-Жюсте оказалось не так трудно, как я опасалась.
Судя по всему, этот человек оставил неизгладимое впечатление у всех, с кем общался. Он был специалистом по экзотическим культурам, но при этом увлекался историей. Особенно его интересовал Древний Египет. Поэтому-то он и назвал систему, в которой очутился, Фивами. У него было много и других увлечений, — с мрачным видом сообщила Тревейн. — Он был незаурядной личностью, но явно не совсем в своем уме. Его терзало предчувствие поражения Земной Федерации. В то время многие этого боялись, — добавила Тревейн, бросив извиняющийся взгляд на слушавшего ее с невозмутимым видом Ктаара. — После того исчезновения Сен-Жюста во Вратах Преисподней приходится восстанавливать его дальнейшую карьеру по фиванским религиозным текстам, где он фигурирует так часто, что составить представление о дальнейших событиях не так уж сложно.
Земляне, спасшиеся под предводительством Сен-Жюста, застали фиванское общество на пороге второй промышленной революции. Однако политическая власть в Фивах по-прежнему находилась в руках наследственной аристократии, отличавшейся религиозным фанатизмом. Земляне приземлились на обширный, густонаселенный остров. Нарушив Эдикт 2097 года «О невмешательстве в дела иных рас», они предоставили в распоряжение его обитателей современную земную технологию, чтобы те насильственно объединили все проживавшие на планете народы, создав в мире Фивы единое государство, способное стать потенциальным союзником Земной Федерации в борьбе с Орионским Ханством.
Замысел землян отчасти удался. Однако скоро большинство их погибли от болезни, вероятно вызванной земным микроорганизмом, мутировавшим в новой среде обитания. Сен-Жюст и несколько его спутников уцелели, но землян осталось так мало, что они стали постепенно попадать в зависимость от высокопоставленных фиванцев и, в частности, от аристократа по имени Сумаш. Судя по всему, он отличался развитыми склонностями к мистике. Вероятнее всего, он объявил себя любимым учеником и последователем Сен-Жюста. Хочется верить, что сам Сен-Жюст не поощрял отношение к себе как к Божественному Посланнику, но мы никогда об этом не узнаем, так как скоро болезнь вспыхнула с новой силой и все земляне умерли, оставив Сумаша самого решать свои проблемы.
В базах данных колониальных кораблей наверняка содержалось много материалов по истории земных религиозных учений. Взяв их за основу, Сумаш приступил к созданию собственной религиозной доктрины, в соответствии с которой Сен-Жюст и остальные земляне были признаны Божественными Посланниками, принесшими фиванцам последние достижения современной техники. Орионцы же, уничтожившие так много благодетелей фиванцев, — сказала Тревейн, еще раз смущенно взглянув на Ктаара, — стали считаться исчадиями ада, а их предводитель — «Ханом-Сатаной».
Сен-Жюст объяснил фиванцам, что звездная система Лорелея, находящаяся с другой стороны узла пространства, захвачена орионцами. Поэтому Сумаш, ныне известный под именем Первого Пророка, запретил фиванцам вступать в любые контакты с другими расами до тех пор, пока они не окажутся способными выступить в полномасштабный Крестовый Поход...
— Который они наконец и начали, — мрачно подытожил Беренсон. — Но объясните мне одну вещь, коммандер! Если, согласно этой безумной эрзац-религии, земляне — своего рода ангелы, почему фиванцы напали на нас?
— Как это часто бывает, господин адмирал, после смерти своего основателя религиозное учение приняло необычный оборот. В частности, главный акцент в нем сместился с землян на их родную планету, которая под именем «Святой Матери-Земли» стала считаться наделенным божественной сущностью источником благодати. Оказавшись в Лорелее, фиванцы наверняка были ошеломлены, услышав с борта орионского военного корабля человеческий голос. Они сразу подумали, что сбылось предсказание Сен-Жюста и его собственный народ был покорен и оболванен Ханом-Сатаной, в результате чего они, фиванцы, остались единственными существами, сохранившими верность Святой Матери-Земле.
На этот раз первым понял смысл сказанного Тревейн Сущевский.
— Боже мой, Виннифред! Выходит, фиванцы собираются освободить прародину Землю от землян?!!
Тревейн неторопливо кивнула:
— Хотя это и кажется полным безумием, но, судя по всему, дело обстоит именно так.
— Но это же бред какой-то! — Возглас Беренсона прозвучал как пушечный выстрел в тишине помещения, наполненного онемевшими от изумления офицерами. — Теперь, заняв несколько звездных систем, населенных землянами, они должны знать, что мы одержали победу в Первой галактической войне и у нас никогда не существовало культа Святой Матери-Земли!
— Господин адмирал, боюсь, вы недооцениваете способность любого «правоверного» фанатика самым извращенным образом интерпретировать существующие факты. Все только что упомянутое вами лишь «доказывает», что Хан-Сатана и его земные приспешники умудрились превратить землян в безнадежных ренегатов, фальсифицировав всю историю человечества и искоренив из нее упоминания об истинной вере.
Вновь воцарилось ошеломленное молчание. В мертвой тишине низкий бас Антонова прозвучал особенно грозно:
— Благодарю вас, коммандер! Ваш отдел проделал большую работу!
Впрочем, все знали, что Антонов не любит говорить комплименты, а возможно, вообще на них не способен. Поэтому никто не удивился, когда он тут же добавил:
— Однако, по-моему, данные о фиванских оборонительных сооружениях в Лорелее были бы нам сейчас намного полезней.
— Сию минуту, господин адмирал! — Тревейн нажала какие-то кнопки, и на голографическом дисплее появилось изображение Лорелеи с ее пятью пустынными планетами и шестью очень важными со стратегической точки зрения узлами пространства. Вокруг четырех узлов, которые вели в системы, принадлежащие Земной Федерации, светилось множество маленьких красных точечек.
— Вы, конечно, понимаете, — со знанием дела стала объяснять Тревейн, указывая на укрепления вокруг узлов пространства, — что эти данные уже устарели. Фиванцы наверняка успели усилить свою оборону...
Внезапно Тревейн замолчала, поняв, что говорит очевидные вещи. Собравшиеся были и так поражены объемом собранных ею разведывательных данных.
— Вот это совсем другое дело, — негромко сказал Антонов. — Оказывается, оборонительные сооружения в Лорелее по меньшей мере в два раза мощнее, чем мы думали. Впрочем, чему тут удивляться, раз фиванское общество находится на высокой ступени индустриализации, а его членами движет фанатизм. Ведь Лорелея их последний форпост за пределами Фив. Прорвать эти укрепления мы сможем только с помощью оружия, которое стало бы для фиванцев полной неожиданностью. — С этими словами Антонов посмотрел прямо в глаза Беренсону. — Поэтому я решил не использовать беспилотные носители стратегических ракет в Парсифале, а штурмовать эту систему с помощью тяжелых кораблей, вооруженных новыми гетеролазерами. Как только они появятся у нас в достаточном количестве.
В помещении в очередной раз повисла мертвая тишина. Антонов не предлагал высказываться или задавать вопросы, но Беренсон медленно встал. Несколько мгновений они с Антоновым молча смотрели друг другу в глаза. Когда Беренсон заговорил, его тон был спокойным, почти дружелюбным. Офицеры, ожидавшие от него новой вспышки гнева, перевели дух.
— Я хотел бы спросить только одну вещь, господин адмирал. Следует ли теперь считать гибель экипажей трех эсминцев, посланных на верную смерть в Парсифаль, совершенно напрасной?
— Отнюдь нет, адмирал Беренсон! — Антонов тоже держал себя в руках и говорил совершенно спокойно.
Борьба двух адмиралов, каждый из которых старался сломить волю другого, достигла такого накала, что повышать голос им уже было не нужно.
— Разведданные можно использовать не только для программирования беспилотных носителей стратегических ракет, — сказал Антонов. — Когда операция начнется, информация, купленная ценой гибели этих кораблей, будет иметь для нас огромное стратегическое значение. Экипажи этих эсминцев просто исполняли свой долг, как и все мы, адмирал Беренсон.
— Разумеется, господин адмирал! Я, безусловно, выполню свой долг! Кроме того, я отправлю лично адмиралу Бранденбургу рапорт, в котором изложу свою точку зрения насчет ваших методов ведения боевых действий. Это я тоже считаю своим долгом.
Теперь присутствовавшие приготовились к светопреставлению, но снова испытали разочарование и облегчение. Антонов ограничился тем, что несколько бесконечных мгновений мрачно смотрел на Беренсона. Потом в его взгляде, направленном на непокорного адмирала, мелькнуло невольное уважение.
— Поступайте как считаете нужным, адмирал Беренсон, — неторопливо проговорил он. — А я буду действовать так, как кажется правильным мне.
Месяц спустя Антонов стоял на флагманском мостике «Госентана», созерцая на экране монитора обломки, витавшие в пространстве на фоне незнакомых созвездий, светивших в системе Парсифаль.
Картина разрушения произвела на Антонова большое впечатление. Обычно после сражений в космическом пространстве почти не остается следов, так как бои ведутся на огромных площадях. Однако возле узла пространства, ведущего в QR-107, осталось так много обломков, что они еще не успели разлететься по просторам Парсифаля.
Фиванцы расположили там свои силы, чтобы отразить нападение, аналогичное тому, какое было совершено на них в QR-107. Рядом с узлом пространства они разместили космические крепости, вооруженные лазерами, а их корабли были отведены подальше — на предел дальнобойности зенитных ракет. Космические форты должны были уничтожать авианосцы язычников по мере из появления из узла пространства, а фиванские корабли должны были сбивать ракетами те истребители, которые эти авианосцы могли успеть катапультировать. Но вместо этого в авангарде землян шли модернизированные линейные корабли типа «Громовержец» и «Кобра» при поддержке также модернизированных сверхдредноутов типа «МакКинли». Два флота, оснащенных самыми смертоносными в истории космических войн лазерами, начали дуэль с использованием энергетического оружия. Они были подобны пулеметчикам, строчившим друг по другу в упор. Противники обменивались сокрушительными ударами, не думая о собственной безопасности. Вооруженные ракетами фиванские корабли и космические форты вели интенсивный обстрел сил Земной Федерации, и каждая волна ее кораблей несла огромные потери. Однако Антонов железной рукой посылал в Парсифаль все новые и новые корабли, и большое количество гетеролазеров, установленных у них на борту, наконец дало о себе знать. Авианосцы же появились из узла пространства только после того, как сопротивление фиванцев стало ослабевать. Оказавшись лицом к лицу с истребителями и модернизированными тяжелыми кораблями землян, Яханак решил сократить свои потери и, под прикрытием уцелевших космических фортов, отвел фиванские корабли к узлу пространства, ведущему в Лорелею.
Теперь авианосцы Беренсона под прикрытием крейсеров и эсминцев преследовали отступавших фиванцев по всей системе Парсифаль, а Антонов краем уха слушал сообщения об уничтожении последних космических крепостей.
— Из предварительных донесений вытекает, что в нашем распоряжении оказались кое-какие новые данные, — говорила Виннифред Тревейн. — Они позволят нам уточнить информацию об укреплениях в Лорелее.
— Да, конечно, — с рассеянным видом проговорил Антонов, Он еще несколько мгновений созерцал витавшие в пространстве обломки, потом резко повернулся, включил голографический дисплей с изображением Лорелеи и жестом подозвал к себе Сущевского с Ктааром: — Смотрите, как много укреплений возле узла пространства, соединяющего Лорелею со звездной системой, в которой мы сейчас находимся. Уверен, что меньше их там не стало. Кроме того, там будут сосредоточены все ускользнувшие от нас сегодня фиванские корабли. Ведь это самый короткий путь из Парсифаля в Фивы, — добавил он, включив на дисплее изображение узлов пространства. — И фиванцы ждут, что отсюда мы бросимся прямо в Лорелею. Но, — продолжал он, перемещая по дисплею курсор, — в Лорелею есть и другой путь. Через другой узел пространства.

Непредвиденные проблемы

От узла пространства, ведущего в Парсифаль, до подобного Солнцу желто-оранжевого светила G8 системы Сандхерст было почти шесть световых лет. На таком расстоянии оно казалось Антонову бесконечно далекой звездой первой величины.
Он с трудом дождался, пока починят корабли, поврежденные во время яростной лазерной бойни в Парсифале. Слабые космические укреплений, прикрывавшие узел пространства между Парсифалем и Сандхерстом, были только что разнесены вдребезги. Теперь силы Антонова двигались по гиперболе к находящемуся по ту сторону местной звезды узлу пространства, ведущему в Новейшие Новые Гебриды. Его корабли летели со скоростью, равной шести сотым скорости света, тяжелые корабли не могли двигаться скорее, но адмиралу казалось, что Второй флот ползет со скоростью черепахи.
Он даже позавидовал Беренсону, командовавшему быстроходным авангардом, чьи линейные и тяжелые крейсера выдвинулись далеко вперед, прочесывая пространство перед легкими авианосцами и эскортирующими их кораблями. К счастью, третья планета Сандхерста — газовый гигант такой огромной массы, что еще немного, и он стал бы самостоятельно светящимся «коричневым карликом», — в настоящее время находилась в той части своей орбиты, где она не создавала кораблям землян астронавигационных проблем. В поле притяжения этой огромной планеты возник пояс астероидов, но он тоже лежал в стороне от курса кораблей и не мешал их полету.
Антонов постарался отогнать недобрые предчувствия.
«Ты стал суеверной старой бабой, Иван Николаевич!» — упрекнул он себя.
В Сандхерсте фиванских кораблей не было видно. Они наверняка по-прежнему сидели в Лорелее и ждали вторжения из Парсифаля. Фиванцы еще наложат в штаны, — или что они там носят? — когда их патрульные корабли, удравшие в Лорелею от узла пространства, ведущего из Сандхерста в Новейшие Новые Гебриды, доложат о том, что увидели! Противник не ответил на разрушение немногочисленных космических крепостей, имевшихся в Сандхерсте. Значит, земляне застали его врасплох. А если какие-нибудь фиванские безумцы и вылетят из Лорелеи прямо в лапы его истребителей, корабли передового патруля, уже оказавшиеся вблизи авангарда Беренсона и достигшие дальней границы пояса астероидов, своевременно засекут их, и Антонов успеет привести Второй флот в боевую готовность.
И все же, наблюдая на дисплее за светящимися точками, изображавшими корабли Беренсона, подходившие вслед за передовым патрулем к внутренним границам пояса астероидов, адмирал не мог избавиться от терзавшего его ощущения, что он что-то упустил.
Внезапно он понял, что напоминает ему изображение на дисплее.
Адмирал второго ранга Яханак, находившийся на борту линейного крейсера «Арбела», тоже следил за дисплеем. Однако в его голографической сфере было больше светящихся точек, чем на дисплее Антонова. Там были видны фиванские корабли, сосредоточившиеся в скоплении астероидов недалеко от узла пространства, ведущего в Новейшие Новые Гебриды.
Яханак постарался успокоиться. После отступления из Парсифаля для него наступили тяжелые времена. Синод, ранее просто раздраженный, теперь страшно разозлился. Оправдания адмирала, сводившиеся к тому, что он и не собирался давать генеральное сражение так далеко от родной звездной системы, и упоминания о святом предке больше не действовали на перепуганных священнослужителей.
Впрочем, в сложившейся ситуации были и свои положительные стороны. Яханаку удалось доказать, что силы, находившиеся в системе Мантикора для слежения за небольшой эскадрой язычников в системе Гриффин, лучше использовать для защиты Лорелеи. Так он получил хоть какие-то подкрепления. Благодаря наличию этих кораблей, а также нескольких захваченных у язычников авианосцев, как раз сейчас переоборудовавшихся для размещения первых эскадрилий космических истребителей Святой Матери-Земли, адмирал почувствовал себя в состоянии оборонять хотя бы Лорелею. Кроме того, Яханак мог теперь попробовать нанести язычникам хоть какой-то урон, чтобы удовлетворить Синод, настойчиво требовавший от него действий.
К сожалению, язычники не попались в ловушку. Они не ринулись из Парсифаля прямо на Лорелею, где их ожидали мощные космические укрепления и многочисленные фиванские корабли. Этому могло быть лишь одно объяснение: противник решил двигаться к Лорелее через Сандхерст, Новейшие Новые Гебриды и Альфред! Это, конечно, противоречит содержанию тактических наставлений язычников, подчеркивавших необходимость всегда двигаться наикратчайшим путем, но, судя по предыдущим действиям их командующего, он этих наставлений не читал!
Если противник действительно решил пойти в обход, то почему бы не попробовать по ходу дела уничтожить хотя бы несколько языческих авианосцев?! Если же противника не окажется в Сандхерсте, крупная группировка фиванских кораблей сможет оттуда, с тыла, угрожать язычникам, намеревающимся ударить в Лорелею из Парсифаля.
По этим соображениям Яханак переместил свои линейные крейсера и эскортирующие их легкие единицы в Сандхерст, где и обнаружил удобное скопление астероидов. (Вопреки расхожему представлению, небесные тела в поясах астероидов расположены на солидном расстоянии друг от друга. Конечно, астероидов там миллионы, но лишь отдельные их скопления похожи на то, как их обычно себе представляют.) Старший военный капеллан Хинам не одобрял решение Яханака отойти от укреплений возле узла пространства, но адмирал, отыскав скопление астероидов, не стал обращать внимания на его возражения. Скопление было достаточно обширным, чтобы укрыть всю его эскадру в пространстве, пригодном для мгновенной передачи приказов. Кроме того, узел, ведущий в Новейшие Новые Гебриды, был совсем рядом. Можно нанести удар и сразу испариться! Принесенные же в жертву противнику космические укрепления должны были убедить командующего язычников в том, что фиванцы его здесь не ждут. Сейчас, на мостике «Арбелы», глядя в сферу голографического дисплея, Яханак знал, что Святая Мать-Земля на его стороне. Его главная цель — авианосцы язычников пересекли всю звездную систему, двигаясь прямо к нему в лапы. Эскортируемые лишь эсминцами, они удалились от состоявшего из крейсеров авангарда на приличное расстояние. Главные же силы язычников ползли слишком далеко позади, чтобы успеть вмешаться в предстоящую схватку.
— Господин адмирал второго ранга! — указывая на голографическую сферу, в которой крейсера противника уже удалялись от астероидов, воскликнул капитан Юрах, командовавший теперь «Арбелой» (у Яханака в нынешней трудной ситуации не было ни малейшего желания привыкать к новому капитану флагманского корабля). — Авианосцы язычников вскоре окажутся в точке максимального приближения к нашей позиции.
Яханак кивнул. Ему были очень нужны эти авианосцы. Он, конечно, не знал, на каких именно кораблях установлены новые маскировочные устройства, потому что сейчас они их не применяли. Но если он приблизится к авианосцам до того, как те включат эти устройства, операторы его сканеров на такой короткой дистанции не упустят их.
Ведь они будут знать, что именно ищут, а также каким курсом следует противник. В конце концов, эти маскировочные устройства, на создание которых язычников явно вдохновил сам Хан-Сатана, все же не волшебные, что бы о них ни поговаривали в кубриках фиванских кораблей!
Яханак искоса взглянул на Хинама. Невеселые мысли напомнили адмиралу об упадке боевого духа на кораблях фиванского флота. Старший военный капеллан сидел в кресле с понурым видом. После сражения в беззвездной системе QR-107 он впал в апатию и не создавал Яханаку особых проблем. Даже против отхода от космических крепостей он протестовал вяло и явно для проформы. Впрочем, и помощи от него теперь никакой. А ведь экипажи кораблей так нуждаются в духовной поддержке! Может попробовать расшевелить Хинама?!
— Святой Отец! — обратился Яханак к капеллану. — Сейчас начнется бой. Вы не хотите обратиться к экипажам наших кораблей?
Яханак знаком попросил Юраха убедиться, что в информационной сети, объединявшей корабли, нет важных тактических данных. Тончайшие лучи коммуникационных лазеров были практически невидимыми, но могли создавать в информационной сети значительные перегрузки. Капитан флагманского корабля проверил состояние приборов связи и кивнул. Яханак жестом пригласил капеллана к коммуникационному пульту. О, Святая Мать-Земля! Мог ли он представить себе, что будет просить, чтобы Хинам открыл рот!
Капеллан вяло пошевелился. В его глазах мелькнуло что-то отдаленно напоминающее некогда сверкавший в них огонь. Он сгорбился над пультом, нажал кнопку и заговорил в микрофон низким, хриплым голосом, столь непохожим на тот, которым он некогда произносил свои пламенные речи.
— Воины Святой Матери-Земли! — начал он. — Наконец-то язычники у нас в руках! Победы, одержанные ими на пути из Редвинга в Парсифаль, и нечестивое влияние Хана-Сатаны исполнили их самоуверенной спеси, но они бессильны перед теми, кого ведет истинная вера.
Хинам замолчал, чтобы перевести дух, и его глаза вспыхнули. Когда он снова заговорил, его голос звучал гораздо сильнее и звонче:
— Воины Святой Матери-Земли! Как и герои, служившие Ей во времена Ангела Сен-Жюста, мы знаем, что смерть в схватке во имя Ее славы легка и почетна! Но нас ждет суровое испытание! Соберите в кулак все свое мужество, и Святая Мать-Земля наделит вас частицей собственной силы! Сейчас Ее недруги приближаются к горнилу, уготованному Ею для них. На вашу долю выпала великая честь низвергнуть их в его очищающее пламя. Приготовьте ваши мечи, о воины Святой Матери-Земли, ибо пришел момент решающего удара. Вперед во славу Крестового Похода! Победа будет за нами!
Последние слова Хинам выкрикнул в микрофон с прежним энтузиазмом. В нем воскресла прежняя вера, в глазах его засверкали языки желтого пламени. Потом капеллан выключил связь и откинулся на спинку кресла.
— Благодарю вас, Святой Отец, — пробормотал Яханак. — Ваши слова вдохнули в нас веру в победу!
«Надеюсь, они хоть кого-нибудь подбодрили», — мрачно подумал адмирал, наблюдая в голографической сфере за авианосцами язычников, оказавшимися ближе всего к «Арбеле» и другим фиванским кораблям.
— Капитан Юрах, вперед! — воскликнул Яханак. Приказ был передан на остальные корабли, и адмирал второго ранга, вздохнув, устроился в кресле. Неплохо отплатить язычникам той же монетой, заманив их в ловушку, подобную той, что они когда-то подстроили Ланту...
— Редвинг! — Антонов внезапно понял причину своего беспокойства. — Капитан Чен! — крикнул он командиру своего флагмана. — Боевая тревога! Свяжитесь с адмиралом Беренсоном! Скажите ему, что...
Слишком поздно! Не успел Антонов открыть рот, как до идиотизма бесстрастный компьютер, управлявший дисплеем, получил новые данные, и адмирал увидел, как из пояса астероидов появились красные точки вражеских кораблей. Они оказались в сфере досягаемости энергетического оружия легких авианосцев Беренсона, отстававших от мощного крейсерского авангарда землян на целых семьдесят пять световых секунд.
Беренсон тоже увидел противника, потому что на таком ничтожном расстоянии данные передавались почти мгновенно.
По меркам космических сражений, фиванские корабли стреляли по его авианосцам в упор. Адмирал тут же объявил боевую тревогу и стал разворачивать свои крейсера. Однако, несмотря на реакционно-инертные двигатели, для разворота требовалось время, которого сейчас не было. Беренсон в ужасе наблюдал, как фиванцы уничтожают его практически безоружные авианосцы, судорожно пытающиеся катапультировать хотя бы несколько истребителей.
— Господин адмирал! — хриплым голосом проговорил Сущевский. — Кажется, тут все фиванские линейные крейсера и много легких единиц. Сейчас они уничтожают остатки наших легких авианосцев. Противнику удалось отрезать их от нашего авангарда. Адмирал Беренсон развернул свои корабли и полным ходом летит к месту сражения, но его линейные крейсера еще не приблизились к нему на дальность действия тяжелых ракет. Эскадренные авианосцы, согласно вашему приказу, включили маскировочные устройства и полным ходом выдвигаются на свою позицию.
Антонов рассеянно кивнул. Слава Богу, у него хватило ума не отсылать вперед хоть эскадренные авианосцы! В этот момент он вспомнил, что фиванцы вообще никогда их не видели. Они наверняка считают, что корабли, способные загадочно исчезать, находятся среди попавших в ловушку легких авианосцев! Пожалуй, именно этим и объясняется упорство, с которым фиванцы за ними охотятся. А как хитро они спрятались рядом с узлом пространства, ведущим в Новейшие Новые Гебриды! Ведь самым быстроходным тяжелым кораблям Антонова не угнаться за самыми тихоходными кораблями фиванцев, которые ускользнут в узел пространства еще до того, как адмирал сможет открыть по ним огонь ракетами. Впрочем, фиванцам наверняка не известна фактическая дальнобойность тяжелых ракет землян!..
— Прикажите эскадренным авианосцам подойти как можно ближе к узлу пространства, ведущему из этой системы. Фиванцы их не ждут и не будут тщательно прочесывать сканерами пространство, кажущееся пустым! Пусть катапультируют свои истребители, как только фиванцы начнут отход... — распорядился Антонов. — Нет, Ктаар, ты не полетишь с ними. Сейчас некогда переправлять тебя на борт авианосца... — с мрачной усмешкой добавил он. — Теперь нам не приходится выбирать. Мы не можем больше скрывать новые возможности наших тяжелых ракет. Передайте адмиралу Беренсону, чтобы он открыл огонь, как только фиванцы окажутся в досягаемости его ракет с увеличенным радиусом действия.
Приказ устремился к крейсерам авангарда, и практически в тот момент, когда Беренсон подтвердил его получение, сканеры показали, что его линейные крейсера дали залп тяжелыми ракетами по фиванцам, находившимся на пределе их досягаемости, равном теперь двадцати световым секундам.
Яханак выругался, начав получать доклады с кораблей, пораженных тяжелыми ракетами, выпущенными линейными крейсерами язычников с расстояния, превышавшего то, что считалось дальностью действия этого оружия. Ракет было не очень много, и летели они издалека, так что эскадра Яханака пострадала не слишком. Но этот факт заставил фиванского адмирала серьезно задуматься. Если это новое оружие — очередная дьявольская выдумка язычников! — есть на линейных крейсерах, то на приближающихся линкорах и сверхдредноутах оно наверняка имеется в гораздо больших количествах! Значит, тяжелые корабли язычников смогут вмешаться в сражение намного раньше, чем он предполагал!
Еще больше Яханака обеспокоило то, что ни один из легких авианосцев противника не попытался спастись, воспользовавшись маскировочным устройством, которое скрыло бы его от глаз операторов фиванских сканеров. Пять авианосцев уже уничтожены. Почему же остальные не маскируются, пытаясь спастись от неминуемой гибели?! А может, они не могут?! Да, наверняка авианосцев с загадочными маскировочными устройствами здесь нет. Но где же они?!
— Капитан Юрах! Прекратить бой! Отходим в Новейшие Новые Гебриды!
Немногочисленные истребители, успевшие стартовать с авианосцев язычников, уже израсходовали свой боезапас, и их преследования можно было не опасаться. Сближение с линейными крейсерами язычников на расстояние огня энергетического оружия также не пугало Яханака. Из разведданных, полученных после сражения в Парсифале, вытекало, что новыми гетеролазерами у язычников оснащены только линкоры и сверхдредноуты. Таким образом, если авангард язычников приблизится к напичканным лазерами линейным крейсерам типа «Мансикерт» на расстояние действия энергетического оружия, это будет последней ошибкой командующего этим авангардом! Конечно, обидно так хорошо подготовить ловушку, а потом упустить загадочные авианосцы-призраки! Впрочем, и так уничтожено много легких боевых единиц противника! Как раз в этот момент на дисплее исчезла очередная точка, обозначавшая легкий авианосец землян. Да, уцелевшие легкие авианосцы язычникам придется долго ремонтировать! Конечно, он, Яханак, не добился цели, которую изначально ставил перед собой, но все равно нанес противнику ощутимый урон.
Потом адмирал второго ранга взглянул на Хинама. Военный капеллан по-прежнему сидел с безучастным видом. В этот момент Яханак внезапно вспомнил другого доброго священнослужителя, в детстве рассказывавшего ему великие предания его народа, и еще одного, который утешал его, когда его первый ребенок умер совсем маленьким. Яханак положил четырехпалую руку на плечо капеллану.
— Не думайте, что мы обратились в позорное бегство, Святой Отец, — необычно сочувственным тоном сказал адмирал. — Мы разгромили эскадру легких авианосцев противника, практически не понеся при этом потерь. Теперь, согласно нашему плану, мы должны отступить.
«Это чистая правда! — подумал адмирал. — Почему же эти слова звучат так неубедительно? Неужели из-за моих прежних неискренних отговорок?! Пожалуй, теперь я как блудница, которой не смыть пятно падения всей остальной добродетельной жизнью! Однако, если это так, выходит, что дело не в словах...»
Впрочем, тут Яханаку стало не до рассуждений, невесть откуда появившиеся истребители язычников возникли в мертвых зонах его кораблей.
Когда тяжелые корабли Антонова приблизились к месту схватки на расстояние действия энергетического оружия, им оставалось только принять на борт космические истребители, стартовавшие с уничтоженных легких авианосцев. Из одиннадцати авианосцев Беренсона уцелело только четыре, да и те, за исключением одного, имели значительные повреждения.
Несмотря на тяжелые ракеты с увеличенным радиусом действия и авианосцы-невидимки, Второму флоту не удалось причинить фиванцам сопоставимый ущерб. Впервые после сражения в Редвинге противник нанес землянам сильный удар, не поплатившись за это. После ряда блестящих побед ВКФ Земной Федерации ощущать это было особенно больно.
Конечно, истребители с эскадренных авианосцев постарались отомстить врагу, но, чтобы добраться до его линейных крейсеров, им потребовалось пробиться сквозь строй защищавших их эскортных кораблей. А после первого удара было уже некогда перевооружаться, чтобы пойти во вторую решающую атаку. Авангард Беренсона также интенсивно обстреливал противника ракетами, но у него не было гетеролазеров, и он не рискнул приблизиться к фиванцам на дальность действия энергетического оружия. Поэтому он тоже не мог внести решающий вклад в разгром противника. У фиванцев погибло много крейсеров и эскортных кораблей, но большинству линейных крейсеров удалось скрыться в узел пространства, хотя многие из них при этом из-за пробоин теряли кислород. Потрепанный же, но не побежденный флот Земной Федерации отныне безраздельно господствовал в Сандхерсте.
Ктаар, незаметно наблюдавший на флагманском мостике «Госентана» за разговором Антонова и Беренсона, которые могли теперь общаться не дожидаясь, пока слова собеседника пересекут космическую бездну, снова подумал о том, как трудно постичь загадочную человеческую природу. Оба адмирала, казалось, смаковали непривычный вкус поражения. У орионца сложилось впечатление, что Антонов особенно обескуражен.
— Ну что ж, адмирал Беренсон, — буркнул огромный, как медведь, адмирал флота Антонов, — пожалуй, этот путь в Лорелею оказался чреватым э... непредвиденными проблемами. — При этом он скривился так, словно надкусил лимон. — Кроме того, выходит, что мы не в такой степени вольны выбирать подходящий момент для использования новых систем вооружения, как нам, то есть мне, казалось раньше.
— Да уж! — Несколько мгновений на лице Беренсона играло выражение, которое орионец уже научился распознавать как злорадное. Впрочем, оно тут же исчезло, и Беренсон продолжал: — Полагаю, мы все проявили чрезмерную самоуверенность и недооценили фиванцев.
— Да, — мрачно кивнул Антонов. — Но этому больше не бывать! Для начала не следует думать, что в Данциге нас не могут поджидать сюрпризы. Мы не знаем, какие фиванские силы там могут находиться! Поэтому мы не оставим эту звездную систему у себя в тылу неисследованной. Сначала я хотел изолировать ее и взять находящихся там фиванцев измором, приказав нашим кораблям немедленно, пока фиванцы не пришли в себя, отправиться в Новейшие Новые Гебриды. Однако теперь мы направимся к узлу пространства, ведущему в Данциг, и пошлем туда разведывательную эскадру, предварительно приняв меры.
— Полностью с вами согласен, — сказал Беренсон. — Прикажете отправить туда разведчиков?
— Будьте так добры, — ответил Антонов. — А я выделю вам для поддержки эскадренные авианосцы. Потом я оставлю несколько тяжелых кораблей прикрывать узел пространства, ведущий в Новейшие Новые Гебриды, а с остальными двинусь вслед за вашим авангардом. — Потом Антонов с мрачной усмешкой добавил: — Корабли фиванцев, появившиеся из этого узла пространства, больше туда не вернутся.
— Это точно, — сказал Беренсон, и Ктаар заметил, что впервые за все время знакомства эти два адмирала улыбнулись друг другу.

Без законных оснований

Сидя на флагманском мостике, Ханна Аврам изучала последние отчеты с кораблестроительных заводов и вновь удивлялась тому, какие невероятные перемены произошли с Ричардом Хезелвудом за последние тяжелые месяцы. Разумеется, недоброжелатели сказали бы, что потеря поддержки правительства Нового Данцига не оставила ему выбора и он волей-неволей перешел на ее сторону, но сама Ханна так не думала. Целый месяц после того, что президент Вышинский упорно именовал «военным переворотом», Хезелвуд злился на Ханну и неохотно шел на сотрудничество с ней, но, когда защитники Данцига отбили первую попытку фиванцев проникнуть в эту звездную систему, не потеряв при этом ни одного корабля, Хезелвуда как подменили.
Вторую вылазку фиванцев удалось отбить почти так же легко, как и первую, но вот за третью победу пришлось заплатить дорогой ценой. Ханна оглядела мостик, и у нее опять защемило сердце. В третий раз она наделала много ошибок. И в первую очередь слишком поздно открыла огонь. Во главе эскадры фиванцев шли линейные крейсера типа «Конго». Уже потом Ханна поняла, что они были захвачены в Лорелее, но тогда внезапное появление кораблей ВКФ Земной Федерации привело ее в замешательство. Фиванцы первыми открыли огонь, а она все еще старалась убедить себя в том, что это не друзья, а враги.
Кроме того, Ханна не догадалась, что фиванцы могли разработать свои собственные тяжелые ракеты. Поэтому первые же залпы головных кораблей противника с внешней подвески разнесли на куски ее любимый «Дюнкерк». «Киров» уцелел, хотя и получил тяжелые повреждения. Как ни странно, более двух третей команды «Дюнкерка» спаслось, но потеря этого корабля стала тяжелым ударом для Ханны, и справиться с этим ей помог не кто иной, как Дик Хезелвуд.
Ханна до сих пор вспоминала, с каким удивлением Дэнни Магир слушал Хезелвуда, критиковавшего ее действия. Бывший начальник фортификационного командования Данцига делал это достаточно уважительно, но без малейших следов прежнего подобострастия. Она сама очень переживала то, что так долго колебалась и не открывала огонь. А еще она корила себя за то, что не стала строить в первую очередь корабли, вооруженные тяжелыми ракетами. Из-за этого «Дюнкерку» и «Кирову» пришлось бороться с линейными крейсерами противника в одиночку, а те сразу по выходе из узла пространства открыли огонь тяжелыми ракетами на предельной дистанции. Та же уверенность в отсутствии у фиванцев тяжелых ракет заставила ее приказать своим кораблям нести на внешней подвеске только ударные ракеты.
Своим приказом Ханна исключила на внешней подвеске «Дюнкерка» ракеты для расширения энергетического поля, подписав тем самым этому кораблю смертный приговор. С помощью таких ракет можно было искусственно расширить энергетическое поле линейного крейсера, заставив неприятельские ракеты взрываться преждевременно, но Ханна пожалела места для этого оборонительного оружия. Она самонадеянно полагала, что фиванцам нечем достать ее линейные крейсера, поэтому заменила оборонительные ракеты на ударные, чтобы сразу же нанести противнику как можно больший ущерб. Из-за этого ее линейные крейсера были выведены из строя еще до того, как в бой вступили сопровождавшие их корабли, располагавшие не столь дальнобойным оружием, и космические укрепления. В такой ситуации можно было считать, что и ей самой чудом удалось спастись.
Впрочем, Хезелвуд проанализировал ситуацию достаточно хладнокровно. Он указал на ошибки Ханны, но при этом отметил, что победой они обязаны ей же, потому что она настояла на усилении минных полей вокруг узла пространства. Данцигские минные заградители почти в четыре раза повысили их плотность. Конечно, разместить спутники-истребители в самом узле пространства было нельзя, потому что их засосало бы в него и они были бы разрушены там гравитационными перегрузками, но именно плотные минные заграждения не позволили фиванцам продвинуться в глубь Данцига. Оказавшись запертыми у самого узла пространства, они не смогли лавировать, уклоняясь от ракет. Сосредоточив же огонь на линейных крейсерах Ханны, они дали космическим укреплениям время привести их оружие в боевую готовность. В конечном счете фиванцы потеряли восемь линейных, четыре тяжелых и шесть легких крейсеров, а защитники Данцига отделались потерей «Дюнкерка», «Атаго» и трех эсминцев, а также тяжелыми повреждениями «Кирова» и двух космических фортов. Коммодор Ричард Хезелвуд не преминул язвительно заметить, что это хоть и не блестящая, но все-таки победа.
Он был прав, и Ханна была благодарна ему за поддержку. Он также заслужил ее похвалу за ревностное выполнение своих обязанностей координатора кораблестроительных заводов. Ханна однажды подумала, что его с самого начала нужно было перевести не в фортификационное командование, а в Бюро кораблестроения. В своей новой должности Хезелвуд чувствовал себя как рыба в воде и с нескрываемым удовольствием шпынял Виктора Токарева и его компаньонов. Благодаря сотрудничеству с экономическим и промышленным секторами мира Данциг, Хезелвуд знал, кто за что отвечает в этой звездной системе, и охотно разыскивал самых полезных для Ханны людей. К своему огромному удивлению, она и Дик Хезелвуд стали друзьями. А ведь упомяни кто-нибудь о такой возможности в момент их первого знакомства с Хезелвудом, она просто расхохоталась бы этому человеку в лицо.
Ханна снова погрузилась в изучение файлов на экране монитора. Ее новый флагман, линейный крейсер «Харуна», и однотипные корабли «Хиэй», «Рипалс» и «Аляска» были самыми крупными боевыми единицами, вышедшими из доков данцигских кораблестроительных заводов. Когда в будущем месяце в строй войдет «Фон дер Танн», четвертый корабль этого типа, все они, вместе с «Кировым», станут мощной эскадрой! Ханне хотелось бы иметь хотя бы парочку действительно крупных единиц, оснащенных мощным энергетическим оружием, потому что каждая новая атака фиванцев была опаснее предыдущей, и она уже начинала побаиваться следующего столкновения, но имевшиеся в ее распоряжении ресурсы были все-таки ограниченными. Она и так рисковала, отдав значительную часть кораблестроительных мощностей под сооружение линейных крейсеров, строить более крупные корабли стало невозможно.
Впрочем, у Ханны уже было немало новых легких единиц для поддержки линейных крейсеров. Вряд ли ее эскадру можно было назвать «сбалансированной» по своему составу, но в Данциге приходилось защищать только один узел пространства, а ее «легкие корабли» несли на борту мощное оборонительное вооружение. У тридцати эсминцев, приспособленных для ближнего боя, которыми располагал Данциг, щиты были намного слабее, а броня — намного мощнее того, на что согласилось бы пойти Бюро кораблестроения до первой встречи с фиванскими лазерами. Легкие корабли поддерживали четырнадцать авианосцев типа «Оса», спроектированных лично бывшим начальником фортификационного командования в Данциге, — благодаря этим кораблям Ханна поняла, в чем истинное призвание Хезелвуда.
Их нельзя было отнести к классу эскадренных авианосцев или хотя бы легких авианосцев ударного флота. Они были маленькими, не больше эсминца, и поэтому строились очень быстро. Они несли на борту не так много истребителей, как легкие авианосцы типа «Эссекс», но не меньше, чем старые авианосцы типа «Пегас». Кроме того, Ханна благодарила Бога за то, что у экипажей ее космических истребителей было достаточно времени для боевой учебы. С помощью пилотов немногочисленных машин, базировавшихся на космических фортах, Ханна стала быстро готовить новые экипажи штурмовиков, а Дэнни Магир придумал, как наилучшим образом использовать имеющиеся истребители с помощью метода, применявшегося Ригельским протекторатом во время Третьей галактической войны. У Ханны было более трехсот истребителей, базировавшихся на планете, на орбитальных фортах и в нескольких крайне тихоходных орбитальных ангарах. В случае сражения Ханна намеревалась использовать старый ригельский прием переброски истребителей с одного маленького авианосца на другой, туда, откуда они смогут нанести удар по противнику. Этот метод требовал отличной координации действий всех участников такой операции, но на учениях все шло гладко.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Ханна вздохнула, закрыла файл с кораблестроительными отчетами и откинулась в кресле. Дик координировал работу заводов, капитан Тинкер командовал космическими укреплениями, Билл Ян выполнял обязанности командующего флотом; благодаря этому она наконец могла обратиться к политическим вопросам, которые должна была решать в качестве губернатора системы Данциг. Здесь ей также сопутствовала удача. Юридический консультант Ханны Рихенда Бандаранайк оказалась способной на чудеса юридической эквилибристики. Она была умна и изворотлива. Поэтому гражданские обязанности Ханны сводились главным образом к тому, чтобы ставить подпись на составленных Рихендой документах. Вышинский с Токаревым с ужасом убедились, что Бандаранайк не моргнув глазом сможет выполнить любое пожелание Ханны, найдя юридическое основание, к которому будет не подкопаться.
Как Ханна и предполагала с самого начала, наибольшие проблемы возникли с людскими ресурсами. Население Данцига было не слишком велико, и вербовать экипажи для новых кораблей и техников для их обслуживания оказалось не так-то просто. Однако ее приятно удивила положительная реакция местного населения на ее начинания. Ханна злорадно думала о том, что, несмотря на деньги Токарева, нынешнему правительству, зараженному пораженческими настроениями, придется очень нелегко на следующих выборах. Вышинский по-прежнему не проявлял особого желания сотрудничать с Ханной, начиная каждый разговор с протеста против ее «бессовестной узурпации полномочий гражданских властей». Впрочем, граждане Данцига, кажется, не очень расстраивались по этому поводу. Ханне даже не пришлось вводить воинскую повинность. В ее распоряжении оказалось столько добровольцев, что учебные центры не успевали их готовить.
Ханна потянулась, взглянула на хронометр, устало улыбнулась и позвонила стюарду, чтобы он принес еще чашку кофе. Было уже поздно. Хотя ее помощники и трудились не покладая рук, рабочего дня на все не хватало. Бремя политической и военной ответственности за существование целой звездной системы оказалось тяжелее, чем она думала. Иногда Ханне хотелось, чтобы Космическое адмиралтейство и Законодательное собрание не одобрили ее действий. Когда ее с позором отправят в отставку, она наконец сможет позволить себе роскошь поспать подряд целых шесть часов!
Стюард принес кофе, и Ханна, с наслаждением потягивая горячий напиток, принялась научать очередной отчет. «Боже, как я устала!» — подумала она.
Ханна подпрыгнула в кресле от душераздирающего воя сирены и невольно выругалась, ошпарившись кофе. Боевая тревога! Ханна обеими руками оттолкнулась от стола с компьютером и развернулась к боевому дисплею.
Световые обозначения ее кораблей мигали и менялись, по мере того как те стремительно приходили в полную боевую готовность. Все внимание Ханны было приковано к точкам, появлявшимся из узла пространства, ведущего в Сандхерст. Если в прошлый раз во главе фиванской эскадры шли земные линейные крейсера типа «Конго», то теперь в состав авангарда противника входило шесть земных эсминцев типа «Акула», явно когда-то захваченных неприятелем. Ханна хмуро сдвинула брови. На этот раз им ее не провести!
— Дэн! Переведи минные поля в ручной режим! Даже если фиванцам удалось починить на захваченных кораблях системы распознавания «свой-чужой», им все равно не обмануть спутники-истребители, из которых состоят минные поля, потому что теперь Ханна сама сможет приказать им открыть огонь!
— Слушаюсь!.. Минные поля в ручном режиме!
— Если противник не попадет на минные поля, мы достанем его ракетами. Незачем терять истребители или приближаться к противнику на расстояние действия энергетического оружия.
— Вас понял! — Дэнни Магар несколько секунд вглядывался в экран своего дисплея, а потом сказал: — Цели найдены.
— Огонь! — негромко приказала Ханна.
Капитан Жоржетта Мюллер, командовавшая девятнадцатым дивизионом эсминцев, не веря своим глазам смотрела на дисплей. Как и весь личный состав ее дивизиона, она полагала, что, оказавшись в Данциге, почти сразу погибнет. Конечно, иногда можно застать защитников узла Пространства до такой степени врасплох, что они бросаются наутек без единого выстрела, но особенно надеяться на это не приходится. Значит, шансов вернуться в Сандхерст у ее эсминцев практически нет! Капитан Мюллер и ее люди были готовы умереть, выполняя свой долг, но уж никак не ожидали увидеть то, что предстало их взорам.
Да тут же десятки кораблей! И все земные! И даже opбитальные форты — целые и невредимые! Не может быть! Данциг пробыл в полной изоляции двадцать пять земных месяцев, а до войны, кроме космических фортов, здесь было всего шесть эсминцев! Откуда же взялись все эти корабли?!
— Господин капитан! — Голос оператора сканера прервал мысли Жоржетты. — Эти линейные крейсера навели на нас свои ракеты!
Жоржетта повернулась к офицеру связи:
— Свяжите меня с их командиром! Скорее! Передавай те открытым текстом!
Офицер связи, не утруждая себя ответом, уже стучал по клавишам, а побледневший оператор сканера еле слышно прошептал:
— Они открыли огонь!
— Первый залп пошел, — дрожащим голосом доложил коммандер Магир. — Цель будет поражена через двадцать пять секунд.
Ханна что-то буркнула, пристально наблюдая за дисплеем. Ну вот вам и конец, уроды! Нечего было посылать сюда эсминцы без прикрытия! Неужели вы надеялись снова меня провести?!
— Господин коммодор! — воскликнул офицер связи. — От них получено срочное сообщение.
Ханна кивнула. Фиванцы уже не раз демонстрировали умение виртуозно притворяться на коммуникационных каналах землянами. Даже если бы она колебалась всего несколько секунд, получив такое сообщение, они успели бы запечатлеть оборонительные сооружения ее системы и отправить их описание с курьерской ракетой. Эта информация очень пригодилась бы их кораблям, следующим во второй волне.
— Что за сообщение? — почти равнодушно спросила она.
— Это земляне. Сообщение подписано какой-то Жоржеттой Мюллер.
— Что?!
Ханна вскочила на ноги и перепрыгнула через пульт Магира, как чемпионка Земной Федерации по бегу с барьерами. Она подбежала к офицеру связи, повернула к себе маленький коммуникационный монитор и увидела на его экране лицо своей лучшей подруги по Военно-космической академии.
Жоржетта Мюллер смотрела, как к ее кораблям мчатся ракеты. Все! Слишком поздно! Нет времени убеждать стреляющих, что перед ними друзья. Значит, ее кораблям все-таки суждено погибнуть!
— Расчеты противоракетной обороны — к бою! — хрипло приказала она, понимая, насколько это бессмысленно. Противоракетные лазеры нацелились на стремительно приближавшуюся тучу ракет, и Жоржетта прикусила губу. Несколько тяжелых ракет было уже сбито ее ракетами-перехватчиками, но этого было слишком мало. Потом огонь открыли лазеры.
И вдруг, когда головной ракете оставалось пролететь до цели каких-то девяносто километров, экраны оптических дисплеев на эсминцах потемнели, защищая глаза операторов от невыносимо яркой вспышки. Это стрелявшие дали восьмидесяти уцелевшим тяжелым ракетам приказ на самоуничтожение.
Бортовой катер с «Харуны» пришвартовался в шлюпочном отсеке. Люк открылся, и из него вышла высокая стройная женщина в форме коммодора. Засвистела боцманская дудка, и караул встал по стойке «смирно». Ханна Аврам отдала честь знамени Земной Федерации, прикрепленному на переборке, а потом повернулась и приветствовала встречавшего ее коренастого капитана. Она никогда раньше не встречалась с Павлом Сущевским, но говорила с ним по каналу связи, передавая свои официальные рапорты для адмирала. Когда Сущевский и Аврам обменялись приветствиями, Ханна снова почувствовала, как внутри у нее все опустилось. Отсутствие адмирала Антонова в шлюпочном отсеке, а также его молчание в ответ на ее доклады не предвещали ничего хорошего.
— Коммодор Аврам, — ровным голосом сказал Сущевский, — адмирал Антонов просит вас пройти к нему в штабную рубку. Прошу вас следовать за мной.
Ханна кивнула и пошла рядом с Сущевским, стараясь придать лицу непроницаемое выражение и побороть непреодолимое желание засыпать капитана градом вопросов. Скоро, может даже слишком скоро, она все узнает, но пока не стоит выдавать своего волнения!
Они вышли из бортового электромобиля рядом со штабной рубкой. Сущевский вежливо пропустил Ханну вперед. Ну что ж, значит, с ней решили пока обходиться как с коммодором, а уж потом!.. С Антоновым она никогда не встречалась, но о нем ходили такие слухи, что Ханна понимала, какое удовольствие он получит, лично возглавив экзекуцию.
Антонов с каменным лицом смотрел на застывшую у стола Ханну Аврам.
— Коммодор Аврам явилась по вашему приказанию! — четко доложила Ханна, и адмирал кивнул. Он с непроницаемым лицом изучал ее, и впервые за два года Ханна почувствовала себя неловко в форме коммодора. Широкоплечий, могучий, как гора, адмирал сидел за столом. Рядом с ним находились смуглая женщина в чине коммандера и... — Ханна не поверила своим глазам — орионец!
Она с трудом отвела удивленный взгляд от усатого-полосатого и встала по стойке «смирно», прикидывая, как Антонов отреагирует на ее рапорты. Ей без всяких объяснений приказали прибыть к нему на борт «Госентана», находившегося в Сандхерсте. Это заставляло Ханну предположить, что события будут развиваться самым неблагоприятным для нее образом. Антонов славился не только склонностью нарушать правила, но и безжалостным отношением к их нарушителям. Теперь, глядя на него, Ханна прекрасно понимала, почему его прозвали Иваном Грозным.
— Коммодор! — Ледяной голос Антонова напоминал гул надвигающегося землетрясения. — Вы хоть понимаете, что чуть не убили тысячу двести человек на борту эсминцев ВКФ Земной Федерации?
— Так точно! — Ханна уставилась в переборку над головой Антонова.
— Вам не кажется, — так же мрачно продолжал он, — что в будущем стоит внимательнее идентифицировать корабли, по которым вы открываете огонь?
— Так точно! — повторила Ханна.
Что она могла сказать? Конечно, все это было ужасно несправедливо, особенно после ловушки, в которую ее чуть не заманили фиванцы! Но она могла понять Антонова. У нее самой до сих пор мороз пробегал по коже, когда она думала о том, что до гибели Жоржетты и всех ее кораблей оставались считанные секунды.
— Однако, — с непроницаемым лицом продолжал Антонов, — полагаю, что на этот раз мы можем оставить этот инцидент без последствий. Ведь и я сам не предусмотрел, что в Данциге может не оказаться фиванцев. Если бы такая возможность пришла мне в голову, я послал бы вместо эсминцев курьерские ракеты и ничего этого не произошло бы.
— Так точно! — снова сказала Ханна.
— Поэтому, — пробурчал Антонов, — давайте поговорим о других ваших действиях. Полагаю, вы согласитесь, что, сместив с должности старшего по званию офицера, вы поступили не вполне по уставу. Впрочем, вы не стали утруждать себя объяснениями и не сказали ему, что на самом деле он старше вас по званию.
Ханна промолчала. Сохранявший каменное выражение лица, адмирал усмехнулся одними губами.
— Кроме того, должен упомянуть вашу невероятную, я бы сказал беспрецедентную, интерпретацию конституционного законодательства. Судя по всему, у вас крайне изобретательный юридический консультант.
— Господин адмирал, я беру на себя полную ответственность за все происшедшее! Коммандер Бандаранайк действовала по моему приказу!
— Понятно!.. То же самое, вероятно, относится и к подразделениям ВКФ и космического десанта, которые помогли вам силой сместить правительство Данцига? Должен упомянуть, что это правительство уже потребовало немедленно отдать вас под трибунал за мятеж, измену и попрание прав собственности, обвинив вас при этом во всех остальных смертных грехах.
— Так точно, — опять сказала Ханна. — Все подразделения в Данциге действовали исключительно по моим приказам, а я полагала, что имею право их отдавать.
— Неужели вы действительно пытаетесь убедить меня, «коммодор», в том, что ни один из ваших офицеров и прочих помощников ни разу не заподозрил, что вы действуете без должных законных оснований? Что никто из ваших людей не знал, что на самом деле коммодор Хезелвуд старше вас по званию?
— Господин адмирал, им было известно только то что... — Ханна замолчала, прикусила губу, а потом заговорила, тщательно подбирая слова: — Господин адмирал, я никогда никому не упоминала о том, при каких обстоятельствах меня досрочно произвели в коммодоры. В сложившихся обстоятельствах ни у кого из моих офицеров не возникло причин ставить под вопрос мое право действовать так, как я это делала. Не знаю, о чем они думали, однако они всегда действовали в соответствии с уставом и соблюдали безукоризненную военную дисциплину. Как бы ни оценили мои действия лично вы и Космическое адмиралтейство, я настаиваю на том, что все мои подчиненные заслуживают лишь поощрения.
— Я ценю вашу попытку защитить их, «коммодор», — ледяным тоном сказал Антонов, — но ни за что не поверю, что даже офицеры вашего штаба не знали, как обстоят дела на самом деле. Что в действительности вы действовали исключительно по собственной инициативе, без каких-либо законных оснований и без санкции вышестоящего начальства.
Ханна оцепенела от ужаса. Она уныло понурила голову, взглянула в лицо бородатому адмиралу и застыла от изумления, увидев, что Антонов расплылся в такой широкой улыбке, что его глаза превратились в узенькие щелочки.
— Из этого вытекает, контр-адмирал Аврам, — прорычал он, — что ваших офицеров следует похвалить за то, что они не испугались и поддержали вас в трудную минуту. Вы молодец, адмирал! Хвалю!
С этими словами Антонов с такой силой сжал в своей волосатой ручище тонкие пальцы Аврам, что у той захрустели все косточки.

Валет бьет даму

У Ангуса МакРори глухо бурчало в животе. Он пробирался сквозь холодный туман, негромко и монотонно ругаясь. Под покровом тумана можно скрыться от павианьих систем наблюдения, но из-за него грязная тропа стала предательски скользкой. К тому же ел он последний раз десять часов назад!
Шагавшая впереди Кэтрин поскользнулась, и Ангус, прикусив губу, стал ждать, когда она поднимется и устало потащится дальше. Теперь он переживал за нее вдвойне. Ангус стер пот со лба, отмахнулся от клубов тумана и побрел по тропе вслед за Кэтрин.
На Новые Гебриды пришла зима, а ВКФ Земной Федерации так и не появился. Пленные говорят, что фиванскому военно-космическому флоту приходится туго, но, если Земная Федерация не пошевелится, торжественно встречать ее корабли на Новых Гебридах будет попросту некому!
Ангус снова выругался. Он убеждал себя в том, что мрачные мысли лезут ему в голову от голода, но и сам понимал, что это не так. Адмирал Ланту не успокоится, пока не сживет партизан со свету, да и погода на его стороне!
Светило Новых Гебрид звезда F7 была яркой, но находилась почти в восемнадцати световых минутах от этой планеты. Поэтому год на ней длился триста сорок суток, а среднегодовая температура была невысокой. Благодаря небольшому наклону оси и обширным океанам на Новых Гебридах не бывало жары и мороза, но зимой они были окутаны туманами, омывались дождями и продувались всеми ветрами. Снег и лед были там редкостью, но сырой холод сковывал тело и мысли. Еще печальней было то, что гигантские дубы сбрасывали листву на зиму. Почти все листья с них уже опали, и теперь, когда похолодало, партизан было легче обнаружить термическими датчиками.
Впрочем, Ангус понимал, что своими успехами Ланту обязан не только погоде. Фиванский адмирал уже подавил сопротивление на Новой Шотландии и сейчас занимался Новой Ирландией. Скоро придет черед Абердина!
Первым недобрым знаком стали вырубки. Фиванцы заставляли новогебридцев валить лес вокруг своих баз. Затем, под дулами конвоиров, местные жители стали прорубать широкие просеки по границам оккупированных зон. Сначала Ангуса это мало заботило. Ведь для такого титанического труда у фиванцев было мало тяжелых машин. А потом из Фив привезли дефолиант, и фиванские автожиры стали кружить по периметру оккупированных зон, поливая этим веществом дубы, которые тут же сбрасывали листву.
Конечно, просеки не были непреодолимым препятствием, но воевать стало опаснее, и потери партизан возросли. Теперь в лапы к фиванцам в среднем попадал каждый девятый человек Ангуса. Долго так продолжаться не могло.
А ведь это была только первая ласточка! Потом фиванцы передислоцировали свои отряды быстрого реагирования так, чтобы благодаря расчищенным просекам их действия распространялись на более значительные территории. Сначала Ангус не понимал, что Ланту собирается делать с высвободившимися солдатами, но очень скоро адмирал перебросил их на Новую Шотландию, увеличив там фиванский контингент вдвое, и начал беспощадную войну против местных партизан. Он привлек новые автожиры и сканирующие спутники, поливал Новую Шотландию дефолиантом и уничтожал партизанские базы одну за другой. Едва ли четверти партизан с Новой Шотландии удалось перебраться на Абердин, остальные пропали без вести. Ангус надеялся, что хотя бы некоторым из них удалось уйти в подполье, но он слышал, что потери партизан были огромны.
А в начале зимы обнаружили и уничтожили его собственную первую базу. Хотя партизаны и сбили несколько фиванских летательных аппаратов и потери были сравнительно невелики, пропало множество бесценного снаряжения. Следующий удар Ланту наметил нанести по третьей базе, но разведчики Ангуса своевременно обнаружили приближавшихся фиванцев, и партизанам удалось скрыться без потерь, захватив с собой большую часть того, что было на базе.
Но вечно так продолжаться не может, думал Ангус. Раньше фиванцы были рады хоть чем-то навредить партизанам, а теперь Ланту непрерывно проводил тщательно подготовленные операции, умело используя превосходство в вооружении. Ангусу стало понятно, что адмирал решил любой ценой довести задуманное дело до конца.
— Господин адмирал первого ранга! Ликвидирован еще один партизанский лагерь! — Полковник Фраймак подошел к карте и воткнул булавку с флажком куда-то в отроги Новоирландских гор. — Наши разведчики сообщают, что уничтожено до тридцати процентов находившихся там партизан и почти все их снаряжение. Пленные сообщают, что, вероятнее всего, погиб и сам Клейборн.
— Даже так? — Ланту потер роговой щиток у себя на черепе.
Дункан Клейборн был новоирландским Ангусом МакРори. Если солдатам Фраймака действительно удалось его убить, по партизанам на Новой Ирландии нанесен очень тяжелый удар.
— Так точно! — Фраймак положил каску на стол, нахмурился, взглянул на карту и провел пальцем по изображению гор: — Нельзя ли переместить сканирующие спутники вот сюда? Партизаны не успели уничтожить все свои документы. Из захваченных бумаг вытекает, что где-то здесь у них находится крупная база.
— Наверное, можно! — Ланту подошел к Фраймаку. — Кроме того, на орбите сейчас вращается один из наших эсминцев. Можно послать его вместо спутника.
— В таком случае, господин адмирал первого ранга, полагаю, что к концу следующей недели мы уничтожим у них еще один лагерь, а к концу месяца, пожалуй, полностью очистим Новую Ирландию от партизан.
— Отлично! — Ланту постарался, чтобы его возглас прозвучал убедительно. Как профессиональный военный, он действительно радовался своим успехам, с мрачным удовлетворением думая о том, что они посадили в лужу Хуарка, который требовал массированных бомбардировок. Впрочем, на самом деле все это уже не очень волновало Ланту. Ведь происходящее давно стало терять для него смысл.
Адмирал стал избегать Манака. Он знал, что расстраивает этим старика, но тот его слишком хорошо знал. От чувства безнадежности Манак старался укрепиться в своей вере, прогоняя мысли о неизбежном поражении, и сразу заметил бы, что адмирала терзают мучительные сомнения.
Ланту в очередной раз проклял собственную порядочность. Будь у него другой характер, он, наверное, плюнул бы на сомнения и не страдал бы от предчувствия того, что в один прекрасный день сам окажется в руках инквизиции.
Однако он не мог себя переделать и продолжать пребывать в бездействии, как когда-то в Редвинге не смог обречь свой флот на уничтожение. Стараясь действовать незаметно, Ланту тщательно изучал материалы новогебридских библиотек и их базы данных. Он сравнил исторические материалы Земной Федерации с учением Церкви и обнаружил множество несоответствий и расхождений.
Сплошная ложь! При этом ему было никак не убедить себя в том, что лгут земляне.
Кэтрин, с осунувшимся от усталости лицом, подбросила ветку в костер и прислонилась к стене пещеры. Ангус покрепче обнял ее за плечи, стараясь успокоить девушку и ничем не выдать своего беспокойства. Кэтрин никогда не призналась бы в том, что смертельно устала или напугана, но он чувствовал, как страх и усталость подтачивают ее силы. Он погладил ее по худым ребрам, но отдернул руку, коснувшись ее уже вздувшегося живота.
«Этого только не хватало! — с горечью подумал он. — Беременность на партизанской войне — это уж слишком!»
Он выругал себя за то, что все так получилось.
— Ну хватит уже! — Кэтрин схватила Ангуса за руку и прижала ее к животу, где был их будущий ребенок. — Мы оба в этом виноваты.
— Да, но...
— Никаких «но»! Если бы я вспомнила, что действие имплантированного контрацептива заканчивается... Если бы я не упрямилась и сделала аборт...
Ангус снова крепко обнял Кэтрин за плечи и смущенно прижался щекой к ее плечу. Сам он не стал бы противиться аборту. Как-никак, он многое повидал за свою жизнь. Целых семь лет он летал по всей Земной Федерации! Но новогебридцы были жителями Дальних Миров. Для них, в отличие от жителей Внутренних Миров, ребенок имел колоссальную ценность. Кроме того, Ангус понимал, что Кэтрин не стала делать аборт и по другой причине. Она решила сохранить ребенка, потому что он был частицей его самого — Ангуса! Если фиванцы убьют отца, он возродится в своем ребенке, которого Кэтрин будет любить и лелеять. В пещеру влетел Таллох, и Ангус нехотя повернулся к нему.
— Все уже здесь, — устало сказал тот, и Ангус кивнул.
— Завтра надо идти еще быстрее, — сказал он.
— Хорошо, — пробормотал Таллох, краем глаза глянул на Кэтрин, потом встрепенулся и добавил: — Пойду расставлю часовых.
Он исчез, а Ангус посмотрел на огонь и нахмурился.
— Я вот все думаю, — медленно проговорил он, — что это только вопрос времени... Очень скоро павианы вернутся на Абердин. А, Кэти?
— Я знаю, — устало ответила она.
— Тогда нам пора искать укрытие.
— Где?
— На юге. Там теплее и есть где спрятаться.
— Логично.
— Я знаю... Один из нас должен этим заняться.
Ангус почувствовал, как напряглась Кэтрин, и уставился в огонь, не решаясь посмотреть ей в глаза. Она хотела что-то сказать, но передумала, и Ангус понял, что Кэтрин все стало ясно. Если он отправит ее сейчас на юг, подальше от зоны боевых действий, ей придется пересечь одну из оккупированных зон. Впрочем, шансов, что ее задержат, очень мало, а на юге она, по крайней мере, какое-то время будет в безопасности!
— Где именно на юге? — через некоторое время спросила Кэтрин сдавленным голосом.
— Думаю, где-нибудь подальше. Например, в Новом Гуроке.
— Понятно.
Ангус чувствовал, что в Кэтрин идет внутренняя борьба. Ее сильная волевая натура протестовала против того, чтобы прятаться в безопасном месте. Однако, если бы речь шла о другой беременной женщине, она без колебаний приказала бы ей отправляться туда. Сейчас она думала именно об этом. Кроме того, Ангус знал, что она думает и о нем. Она понимает, как ему хочется видеть ее в безопасности.
— Ну хорошо, — наконец сказала Кэтрин унылым голосом. — На юг так на юг.
Ланту выбросил последнюю компьютерную запись в мусорную корзину и облегченно вздохнул. В окна барабанил дождь, но в кабинете было тепло и уютно. Он потянулся, широко раскинув свои длиннющие руки, гнувшиеся в локтях в обе стороны.
— Ланту!
Адмирал поднял голову и увидел вошедшую в кабинет Ханату. Она тихо закрыла дверь у себя за спиной. У нее было встревоженное лицо, и Ланту сразу понял, что что-то случилось.
— Что такое?
— Задержали одного из тех, кто тебя интересует.
Ханата нервно шевелила пальцами, что было так на нее не похоже. Ланту уперся руками о стол и замер.
— Где?
— На сорок первом блокпосту. Во время обычной проверки документов на пропуске этого человека не было новой печати. Спасибо еще, — продолжала Ханата, пытаясь убедить себя в том, что все не так уж плохо, — что это были простые солдаты, а не гвардейцы Синода.
— Это точно! — Ланту внимательно изучал свои ногти. — Кого задержали?
— МакДагал, — негромко проговорила Ханата. Ланту вздрогнул, потом взял себя в руки и поднял глаза на свою секретаршу:
— Закрой доступ к донесению о ее задержании моим личным паролем, и пусть ее доставят сюда.
— Ланту!..
— Так надо! — Голос адмирала прозвучал неожиданно резко, и он с извиняющимся видом улыбнулся Ханате. — Прошу тебя! Так надо, — повторил он намного мягче.
Ханата кивнула и с несчастным видом вышла из кабинета.
— Нет, Ангус! — рявкнул Шон Баллок. — Мы не можем потерять вас обоих! Ты что, спятил?!
— Прочь с дороги, Шон! — ледяным голосом проговорил Ангус.
— Шон прав, Ангус, — почти умоляющим тоном начал Таллох МакЭндрю. — Кэти сама бы тебя не пустила. И ты прекрасно это знаешь!
— Замолчите! Прочь с дороги! Все! — Почти не понимая, что делает, Ангус схватил гранатомет и посмотрел на своих друзей темными глазами, в которых пылала ярость.
— А если бы это был кто-нибудь другой, ты тоже пошел бы? — негромко спросил Шон.
Ангус взглянул ему прямо в глаза:
— Нет, не пошел бы. Но ведь это она!
Шон смерил Ангуса взглядом, потом удрученно покачал головой и убрал руку с плеча МакРори.
— Ну все, разговор окончен! — тихо проговорил Ангус.
— Ну и что же ты собираешься делать? — спросил Таллох. — Если павианы узнали, кто она такая, ее, как пить дать, уже нет в живых.
— Нет! Если им все известно, они понимают, что я приду за ней. Этот Ланту не дурак, Таллох. Он использует ее как приманку.
— А ты на нее клюнешь?!
— А что мне остается?
— Тогда я не отпущу тебя одного!
Ангус свирепо посмотрел на Таллоха, но тот ответил ему таким же суровым взглядом из-под своих кустистых бровей.
— Почему ты думаешь, что остальным на нее наплевать?! Если ты спятил и пойдешь туда, среди нас найдется немало безумцев, которые пойдут с тобой.
— Я не позволю!
— Каким же это образом? — насмешливо спросил Таллох. — Если ты пойдешь один, мы все отправимся за тобой.
— Но, может, ты лучше сам отберешь себе помощников?
Ангус скроил было свирепую мину, но прочел в глазах Таллоха неукротимую решимость. У Шона было такое же Упрямое выражение лица, и Ангус сдался.
— Ну ладно, — вздохнул он. — Но не больше десяти человек!

Адмирал-еретик

Кэтрин МакДагал сидела с закрытыми глазами на низкой койке. Она прижалась спиной к стене и боролась с отчаянием. Гвардейцы Синода сменили печать на пропусках всего два дня назад. Но ведь она была начальником разведки в отряде у Ангуса. Она просто обязана была знать об этом! Конечно, она пырнула ножом трех солдат, но они ее даже не застрелили.
Кэтрин беспокоило многое: поспешность, с которой ее увезли с блокпоста, слова офицера, строго-настрого приказавшего своим подчиненным раз и навсегда забыть, что они ее видели, любопытство в желтых глазах ее конвоиров. С того момента, как вместо полковника Хуарка стал командовать Ланту, фиванцы начали придавать разведке большое значение. По их обращению с ней Кэтрин поняла, что они знают, кто она такая. А точнее, кем она была в отряде и что от нее можно узнать. Ее смерть разбила бы сердце Ангусу, а попав в плен, она запросто его погубит!
Кэтрин погладила свой выпуклый живот, в котором дремала новая жизнь, и по ее распухшей щеке покатилась слеза.
Ланту привел мундир в порядок. Конечно, глупо заботиться о внешности в такой ситуации, но ему предстоит встретиться с противником, которого он глубоко уважает. И при этом со смертельно опасным противником!
Заложив руки за спину, адмирал не торопясь пошел по широкому коридору. Он не раскаивался в том, что приказал перевязать раны пленницы, хотя и рисковал этим выдать ее присутствие в своем штабе. Он до сих пор не понимал, почему это сделал: повинуясь инстинкту профессионального военного, повелевающему ухаживать за ценным пленником, или сочувствуя Кэтрин. Как бы то ни было, утешительный диагноз врача был единственным, что согревало сейчас сердце адмирала.
Ланту ответил на приветствие часовых. Пленницу караулили стоявшие с каменными лицами фиванские космические десантники из его личной охраны. Адмирал негромко постучал, открыл дверь и вошел.
Камера раньше служила спальней. Пластмассовую решетку прилепили к окну в такой спешке, что полимерная пена сосульками свисала с подоконника. Не хватило времени на то, чтобы заменить фиванскую мебель. Она была слишком низкой для пленницы, но та должна была радоваться, что вообще пока жива.
Услышав стук, Кэтрин взяла себя в руки и не опустила своих темно-зеленых глаз. Ее лицо было спокойно, но Ланту заметил полоску от слезы на ее щеке, разбитой ударом приклада. Кэтрин сидела неподвижно, сложив руки на коленях, но ее покорная поза не ввела в заблуждение Ланту. Адмирал весил больше этой девушки, которая была выше его на добрых полметра, но она все-таки умудрилась ранить ножом трех тренированных солдат. Один из них уже умер.

Предыдущая страница 13 Следующая страница


Крестовый поход 14

— Добрый день, капрал МакДагал, — наконец сказал он. — Мое имя — Ланту. Я — адмирал первого ранга Разящего Меча Святой Матери-Земли.
При звуках его имени в глазах Кэтрин вспыхнул огонек неукротимой злобы. Она уже пыталась сделать так, чтобы фиванцы ее убили. Может, стоит попробовать еще раз и придушить командующего вооруженными силами фиванцев на Новых Гебридах?
Угадав мысли Кэтрин, Ланту внезапно понял, что не имеет ничего против такого развития событий.
— Я знаю, кто вы, знаю, что у вас есть ценная информация. Однако я не собираюсь вырывать ее у вас силой. — Адмирал фыркнул, прочитав недоверие на лице своей пленницы, по-прежнему не сводившей с него глаз. — Гвардейцам Синода не известно, что вы у меня... По крайней мере, я надеюсь на это и не собираюсь им о вас сообщать.
В свое время я приказал, в случае вашего пленения, доставить вас прямо ко мне. Так что вы моя пленница.
— Почему?
Это были первые слова Кэтрин, и Ланту вздрогнул при их звуке.
— Я и сам не знаю, — признался он. — Может, из любопытства, а может, по каким-то другим причинам. Вам известно, что я уже отпускал партизан, дав им послания к МакРори. — (У Кэтрин сузились зрачки, когда она услышала, что адмирал назвал ее товарищей по оружию не «террористами», а «партизанами».) — Если мне удастся скрыть от некоторых своих коллег факт вашего пленения или ваше имя, я, возможно, смогу отпустить и вас.
— Почему? — повторила Кэтрин.
— Я... — Ланту замолчал. Он не мог признаться в своих сомнениях землянке. Вместо этого он пожал плечами и взглянул ей прямо в глаза: — Вы в чем-нибудь нуждаетесь? Может, снова прислать врача?
— Нет.
Ланту кивнул и повернулся было к двери, но звук ее насмешливого голоса заставил его задержаться.
— Я думала, вы умнее, адмирал первого ранга. Партизаны тоже умеют прикидываться добренькими со своими пленными.
Сначала Ланту не понял, о чем она. Потом до него дошел смысл ее слов, и он хрипло рассмеялся:
— Вы заблуждаетесь, капрал МакДагал. Я не притворяюсь «добреньким». Не стану вам теперь ничего объяснять, но имейте в виду, что прямо сейчас вам ничего не сделали бы даже гвардейцы Синода и инквизиция.
Кэтрин смотрела на Ланту с видимым недоверием, и тот пожал плечами.
— Вы же беременны, — негромко объяснил он. — Возлюбленный Народ свято чтит беременность. Даже инквизиторы не посмели бы вас сейчас тронуть.
— Но я же «язычница» и останусь ею, — ледяным тоном бросила Кэтрин.
— Не знаю насчет вас, но у вашего ребенка будет выбор, не так ли? — неторопливо проговорил адмирал. — Так что, даже если посторонние узнают, кто вы такая, пока вам нечего бояться. Но из этого не вытекает, — взглянув Кэтрин в глаза, добавил Ланту, — что полковник Хуарк не попытается воспользоваться вами, чтобы заманить в ловушку сержанта МакРори. Так что, капрал МакДагал, постарайтесь поверить, что меня действительно заботит ваша безопасность, и ничем не привлекайте к себе внимания.
Бронетранспортер, урча двигателем, ехал по одной из сторожевых просек в глубине оккупированной зоны. Его прожектора освещали окрестную темноту. Это была уже четвертая просека на пути Ангуса, но он даже не выругался, а просто неподвижно лежал, затаившись в ледяной грязи. Он больше ни на что не надеялся и ничего не боялся, думая только о том, что любой ценой должен выполнить задуманное.
У Ангуса сузились зрачки, когда появилась еще одна бронемашина, почти неслышно следовавшая за бронетранспортером с выключенными фарами. Когда она проезжала мимо того места, где прятались Ангус и его товарищи, они заметили, что из ее люка высовывается чья-то голова с роговым щитком на затылке. На голове у наблюдателя был громоздкий прибор ночного видения. Ангус лежал неподвижно еще ровно десять минут, а потом сделал знак Таллоху.
Одиннадцать вооруженных партизан, как привидения, проскользнули в оккупированную зону.
— С тобой хочет поговорить старший военный капеллан. Он скоро придет, — сказала Ханата адмиралу, поздно вернувшемуся из очередной инспекционной поездки. Ланту на мгновение остановился и задумчиво опустил веки, потом кивнул и пошел к себе в кабинет. Там он бросил на стол небольшой пистолет-пулемет в кобуре, снял бронекостюм и повесил его на крючок.
Ханата следила за ним широко раскрытыми глазами.
— Ты что, не понял?! — с тревогой в голосе спросила она. — Он придет сюда!
— Я все понял.
— А вдруг он все знает?!
— Ну хватит, Ханата, — сказал Ланту и нежно погладил ее по роговому щитку на затылке. — Чему быть, тому не миновать!
— Ой, Ланту! — воскликнула Ханата. У нее на глазах заблестели слезы, и адмирал достал носовой платок — И зачем ты только это сделал? Зачем?!
— Так было нужно!
Ханата блеснула полными слез глазами и хотела было сказать какую-то колкость, но Ланту заставил ее замолчать, еще раз погладив по голове.
— Прости меня, Ханата! Я не должен был втягивать тебя в эту историю.
— Не говори глупостей! — резко ответила она. — Я же сама...
Прозвучал негромкий дверной звонок, и Ханата замолкла на полуслове. Она подняла руку и крепко пожала гладившие ее по голове пальцы Ланту. Потом ее лицо стало спокойным, она гордо выпрямилась во весь свой маленький рост и пошла к двери.
Ангус опустил голову и внимательно посмотрел на световой индикатор устройства для инерциального наведения, сверяя высветившиеся на нем координаты с аннотированной картой городских коммуникаций, которую ему передали в штабе городского подполья. Потом он взялся рукой за лестницу.
— Это здесь, — прошептал он Таллоху МакЭндрю, на лице которого играли зловещие тени от Луча фонарика, пробивавшегося сквозь щель светомаскировочной насадки. Таллох кивнул. Остальные партизаны маячили у него за спиной в темноте, царившей в глубине трубы.
— Но где здесь может быть Кэтрин?
— В штабе мне сказали, что ее привезли сюда.
— Кроме того, — добавил Ангус с кровожадной усмешкой, — тут есть один павиан в адмиральском мундире, который скажет мне, где она... перед тем как я его прикончу.
— Здравствуйте, Святой Отец! — Ланту испытал облегчение, увидев, что капеллан оставил четырех своих телохранителей за дверью.
Если бы он пришел сюда за тем, чего боялась Ханата, он взял бы их с собой!
— Чему обязан столь поздним визитом? — спросил адмирал.
— Извини, — сказал Манак, тяжело опустился в кресло и взглянул на Ланту глазами, в которых сквозила тревога. — Я понимаю, что ты устал, но мне надо с тобой поговорить.
— Я в вашем распоряжении, Святой Отец.
— Спасибо, сын мой. Дело в том, что... — Манак замолчал и неопределенно махнул рукой.
— Что случилось, Святой Отец? — негромко спросил Ланту.
— Язычники разбили флот Разящего Меча Святой Матери-Земли в Сандхерсте, — с подавленным видом сказал Манак, и Ланту подпрыгнул в кресле. — Они будут здесь через неделю, а может, и раньше.
— Святая Мать-Земля... — прошептал Ланту.
— Ты еще не знаешь самого страшного. Яханак не собирается защищать ни Новейшие Новые Гебриды, ни Альфред! Этот трус решил отступить прямо в Лорелею. Ты можешь себе это представить?!
Ланту погладил кобуру у себя на столе.
— Вполне! И это еще не значит, что он трус. Если его разбили в Сандхерсте, у него наверняка огромные потери, а здесь и в Альфреде нет укреплений, заслуживающих этого названия. Ему нужна поддержка космических фортов, находящихся в Лорелее. На его месте, — покачав головой, добавил Ланту, — я поступил бы точно так же.
— Понятно! — Манак покрутил перстень на пальце и тяжело вздохнул: — Что ж! Если такова воля Святой Матери-Земли, нам остается только покориться. Однако теперь нам придется принять непростое решение, сын мой.
Ланту молча кивнул, лихорадочно думая. Он сделал все, чтобы умерить пыл инквизиции, но когда земляне вернутся на Новые Гебриды и увидят, что здесь учинили фиванцы, их ярости не будет предела! Вряд ли они задумаются над тем, какую роль сыграл в этом он сам! Впрочем, собственная судьба сейчас волновала Ланту меньше всего. Его беспокоила участь населения Фив. Если земляне...
— Нельзя допустить, чтобы язычники вновь осквернили эту планету! — Возбужденный голос капеллана пробудил Ланту от собственных мыслей.
— Святой Отец, мы с полковником Фраймаком сделаем все возможное, но нам не справиться с целым военно-космическим флотом.
— Я знаю, сын мой. Но язычникам эта планета не достанется! — В хриплом голосе Макака звучала угроза. — Святой Посланник завещал нам спасти именно этот мир. Пусть нам не удалось искоренить ересь в других мирах, но здесь мы это сделаем!
— Но...
— Я знаю, что надо делать, сын мой! — перебил Ланту Манак. Он заговорил взахлеб: — Надо, чтобы ты разместил по всей планете ядерные заряды! Заминируй все города, все поселки, все фермерские хозяйства! Потом мы дадим им высадиться на планету. Ты понял?! Как только они окажутся здесь, мы все взорвем! В одно мгновение мы воспарим к Святой Матери-Земле, нанесем удар по Ее недругам и спасем этот мир от скверны!
Адмирал был в шоке от слов Манака и судорожно искал, что ответить.
— Святой Отец, у нас не так много зарядов!
— Используй те, что есть! Кроме того, это порождение ехидны — Яханак еще жив! А я все еще старший военный капеллан и прикажу ему прислать нам еще зарядов.
Ланту смотрел на Манака, завороженный безумным блеском его глаз. От ужаса у адмирала сперло дыхание в груди. Он давно знал, что его старый учитель постепенно погружается в пучину отчаяния, но такого он от него не ожидал! Ланту пытался найти в глазах капеллана хотя бы тень того Манака, которого он когда-то знал и любил, но напрасно! Глаза старика сверкали безумным огнем.
— Святой Отец, — пробормотал Ланту, — подумайте как следует!
— Я уже подумал, сын мой! — Манак с возбужденным видом подался вперед. — Святая Мать-Земля наставила меня на верный путь. Даже если их космические десантники уцелеют, этот мир превратится в безжизненную пустыню!
— Я... Я не об этом, — тщательно подбирая слова, начал Ланту. — Вспомните Редвинг! Помните, как мы отступили, чтобы спасти наш флот от уничтожения?
— Ну и что? — нетерпеливо спросил Манак.
— Подумайте, почему мы это сделали! Мы отступили, чтобы спасти от бессмысленной гибели наши корабли и сынов Возлюбленного Народа Святой Матери-Земли у них на борту. Подумайте, что учинят язычники в Фивах, если вы осуществите свой замысел здесь!
— В Фивах?! — с возмущенным смехом воскликнул Манак. — Сын мой, язычникам не видать Фив! Святая Мать-Земля не допустит их туда!
Святая Мать-Земля! Старик действительно в это верит! Он убедил себя в этом, став очередной жертвой Крестового Похода! Облачившись в саван веры, Манак готов унести за собой в могилу и этот мир, и свою родную планету!
— Святой Отец! Этого нельзя делать! Возлюбленный Народ заплатит за ваш поступок страшную цену!
— Замолчи! — Стук перстня, которым Манак с силой ударил по столу, прозвучал как пушечный выстрел. — Как ты смеешь спорить со мной?! Может, Святая Мать-Земля и тебе открыла свою волю?!
— Но, Святой Отец! Мы же...
— Я сказал, замолчи! Довольно с меня отступников и пораженцев! Не потерплю!
— Но послушайте же, Святой Отец! Вы должны прислушаться к голосу разума!
— Святая Мать-Земля! — Манак впился глазами в адмирала. — И ты, Ланту?! И ты хочешь предать меня?! Предать истинную веру?! Ну конечно же! — Капеллан внезапно вытаращил глаза. — Отец Шамар предупреждал меня, что ты — предатель, а я-то ему не верил! Но в глубине души я это знал. Да, да! Теперь я понимаю, что всегда знал это!
— Послушайте!.. — Ланту поднялся из-за стола.
Манак в ужасе отшатнулся от него, словно увидев демона, и очертил перед лицом знамение Святого Земного Круга.
У Ланту защемило сердце, но он не мог отступать.
— Что бы вы сейчас обо мне ни думали, вы сами учили меня служить Возлюбленному Народу. Я хорошо усвоил ваши уроки и теперь не позволю вам осуществить ваш замысел. Вы никогда не сделаете этого ни с жителями этой планеты, ни с нашим Возлюбленным Народом и его миром.
— Изыди! — Манак вскочил на ноги и отбежал к стене. — Не подходи ко мне, еретик!
— Святой Отец! — Ланту съежился, услышав в голосе Манака лютую ненависть.
— Я прозрел! — не своим голосом возопил Манак. — Изыди, Хан-Сатана! Долой с моих глаз! Будь ты трижды проклят, еретик и отступник! Сгинь со своими кощунственными мыслями в адском пламени!
Ланту судорожно сглотнул и закрыл лицо руками, словно защищаясь от слов капеллана, только что отлучившего его от Церкви. Сердце Ланту защемило от боли, ведь, несмотря ни на что, он был верным сыном Церкви, взращенным в истинной вере теми самыми некогда любящими руками, которые низвергали его сейчас в геенну огненную.
Однако адмирал не провалился в тартарары и медленно отнял от лица руки. В глазах Манака, когда-то заменившего ему отца, он увидел лютую ненависть. Но ведь он всегда учил Ланту, что долг и честь — превыше всего! Вот и теперь адмирал не мог поступить иначе.
— Я не могу позволить вам сделать это, Святой Отец! И не позволю!
— Еретик! — завизжал Манак и схватился за кобуру. Горе и ужас смешались в душе у Ланту. Он скорбел о том, что развязка оказалась столь ужасной, и одновременно испытывал безграничный ужас. Нет, он боялся не собственной смерти, потому что охотно умер бы, лишь бы не видеть ненависти в глазах Манака. Он боялся другого. Он испытывал ужас перед безумием, овладевшим его приемным отцом. Перед безумием, которое погубит весь Возлюбленный Народ, если его во время не пресечь.
В дверь били кулаками. Это телохранители Манака услышали его вопли. Однако дверь была крепкой. Впрочем, Манак уже расстегнул кобуру и вытаскивал пистолет. Ланту двигался как во сне. Его рука сама протянулась к автомату, лежавшему перед ним на столе.
— Умри, еретик! Умри! И будь проклят тот день, когда я назвал тебя сыном!
Манак выхватил из кобуры пистолет и щелкнул предохранителем, но в этот момент Ланту скосил его автоматной очередью, оглушительно прогремевшей в небольшом кабинете.
— Господи Боже мой!
Таллох МакЭндрю отшатнулся от люка, крышку которого как раз собирался приподнять. Прямо над ней прозвучали выстрелы. За первой очередью загремела вторая, потом еще одна и еще!
— Пресвятая Богородица! — прошептал Дейви МакАйвер. — Что там происходит?!
— Понятия не имею! — пробормотал Ангус, передернув затвор. — Сейчас все узнаем. Ну что, вы со мной или нет?
— С тобой! — прорычал Таллох и нажал своим медвежьим плечом на крышку люка.
Крышка отлетела в сторону, Таллох выскочил из колодца, пригнулся и бросился вправо. Прямо к нему по тускло освещенному коридору бежал фиванский солдат, и Таллох нажал на спусковой крючок. Солдат рухнул на пол, а Ангус и МакАйвер выбрались из люка и бросились влево, туда, откуда доносились автоматные очереди. За ними побежали остальные, а Таллох прикрывал их с тыла. Он осторожно пятился, целясь из винтовки в глубь пока пустынного коридора.
Впереди раздались новые выстрелы. Вдруг из какой-то двери прямо навстречу партизанам выскочил еще один фиванец. На нем была зеленая армейская форма с ярко-красными нашивками отряда телохранителей военного капеллана на воротнике. Он увидел людей и поднял автомат.
Впрочем, выстрелить он не успел. Ангус прошил его автоматной очередью. Тело фиванца еще медленно сползало по стене, а партизаны уже ворвались в помещение, находившееся в конце коридора. Там их глазам предстало невероятное зрелище.
Всю комнату заволокло пороховым дымом. На ковре среди стреляных гильз валялся истекающий кровью фиванец, а двое других, спрятавшись за перевернутыми столами, палили не по партизанам, а в сторону другого внутреннего помещения. Когда Ангус ворвался в дверь, один из них повернул голову в его сторону и что-то заорал, но Ангус вместе с МакАйвером тут же открыли ураганный огонь. На и так уже изрешеченных стенах появились новые дырки, а фиванцы задергались в предсмертных судорогах у перевернутых столов.
Внезапная тишина ошеломила Ангуса. Где-то далеко завыли сирены, но Ангус не двигался с места, пытаясь понять, что происходит.
Раздался негромкий звук, и Ангус снова вскинул винтовку к плечу. Из дальнего помещения появилась чья-то фигура. Ангус уже хотел нажать на спусковой крючок, но во время остановился, потому что ствол дымящегося автомата в руках фиванца был направлен в пол. Фиванец двигался как во сне, но его желтые глаза разглядели сержантские нашивки на воротнике у Ангуса.
— МакРори, — глухо проговорил фиванец. — Я так и знал!
— Брось оружие, макака! — прохрипел Ангус, и фиванец удивленно взглянул на свой автомат, словно забыв о его существовании. Он разжал руку, и оружие грохнулось на пол, раздался еще один шорох, и МакАйвер тоже схватился за винтовку, но не стал стрелять, увидев, как из-под стоявшего в углу письменного стола вылезает фиванская женщина. Она была маленькая и худенькая, как игрушечная, но тут же бросилась к фиванцу, стоявшему в дверях, и заключила его в объятия.
— Все хорошо, Ханата, — успокаивающим тоном проговорил фиванец. — Я цел...
— Слушай, Ангус, — сквозь зубы процедил Таллох, — не хочу помешать тебе наслаждаться этой трогательной сценой, но поблизости вся павианья армия.
— Подожди-ка!
Ангус приблизился к фиванцу и ткнул его стволом винтовки в грудь над головой прижавшейся к нему женщины.
— Ты знаешь меня, макака! А вот я почему-то с тобой незнаком.
— Адмирал первого ранга Ланту к вашим услугам! — В голосе фиванца звучала едва уловимая горькая ирония.
— Ого!
Ангус судорожно соображал. Он не хотел поднимать здесь особого шума, но стрельба явно выдала его присутствие. Теперь они в ловушке, но командующий павианьими вооруженными силами на Новых Гебридах шикарный заложник! Может, он им так дорог, что павианы отпустят их живыми?!
— Топай к себе в комнату, макака! — рявкнул он и жестом приказал своим людям следовать за собой. — К стене! — приказал Ангус, по-прежнему держа фиванцев на мушке. Партизаны спрятались по обеим сторонам открытой двери, а Ангус увидел на полу еще один труп в окровавленных одеждах старшего военного капеллана. Ланту проследил глазами за взглядом Ангуса, и его лицо исказила гримаса, но он гордо поднял голову.
— Зачем вы пришли? — почти твердым голосом спросил он.
— Сам знаешь, — негромко ответил Ангус, и адмирал кивнул ему в ответ. — Где она?
— Могу провести тебя к ней, — сказал Ланту.
— Как бы не оказаться с ней в одной камере! — пробормотал кто-то из партизан.
— Да нет... — начал было Ланту, но Таллох яростным жестом приказал ему замолчать.
Услышав топот ног в коридоре, Ангус весь подобрался. Он пытался сообразить, как лучше использовать единственный козырь, который был у него на руках, но не успел открыть рта, как фиванка, стремительно перебирая коротенькими ножками, пулей метнулась к двери. Рори МакСвейн с глухим рычанием вскинул винтовку, но Таллох схватил ее за ствол и пригнул к полу. Ангус облегченно вздохнул. Он заметил в глазах Ланту свирепую ярость и понял, что, если бы Рори выстрелил, адмирал набросился бы на них, чтобы задушить голыми руками. Это было бы совсем ни к чему, ведь...
Ход его мыслей прервал громкий голос фиванки.
— Слава Святой Матери-Земле! Вы здесь! — кричала она. — Это террористы! Они убили капеллана и похитили адмирала! Они побежали вон туда! По восточному коридору! Скорее за ними! Прошу вас, скорее!
В ответ раздались удивленные возгласы, и звуки шагов стали удаляться. Партизаны в растерянности смотрели друг на друга. Впрочем, они удивились еще больше, увидев, что крохотная фиванка спокойно вернулась.
— Это был дежурный караул. У вас есть десять минут! Потом прибудут солдаты из казарм.
— Зачем ты сделала это, Ханата?! — гневно воскликнул Ланту. — А когда они поймут, что ты их обманула?!
— Ничего страшного! — спокойно ответила Ханата. — Я всего лишь глупая женщина. Если тебя не будет, когда они вернутся, они подумают, что я просто перепутала, в какую сторону тебя увели. А ты должен уйти. Ты и сам это знаешь.
— Я не могу, — начал возражать Ланту. — Мой долг...
— Довольно! — Ханата схватила адмирала за руку двумя маленькими ручками и встряхнула ее. Это было похоже на игру болонки с волкодавом, но никто из партизан даже не улыбнулся. Они стояли как каменные изваяния, все еще стараясь понять, что происходит.
— Неужели ты не понимаешь, что это конец?! Даже капеллан догадался! Теперь тебя некому защищать!
Представляешь, что с тобой сделают Шамар и Хуарк?! Ты не сможешь выполнить свой «долг», если тебя убьют! Так что беги, Ланту! Беги!
— С ними? — спросил Ланту, махнув в сторону партизан.
— Да! Хотя бы с ними! — Ханата повернулась к Ангусу с такой решимостью во взоре, что верзила сержант невольно попятился. — Вы наверняка знаете, как отсюда выбраться. Адмирал отведет вас к ней! Он специально берег ее для вас! Но я прошу вас забрать его с собой!
Ангус смотрел на фиванцев, стараясь привести мысли в порядок. Это бред какой-то! Но маленькая мартышка рассуждает разумно! Кроме того, сколько бы крови Ланту ни выпил у партизан, дав им слово, он всегда держал его!
— Ну ладно, — неохотно буркнул он. — Как мы пришли, так и уйдем. Если ты отведешь нас к Кэти и нас при этом не убьют, мы заберем тебя с собой. Ты будешь у нас в плену, но мы сохраним тебе жизнь. Даю слово.
— Я... — начал было Ланту, но замолчал, переводя взгляд с высокого землянина на полное отчаяния лицо Ханаты и обратно.
Краем глаза он снова заметил труп Манака, но старался на него не смотреть. Он чувствовал, что смертельно устал и ему все надоело. Наконец Ланту опустил голову и прикрыл глаза внутренними веками, ощущая лишь тоску и горечь.
— Ну ладно, — вздохнул он. — Пойдемте, сержант МакРори, я отведу вас к капралу МакДагал.

«Именно это я и пытался предотвратить!»

Адмирал второго ранга Яханак снова сидел на флагманском мостике «Арбелы», наблюдая, как дисплей подтверждает его наихудшие опасения. В Сандхерсте он нанес язычникам болезненный удар, но у него было недостаточно сил, чтобы остановить их, прежде чем они доберутся до Лорелеи. Теперь они были намного осторожнее. Каждый из их авианосцев, выходивших из узла пространства, сопровождал сверхдредноут или линкор. Если бы Яханак решил дать бой язычникам сейчас, у них хватило бы сил, чтобы справиться с любыми кораблями, которые он мог бросить против них. После ущерба, нанесенного в Сандхерсте проклятыми авианосцами-призраками его линейным крейсерам и эскортировавшим их кораблям, у Яханака не возникало ни малейшего желания мериться с язычниками силами в Новейших Новых Гебридах. Теперь, когда у противника появились тяжелые ракеты с повышенной дальностью действия, которые он мог применить вместе с истребителями, любое сражение на большой дистанции стало бы для фиванцев самоубийственным. Чтобы остановить противника, Яханаку придется заманить его в ловушку возле узла пространства, защищенного минными полями и мощными космическими фортами, поддерживаемыми всеми тяжелым кораблями, какие он только сумеет наскрести.
— Передайте приказ на все корабли, капитан Юрах, — негромко проговорил адмирал, сознательно не обращая внимания на пустовавшее кресло старшего военного капеллана. Хинам не мог оспаривать решение адмирала отступить без боя, прекрасно понимая, чем кончилось бы для фиванцев новое сражение в данных условиях, но и с продолжением отступления смириться он не мог. После гибели от рук террористов старшего военного капеллана Манака Хинам решил очистить свою совесть, отправившись со всеми фиванскими космическими десантниками, каких Яханак только смог ему выделить, на помощь полковнику гвардии Синода Хуарку, намеревавшемуся любой ценой не допустить землян на Новые Гебриды.
Корабли Яханака покинули эту звездную систему. В Альфреде они не намеревались даже снижать скорость, оставив там лишь несколько небольших патрульных соединений. Впрочем, оборонять в Альфреде, собственно говоря, было нечего...
Мысли об этом иногда беспокоили Яханака, хотя он и не собирался ни с кем делиться своими опасениями. Ведь в конечном счете Святая Мать-Земля все равно победит! Кто укорит торжествующий победу Возлюбленный Народ за то, что иногда ему приходилось действовать на оккупированных планетах довольно сурово?! Ведь фиванцы лишь пытались принести свет истинной веры их жителям, упорствовавшим во мраке заблуждения!
Тем не менее в глубине души Яханак надеялся, что этому идиоту Хуарку хватит ума уничтожить свои архивы.
— Они скрылись, господин адмирал, — доложил Сущевский.
Фиванские корабли вышли за пределы радиуса действия сканеров разведывательных кораблей землян, и преследовать их дальше было бессмысленно.
— Здесь остались только орбитальные укрепления вокруг планеты. Свои военные подразделения на ней они, кажется, бросили на произвол судьбы.
— Они не сдадутся, — сказал Ктаар. Он не осуждал и не хвалил фиванцев, а просто констатировал факт. — Приготовить истребители для удара, господин адмирал?
Антонов наблюдал на дисплее, как маленькие корабли адмирала Аврам — теперь их классифицировали как «эскортные авианосцы» — летят вместе с уцелевшими легкими авианосцами адмирала Беренсона вслед за авангардом из линейных и тяжелых крейсеров.
«Слава Богу, — подумал он, — что Аврам удалось удержать Данциг!»
Совершенно неожиданно у командующего Вторым флотом появилась новая удобная и хорошо укрепленная передовая база, а после того, как в Сандхерсте он потерял почти все легкие авианосцы, маленькие эскортные авианосцы Ханны Аврам были во флоте буквально на вес золота. Эти блестяще спроектированные коммодором Хезелвудом корабли красноречиво свидетельствовали о том, что в Фортификационном командовании этот офицер просто закапывал свой талант в землю. Кроме того, под его руководством кораблестроительные заводы в Данциге отремонтировали поврежденные легкие авианосцы Беренсона намного быстрее, чем этого мог ожидать Антонов. Вне всякого сомнения, сопровождавшие флот самоходные мастерские провозились бы с ремонтом гораздо дольше.
Адмирал встрепенулся и взглянул на Ктаара:

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— Нет. Мы и так потеряли в Сандхерсте много пилотов. Остановимся на пределе дальности действия тяжелых ракет, мы будем обстреливать ими орбитальные укрепления, пока они не сдадутся или не будут уничтожены. — Он увидел выражение лица орионца и усмехнулся: — Я и сам понимаю, что они не сдадутся. И все же я надеюсь на то, что когда наши корабли появятся на орбите Новых Гебрид, сидящие там фиванцы одумаются и сложат оружие. До них должно дойти, что война практически проиграна, — добавил он более сурово. — Даже религиозные фанатики могут отчаяться, увидев, что они в полной изоляции, а собственный военно-космический флот бросил их на произвол судьбы. Надо хотя бы попробовать убедить их сдаться, — подытожил адмирал.
— Зачем? — с обезоруживающей непосредственностью спросил орионец.
Партизаны провели весь день в радостном возбуждении, хотя и не говорили почему. Вот и сейчас, холодной ночью в горах, они сбились в кучу и смотрели на небо. Бывший адмирал первого ранга почти без любопытства выбрался из пещеры и присоединился к ним. За ним следовали его конвоиры, и партизаны замолкали при их приближении.
Как и обещал МакРори, Ланту сохранили жизнь, хотя во время бегства были моменты, когда он сильно сомневался, что хоть кто-нибудь целым и невредимым доберется до гор. Ланту не знал, зачем его ищет Фраймак — чтобы спасти или арестовать. Однако он впервые оказался в шкуре партизана, за которым охотятся с помощью эффективных методов, которые он сам разработал.
Впрочем, об этом ему говорил только разум. Его чувства безмолвствовали. После испуга во время схватки не на жизнь, а на смерть с телохранителями Манака и невероятного напряжения по пути к тайной камере Кэтрин Ланту утратил способность переживать. Его сердце окаменело, слившись с черной пустотой между звездами.
Воспоминания о бегстве напоминали разрозненные фотографии на фоне странного, безжизненного пейзажа. Ланту помнил, с какой медвежьей силой МакРори обнял Кэтрин. Даже в состоянии шока он чуть не рассмеялся, слушая, как скупо Ангус рассказывает девушке, каким образом он до нее добрался. Впрочем, в глубине души он испытывал ко всему — даже к наличию под его собственным штабом труб городских коммуникаций — полное безразличие. Он вяло укорил себя в том, что не вспомнил об их существовании, разрабатывая меры безопасности. Впрочем, в узкой трубе длинноногие земляне передвигались не очень быстро, и он без особого труда поспевал за ними.
На свежем воздухе стало намного труднее. Ланту слышал, как некто по имени МакСвейн предложил перерезать ему горло или бросить его на произвол судьбы. В тот момент он сидел на корточках под деревом, с трудом переводя дыхание и испытывая полное безразличие к своей дальнейшей участи. Однако МакРори наотрез отказался убивать или бросать его, а Кэтрин МакДагал его поддержала. Поддержал его и МакЭндрю. Впрочем, этот спор не очень тронул Ланту, и, когда все внезапно снова тронулись в путь, адмирал испытал лишь чувство легкого недоумения: ведь МакСвейн прав, он их враг и задерживает всех!
Еще Ланту помнил о том, как валялся в холодной грязи рядом с Кэтрин, пока партизаны уничтожали патруль фиванцев. Адмирал хотел было окликнуть патруль и предупредить его об опасности, но не стал этого делать. И совсем не потому, что Кэтрин приставила нож ему к горлу, а потому, что у него больше не было сил принимать решения. Фиванцев было больше, чем партизан, но те неожиданно набросились на них, и до Ланту донеслись лишь сдавленные хрипы.
Он помнил еще кое-что: патрульные автожиры, черные на фоне утреннего неба, вой двигателей бронетранспортеров у самой границы оккупированной зоны, холодный дождь и крутые горные тропы. В один прекрасный момент МакЭндрю внезапно схватил его и почти швырнул на другую сторону просеки, когда у них над головами пронесся очередной воздушный патруль.
Впрочем, все это, как и последние три дня в партизанском лагере, напоминало ночной кошмар, от которого он тщетно пытался пробудиться.
Жизнь стала ужасно пустой. В ней остались лишь мучительное чувство вины, сосущее отвращение к самому себе и слепая ненависть к лживой Церкви. Пять поколений Возлюбленного Народа верили в чудовищную ложь, заставившую их, как свирепых хищников, вцепиться в горло ни в чем не повинной расе. Он сам посвятил этому всю жизнь! По вине Церкви он и его соотечественники запятнали свои руки кровью. Более миллиона невинных жертв только на Новых Гебридах! Ланту чувствовал себя страшно виноватым. Сколько миллиардов сынов и дочерей еще придется принести в жертву этой лжи, уже убившей Манака?! Сколько миллионов землян эта ложь уже погубила в других мирах?
Положение Ланту было незавидным. Его мучило невыносимое чувство вины. Чтобы избавиться от него, он мог попытаться бежать от страшной правды и вернуться к своим прежним убеждениям, которые оправдывали его действия, но ненависть к лжецам и желание покарать их не позволяли ему это сделать.
Адмирал сжал зубы, увидев, как на фоне звезд возникают яркие точки, похожие на вспышки адского пламени. Это флот землян уничтожал немногочисленные орбитальные форты. Скоро на Новые Гебриды высадятся космические десантники и узнают правду о том, что здесь произошло...
Ланту сидел, наблюдая за огнем, бесшумно полыхавшим в космическом пространстве, и проклинал себя за трусость. Надо было вступить в схватку с лжецами! Ведь не зря же он ушел с партизанами! Когда человечество узнает о том, что произошло в Новых Гебридах, оно отплатит за гибель их обитателей в тысячекратном размере! Ланту не мог осуждать такую реакцию, но должен был попытаться ее предотвратить. Что бы он раньше ни делал, во что бы он раньше ни верил, его вера, как и вера всего народа, была искренней. Разве его соотечественники заслуживают, чтобы их за нее уничтожили?! Нет! Он не может этого допустить!
На оптических дисплеях флагманского мостика Новейшие Новые Гебриды, как и почти все обитаемые миры, выглядели очаровательной голубой планетой, окутанной белой мантией облаков.
Легкие орбитальные ракетные платформы были уничтожены. Как и предполагалось, они даже не пытались дать отпор землянам, наносившим по ним страшные удары разрушительными боеголовками с антивеществом, находясь за пределами дальности действия оружия фиванцев. Теперь Второй флот ВКФ Земной Федерации вращался на орбите совершенно беззащитной планеты, высматривая, от кого требовать капитуляции.
Этот поиск завершился совершенно неожиданным образом.
— Господин адмирал! — доложил Сущевский, стоявший рядом с приборами связи. — Мы получили акустический сигнал, присланный плотным лазерным лучом. Передача ведется с поверхности планеты открытым текстом, а говорит явно не фиванец. Этот человек называет себя сержантом МакРори из новогебридского миротворческого корпуса. Он утверждает, что командует партизанскими отрядами, действующими на планете. Виннифред сейчас разыскивает его имя в базе данных личного состава... Вот, пожалуйста!
Сущевский кивнул Виннифред Тревейн, которая с довольным видом выглянула из-за своего компьютера и подняла кверху большой палец.
— Такой человек действительно существует. Кроме того, он использует стандартное коммуникационное устройство миротворческого корпуса. Хотите с ним поговорить?
Антонов решительно кивнул и шагнул вперед:
— Говорит адмирал флота ВКФ Земной Федерации Антонов. Это сержант МакРори из миротворческого корпуса Новейших Новых Гебрид?
— Так точно, — ответил голос с сильным новогебридским акцентом. — Мы очень рады, что вы наконец собрались к нам заглянуть... Но надо пошевеливаться, ведь главарь наших павианов намыливается...
— Простите, сержант! — нетерпеливо прозвучал бас Антонова. — Мне сказали, что вы говорите открытым текстом.
— Ну да! — Казалось, МакРори немного озадачен. — Не надо париться, господин адмирал...
Антонов нахмурился и повернулся к Сущевскому:
— А на каком языке вообще говорят на Новейших Новых Гебридах? Они что, не умеют говорить по-человечески?
Виннифред Тревейн поперхнулась смехом, потом взяла себя в руки и сделала серьезное лицо.
— На самом деле, господин адмирал, это обычный английский с примесью, так сказать, местного колорита. С вашего позволения...
Она представилась МакРори и включилась в беседу, которая продолжилась после того, как из динамика донеслось неотчетливое бормотание, по которому можно было понять, что в сторону говорилось о «русских Иванах, америкашках и прочих англичанах».
Переговоры велись несколько минут. Потом Тревейн повернулась к Антонову с озабоченным лицом:
— Фиванцами на этой планете командует некий полковник Хуарк. Мне уже сообщили координаты его штаба. Впрочем, не знаю, удастся ли уговорить его капитулировать... Мне самой трудно поверить в то, что сержант МакРори рассказал о зверствах фиванцев на этой планете.
Хуарк был первым живым фиванцем, которого узрели офицеры Антонова. Свирепые желтые глаза разительно отличали его от трупов, которые им до сих пор приходилось видеть.
Он лаконично согласился вступить в переговоры с землянами, действуя по поручению старшего военного капеллана Хинама, и с каменным лицом выслушал требование безоговорочной капитуляции. Когда в поле зрения объектива появился Ктаар, лицо Хуарка стало еще более злобным. Антонов закончил свою речь, через несколько мгновений томительного ожидания Хуарк снова заговорил:
— Я согласился выслушать тебя, язычник, лишь для того, чтобы воочию убедиться, в какую бездну отступничества канула твоя падшая и навеки проклятая раса. Но я не ожидал, что даже ты до такой степени безбожен, что предстанешь перед лицом сына Возлюбленного Народа в компании исчадия Хана-Сатаны! — Хуарк содрогнулся, его резкий, хриплый голос дрогнул и постепенно перешел в визг. — Этот мир, освободить который нам завещал сам Святой Посланник, не достанется тем, кто якшается с демонами и почитает идолов! Вы можете обстреливать нас из космоса, убивая при этом своих братьев-язычников, но в тот момент, когда первый из вас ступит на поверхность планеты, она сгинет в очищающем пламени ядерных зарядов, заложенных во всех городах и поселках. Ты можешь умертвить нас, язычник, ведь мы всего лишь смертные, но тебе не сломить дух Возлюбленного Народа Святой Матери-Земли! Ты получишь комок радиоактивной пыли! Будь ты проклят! И пусть Святая Мать-Земля низвергнет тебя, как и этот злополучный мир, в пламя вечных мук!
Антонов наклонился вперед, заполнив весь объектив своими необъятными плечами и лохматой бородой.
— Слушайте внимательно, полковник Хуарк! История научила нас тому, что угрозы уничтожить заложников не должны препятствовать необходимым мерам и не могут помешать отомстить за гибель невинных жертв. Не только вы лично, но и вся ваша раса ответит за геноцид жителей Новейших Новых Гебрид. Если вам наплевать на собственную жизнь, подумайте о том, что будет с населением Фив, когда мы до них доберемся!
Хуарк хотел было что-то сказать, но вместо этого рассмеялся зловещим визгливым смехом, в котором звучали нотки безумия. Потом он неожиданно отключил связь.
Антонов вздохнул и отошел от объектива.
— Что ж, — негромко буркнул он, — хорошо смеется тот, кто смеется последним. — Потом он встрепенулся и обратился к Сущевскому: — Пожалуй, стоит еще раз поговорить с сержантом МакРори. На этот раз постарайтесь получить его изображение.
Ангус МакРори неторопливо кивнул:
— Да, господин адмирал. Этот Хуарк настоящий маньяк! Ну чем не ригелец! Он сделает, что обещал.
Стоявшая рядом с Ангусом молодая женщина с золотисто-рыжими волосами тоже закивала.
Антонов, уже начавший понимать новогебридский вариант английского, был очень рад присутствию Кэтрин МакДагал, хотя с нетипичной для него тактичностью ничего об этом не сказал.
Кэтрин говорила как образованный человек, на стандартном английском, Виннифред Тревейн иногда деликатно переводила живописные словечки Ангуса, и разговор протекал довольно гладко.
Теперь адмирал с мрачным видом взъерошил себе бороду.
— Я не сомневался, что вы скажете именно это. Ведь мы тоже кое-что знаем о фиванцах! Выходит, разговаривать с Хуарком бесполезно.
— Выходит, так, — нахмурившись, сказала Кэтрин. — Ну и что же вы будете делать?
— Что я буду делать, капрал МакДагал? — пожав плечами, ответил Антонов. — Я исполню свой долг, который заключается в том, чтобы как можно скорее закончить эту войну. Все остальные мои действия подчинены этой цели.
Оба новогебридца заметили, что русский акцент адмирала стал заметнее. Он явно волновался. Он, конечно, сделает то, что считает нужным! Всплеск терроризма в начале двадцать первого века излечил человечество от бытовавшего в предыдущем столетии нелепого представления о том, что в гибели жертв террора виноват еще кто-то помимо террористов. Антонов не стал бы винить себя в зверствах, которые могут учинить фиванцы. Из этого не вытекало, что он был готов провоцировать противника на бесчинства, но угрозы не могли остановить адмирала.
— Я не стану перекладывать ответственность за принятие решения на ваши плечи, — продолжал он, — но не вижу, почему бы не посоветоваться с вами. Скажите, есть ли альтернатива высадке десанта? Я готов выслушать любое предложение, которое предотвратит поголовную гибель жителей Новых Гебрид.
— Мы понимаем вас, господин адмирал, — ответила Кэтрин, и они с Ангусом одновременно кивнули. — Нам надо поговорить с товарищами и... еще кое с кем.
— Есть разговор, — сказал Ангус, и Ланту поднял затуманенные желтые глаза от пламени костра, на которое он пристально смотрел.
— О чем? — спросил он, пытаясь разогнать черную пелену, окутывавшую его мысли.
— Об этой сволочи Хуарке, который хочет раздолбать всю планету ядерными зарядами.
— Что?! — Ланту вскочил на ноги, чувствуя, как у него проясняется голова.
— Он хочет подорвать ядерные заряды в городах и лагерях, — ледяным тоном объяснил Ангус. — Ты что, сам этого не собирался делать?
— Именно это я и пытался предотвратить!
— Ну да? — Ангус пристально взглянул в глаза адмиралу, а потом сел на камень, жестом предложив Ланту сесть рядом с ним. — Складно говоришь, макака.
— А вот я ему верю, — сказала появившаяся из устья мрачной пещеры Кэтрин.
Ланту поднял на нее глаза. В его взгляде сквозило что-то похожее на благодарность.
— Это правда, — сказал он. Его глаза просветлели. Ужасная угроза рассеяла его апатию. — А что именно сказал Хуарк?
Ангус сидел молча и наблюдал за Ланту, слушавшим рассказ Кэтрин о разговоре Антонова с Хуарком. Впервые с того момента, как фиванский адмирал попал в плен (если так можно было назвать обстоятельства, при которых он оказался в руках у партизан), он выглядел оживленным. Его вопросы были четкими и деловыми. Ангус наконец поверил, что перед ним адмирал, чуть не разгромивший движение Сопротивления на Новых Гебридах.
— Хуарк — идиот! — наконец сказал Ланту, заложив за спину руки и нервно расхаживая взад и вперед перед костром. — Это тупой, ограниченный фанатик, вполне способный исполнить свою угрозу.
— Сам знаю. А что делать? В лагерях опять начались расстрелы. Тут без высадки десанта не обойтись.
— Опять начались расстрелы?! — Чешуйки на лице у Ланту потемнели, и он впился взглядом в глаза Ангусу.
— Да. На следующий день после твоего... исчезновения. Вот поэтому-то я и думаю, что ты не врешь, макака. То есть адмирал.
В другой ситуации внезапное превращение из макаки в адмирала могло бы насмешить Ланту, но сейчас он этого просто не заметил.
— Думаю, без вторжения не обойтись, сержант МакРори.
— Но он же все взорвет! Ты что, рехнулся?!
— Вы с капралом МакДагал побывали в руках у инквизиции! — Ланту даже не вздрогнул, увидев, как при звуке этих слов у Ангуса сузились зрачки. — Я понимаю, что вам пришлось пережить, но благодаря этому вы знакомы с учением нашей Церкви.
— Это точно, — буркнул Ангус.
— Все это ложь, — ровным голосом сказал Ланту. — Я это знаю, а Хуарк с Шамаром — нет. Нельзя отдавать судьбу планеты на произвол побежденных людей, которые верят в то, что борются за правое дело. Они уничтожили здесь почти миллион жителей, когда считали себя победителями. Как вы думаете, как они поступят сейчас?
— Короче, как ни верти, нам конец? — устало спросил Ангус.
— Нет! Этого нельзя допустить! — Ланту покачал годовой. — Особенно теперь, когда... — Он на секунду замолчал, а потом хрипло сказал: — Я не позволю!
— Ну и как же вы им это не позволите?
— У меня есть одна мысль, но вам придется положиться на мое слово.
Антонов отключил канал связи. С экрана пропали лица МакРори, МакДагал и этого, другого... Адмирал повернулся в кресле к офицерам, сидевшим вокруг стола. Они выглядели не менее ошеломленными, чем он сам. Наличие на Новых Гебридах бойцов Сопротивления, приветствовавших своих освободителей, не очень их удивило, но никто не ожидал увидеть среди партизан фиванского перебежчика.
«Особенно фиванца, командовавшего их флотом в сражении при Редвинге! — мрачно подумал Антонов. — Фиванца, уничтожившего миротворческий флот!»
Он не сомневался, что после Редвинга фиванцы сменили командующего флотом, но ему и в голову не приходило, что он когда-нибудь встретится с их прежним командиром, к тому же претендующим на роль союзника и помощника.
— Ну что ж, — пробурчал он, — мы выслушали план партизан, а точнее, план адмирала Ланту. Что вы об этом Думаете?
— Мне это не нравится, — сказал Арам Шагинян с прямотой, типичной для генерала корпуса космического десанта. — Нас просят высадить на планету отряд спецназа с легким снаряжением, чтобы его труднее было засечь, и предоставить его в распоряжение этого павиана!
Новогебридская кличка фиванцев всем очень понравилась. Было видно, что генерал почти дрожит от негодования. Он сверкал темно-карими глазами. В нем явно заговорила кровь сотен поколений упрямых армянских горцев.
— Мне это не нравится! — повторил он.
— А мне, — вставил Ктаар через переводчика, трудившегося для тех, кто не понимал великий язык орионцев, — не по душе идея доверить судьбу операции фиванцу.
— А разве у нас есть выбор? — спросил Сущевский. — Партизаны знают Хуарка лучше нас. Они убеждены, что в случае нашей высадки он исполнит свою угрозу. А начав бомбардировку планеты, мы будем своими руками убивать наших граждан. С тем же успехом мы можем позволить Хуарку взорвать планету. Конечно, план рискованный, но как еще отбить эту планету, не уничтожив при этом ее жителей?
Виннифред Тревейн выглядела очень расстроенной.
— Мы уничтожили все силы фиванцев в космическом пространстве этой звездной системы, — нетипичным для нее неуверенным тоном начала она. — Хуарку нечем угрожать нам с тыла. Может, мы просто продолжим наступление в звездную систему Альфред?..
— Нет! — Антонов рубанул ладонью воздух. — Я не хочу перекладывать решение этой проблемы на чужие плечи. Я не оставлю эту планету в руках безумца Хуарка, который будет уничтожать ее жителей, до тех пор пока кому-нибудь не хватит мужества принять решение за меня! — Антонов оглядел собравшихся вокруг стола офицеров и снова заговорил, обращаясь в первую очередь к Ктаару: — Я тоже не верю этому Ланту. Но сержант МакРори и капрал МакДагал вроде бы ему доверяют. А после того, что с ними сделали фиванцы, это кое о чем говорит! Генерал Шагинян, — продолжал Антонов после непродолжительного молчания, — я принял к сведению ваши возражения, но мы будем действовать по плану, предложенному бойцами новогебридского Сопротивления. Я беру на себя всю ответственность за это решение. Тем временем подразделения космического десанта должны подготовиться к высадке во всех крупных городах и лагерях для перевоспитания, как только отряд спецназа доложит об успешном выполнении своего задания. Или к выполнению любых других приказов, если это задание не будет выполнено.
— Есть! — Шагинян достаточно хорошо знал Антонова, чтобы не пытаться с ним спорить. — Могу предложить прекрасного офицера в качестве командира штурмовой группы.
— Я, кажется, знаю, кого вы имеете в виду, — кивнул Антонов. — Поступайте по вашему усмотрению. Кроме того, — усмехнулся он, — нам придется повысить в звании МакРори. Ведь не может же простой сержант командовать освобождением целой планеты. Пусть у вас в штабе этим займутся. — Антонов окинул взглядом присутствующих:
— Есть еще замечания?
— Так точно, господин адмирал, — официальным тоном заявил Ктаар, глядя Антонову прямо в глаза. Переводчик продолжал свою работу, хотя орионец обращался прямо к командующему. — Я прошу включить меня в состав штурмовой группы. — Он поднял когтистую руку, предупреждая возможные возражения. — Сейчас не планируется никаких операций с использованием космических истребителей, и в штабе мне делать нечего. Генерал Шаагииняян сказал, что во время операции десантники не смогут использовать тяжелое боевое снаряжение, следовательно, — добавил он с невозмутимым лицом, — мои физические особенности не помешают мне принять в ней участие.
Антонов спокойно взглянул в глаза своему брату по крови. Он понимал, что Ктаар никогда не поверит убийцам Харданиша'Зартана и что орионцу очень хочется собственноручно пустить кровь хотя бы одному из них.
Антонов знал, что в присутствии Ктаара любой предательский поступок Ланту станет последним в жизни этого фиванца.
— Ваша просьба удовлетворена, коммандер, — негромко проговорил он.
Ангус стоял в полной темноте, поеживаясь на холодном ветру. Он всей душой надеялся, что штурмовая группа спецназа найдет место высадки, ведь об использовании световых маяков в таких обстоятельствах не могло быть и речи. Времени на высадку будет мало, а если какой-нибудь из уцелевших фиванских разведывательных спутников их заметит!..
Внезапно высоко над головой у Ангуса вспыхнул свет. Большие штурмовые челноки включили тормозные двигатели в конце почти вертикального спуска к поверхности планеты. Они приближались к зоне высадки с головокружительной скоростью, и Ангус затаил дыхание. Внезапно челноки погасили тормозные двигатели, выровнялись над поверхностью, пронеслись над головой у Ангуса, взмыли вверх и исчезли.
Он ждал, прислушиваясь к вою ветра, и весь напрягся, когда что-то на мгновение заслонило одну из светивших у него над головой звезд. По небу бесшумно заскользили черные тени. Они медленно опускались и приземлялись с глухим стуком, сопровождавшимся приглушенными возгласами и проклятиями. Ангус усмехнулся, вспомнив свои тренировочные ночные прыжки во время службы в космическом десанте, и включил светящийся жезл, загоревшийся в темноте, как тусклый маяк. К нему бесшумно приблизилась черная мешковатая фигура.
— Сержант МакРори? — спросил незнакомец в отрывистой манере уроженца прародины Земли.
Ангус кивнул.
— Я — майор М'Бото, двенадцатый штурмовой батальон.
— Добро пожаловать на Новые Гебриды, — не мудрствуя лукаво сказал Ангус и протянул майору руку.
В пещере столпились пятьсот космических десантников ВКФ Земной Федерации и двести партизан, пестрая одежда которых казалась особенно потрепанной рядом с пятнистым камуфляжем военных. Маскировочная ткань реагировала на изменения света, становясь то темнее, то светлее по мере того, как затухали или вспыхивали языки пламени, делая десантников почти невидимыми. Оружие, которое они раздавали партизанам, грозно поблескивало в полутьме пещеры. Люди МакРори с радостными возгласами принимали эти желанные подарки.
Майор М'Бото сидел на ящике с патронами рядом с Ангусом. Стоявший перед ними Ланту чувствовал себя как на скамье подсудимых. Зловещее впечатление на него произвел молчаливый орионец, стоявший за спиной у майора и не сводивший с адмирала первого ранга глаз, сверкавших ледяным пламенем. Его когтистая рука сжимала рукоятку кортика, висевшего у него на ремне, и Ланту с трудом боролся со страхом, глядя да это порождение Хана-Сатаны.
— Итак, — с невозмутимым лицом сказал чернокожий майор, — вы адмирал первого ранга Ланту?
— Так точно, — ровным голосом ответил тот.
На черном берете у М'Бото была прикреплена эмблема космического десанта ВКФ Земной Федерации — перекрещенные космический корабль и винтовка. Ланту невольно задумался о том, сколько друзей майора погубили корабли, действовавшие по его приказу.
— Ну что ж. Мне приказали поступить в распоряжение сержанта МакРори, которого только что представили к званию полковника. Насколько я понимаю, он почему-то вам доверяет. Пока мне этого достаточно.
— Благодарю вас, майор.
М'Бото пожал плечами и повернулся к Ангусу:
— В таком случае, господин полковник, прошу вас ввести меня в курс дела.
— Хорошо.
Ангус спрятал усмешку, появившуюся у него на лице, когда он узнал о своем стремительном повышении в звании и повернулся к Кэтрин.
— Принеси, пожалуйста, карты, — попросил он ее.

Ланту сидел на корточках под мокрым кустом, с трудом переводя дух после марш-броска в составе отряда длинноногих землян. Мысленно он благодарил богов, которых ему только предстояло обрести, за то, что партизаны, с которыми ему в свое время пришлось бороться, были столь немногочисленны и так плохо вооружены.
Семьсот землян, которых он сопровождал, были почти невидимы. Космические десантники привезли камуфляжные накидки для всех партизан, но и без них сами они сошли бы за призраков. Спецназовцы были невероятно хорошо подготовлены, но партизаны ничем им не уступали, а кое в чем даже превосходили их. Они прекрасно знали свой родной мир и скользили сквозь прозрачный зимний лес, как тени.
Ланту уже понял разницу между допотопным вооружением новогебридского миротворческого корпуса и современным боевым оружием космического десанта ВКФ Земной Федерации. Во время их ночного марша к колонне приблизились два фиванских автожира, но майору М'Бото было достаточно прошептать команду, и оба они испарились с ослепительной вспышкой под ударами сверхскоростные ракет космических десантников. Эти пятикилограммовые ракеты представляли собой миниатюрную копию бортовых ракет космических кораблей, поражая цели на скорости, равной одной десятой скорости света.
Увидев, как разлетаются на куски автожиры, Ланту на несколько мгновений почувствовал угрызения совести, но тут же взял себя в руки. Если война затянется, намного больше сынов и дочерей Возлюбленного Народа заплатят своими жизнями за ложь Церкви!
К Ланту бесшумно подползли Ангус МакРори и майор М'Бото. Адмирал постарался не обращать внимание на молчаливого орионца, появившегося вместе с ними. Ктаар'Зартан все время находился поблизости от адмирала который прекрасно понимал мысли орионца.
— Мы рядом со штабом Хуарка, — пробормотал он. — Быстро добрались.
— Да это не штаб, а настоящая крепость! — М'Бото тщательно отключил все электронные системы своего бинокля, изучил открывшуюся его взору картину и негромко выругался.
Перед ним простиралась полностью лишенная растительности полоса земли шириной в сто метров. По ее внутренней границе шло заграждение из колючей проволоки с острыми как бритва шипами. Через регулярные промеж утки возвышались тщательно укрепленные мешками с песком сторожевые вышки. Вся база была обнесена земляным валом, способным выдержать самые мощные взрывы, а за колючей проволокой и минными полями находились тысяча двести облаченных в черную форму гвардейцев Синода и два взвода бронетранспортеров. Ланту разглядывал бронемашины, с горечью думая, что в свое время так и не смог забрать их у гвардейцев Синода для нужд своих подразделений.
— Какова глубина этих бункеров?
— Командный бункер уходит под землю на сорок метров, майор.
— Ого! — М'Бото опустил бинокль и повернулся к Ангусу — Внешние заграждения нас не остановят, господин полковник. Сверхскоростные ракеты разнесут их в клочья, а взрывная волна уничтожит большинство огневых точек с их расчетами. Но сорок метров грунта им не пробить! — вздохнул он. — Боюсь, нам придется действовать по плану адмирала Ланту.
— Пожалуй, — согласился Ангус и уселся на землю, ожидая наступления темноты, пока М'Бото и Ланту инструктировали командиров подразделений.
— Пора! — прошептал Ангус.
Ланту судорожно сглотнул и кивнул. Сидевший рядом орионец что-то сказал М'Бото на своем визгливом языке, но майор лишь пожал плечами и протянул адмиралу пистолет.
Ланту взял оружие. Пистолет был тяжелым, но каким-то незнакомым на ощупь. Адмирал расстегнул мундир и засунул изготовленное из пластика оружие во внутренний карман.
— Действуем, как договорились, — сказал он. Ангус кивнул и протянул ему руку.
— Вы там поосторожнее! — сказал он. — Жалко, если пристрелят единственного приличного павиана во всей Галактике!
— Постараюсь! — Ланту пожал очень широкую мозолистую ладонь партизана и пополз в темноту.
Рядовой гвардеец Синода Катанак заметил в темноте какую-то тень и схватился за винтовку. Он уже собирался нажать на спусковой крючок, но что-то его удержало.
— Господин сержант, посмотрите!
Сержант Гохаль вытащил пистолет, но опустил его, увидев на залитой светом прожекторов полосе выбравшуюся из леса коренастую широкоплечую фигуру.
— Позови лейтенанта, Катанак! Это кто-то из наших.
Подходя к воротам, Ланту старался не выдать волнения. Он и на самом деле так устал, что ему не приходилось разыгрывать утомление. Кроме того, его новые земные союзники искусно порвали в нескольких местах его мундир. Впрочем, если Хуарк знает правду о его «похищении», ему ничто не поможет!
— Ты кто? — Молодой лейтенант, с надменным видом окликнувший Ланту у ворот, замолчал и уставился на него вытаращенными глазами. — Святая Мать-Земля! — прошептал он. — Это же адмирал первого ранга!
— Это я! — прохрипел Ланту. — Ради Матери Святой-Земли, откройте ворота!
— Но, господин адмирал первого ранга!.. Вас же... Откуда вы?!
— Я что, должен стоять здесь всю ночь?! — взревел Ланту. — Хан-Сатана! Я не для того сбежал от убийц-террористов и сто километров полз по лесу, чтобы какой-то сопливый щенок...
— Извините, господин адмирал первого ранга! Ланту с огромным облегчением увидел, как лейтенант вытянулся по стойке «смирно» и отдал ему честь.
— Мы думали, вы погибли! Сержант! Открыть ворота!
Ворота распахнулись, и Ланту прошел внутрь мимо детектора металла. Ему показалось, что пистолет во внутреннем кармане кителя весит целую тонну, но, к счастью, в нем не было ни грамма металла.
— Благодарю вас, лейтенант, — сказал Ланту, не скрывая облегчения, но стараясь, чтобы его голос звучал усталым и раздраженным. — Немедленно проводите меня на командный пункт. Эти проклятые террористы собираются... Впрочем, это не ваше дело. Мне нужно немедленно видеть полковника.
— Слушаюсь! — Лейтенант снова щелкнул каблуками, а потом повернулся и быстро повел адмирала к командному бункеру.
— Он вошел, — пробормотал М'Бото. — Надеюсь, он нас не обманул.
Ангус только пожал плечами, а Ктаар прошипел в темноте что-то неразборчивое, но явно не очень пристойное.

Предыдущая страница 15 Следующая страница


Крестовый поход 16

С трудом передвигая ноги, как и положено беглецу, только что преодолевшему сто километров по пересеченной местности, Ланту спускался по крутым ступенькам в бункер. Усталые часовые у главной противоударной двери едва удостоили взглядом поспешно шагавшего лейтенанта, но во все глаза уставились на оказавшегося в свете ярких ламп Ланту. К нему подбежал капитан, командовавший караулом:
— Господин адмирал первого ранга! Мы думали, что вы...
— Лейтенант уже сообщил мне о ваших предположениях, — устало прервал его Ланту, у которого бешено билось сердце. — Слава Святой Матери-Земле, я жив! Мне надо немедленно видеть полковника Хуарка!
— Дело в том, что... — Капитан осекся под ледяным взглядом Ланту. — Я сию минуту доложу о вас.
— Благодарю вас, капитан, — сквозь зубы процедил Ланту.
Офицер исчез. Мучительно потянулись бесконечные секунды ожидания. Наконец капитан появился.
— Полковник вас примет, господин адмирал первого ранга.
Ланту что-то буркнул в ответ, игнорируя оскорбительную формулировку Хуарка, и проследовал за капитаном в глубь бункера. Шагая за офицером в сторону штаба гвардии Синода, Ланту вдыхал запахи земли и бетона.
— Святая Мать-Земля! Это действительно вы! — По не слишком восторженному тону Хуарка было видно, что он не в восторге от воскрешения командующего фиванскими вооруженными силами на Новых Гебридах, чьи обязанности полковник гвардии Синода с удовольствием исполнял в его отсутствие.
— Господин адмирал первого ранга!
Услышав еще один голос, Ланту стремительно повернулся и удивленно уставился на полковника Фраймака, протягивавшего ему руку. Улыбка разгладила морщины на усталом и озабоченном лице полковника. Ланту попытался улыбнуться в ответ, хотя у него защемило сердце. Ну почему судьба так несправедлива?! Зачем Фраймак оказался здесь?!
— Полковник Фраймак! Полковник Хуарк! Слава Святой-Матери Земле, я наконец с вами! У меня есть важная информация о планах террористов!
Ланту заметил, как Фраймак нахмурился, услышав, что адмирал назвал партизан «террористами».
— На самом деле? — Хуарк с интересом подался вперед. — Что же вам известно?
— Я хотел бы изложить вам суть дела с глазу на глаз, — сказал Ланту.
У Хуарка сузились зрачки, но, поколебавшись, он кивнул.
— Хорошо... Прошу всех выйти! — рявкнул он.
Офицеры его штаба направились к двери. Ланту наблюдал за ними, мысленно умоляя Фраймака присоединиться к ним, потому что не мог приказать ему это. Хуарк посмотрел на своего соперника и открыл было рот, но так ничего и не сказал. У Ланту замерло сердце. Ну конечно же! Полковник гвардии Синода боялся разозлить адмирала первого ранга, приказав удалиться Фраймаку, который, как известно, был ближайшим помощником Ланту.
— Ну вот, господин адмирал, — сказал Хуарк, когда за последним из офицеров его штаба закрылась внутренняя противоударная дверь. — Рассказывайте!
— Террористы планируют широкомасштабное наступление, — начал Ланту, попятившись к двери и незаметно закрыв ее на замок.
— Мне удалось похитить одну из их карт, — продолжал он, засовывая руку за отворот кителя. — На ней изображены...
С этими словами он вытащил пистолет и выстрелил в Хуарка.
— Пора! — хрипло крикнул майор М'Бото, увидев отряд гвардейцев Синода, неожиданно ринувшийся ко входу в командный бункер. Если у Ланту ничего не вышло, трем миллионам людей оставалось жить считанные минуты.
Полковник Хуарк с вытаращенными глазами отлетел к стене. Из его открытого рта текла кровь. Потом у него из ноздрей пошла кровавая пена, и он сполз по стене, оставляя на ней красные полосы.
Ланту отвернулся от него. Он действовал как автомат, думая только о том, что должен успеть сделать. Вновь заговорил его пистолет. Адмирал стрелял по письменному столу Хуарка, по его компьютеру и брызгавшему искрами главному коммуникационному пульту. Он снова и снова нажимал на спусковой крючок, каждую секунду ожидая услышать выстрел Фраймака и почувствовать страшную боль. Однако, когда Ланту наконец повернулся к полковнику, он увидел, что тот даже не достал свой пистолет из кобуры и держит руки так, чтобы адмирал их видел.
— Г-господин адмирал первого ранга?!
— Простите меня, Фраймак, но я не мог допустить, чтобы Хуарк взорвал планету.
В противоударную дверь били кулаками, а Фраймак продолжал смотреть на Ланту вытаращенными глазами.
— Святая Мать-Земля! — прошептал он. — Так, значит, вы не сбежали от партизан! Значит, вы...
— Совершенно верно, — негромко проговорил Ланту, и в тот же момент у них над головами раздался страшный грохот.
Ночь озарилась взрывами сверхскоростных ракет. Сторожевые вышки охватило пламя. Взрывная волна и осколки рвали плоть, как шрапнель, убивая всех, кто находился на открытых огневых точках. Штурмовые ракеты подрывали проволочные заграждения, а минометчики вели прицельный огонь по бронетранспортерам. Ошеломленные гвардейцы Синода начали вылезать из расположенных по периметру бункеров, и темноту ночи прорезали трассирующие пули, но космические десантники снова взялись за ракетные установки, и новые взрывы уничтожили пулеметчиков. Подорванные бронетранспортеры полыхали. Минометчики выбрали новые цели, и обрывки проволочного заграждения окутали облака дымовой завесы, сгущавшейся в мареве взрывов зажигательных мин.
— Из штаба командующего подтверждают взрывы в районе цели номер один! — Майор Дженет Тоомпео подняла глаза от коммуникационного терминала корабля ВКФ Земной Федерации «Магнус Колорадас», висевшего на орбите Новых Гебрид прямо над ставкой Хуарка, и взглянула на генерала Шагиняна. — На планете не отмечено ядерных взрывов.
— А крупных перемещений войсковых подразделений?
Тоомпео передала этот вопрос в боевой информационный центр ударного десантного транспорта, на борту которого находились они с Шагиняном.
— Никак нет, господин генерал, — доложила она, и Шагинян кивнул.
— Начать высадку! — приказал он, и штурмовые космические челноки первой и второй дивизий специального назначения корпуса космического десанта ВКФ Земной Федерации ринулись, как соколы, на лагеря для перевоспитания и фиванские военные базы, разбросанные по поверхности Новейших Новых Гебрид.
Оглушенные гвардейцы Синода из охраны Хуарка, нетвердо держась на ногах, вылезали из подземных бараков, чтобы занять места согласно боевому расписанию, но противник был уже среди них. Почти невидимые призраки возникали из дыма под прикрытием града ручных гранат и шквального огня из стрелкового оружия. Защитники базы с пронзительными воплями гибли. Им было не остановить штурмовые отряды землян, пробивающиеся к своим целям.
Ангус перепрыгнул через труп гвардейца Синода и открыл автоматический огонь из гранатомета по отделению фиванцев, выскочившему из жилого бункера. Взрывы гранат разметали противника, и Ангус на бегу перезарядил оружие. Фиванцы отстреливались откуда-то из темноты, и Ангус выругался, увидев, как упал бежавший рядом с ним Дэйви МакАйвер.
Из темноты перед Ангусом возник огромный командный бункер. Рядом с ним строчил пулемет. Пулеметчик прицелился в Ангуса, но один из космических десантников швырнул в пулеметное гнездо гранату. Еще один десантник рухнул на землю. Раздался пронзительный боевой клич клана Зартан, и Ктаар опустошил магазин своего автомата в амбразуру, из которой стреляли. Из командного бункера выскочил гвардеец Синода и замер в ужасе при виде горы трупов. Ангус тут же выстрелил из гранатомета ему прямо в грудь. Фиванца разорвало на куски, а Ангус отскочил с дороги сержанта космического десанта, командовавшего отделением огнеметчиков. По ведущим вниз крутым ступенькам прокатился вал огня. Снизу донеслись душераздирающие вопли, а Ангус с Таллохом МакЭндрю уже скакали по дымящимся ступенькам, перепрыгивая через обуглившиеся трупы и оторванные конечности. За ними неслись космические десантники и Ктаар'Зартан.
Где-то впереди заговорили винтовки. Ангус бросился ничком прямо на ступеньки и открыл огонь из гранатомета. Фиванцы успели застрелить трех десантников, прежде чем погибли в разрывах гранат Ангуса, который, съезжая на животе вниз, периодически нажимал на спусковой крючок гранатомета. Он задыхался от пороховых газов и смрада горелого мяса.
Таллох бросился вперед в открытую противоударную дверь. На окровавленном полу валялись трупы фиванцев, но за внутренними перегородками еще скрывались живые враги. Свет погас, и темнота озарялась только вспышками выстрелов. Таллох перевернул стол с картами, присел за ним и открыл ураганный огонь. Где-то в глубине бункера прогремел мощный взрыв. Ангус на четвереньках пробрался к Таллоху. Над головой у них свистели отлетавшие рикошетом пули. Ангус снова и снова стрелял из гранатомета в потолок над невысокими перегородками. Гранаты отскакивали от потолка и взрывались на полу среди врагов.
Наконец огонь противника ослабел. Ктаар бросился вперед. За ним с трудом поспевал сыпавший отборными проклятиями сержант космического десанта. Они палили перед собой из автоматов. Ангус бросился за ними, скользя на залитом кровью полу. Раздалась еще одна автоматная очередь, а потом стало невероятно тихо. Вокруг звучали только хрипы и стоны. Внезапно раздался душераздирающий предсмертный вопль, который, к счастью, тут же затих.
Ангус выпрямился во весь рост и быстро осмотрелся по сторонам. Вокруг все было спокойно, и он бросился в короткий коридор, ведущий к кабинету Хуарка.
— Адмирал! Где вы? — крикнул он, прислушиваясь к звукам стрельбы, доносившимся откуда-то сверху. Внезапно ему ответили:
— Я здесь, полковник МакРори! Идите вперед, но не торопитесь!
Ангус медленно двинулся вперед по коридору, щурясь от света внезапно вспыхнувших лампочек аварийного освещения. Пороховой дым витал над десятком трупов фиванцев, лежавших головами к искореженной и болтавшейся на одной петле внутренней противоударной двери.
Ангус протиснулся между ней и косяком и взял на изготовку гранатомет, увидев фиванца в форме полковника с дымящимся автоматом в руках. Ланту сидел на полу, сжимая плечо рукой. Между пальцами у него сочилась кровь. Он был бледен как смерть, но, когда Ангус навел гранатомет на фиванского полковника, быстро поднял голову:
— Не стреляйте!
Ангус и фиванец повернулись к Ланту, который хрипло рассмеялся и тут же застонал от боли.
— Я обращаюсь к вам, полковник МакРори! Видите ли, оказывается, я не единственный приличный павиан во всей Галактике. Разрешите представить вам моего друга полковника Фраймака.
— Я поговорил о тебе с адмиралом Аль-Саной в Бюро кораблестроения, Энди! — сказал Говард Андерсон.
— Зачем? — Младший лейтенант Мэллори удивленно взглянул на Андерсона.
— На следующей неделе тебя произведут в лейтенанты и переведут в Бюро кораблестроения или во Второй флот. По твоему выбору.
— Меня переведут?
— Лично я, — глядя в окно автомобиля, сказал Андерсон, — считаю, что ты можешь многому научиться у адмирала Тимошенко в Бюро кораблестроения, но если ты отправишься служить во Второй флот к адмиралу Антонову, то, пожалуй, успеешь к вторжению в Фивы, а участие в боевых действиях всегда украшает послужной список молодого офицера...
— Прошу прощения, господин Андерсон! — Младший лейтенант Мэллори уже повзрослел и перебивал своего легендарного начальника без тени смущения и робости. — Если вы не возражаете, я хотел бы закончить войну под вашим началом.
— Извини, Энди, — с неподдельным сожалением в голосе сказал Андерсон, — но это невозможно.
— Но почему? Когда вы вернетесь с прародины Земли и...
— Я не вернусь, — негромко проговорил Андерсон. — Я ухожу в отставку.
— В отставку?! Сейчас, когда дела наконец пошли на лад?! — В голосе ошеломленного Мэллори звучало недоверие.
— Ты же сам сказал, что дела у нас пошли на лад. Оружейные заводы работают как часы. Новые корабли входах в строй точно по графику. Новые виды оружия чрезвычайно эффективны... — Андерсон пожал плечами. — Адмирал Тимошенко теперь прекрасно без меня обойдется.
— Но это ужасно несправедливо! Вы все организовали, а слава достанется толстосумам-промышленникам!
— Неужели ты думаешь, что мне нужна слава?! Мэллори покраснел и покачал головой.
— Ну вот и отлично! — Андерсон потрепал молодого офицера по колену. — А у меня на прародине Земле есть кое-какие дела, которые мне не уладить, оставаясь в кабинете министров.
Мэллори пристально посмотрел на Андерсона. Автомобиль затормозил возле посадочной площадки с космическим челноком. Молодой офицер улыбнулся и кивнул:
— Я все понял, господин Андерсон. Я мог бы обо всем догадаться и раньше.
Он вышел из автомобиля и открыл дверцу Андерсону, который выбрался наружу и протянул Мэллори руку. Они обменялись крепким рукопожатием.
— Желаю удачи, господин Андерсон.
— А я желаю удачи тебе, лейтенант! Точнее, без пяти минут лейтенант! Надеюсь, я услышу о тебе только хорошее.
— Постараюсь оправдать ваше доверие.
Андерсон кивнул, еще раз пожал руку своему адъютанту и, не оборачиваясь, поднялся по трапу космического челнока.
Дворец Федерации было не узнать.
Андерсон стоял в холле и рассматривал мрачные лица сновавших туда и сюда депутатов. Ничего удивительного! Ведь во всех выпусках новостей твердили об одном и том же. Содержание секретных донесений стало достоянием общественности еще до того, как Андерсон добрался до Земли. Он догадывался, чьих рук это дело. Уж больно кстати это пришлось некоторым политикам! К сожалению, доказательств у него не было. Война подходила к концу. До следующих выборов оставалось всего восемь месяцев, и либеральные прогрессисты уже готовились к ним. Перикл Вальдек намеревался начать предвыборную компанию так, чтобы избежать неприятных вопросов о том, из-за кого Земная Федерация оказалась втянутой в ужасную войну. Для этого ему было очень удобно выступить в роли беспощадного мстителя за кровь невинных жертв.
Андерсон презрительно фыркнул и, рассеянно кивая в ответ на сыпавшиеся со всех сторон приветствия, направился к дверям Палаты Миров. Он был почти уверен, что Саканами непричастен к утечке информации. И не потому, что считал президента неспособным на беспринципные политические махинации, а потому, что тому не нужны были новые осложнения в самом конце войны. А просочившиеся в средства массовой информации новости обязательно усугубят сложившееся положение.
Андерсон прекрасно понимал возмущенную общественность. Из шести с половиной миллионов жителей Новейших Новых Гебрид за время фиванской оккупации погибло девятьсот восемьдесят тысяч. На прародине Земле при таком же процентном соотношении общее число погибших составило бы один миллиард шестьсот миллионов человек, и средства массовой информации не преминули упомянуть эту статистику. Кроме того, речь шла не о военнослужащих. Это были жертвы систематических расправ, учинявшихся фиванской инквизицией над гражданским населением.
Эти новости всколыхнули бурю гнева и негодования по всей Земной Федерации. А ведь ее гражданам известно далеко не все. Второй флот еще не вошел в звездную систему Альфред! Но Андерсон уже читал выдержки из фиванских документов, захваченных на Новейших Новых Гебридах.
Андерсон содрогнулся и опустился в кресло, проклиная хроническую усталость. Возраст беспощадно давал о себе знать, подрывая его силы. А ведь скоро они ему очень понадобятся. В Законодательном собрании витали недобрые настроения. Шепотом велись разговоры о «справедливом возмездии фиванским палачам». Андерсон все это слышал и раньше. Он вспомнил об одном из самых страшных эпизодов в своей жизни, когда в самом конце Третьей галактической войны Земная Федерация согласилась с предложением Орионского Ханства испепелить центральные миры Ригельского протектората. Казалось, другого выхода нет. По человеческим и орионским меркам, ригельцы были совершенно безумными существами. Протекторат никогда бы не капитулировал, а за вторжение в его миры пришлось бы заплатить миллиардами жизней. Еще хуже было то что оккупационные войска пришлось бы держать там на протяжении жизни нескольких поколений. Однако, когда страсти улеглись, Земная Федерация с ужасом поняла, что причастна не просто к уничтожению отдельного мира или нескольких миров, а к истреблению целой расы разумных существ...
Андерсон встрепенулся, отгоняя страшные воспоминания, и крепко сжал набалдашник трости. Он ждал, когда раздастся голос Шанталь Дюваль, которая должна была начать заседание Палаты Миров. Конечно, Перикл Вальдек запросто может приговорить к уничтожению целую расу из ненависти к ней или ради удовлетворения своих Политических амбиций, но он, Говард Андерсон, для этого слишком стар! У него нет ни малейшего желания предстать перед Творцом с руками, по локоть обагренными кровью еще одного вида живых существ!
На Ивана Антонова не произвело ни малейшего впечатления исчезновение в иллюминаторе Новейших Новых Гебрид. Он сидел за компьютером и, задумчиво поглаживая бороду, изучал донесения о последних военных операциях на этой планете.
Зазвонил звонок, и адмирал нажал на кнопку. Люк с шипением отворился, и в каюту вошли Сущевский и Ктаар.
— Последние новости с Новых Гебрид, господин адмирал, — доложил Сущевский. — Арестованы уцелевшие старшие офицеры гвардии Синода. Их и инквизиторов ждет суд.
— Понятно, — хмуро ответил Антонов. — Надеюсь, их будут судить за убийства по законам Новейших Новых Гебрид. Мне всегда были не по душе процессы над «военными преступниками».
— Да, помню, — сказал Ктаар тоном, в котором сквозило полное безразличие к юридическим формальностям, которыми земляне хотели облечь расстрел фиванцев. — После одной из ваших войн победители судили побежденных в городе под названием «Нююрнбурк».
Особенности речевого аппарата орионца в очередной раз не позволили ему правильно выговорить земное географическое название.
Антонов крякнул:
— Это были так называемые «фашисты». Они натворили таких дел, что никто не убедил бы человечество отказаться от суда над ними. Но когда военных начинают расстреливать за то, что они выполняли приказы, которые нам кажутся «преступлениями против человечества», возникает вопрос: откуда им было знать, что эти приказы преступны? А победителей все это не интересует. — Антонов хрипло рассмеялся: — Выходит, фашисты были правы, когда говорили, что победителей не судят!
— Мне не понять, почему люди пекутся о морали, имея дело с «шофаками», — всплеснув руками, сказал Ктаар. — К чему эти сантименты? У фиванцев нет ни малейшего представления о чести. Если они угрожают вашему существованию, их надо просто уничтожать без суда и следствия. Ваша мораль и так туманна и расплывчата. А вы еще хотите применить ее к другой расе разумных существ! Это тем более странно, — с самодовольным видом добавил орионец, — в связи с отсутствием у вас опыта контактов с такими существами. Никак не могу понять, зачем вы приняли в 2097 году Эдикт о невмешательстве в дела иных рас?
— На тот момент в Галактике нам были известны лишь крайне неразвитые формы разума, — объяснил Сущевский. — История научила нас тому, что ассимиляция при неравноценном уровне материальной культуры ведет к катастрофическим последствиям. Чаще всего менее развитое общество гибнет, а его вечно недовольные остатки садятся на шею более развитому. Мы решили не повторять старых ошибок и позволить примитивным культурам самостоятельно пройти весь путь развития. Уверяю вас, у нашей расы достаточно опыта в общении с представителями иных видов разумных существ. Хотя, — не удержался и добавил он, — это общение обычно принимало формы «профилактических» ядерных ударов по планетам, низко развитым в техническом отношении.
— Ну что ж, — сказал Ктаар, решительно бросившись в спор, которого год назад постарался бы избежать. — Эти печальные времена миновали. Я соглашусь, что эта война не началась бы, если бы Сеен-Жююсс точно выполнил требования упомянутого Эдикта. Однако и новейшая история кое-чему нас учит. Подумайте о последних событиях! — с многозначительным видом добавил он.
Антонов понимал, что Ктаар имеет в виду двух «гостей» сидевших под усиленной охраной в соседней комфортабельной каюте. Ланту и полковник Фраймак оказались в весьма двусмысленном положении. Они не совершали преступлений, в которых обвинялись фиванские гвардейцы Синода, ведь даже бойцы Сопротивления говорили, что Ланту и Фраймак никогда не приказывали расстреливать мирных жителей или проводить карательные операции и всегда воевали по правилам, насколько их можно было соблюдать в борьбе с партизанами. Поэтому их не отдали под суд, и они вместе с бывшим сержантом, а ныне полковником МакРори улетели с Новых Гебрид на корабле Второго флота. Ктаар не скрывал своего отношения к присутствию на одном с ним корабле двух фиванцев, но все остальные, кажется, отдавали должное тому, что Ланту сделал для сравнительно бескровного освобождения Новейших Новых Гебрид.
«Однако, — мрачно подумал Антонов, — отношение к нашим «гостям» скоро может измениться».
Исполнив свой долг, он передал начальству документы, захваченные у фиванцев на Новейших Новых Гебридах. Однако никто во всем Втором флоте, кроме самого Антонова, Виннифред Тревейн и еще нескольких самых доверенных лиц, не знал, что их ждет в звездной системе Альфред. Пока не знал!
Однако перед самым проходом узла пространства адмирал решил удвоить караул у каюты фиванцев.
Изучая изображение Нового Бостона на экране главного оптического монитора, Антонов подумал, что это зрелище особенно ужасно на фоне эйфории, вспыхнувшей по поводу полного отсутствия сопротивления фиванцев в Альфреде. Теперь это никого не удивляло. Помехи на коммуникационных каналах красноречиво обо всем рассказали еще до того, как на экранах вспомогательных оптических мониторов стали появляться радиоактивные воронки на местах городов. В Альфреде фиванцам просто было нечего защищать!
Ктаар первым на флагманском мостике сказал вслух то, о чем подумали все.
— Вы знали об этом, господин адмирал, — без обиняков заявил он.
— Население Нового Бостона составляет, то есть составляло, чуть более миллиона человек. Фиванцам не хотелось тратить силы на обращение в истинную веру такой жалкой горстки людей особенно после фиаско, которое они дотерпели в своих лагерях для перевоспитания на Новейших Новых Гебридах. Они просто уничтожили все население планеты.
Офицеры Антонова никогда еще не слышали, чтобы адмирал говорил таким низким басом.
— Мы отправим экспедиционный корпус на поиски уцелевших. Ведь даже самое маленькое население не истребить до последнего человека, если, конечно, не сделать планету полностью непригодной для жизни. — Адмирал замолчал и вздохнул: — Некоторые очень высокопоставленные лица на прародине Земле уже знают об этом. Теперь это не скрыть от широкой общественности. Политики и средства массовой информации, — продолжал он, произнеся эти слова как непристойные ругательства, — зайдутся в истерике. Даже Говарду Андерсону будет трудно удержать депутатов от голосования за поголовное истребление фиванцев.
— «Минишархууак», Иваан Николаайвищщ! — взорвался Ктаар. Присутствующие уставились на него. Орионец выкрикнул страшное проклятие и раньше на людях всегда обращался к Антонову не иначе как «господин адмирал».
— Можно подумать, вы сочувствуете этим фанатикам!
Антонов не спеша повернулся и посмотрел в пылающие гневом глаза орионца. Ктаар же, взглянув поверх бездны биологических и культурных различий, отделявших его от людей, в глаза своему брату по крови, увидел в них воспоминания о бесконечной истории человечества с ее непрерывной чредой тиранов, завершившейся чудовищным экспериментом, в результате которого прямые предки адмирала познали сто лет горя и страданий.
— Я им действительно сочувствую, — негромко сказал адмирал и печально улыбнулся. — Ты тоже должен им сочувствовать, Ктаар Корнажевич! Не забывай, что теперь ты русский. А русские понимают, в какую страшную ловушку могут завести целый народ ложные боги.
Безмолвие от Антонова и Ктаара разошлось, как круги по воде, по всему адмиральскому мостику.
— Мы закончим эту войну, — уже громче проговорил Антонов все тем же хриплым голосом. — Мы закончим ее единственно возможным способом. На человеческий манер! Мы отправимся в Лорелею, а оттуда — в Фивы и уничтожим там средства, с помощью которых фиванская Церковь смогла учинить на другой населенной планетой то, что она сотворила здесь. Мы ни перед чем не остановимся, чтобы выполнить эту задачу. Однако, пока я командую флотом, мы не уподобимся фанатикам! Мы ничем не обязаны фиванцам, но будучи в долгу перед своей историей, не станем поступать так, словно она ничему нас не научила!.. Коммодор Сущевский, пусть связисты подготовят курьерскую ракету с сообщением для всех транспортных кораблей. Они должны немедленно прибыть сюда. Настало время беспилотных носителей стратегических ракет!
— Вот и вся информация, господин адмирал второго ранга!
В штабной рубке «Алоиза Сен-Жюста» адмирал Яханак откинулся в кресле и потер роговой щиток на черепе.
— Благодарю вас, капитан Юрах!
Яханак не просто благодарил Юраха за утренний отчет о событиях последних суток. За время, прошедшее с тех пор, как Ланту «освободили» от занимаемой должности, Юрах утратил первоначальное недоверие к Яханаку, а тот стал полагаться на этого способного офицера так, как когда-то это наверняка делал сам адмирал первого ранга. Конечно, Юраха нельзя было назвать гигантом мысли, но он был прекрасным профессионалом. Полностью понимая серьезность сложившейся ситуации, он не впадал в отчаяние. Кроме того, он не твердил по малейшему поводу, что Святая Мать-Земля сотворит чудо и спасет свой Возлюбленный Народ. Эти фаталистические заявления так действовали на нервы адмирала, что из-за них он удалил от себя немало подчиненных. Яханак не имел ничего против истинной веры при условии, что та не будет мешать офицеру военно-космического флота адекватно оценивать ситуацию.
Адмирал второго ранга смотрел на сферу голографического дисплея. Там он видел огоньки своих кораблей, сосредоточенных вокруг узла пространства, ведущего в Альфред. Он не сомневался, что атака последует именно оттуда, так как язычники слишком далеко удалились от Парсифаля, чтобы сейчас можно было ждать удара из узла пространства, ведущего в эту звездную систему. Для передислокации кораблей язычникам понадобится несколько недель, и вряд ли они снова оставят без прикрытия Новейшие Новые Гебриды и Данциг. Особенно теперь, когда они узнали, что произошло с Новым Бостоном!
Адмирал с мрачной усмешкой подумал, что язычников ждет неприятный сюрприз. На дистанции огня лазеров от узла пространства сейчас дрейфует одиннадцать фиванских сверхдредноутов при поддержке пятнадцати линейных кораблей! Для полного спокойствия Яханаку не хватало еще нескольких сверхдредноутов. Впрочем, любой флотоводец хочет иметь больше, чем у него есть, а если язычники промедлят еще несколько недель, к нему с ремонтных заводов прибудет еще четыре сверхдредноута!
Яханаку не помешали бы и дополнительные линейные крейсера. Он потерял много вооруженных ракетами линейных крейсеров типа «Ронин» в беззвездной системе QR-107 и в звездных системах Парсифаль и Сандхерст. Кроме того, десять таких линейных крейсеров и пять линейных крейсеров типа «Манзикерт», вооруженных преимущественно энергетическим оружием, были повреждены и все еще ждали своей очереди на ремонт, которая должна была прийти, когда будут готовы более ценные сверхдредноуты и линейные корабли. Однако у Яханака было четыре трофейных линейных крейсера, приспособленных для действий в составе военно-космического флота Святой Матери-Земли. Три из его одиннадцати сверхдредноутов были также земной постройки. Яханак потерял большое количество легких единиц, но на фиванских кораблестроительных заводах было налажено поточное производство новых крейсеров и эсминцев. По-настоящему адмирал боялся потерять только тяжелые корабли, которые разместил так близко к узлу пространства лишь скрепя сердце.
Дальнобойные тяжелые ракеты язычников не оставляли ему другого выбора. Фиванские эксперты решили повременить с крупномасштабным производством собственных дальнобойных силовых излучателей, думая, что первоначальное превосходство фиванского лазерного оружия сохранится. Теперь, наконец опомнившись, фиванцы лихорадочно налаживали выпуск собственных истребителей, и о силовых излучателях в ближайшем будущем не могло быть и речи. Яханаку тоже хотелось иметь истребители, но их ценность признали слишком поздно. Теперь ему приходилось защищать Лорелею у самого узла пространства, где его корабли сразу окажутся под огнем ракет и силовых лучей язычников.
Впрочем, его корабли были возле узла пространства не одни. Их поддерживали мощные космические форты и минные поля. Эти форты по отдельности были слабее любого форта линии язычников, но в Лорелее их были десятки. Кроме того, их прикрывали смертоносные спутники-истребители из состава минных полей. При этом Яханак настоял на том, чтобы министерство промышленности архиепископа Ганхада установило на некоторых из фортов многочисленные излучатели первичной энергии. Если язычники сначала отправят на Лорелею свои тяжелые корабли, чтобы расчистить путь авианосцам, их там будут ожидать фиванские линкоры и сверхдредноуты, а также вооруженные лазерами космические форты, которые откроют огонь по противнику почти в упор. Если же командующий язычников настолько глуп, чтобы послать на Лорелею сначала авианосцы, то форты, вооруженные излучателями первичной энергии, успеют изрешетить их ангары, прежде чем те катапультируют истребители. Если, конечно, эти авианосцы еще раньше не погибнут под огнем лазеров или на минных полях!
Яханак надеялся, что все произойдет именно так. Его флот находился в повышенной боеготовности. Экипажи четверти его кораблей постоянно располагались на местах, которые должны были занимать по боевой тревоге. Конечно, оборудование изнашивалось быстрее, а личный состав больше уставал, но язычники теперь вряд ли бы застали его врасплох! Когда бы они ни появились, двадцать пять процентов фиванского флота готовы мгновенно открыть огонь по их авангарду, который не может быть очень многочисленным.
— Ну что ж, капитан Юрах, — сказал наконец Яханак, — полагаю, мы сделали все возможное.
— Так точно, — согласился Юрах и тут же продолжил, стараясь говорить как можно равнодушнее: — А что слышно о наших авианосцах, господин адмирал второго ранга?
Яханак спрятал усмешку. А Юрах не так прост, как кажется. За внешностью заурядного исполнительного офицера скрывается проницательный ум!
— Пока ничего, капитан, — ответил адмирал и заметил, что Юрах как-то странно на него посмотрел. За последние несколько месяцев капитан флагмана Яханака научился донимать мысли адмирала, когда тот на словах соглашался с решениями Синода. Яханаку не очень хотелось, чтобы и остальные офицеры стали читать его мысли, но работать с Юрахом стало намного проще.
— Синод, — продолжал он ровным голосом, — постановил, что, благодаря нашим тщательным приготовлениям и, разумеется, благодаря благосклонности Святой Матери-Земли, наша победа неизбежна. Поэтому он не видит необходимости в том, чтобы сейчас рисковать нашими немногочисленными авианосцами. Надо, чтобы язычники до поры до времени вообще не догадывались об их существовании.
— Иными словами, — подытожил Юрах, — авианосцы останутся в Фивах.
— Совершенно верно. Оттуда они появятся неожиданно для язычников, чтобы поддержать наше контрнаступление.
— Я так и думал, — сказал капитан Юрах.
Антонов еще несколько мгновений созерцал тактический дисплей, а потом повернулся к двум адмиралам, которых попросил задержаться после совещания.
— Адмирал Беренсон! Адмирал Аврам! — обратился он к этим двум таким непохожим офицерам. — Занимаясь неотложными делами в этой звездной системе, вы отсутствовали в штабе, когда разрабатывался план операции.
— Надеюсь, теперь он вам ясен?
Антонов спрашивал об этом и по другим соображениям, о которых предпочел промолчать. Ханна Аврам недавно получила адмиральский чин. А что касается Беренсона — не мешает лишний раз убедиться в том, что он согласен! Кроме того, эти боевые адмиралы примут участие лишь в последнем этапе предстоящего сражения.
Аврам с Беренсоном кивнули.
— Мы все поняли, господин адмирал, — ответил Беренсон. — Авианосцы войдут в Лорелею в последнюю очередь, чтобы уничтожить уцелевшие фиванские корабли.
Беренсон взглянул прямо в глаза Антонову, и Ханна уловила в их обращении друг с другом нечто никак не увязывающееся со сплетнями, которые постоянно доносились до нее с тех пор, как ее корабли присоединились ко Второму флоту. Может, они и не стали друзьями, но, безусловно, невольно испытывают друг к другу глубокое уважение.
— Вот и отлично! — Антонов вновь обратился к дисплею, на котором светились точки его кораблей, готовых к удару: стройные ряды сверхдредноутов первой волны тяжелые единицы второй волны и авианосцы третьей волны со своими эскортными кораблями. Впрочем, сейчас Антонова занимали в первую очередь малюсенькие точки витавшие возле самого узла пространства.
Взвыли сирены, и воины Святой Матери-Земли бросились по местам. Запыхавшийся после пробежки к мостику адмирал второго ранга Яханак рухнул в свое кресло.
— Капитан Юрах! Доложите обстановку! — рявкнул он.
— Сию секунду... — отчеканил Юрах, но тут же повернулся к адмиралу: — Господин адмирал, взгляните на третий боевой дисплей!
Яханак посмотрел на вспомогательный дисплей, и у него сузились зрачки. В пространстве Лорелеи возникли какие-то космические аппараты! Но какие?! Ему раньше не приходилось видеть, чтобы из узла пространства одновременно появлялось столько кораблей. Десятки маленьких корабликов взрывались и гибли в результате одновременного появления из узла пространства.
Но погибла лишь малая толика. У Яханака кровь застыла в жилах, когда он осознал масштабы вторжения. Неужели у язычников появились истребители, способные проникать сквозь узлы пространства?! Нет, эти аппараты крупнее истребителей, хотя и меньше самых легких космических кораблей!
Первые космические аппараты рванулись от узла пространства, отчаянно маневрируя, чтобы уклониться от огня фиванских кораблей. Они неслись так быстро, что даже многочисленным спутникам-истребителям из состава плотных минных полей удалось сбить лишь несколько из их числа. Что же это такое?! Впрочем, эти кораблики слишком малы, чтобы представлять собой серьезную угрозу!..
Заработали хорошо экранированные навигационные компьютеры, и беспилотные носители стратегических ракет ВКФ Земной Федерации помчались, лавируя среди вспышек, возникавших в тех местах, где гибли те из них, которым не посчастливилось одновременно появиться из узла пространства. Они ловко уклонялись от оборонительного огня фиванцев, стабилизируя тем временем свои ракетные установки.
Решение Ивана Антонова применить беспилотные носители стратегических ракет не сразу позволило ему застать защитников Лорелеи врасплох. К тому же пока беспилотные носители находились в резерве, адмирал Тимошенко и Бюро кораблестроения успели усовершенствовать их системы наведения, улучшить первоначальную версию программы уклонения от оборонительного огня и — что было особенно важно — запустили модернизированные беспилотные носители в массовое производство. Теперь сканеры, установленные на борту этих смертоносных беспилотных летательных аппаратов, спокойно изучали энергетические поля целей, выбирая те, что подходили под занесенные в память бортовых компьютеров критерии. Компьютеры же определяли цели, сортировали их по степени первоочередности и наводили ракеты.
Яханак с трудом сглотнул и в ужасе привстал с кресла, увидев, что бешено лавировавшие кораблики открыли огонь ракетами. Да, да, это были носители ракет, и теперь их смертоносный груз ринулся к разбросанным вокруг узла пространства целям!
Адмирал заставил себя опуститься в кресло, сжав скрюченными пальцами подлокотники, и стал наблюдать за дисплеем, кишевшим малюсенькими огоньками ракет. Он старался не выдать ужаса, но ему стало плохо, когда бортовые компьютеры его флагмана стали определять возможные цели ракет противника. Ракеты летели вовсе не куда попало! Сотни этих ракет неслись к космическим фортам, а беспилотные носители все стреляли и стреляли!
— Уклониться от ракет! — рявкнул Яханак, наблюдая за тем, как зашевелились его захваченные врасплох корабли. Вряд ли они уйдут от такой лавины ракет! Но что им остается делать?!
Яханак посмотрел на Юраха. Капитан его флагмана молчал, потому что говорить было нечего да и незачем...
Первый удар пришелся по космическим фортам.
Каждый беспилотный носитель выпускал только три ракеты, но огонь велся синхронно, и к космическим укреплениям ринулась лавина боевых снарядов. Ни одна из существующих систем противоракетной обороны не смогла бы поразить такое количество целей. Электронные системы наведения фиванских средств противоракетной обороны взбесились. Некоторые компьютеры управления огнем, выбиравшие первоочередные из такого огромного числа целей, просто зависали, не давая команды открыть огонь. Впрочем, даже если бы они работали безупречно, с таким количеством ракет им было бы не справиться.
Возле электромагнитных щитов стали взрываться боеголовки с антивеществом, и щиты начали разрушаться. Броня испарялась под ударами следующих ракет. Потом стали рушиться несущие конструкции космических фортов, и их оружие вместе с его расчетами просто бесследно исчезало.
Адмирал Яханак, впившись ногтями в подлокотники кресла, наблюдал за уничтожением своих космических укреплений.
Большинство стратегических ракет, проникших в пространство Лорелеи на беспилотных носителях Второго флота, было запрограммировано на поражение именно космических фортов по одной простой причине: в штабе Антонова примерно знали, где они расположены. Они находились в радиусе действия систем наведения носителей. Позиции же фиванских кораблей были неизвестны. По логике вещей противник должен был усилить оборону узла пространства своими кораблями, но известно, что логика часто подводит. Поэтому в штабе Антонова решили запрограммировать как можно больше ракет на уничтожение космических крепостей.
Замысел Антонова удался. Лишь несколько фортов пережило ракетную бомбардировку, да и те превратились в груды искореженного металла, теряющие кислород и не способные участвовать в дальнейшем сражении.
Однако фиванские корабли уцелели, и стратегические ракеты, оставшиеся после разрушения космических фортов, устремились к ним.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Это последние носители, господин адмирал, — сказал Сущевский.
Антонов сам это знал и буркнул в ответ что-то неразборчивое, пристально наблюдая за главным тактическим дисплеем. Последние беспилотные носители стратегических ракет пошли в атаку, покинув упорядоченное пространство Эйнштейна и Хокинга, , чтобы тут же появиться в Лорелее, чья янтарная звезда М3 была невидима из Альфреда. Кто знает, что их там ожидает? Скорее всего они, как и предполагалось, уничтожают там фиванские космические укрепления, но убедиться в этом можно было, только отправив на ту сторону узла пространства живых людей.
Сейчас Антонов наблюдал за тем, как первая волна сверхдредноутов двинулась вслед за носителями ракет. Шесть из числа этих огромных кораблей были оснащены дополнительными оборонительными системами для борьбы с минными полями, хотя для их установки и пришлось пожертвовать частью ударного вооружения. Теперь эти сверхдредноуты могли успешно защищаться от ракет противника и спутников-истребителей, но с трудом смогли бы дать сдачи фиванским кораблям, стерегущим их в Лорелее, особенно на расстоянии огня энергетического оружия, эффективностью которого как раз и славились фиванцы. С каменным лицом Антонов мысленно поклонился храбрецам на борту этих кораблей.
Ангус МакРори наблюдал за дисплеем. Первые корабли Второго флота исчезли в узле пространства. Ангус чувствовал себя совершенно беспомощным. У него почему-то засосало под ложечкой, и он удивился необычной реакции своего организма на происходящее. Впрочем, он почти сразу понял, что переживает за экипажи земных кораблей, хотя их личный состав прекрасно знал, на что они идет. Ему было физически плохо от мысли о том, какая встреча ожидает авангард ВКФ Земной Федерации в Лорелее.
Он поднял глаза на тех, кто сидел по другую сторону стола. В отличие от личного состава Второго флота Ангус на своем веку повидал достаточно фиванцев, чтобы понять их состояние по выражению лиц. Он читал в глазах полковника Фраймака боль и мучительную борьбу чувства вины перед собственным народом с врожденной порядочностью и преданностью своему командиру. По лицу полковника было видно, как он мучится. Но эти муки было не сравнить со страданием, проступившим на лице адмирала первого ранга.
Ангус вздрогнул, увидев бездонную пустоту в глазах Ланту, обвисшую кожу у него на щеках и судорожно сжатые в кулаки четырехпалые руки. Ангус МакРори содрогнулся и впился глазами в дисплей, потому что зрелище земных кораблей, отправляющихся прямо в логово смерти, было не так страшно, как исполненное отчаянием лицо Ланту.
Яханак заскрипел зубами, увидев, как стартовали новые ракеты, устремившиеся на этот раз к его кораблям. Штабные офицеры невольно застонали, став свидетелями гибели сверхдредноутов «Элоиза Абернат», «Карлотта Гарсия» и «Хильдебрант Джексон», которым когда-то командовал Юрах.
Адмирал бросил свирепый взгляд на офицеров:
— Молчать!
Голос Яханака прозвучал как щелчок бича. Оторвавшись от жуткой картины, разыгравшейся на дисплеях, все повернулись к вращавшему горящими глазами адмиралу.
— Мы воины Разящего Меча Святой Матери-Земли, а не жалкие трусы! — рявкнул он. — Всем работать!
Офицеры тут же повернулись к своим приборам, а Яханак снова стал смотреть на дисплей, радуясь тому, что вспышка гнева немного его успокоила. Он наблюдал за тем, как ракеты уничтожили линейные корабли «Коттон Матер», «Конфуций», «Фридрих Ницше» и «Торквемада». Все тяжелые корабли фиванцев получили повреждения.
Его собственный «Сен-Жюст» тоже вздрагивал под ударами ракет, не щадивших даже линейные крейсера. При этом они не только губили экипажи и уничтожали оружие внутри корпусов. Излучение от взрывов поражало ракеты, находившиеся на внешней подвеске, разрушая их внутренние системы наведения еще до того, как появились подходящие для них цели. Тяжелые корабли язычников должны были появиться в Лорелее с минуты на минуту, а его потрепанному флоту теперь было нечем их достойно встретить.
— Капитан Юрах, выполнить план «Самсон»! — ровным голосом сказал Яханак.
При этих словах все на мостике вздрогнули. Никто из них не мог и предположить, что понадобится привести в действие план «Самсон». Ведь укрепления были такими мощными, а тактическое преимущество таким значительным, и если бы не проклятые беспилотные носители!..
Головные сверхдредноуты первой волны величественно приблизились к узлу пространства и стали исчезать с тактического дисплея Антонова. Широкоплечий адмирал следил за их исчезновением со странным спокойствием, граничившим с чувством удовлетворения. Он двинул флот в бой, и теперь ему остается ждать донесений о разыгравшейся схватке. Впрочем, скоро он и сам там окажется! «Госентан» шел во второй волне тяжелых кораблей. Он не входил в состав авангарда, но ему все равно скоро предстояло попасть в Лорелею. Говард Андерсон сражался на борту своего флагмана в битвах в звездной системе Алькумар и в скоплении Змееносца. Он, Иван Антонов, последует сегодня его примеру. Командующие соединениями ВКФ Земной Федерации всегда идут в бой вместе со своими командами. Всегда! Это не приказ, от выполнения которого можно уклониться. Это незыблемая традиция!
Первые сверхдредноуты землян вошли в звездную систему Лорелея сразу за беспилотными носителями стратегических ракет. Им навстречу двинулся Первый флот Разящего Меча Святой Матери-Земли. Защитники Лорелеи были потрясены обрушившейся на них лавиной ракет, но теперь перед ними появился знакомый противник, с которым они умели бороться.
Сверхдредноут «Святая Елена», возглавлявший авангард землян, сразу оказался под огнем смертоносных рентгеновских лучей фиванских лазеров. После выхода из узла пространства этот корабль просуществовал примерно двадцать три секунды, а потом превратился в ослепительный огненный шар, получив прямое попадание в отсек с боеприпасами. Современные ракеты и ядерные боеголовки были наименее взрывоопасными боеприпасами в истории войн, но к боеголовкам с антивеществом это не относилось. Их колоссальная мощь делала попадание еще опаснее, чем выстрел в пороховой погреб в стародавние времена. Фиванская ракета разрушила поле, отделявшее вещество от антивещества, в одной, двух, а может, и трех боеголовках на борту «Святой Елены», которая погибла от собственного оружия, предназначенного для уничтожения противника.
Однотипный корабль «Иерупайя» пережил «Святую Елену» всего на несколько секунд, которых ему хватило, чтобы дать залп из бортового оружия по поврежденному фиванскому сверхдредноуту «Капитан Ву Хсин», выпустив по нему все ракеты с внешней подвески. Оба корабля погибли практически одновременно. Потом началась бойня.
— Прибыли новые курьерские ракеты с кодом «омега» для наших кораблей, — доложил Сущевский. — Привезенная ими информация о целях уже вводится в компьютеры резервных носителей стратегических ракет.
Антонов с рассеянным видом кивнул. Перенос данных был полностью автоматизирован. Компьютеры общались друг с другом со скоростью, недоступной их создателям, и адмирал спокойно наблюдал за тем, как авангард второй волны приближается к узлу пространства.
— Используйте резервные носители по вашему усмотрению, коммодор Сущевский, — официальным тоном заявил Антонов.
Адмирал второго ранга Яханак хищно оскалился, наблюдая за тем, как его корабли рванулись вперед по своим же минным полям. Он готовился к ближнему бою, но не предполагал, что придется сражаться на такой короткой дистанции. Впрочем, после разрушения космических фортов у него не было выбора. Прежде чем погибнуть, флот должен нанести противнику максимальный ущерб, чтобы дать защитникам Фив время подготовиться к обороне. Сейчас Яханак махнул рукой на тщательные расчеты, которыми руководствовался на протяжении всей своей жизни.
Резервные беспилотные носители стратегических ракет углубились в узел пространства и вышли из него среди полыхающих обломков гибнущих космических кораблей. Этих носителей было немного, но корабли землян, возглавлявшие удар, просуществовали достаточно долго, чтобы сообщить очень точную информацию об оставшихся в Лорелее целях.
Яханак пробормотал проклятие, увидев, как взорвались еще два сверхдредноута. Вслед за ними погибли линейные корабли «Джонатан Эдварде» и «Али». Однако у язычников, кажется, истощились запасы сверхсовременного оружия, и Первый флот выдвинулся навстречу второй волне нападавших туда, где в пространстве витали обломки кораблей их первой волны.
Рентгеновские лазеры открыли огонь на расстоянии пятидесяти километров, то есть почти в упор. На такой короткой дистанции промахнуться было невозможно. Им так же яростно ответили гетеролазеры и силовые лучи. Корабли вспыхивали и гибли, как искры в гигантском кузнечном горне. Сверхдредноут «Победа», получив прямое попадание в капитанский мостик, свернул прямо на фиванские минные поля, где его сразу же разнесло на куски сотней взрывов.
Ракеты фиванских легких кораблей, не пострадавших от стратегических ракет с беспилотных носителей, били по щитам кораблей землян, чтобы расчистить путь десяткам десантных штурмовых капсул.
Следом за ними шли корабли таранного флота.
Прогремели взрывы. В коридорах сверхдредноута «Даулагири» страшно застонал раздираемый металл. Это десантные капсулы впились в борт корабля. Космические десантники прижимались к переборкам в своем боевом снаряжении, спасшем их от взрывной волны. Они инстинктивно прикрыли лица руками от града обломков, потом развернулись и устремились навстречу фиванским десантникам, уже маячившим в глубине коридора, как призраки в облаке дыма. В одно мгновение коридор превратился в сущий ад: гремели взрывы, летали сгустки плазмы и сверхскоростные ракеты. Без защиты брони ни одно живое существо не просуществовало бы здесь и нескольких секунд. Расправившись с очередным фиванцем, лейтенант Амлето Эскаланте порадовался тому, что этим павианам так и не удалось создать боевого десантного снаряжения с электропитанием. Впрочем, на нападавших теперь были новые скафандры, покрытые такой толстой броней, какую только мог нести на плечах фиванский десантник. Да, этих пиратов бить труднее, чем тех, что он видел в Редвинге! Боевое снаряжение земных космических десантников давало им колоссальное преимущество, но Эскаланте мрачно подумал, что теперь главная проблема заключается в огромном количестве фиванских десантных капсул. Усовершенствованная система компьютерного слежения точно определила, в каком месте корпуса высадятся фиванцы и Эскаланте вовремя прибыл туда со своим подразделений ем. Однако эта же система определила, что фиванцы будут высаживаться на «Даулагири» и в других местах, а количество космических десантников на борту корабля было ограничено. С некоторыми из абордажных команд придется сражаться незащищенным броней членам экипажа с легким стрелковым оружием в руках! Эскаланте не хотелось даже думать об этом.
Внезапно случилось то, чего он так боялся.
— Третий взвод! — раздался голос майора Ольс, командовавшей космическими десантниками «Даулагири» с центрального аварийного поста.
До начала войны в Наставлениях ничего не говорилось о том, что космическими десантниками на борту корабля лучше всего управлять именно оттуда. Однако этот пост оказался самым подходящим командным пунктом, потому что там были схематические голограммы всех отсеков корабля, на которых было прекрасно видно, куда врезаются десантные капсулы.
— Фиванцы в отсеке 7D! — прозвучал голос майора в наушниках Эскаланте. — Внимание! Они у вас за спиной!
Едва Эскаланте успел подумать, что фиванцы прекрасно изучили расположение отсеков на захваченных ими земных кораблях, как на перекрестке коридоров у него за спиной появился первый нападавший, вооруженный тяжелой ракетной установкой. Горький опыт научил фиванцев, что лишь такими средствами можно справиться с облаченными в боевое снаряжение земными десантниками. Лейтенант выкрикнул приказ, и его подчиненные под нечетными номерами повернулись в сторону нового противника, а их товарищи под четными номерами продолжали уничтожать экипаж первой капсулы. К сожалению, капрал Ким не успела повернуться. Ракета ударила ее в спину и взорвалась внутри ее тела. По коридору полетели обрывки боевого снаряжения и человеческих внутренностей, часть которых оказалась на прозрачном забрале шлема лейтенанта.
«Эскаланте, если ты вздумаешь блевануть, тебе не поздоровится!»
Лейтенант заморгал и ошеломленно завертел головой. Это же голос инструктора по боевой подготовке сержанта Грогана! Откуда он здесь?! Нет, это не в наушниках! Это просто почудилось!
Горько сожалея о том, что конструкторы боевого снаряжения не предусмотрели на нем нагрудного кармана для носового платка, Эскаланте почти вслепую выпустил струю плазмы в конец коридора, где мелькали фигуры фиванцев.
«Сейчас тут начнется кровавая баня!» — подумал Эскаланте и, сжав зубы, ринулся в бой.
Из узла пространства появлялись все новые и новые тяжелые корабли. На помощь сверхдредноутам пришли линкоры, и благодаря мощи их огня чаша весов стала склоняться в сторону землян. Второй флот, несмотря на ужасающие потери, не был дезорганизован. Эскадры же фиванских кораблей были потрепаны и разбросаны во все стороны предварительной ракетной атакой. У фиванцев погибло слишком много кораблей с энергетическим оружием на борту. Информационная сеть, связывавшая их корабли, во многих случаях была нарушена. Их уцелевшие корабли по одиночке сражались с ведущими синхронный огонь эскадрами землян. За гибель каждого земного корабля фиванцы платили гибелью двух своих.
Линейные и тяжелые крейсера таранного флота устремились прямо на врага. Электромагнитные щиты и энергетические поля вспыхивали и разрушались в ужасающих радиационных конвульсиях, но исход сражения был уже предрешен.
Изображение на главном оптическом дисплее флагманского мостика «Госентана» стабилизировалось. Выйдя из недоступных человеческому разуму завихрений узла пространства, этот корабль оказался в хаосе, сотворенном руками разумных существ. Донесения посыпались с такой скоростью, что их не успевали обрабатывать не только люди, но и компьютеры. Антонов сидел в кресле незыблемый, как скала. Он казался воплощением покоя среди электронного шторма, в котором его подчиненные пытались навести подобие порядка.
— Подытожьте, коммодор Сущевский, — негромко приказал адмирал.
— Мы заканчиваем уничтожение их обычных кораблей! — Сущевский ткнул пальцем в список уничтоженных и поврежденных единиц фиванского флота. У него на лбу выступили капли пота. Он с трудом говорил от напряжения и возбуждения. — Наши потери велики. Первая волна практически полностью уничтожена. Сейчас фиванские таранные корабли упорно атакуют авангард второй волны. Многие из наших кораблей сообщают, что к ним на борт высажено по нескольку абордажных команд.
— Теперь у нас на счету каждый корабль, — прорычал адмирал. Он нажал кнопку коммуникационного устройства на подлокотнике кресла: — Капитан Чен! Ведите «Госентан» в бой!
— Есть! — ответил капитан флагмана. — Сканеры определили, что на нас движется по меньшей мере один таранный корабль.
— Примите соответствующие меры, капитан, — ответил Антонов и с каменным лицом откинулся в кресле. Реакционно-инертный двигатель, до сих пор дававший о себе знать только едва заметной дрожью палубы, взревел, как безумный, и корабль ВКФ Земной Федерации «Госентан» ринулся в самое пекло сражения при Лорелее.
Яханак в последний раз пробежал глазами список потерь и почувствовал себя на удивление спокойно. Его флот погиб. Корабли язычников тоже гибли, но их место занимали все новые и новые единицы землян, уже принявшиеся за уничтожение фиванских легких кораблей. Адмирал видел, как целый дивизион его эсминцев пошел в самоубийственную атаку на вражеский сверхдредноут, но эсминцы были слишком малы, чтобы пробиться к нему, и заградительный огонь разнес их на куски.
Сейчас у Яханака осталось только три серьезно поврежденных сверхдредноута. Пока таранные атаки заставили язычников временно позабыть о них, но через несколько минут, а может, и секунд противник снова о них вспомнит.
— Капитан Юрах!
— Слушаю, господин адмирал второго ранга! Яханак взглянул в глаза капитана своего флагмана и не увидел в них страха. Он кивнул, достал автомат и проверил, заряжен ли он.
— Идем на абордаж, капитан, — спокойно сказал он.
— Есть! — ответил Юрах.
Адмирал второго ранга Разящего Меча Святой Матери-Земли опустил забрало шлема, и его смертельно раненный флагман устремился на вражеские корабли.
Аварийные команды заканчивали работу и покидали мостик. На нем уже меньше воняло гарью, но Антонов этого не замечал, погрузившись в изучение донесений. При этом он поражался тому, что недавнее сражение в Парсифале раньше казалось ему кровавой бойней. Воистину все познается в сравнении! Интересно, что он подумает о сражении в Лорелее, оказавшись в Фивах?
Практически все фиванские корабли были уничтожены, но эта победа далась нелегко! Из двадцати четырех сверхдредноутов, с которыми Антонов отправился в Лорелею, шестнадцать погибло, а большинство уцелевших, включая «Госентан», получили повреждения разной степени тяжести. Причем по сравнению с остальными его флагман еще легко отделался. Из четырнадцати линейных кораблей погибло только шесть, но некоторые из уцелевших пострадали очень серьезно. Потери среди личного состава были выше, чем можно было предположить по количеству погибших кораблей. Компьютерные прогнозы не учитывали возможность яростных атак религиозных фанатиков, шедших в космическом пространстве врукопашную!
Антонов задумался о том, что сказал бы по поводу этой победы герцог Веллингтон, которого так любила цитировать Виннифред Тревейн.
Когда в третьей волне появились авианосцы, все было уже кончено, и они не пострадали. Сейчас Беренсон и Аврам охотились на немногочисленные легкие корабли фиванцев, скрывшиеся с поля боя. Впрочем, хотя его космические штурмовики и уцелели, Второму флоту понадобятся месяцы, чтобы отремонтировать поврежденные корабли, довести до полной боевой готовности новые тяжелые корабли, строящиеся в мире Голвей, и — что особенно важно — пополоть запасы беспилотных носителей стратегических ракет.
Прозвучал звуковой сигнал коммуникационного устройства, встроенного в подлокотник кресла. Антонов нажал кнопку, включив небольшой экран, на котором возник удивленный Павел Сущевский.
— Господин адмирал! — сказал начальник штаба Антонова. — Я только что разговаривал с нашими гостями.
Адмирал Ланту — (по всеобщему молчаливому согласию пленного фиванца продолжали величать его прежним титулом) — просит разрешения поговорить с вами по делу чрезвычайной важности.
Антонов нахмурился. У него не было ни малейшего желания разговаривать с фиванцем. А впрочем...
— Ну ладно, коммодор!
Сущевский сделал шаг в сторону, и в объективе появился Ланту. По выражению лиц инопланетян всегда трудно понять их внутреннее состояние, но у Антонова было достаточно опыта в этой области. В глазах Ланту он увидел смятение.
— Адмирал Антонов! — начал Ланту. Странные интонации фиванцев, говорящих на стандартном английском, сегодня были особенно хорошо слышны в его слегка дрожавшем голосе. — Как вы знаете, мы с полковником МакРори наблюдали за ходом сражения. Я, как и вы, в ужасе от масштабов этой трагедии и...
— Ближе к делу, адмирал, — отрезал Антонов. Он тут же раскаялся в своей несдержанности, но у него не было настроения выслушивать извинения фиванца. Однако Ланту приготовил Антонову настоящий сюрприз. Он выпрямился во весь рост — вообще-то, коротышки-фиванцы в таких позах производили на людей комичное впечатление, но сейчас Антонов даже не подумал усмехнуться — и заговорил твердым голосом:
— Зрелище этой кровавой бойни прогнало мои последние сомнения. Вы должны нанести поражение моему народу. Однако в Фивах вы столкнетесь с упорным сопротивлением, граничащим с готовностью к самоубийству. Когда мой народ будет защищать свою родную звездную систему, все, что мы только что видели, повторится в более грандиозных масштабах. Если для того, чтобы одержать победу, вам понадобится слишком много времени или вы заплатите за нее слишком дорого, вновь встанет вопрос о жестокой расправе с моим народом, который, как рассказал мне полковник МакРори, уже поднимался вашими политиками. Не могу сказать, чтобы это меня особенно удивило. Кроме того, наша Церковь действительно должна быть наказана. Но мой народ не заслуживает уничтожения. А он будет уничтожен, если война затянется. — Ланту набрал побольше воздуха. — У меня нет выбора... Адмирал Антонов, я готов сообщить вам все, что мне известно об оборонительных сооружениях звездной системы Фивы.
На протяжении нескольких бесконечных секунд Антонов и Ланту смотрели друг другу прямо в глаза. Наконец огромный землянин заговорил:
— Меня очень заинтересовало ваше предложение, адмирал Ланту. Мы с вами, коммодором Сущевским и начальником разведотдела моего штаба через пять минут соберемся у меня.
Антонов выключил коммуникационный канал, встал и направился к бортовому электромобилю.
«Его информация может оказаться бесценной, — думал адмирал. — Но можно ли ему доверять? Не хочет ли он заманить нас в ловушку?! Ведь Церковь всю жизнь промывала ему мозги!»
Пока адмирал не мог дать ответ на эти вопросы. Слава Богу, хоть Ктаара здесь нет! Он где-то далеко командует своими любимыми космическими истребителями!

«Надо выиграть время!»

Иван Антонов сидел у себя, не обращая внимания на игравшие в иллюминаторе янтарные отблески светила Лорелеи. Адмирал расправил плечи и сложил на коленях сильные руки. Он ни на что не отвлекался, стараясь привести мысли в порядок.
В Лорелее удалось захватить мало новых данных, но фрагменты, оказавшиеся в отделе Виннифред Тревейн, подтверждали все сказанное Ланту. Значит, Второй флот ждут страшные испытания!
Адмирал встал и прислонился к переборке. Он созерцал мрак космического пространства, пытаясь найти выход, но не мог ничего придумать. Огромные потери Второго флота в Лорелее покажутся мизерными по сравнению с тем, во что ему обойдется взятие Фив!
Сложив руки за спиной и понурив голову, Антонов неторопливо расхаживал по каюте. Врата Преисподней были закрытым узлом пространства. В отличие от открытого узла такой узел имел ничтожное гравитационное поле, и даже маленькие спутники-истребители легко держались прямо рядом с ним. А ведь перед минными полями в звездной системе Фивы бледнело все, с чем Антонову когда-либо приходилось сталкиваться.
За минными полями находились космические укрепления. Не орбитальные форты, а крепости, возведенные на астероидах, — чудовищного размера, вооруженные до зубов, защищенные прочными щитами и оснащенные сильнейшей противоракетной обороной! Врата Преисподней охраняют десятки таких крепостей. Чтобы с ними расправиться, потребуется невероятное количество беспилотных носителей, которого у Антонова сейчас нет. Чтобы накопить их, ему понадобится много месяцев, а из писем Говарда Андерсона с прародины Земли понятно, что ждать больше нельзя!
Прозвучал негромкий звуковой сигнал у дверей. Антонов нажал кнопку и открыл люк. Вошел Ктаар'Зартан. Орионец, отсвечивавший иссиня-черным мехом, как никогда напоминал воплощение смерти. Антонов с непроницаемым лицом указал ему на стул и пристально взглянул в его узкие зрачки.
— Что скажешь? — негромко спросил адмирал.
— Я не понимаю, — так же тихо ответил Ктаар, — почему ты так переживаешь за участь фиванцев. Впрочем, ты устроен не так, как мы, Зеерлику'Валханайи, и лишишься сна, поступив не так, как подсказывает тебе совесть. Это я в состоянии понять... Однако я изучил разведданные и не знаю, как прорвать столь мощную оборону в такие сжатые сроки.
— Я тоже не знаю, — буркнул Антонов, — но должен что-то придумать. А помочь в этом мне может только сам знаешь кто!
— Против этого восстает все мое существо! — прижав уши, прорычал Ктаар. — Фиванцы — «шофаки», а ты просишь меня доверять тому из них, кто убил моего «ханхака».
— Ктаар Корнажевич, — негромко проговорил Антонов, — орионцы — воины. Неужели им никогда не случалось поступать бесчестно по недоразумению?!
Ктаар долго молчал, а потом невольно шевельнул ушами в знак согласия.
— Я верю, что адмирал Ланту имеет представление о чести, — решительно заявил Антонов. — Он выполнял свой долг так, как его понимал. Точнее, так, как его научили понимать свой долг. В этом отношении мы с тобой не отличаемся от фиванцев! А узнав правду, он собрался с мужеством и совершил поступок, который раньше счел бы бесчестным. — Адмирал повернулся к иллюминатору и продолжал низким и хриплым голосом: — Не знаю, хватило бы мне самому мужества на такой поступок. Смог бы я отречься от всего, чему меня учили, и отвергнуть веру отцов лишь по своей природной порядочности! Нет, — покачал головой Антонов, — Ланту не «шофак»!
— Ты просишь от меня слишком много, — сказал Ктаар, впившись когтями в подлокотники кресла. — Я не могу пойти на это, пока мой «ханхак» не отомщен.
— Значит, я не стану просить тебя помогать Ланту. Но не мог бы ты хотя бы присутствовать на совещаниях и слушать, что он говорит? Ни разу в жизни я не признавался в собственной беспомощности и не сделаю это сейчас. Но теперь я готов схватиться обеими руками за помощь, откуда бы она ни пришла. Вот почему я выслушаю все, что скажет Ланту! — повернувшись к Ктаару, добавил Антонов.
Такие разные человек и орионец несколько бесконечных мгновений пристально смотрели друг другу в глаза, и наконец Ктаар вновь шевельнул ушами.
— Я и сам не знаю, как это сделать, господин адмирал! — Ланту потер четырехпалой рукой роговой щиток у себя на черепе, пристально глядя на голографический дисплей, изображавший схему укреплений в Фивах, созданную Виннифред Тревейн с его помощью. — Я помогал проектировать эти сооружения с таким расчетом, чтобы они выдержали удары любого оружия, но и представить себе не мог, что меня попросят участвовать в прорыве.
— Я понимаю вас, адмирал! — Антонов отвернулся от дисплея. — Конечно, нам по силам прорвать эти укрепления, но только за долгий срок и ценой огромных потерь. Мы с коммодором Сущевским тщательно изучили возможный ход сражения. Если мы пойдем на эти крепости в лоб, первые четыре волны наших кораблей будут полностью уничтожены, следующие три волны потеряют две трети своего состава, а потом погибнет половина остальных кораблей. Сейчас у нас нет таких сил. Чтобы построить столько кораблей, нам понадобится более года.
Ланту вздрогнул, поняв, что это значит. Еще год! За это время фиванцы построят новые корабли и усилят космические крепости! За год вполне естественная жажда мести на прародине Земле перерастет в официальную политику человечества. А когда станут известны потери, которые Второй флот неизбежно понесет при штурме Врат Преисподней, месть будет воистину ужасной...
— Если бы не минные поля... — повернувшись к Антонову, пробормотал Ланту. — Ведь крепости можно разбомбить ракетами с беспилотных носителей.
— Понимаю! — Антонов наблюдал за расхаживавшим по рубке фиванцем. Он чувствовал напряженную работу мысли Ланту, а взглянув в глаза Ктаара, увидел там искорку сочувствия, которое могло перерасти в симпатию к бывшему адмиралу первого ранга. — Будь этот узел пространства открытым, возле него была бы хоть небольшая область без спутников-истребителей, где мы развернули бы свои корабли.
Адмирал замолчал и выразительно тряхнул головой.
— Да, конечно! — Ланту еще немного походил взад и вперед на своих коротеньких ножках и вдруг — замер.
Он поднял голову, его взор на мгновение задумчиво затуманился, а потом он стремительно повернулся к дисплею и засверкал янтарными глазами.
— Адмирал Антонов, — осторожно начал он, — сколько времени вам понадобится для подготовки штурма, если вы поймете, как пробиться сквозь минные поля?
— Три месяца понадобится на ремонт поврежденных кораблей и на подготовку экипажей новых кораблей, летящих к нам из мира Голвей, — пробормотал Антонов, не сводя глаз с фиванца. — Однако необходимое количество беспилотных носителей стратегических ракет появится у меня только через четыре месяца. Не так ли, коммодор? — Адмирал взглянул на Сущевского.
Начальник штаба Антонова, наблюдавший за Ланту так же пристально, как и сам командующий Вторым флотом, утвердительно кивнул.
— Понятно! — Ланту покачивался из стороны в сторону, упершись в палубу широкими ступнями, и кивал в такт своим мыслям. Потом он посмотрел Антонову прямо в глаза: — В этом случае я, пожалуй, знаю, как взять штурмом Врата Преисподней!
Антонов пристально смотрел в объектив и диктовал послание Андерсону.
— Я верю ему, Говард, — сказал он. — Да мне и не остается ничего другого... Впрочем, предатель не сообщил бы нам столько ценных данных и, уж конечно, не сделал бы такое предложение. Часто использовать этот способ нельзя, но он прост, как все гениальное. Не понимаю, как мы сами до него не додумались!
Пусть ты больше не министр военной промышленности, но я хочу, чтобы ты реквизировал для меня все, даже самые захудалые, грузовые корабли Земной Федерации. Переправь их сюда как можно скорее, даже если их придется тащить буксировочными лучами между узлами пространства. Если у меня будет много грузовых кораблей и беспилотных носителей стратегических ракет, я прорвусь в звездную систему Фивы.
Мне известно, что медлить со штурмом нельзя, и я сделаю все, что от меня зависит. Однако, даже при наличии достаточного количества грузовых кораблей и беспилотных носителей, Второму флоту понадобится по меньшей мере четыре месяца для подготовки удара. Начать его раньше — за пределами человеческих возможностей. Пока мы тут готовимся, постарайся держать в узде Законодательное собрание. Я не знаю, как у тебя это получится, ведь сам я, слава Богу, не политик, но это необходимо! — Широкое волевое лицо Антонова казалось высеченным из камня. — Надо выиграть время, Говард! Любым путем!
Кэтрин МакДагал медленно шла по коридору, недоумевая, как это ее матери хватило мужества родить пятерых детей. У нее самой подходил срок. Она ненавидела свой огромный живот почти так же сильно, как любила шевелившееся в нем создание. Представляя, как у нее в чреве растет новый человек, она забывала о болях в спине, распухших лодыжках и о ежедневной, хотя и всегда неожиданной дурноте по утрам.
В конце коридора открылась дверь, и прозвучал грустный мелодичный голос:
— Здравствуй, Кэтрин!
— Здравствуй, Ханата!
Ханата придержала старомодную дверь, Кэтрин вошла в помещение и с облегчением опустилась в очень мягкое кресло. «Как же я из него потом встану?!»
Кэтрин тут же отогнала неприятные мысли и с довольным видом расположилась на удобных подушках.
Худенькая фиванка села на низенький стульчик. Раньше, сидя на нем, она казалась Кэтрин ребенком, но со временем капрал МакДагал перестала относиться к бывшей секретарше Ланту как воспитательница детского сада к одному из своих питомцев. Постепенно Кэтрин полюбила Ханату и, хотя та и не жаловалась, поняла, как тяжело фиванке безвылазно сидеть в четырех стенах. Ханата когда-то была личным секретарем Ланту, и фиванцы разорвали бы ее на куски за «предательство» ее бывшего начальника. А еще ей могло здорово достаться и от многих новогебридцев, ведь практически каждая семья на Новых Гебридах пострадала от рук фиванцев, и ее жителям пока было неизвестно, что Ланту боролся за их жизни. Даже многие из тех, кому об этом сообщили, отказываются в это верить! Вот так, по горькой иронии судьбы, единственным другом Ханаты на Новых Гебридах стала не просто землянка, а ближайшая помощница командира всех отрядов новогебридского Сопротивления.
— Как ты себя чувствуешь, Кэтрин? — спросила Ханата, сложив руки на коленях с чувством собственного достоинства, которое было ей очень к лицу.
— Вроде ничего. Этот маленький дьяволенок, — Кэтрин нежно погладила свое пузо, — наверное, станет знаменитым футболистом! Сегодня ночью он буквально кувыркался у меня в животе! А в остальном — все хорошо.
— Ну вот и отлично, — негромко проговорила Ханата, прикрыв глаза внутренними веками. — Как я тебе завидую!
Фиванка склонила голову, а Кэтрин, грызя ноготь на указательном пальце, наблюдала за бликами света на ее роговом щитке.
— Вчера вечером я получила весточку от Ангуса, — через минуту сказала Кэтрин. — Он прислал настоящий роман. Целых десять фраз!
Ханата засмеялась, и Кэтрин улыбнулась. Ей нравился звонкий смех Ханаты. Он был очень мелодичный, и все Же человек не смог бы издать такие звуки. Они были похожи на звон серебряных колокольчиков в груди хрупкой фиванки.
— Он пишет, что у Ланту все хорошо. Услышав это, Ханата быстро подняла голову.
— А еще он пишет, что Ланту с Фраймаком сейчас при штабе Антонова.
Ханата негромко ойкнула и нервно зашевелила пальцами.
— Не расстраивайся, Ханата! — Кэтрин наклонилась и сжала изящную ручку фиванки, которую та застенчиво попыталась отдернуть. — Ты сама знаешь, что Ланту должен это делать.
— Да, — ответила Ханата, глядя на пять пальцев земной руки. — Но я понимаю, как он мучится.
— Может, это и не мое дело, — мягко сказала Кэтрин, — но почему ты ему никогда не пишешь?
— Потому что он сам мне не пишет. Фиванке неприлично первой писать мужчине.
— А мне-то казалось, что тебе плевать на ваши традиции.
— Может, ты и права! — Ханата грустно улыбнулась, поняв, что Кэтрин подшучивает над ней. — На самом деле я не пишу ему, потому что он не хочет мне писать.
— Ну и что? От Ангуса я ждала бы признания до морковкина заговенья. Конечно, Ангус еще больший молчун, чем Ланту, но вообще-то все мужчины похожи.
— Все не так просто! — Ханата почти шептала, и Кэтрин наклонилась к ней, чтобы лучше слышать. — Ланту любит меня. Я это знаю, и он знает, что я знаю. Но он не хочет об этом говорить. Потому что, — Ханата подняла лицо, и Кэтрин увидела, что по щекам фиванки катятся слезы, — он думает, что не вернется. Он уверен, что погибнет. Может, он даже хочет умереть... Вот почему я так завидую вам с Ангусом.
Кэтрин прикусила губу, глядя на залитое слезами нечеловеческое лица Ханаты. Потом она наклонилась еще ближе и обняла зарыдавшую фиванку.

— Эти бесчинства, госпожа спикер, это бессмысленное кровопролитие, это избиение беззащитного гражданского населения — все это ставит фиванцев вне закона! Фанатизм не может оправдать палачей!
Евгений Оуэне на мгновение замолчал, и в Палате Миров послышались одобрительные возгласы. Андерсон заметил, что активнее всего выступавшего поддерживали либеральные прогрессисты. Ничего удивительного, ведь Оуэне — человек Вальдека! Впрочем, много — слишком много! — голосов в его поддержку раздалось и среди либеральных демократов Эрики ван Смит, и, к глубокому прискорбию Андерсона, среди членов его собственной Консервативной партии. Он заставил себя сидеть смирно и ждать, сложив руки на набалдашнике трости.
— Госпожа спикер! — уже спокойнее продолжал Оуэне. — Человечество не в первый раз сталкивается с безумной расой мыслящих существ и не в первый раз платит ужасную цену за такую встречу. Позволю себе напомнить Законодательному собранию, что в свое время лишь немногие политики могли поверить в то, что представляли собой ригельцы. Нам говорят, что свои чудовищные злодеяния — пытки, убийства родителей, чтобы похищать и «обращать в истинную веру» их детей, хладнокровное истребление населения целых городов и поселков «в ответ» на нападения партизан, защищавших свой родной мир и своих близких, — фиванцы совершали по религиозным мотивам. Из-за религии, которая обожествляет ту самую планету, на которой мы сейчас находимся! А еще нам говорят, что основа этой религии была заложена землянами, нарушившими Эдикт 2097 года!
Может, это и так! Но разве у по-настоящему разумных существ возникла бы такая религия?! Разве по-настоящему мыслящие существа, способные путешествовать в космосе и копить багаж знаний о Вселенной, стали бы верить в такую чушь?!
Оуэне снова замолчал. На этот раз в Палате Миров царила тишина.
— Я не считаю, что в действиях этой безумной расы виноваты земляне, — негромко продолжал он, — Мы не можем отвечать за безумие, охватившее другой вид разумных существ, а только безумием можно объяснить Крестовый Поход фиванцев против тех, кто принес им блага современной цивилизации, сопровождающийся бессвязным псевдорелигиозным бредом. Даже если человечество неумышленно само дало этой расе кровожадных космических пиратов современное оружие, включая оружие массового уничтожения, не вижу, что это меняет в сложившейся ситуации. Может, лучше подумать, как исправить ошибку, совершенную нашими соотечественниками? Если человечество неумышленно способствовало возникновению нынешнего кризиса, не должно ли оно принять теперь самые радикальные меры к его разрешению?
Госпожа спикер! Достопочтенные депутаты! Эту проблему нельзя решить, действуя так, как нам бы хотелось.
Ее можно решить, только поступая по справедливости. Фиванцы уже доказали, что не являются мыслящими существами в истинном смысле этого слова. Происшедшее в Новейших Новых Гебридах и на Новом Бостоне обнажило их звериную сущность. Недавнее сражение в Лорелее изобиловало примерами их фанатизма. Если же кровожадный фанатик желает мученической смерти^ если он не просто хочет, а, можно сказать, жаждет погибнуть за то, что считает правым делом, защититься от него можно, только предоставив ему возможность умереть, — Оуэне сделал последнюю паузу среди гробового молчания и оглядел депутатов Законодательного собрания с огромного экрана позади возвышения с креслом спикера. — Госпожа спикер, — спокойно подытожил он, — то, что относится к отдельному фанатику, в сто раз справедливее по отношению к целой расе фанатиков, вооруженной космическими кораблями и ядерными боеголовками. Соображения не только нашей собственной безопасности, но и безопасности всей Галактики требуют от нас отказа от Запрета 2249 года. Поэтому я и предлагаю сейчас же его отменить.
Оуэне сел. Андерсон заскрипел зубами. Соратник Вальдека сам верил в то, о чем говорил. Поэтому-то его слова и звучали так убедительно. Неудивительно, что либеральные прогрессисты и поручили выступить с этой речью именно ему!
Андерсон вдохнул поглубже и нажал на кнопку, прося слова.
— Председательствующая предоставляет слово Почетному президенту Говарду Андерсону, — сказала Шанталь Дюваль.
На экране появилось лицо Андерсона. Он хотел было встать, но передумал. У него ныли и подгибались колени. Стоя, он показался бы немощным, а именно теперь он должен был выглядеть сильным, чтобы никто не усомнился в том, что за его словами стоит железная логика, а не старческий маразм.
— Госпожа спикер! Достопочтенные депутаты! — (Слава Богу, хотя бы голос у него пока еще тверд!)
— Господин Оуэне утверждает, что фиванцы безумны, а человечество предоставило этому безумию возможность проявиться. Иными словами, не будь «веры в Святую Мать-Землю», их безумие обнаружило бы себя в какой-нибудь иной форме. Далее, он совершенно справедливо указывает на то, что мы должны действовать не так, как нам хотелось бы, а по справедливости. — Андерсон на мгновение умолк и перевел дух. — В этом господин Оуэне, разумеется, прав!
При этих словах Почетного президента в зале раздались удивленные возгласы.
— Органы власти совершают самые страшные ошибки именно тогда, когда собственные желания заставляют их забыть о справедливости. А мне, дамы и господа, уже не раз приходилось видеть, как орган власти, который мы представляем, шел на поводу своих желаний.
Депутаты обеспокоено заерзали, и Андерсон улыбнулся одними губами.
— Конечно, я стар. Настолько стар, что некоторые из вас считают меня выжившим из ума. На протяжении более ста лег я наблюдал за тем, как растет и крепнет Земная Федерация. Более ста лет я служил офицером военно-космического флота, выполнял обязанности президента Земной Федерации и депутата ее Законодательного собрания. Я видел, как человечество стремится к самым высоким идеалам. Я видел, как Земная Федерация противостояла агрессору. Я видел, как она несла огромные потери, но сражалась до победного конца. Я видел, как она старается, чтобы наши ценности восторжествовали во всех входящих в ее состав мирах, из жителей которых и состоит нынешнее человечество, завоевавшее космос.

Предыдущая страница 17 Следующая страница


Крестовый поход 18

Кроме этого, я видел и страшные ошибки. Ошибки, совершенные в этом зале из самых лучших побуждений и во имя благороднейших целей. Ошибки, которые честные и порядочные люди делали не реже, чем люди беспринципные и неразборчивые в средствах.
На другом конце зала Перикл Вальдек напрягся, но по-прежнему сидел с невозмутимым лицом.
— Дамы и господа, в 2246 году Законодательное собрание Земной Федерации совершило одну из таких ужасных ошибок, действуя из наилучших побуждений и вместе с тем следуя одному из наиболее низменных человеческих инстинктов. Оно приняло решение утвердить восемнадцатую директиву верховного командования ВКФ Земной Федерации, разрешившую уничтожить гражданское население Ригельского протектората.
Вновь повисла мертвая тишина. Мудрые глаза старца впились в лица депутатов.
— Мы убеждали себя в том, что у нас нет выбора, — негромко сказал Андерсон. — Мы говорили себе, что ригельцы безумны. Они населяли многочисленные миры и сражались с фанатичным упорством. Каждый житель Ригельского протектората ни в грош не ставил собственную жизнь. Для него не было более почетной смерти, чем гибель в бою с любыми существами, бросившими вызов превосходству ригельской расы. Победить их было практически невозможно: для оккупации их миров потребовалась бы колоссальная армия, а попытайся мы вторгнуться в ригельские миры, наши тогдашние потери, в тысячи раз превышавшие потери в этой войне, увеличились бы еще во много тысяч раз. Поэтому мы решили, что нам в любом случае придется перебить всех ригельцев.
Земная Федерация не стала жертвовать жизнями миллионов людей и миллионов наших союзников: орионцев, гормишей и жителей скопления Змееносца. Вместо этого она решила уничтожить многочисленные миры, населенные ригельцами, с помощью массированных бомбардировок, очень похожих на те, что фиванцы провели на Новом Бостоне (при звуке этих негромко произнесенных слов депутаты в зале напряглись), так как альтернативой этим бомбардировкам было уничтожение ригельцев одного за другим на их планетах, уничтожением, за которое нам пришлось бы заплатить огромным количеством человеческих жизней. — Андерсон вновь помолчал, чтобы у депутатов было время вдуматься в его слова, а потом наклонился к самому объективу. — Все эти соображения были крайне рациональны, но я лично присутствовал в этом зале, когда они обсуждались, и заметил, что решение о ядерной бомбардировке миров Ригельского протектората было принято по еще одной причине, о которой не говорили вслух. В лучшем случае о ней шептали, так как это делают сегодня. А причиной этой, дамы и господа, была жажда мести. — Андерсон прошипел последнее слово, глядя прямо на сидевшего в другом конце зала Оуэнса, который опустил глаза и прикусил губу. — Я не утверждаю, что мы могли бы поступить с ригельцами по-другому. Я не говорю, что нам нужно было искать иное решение. Я не сомневаюсь лишь в одном: даже если бы другое решение существовало, мы все равно бы к нему не прибегли!
Андерсон отчетливо проговорил последние слова, прозвучавшие в тишине зала как удары молота по наковальне. А голубые глаза старца метали молнии в зал с огромного экрана.
— Наши потери были огромны. Мы потеряли пятьсот тысяч человек в Среднем скоплении, восемь с половиной миллионов в Таннермане, миллиард триста миллионов в мире Ласса, еще миллиард — в Кодале. В Толе погиб миллиард орионцев, девяносто миллионов орионцев расстались с жизнью в Гозаль'Хире, а в Чилливальте — восемьсот пятьдесят тысяч жителей. Мы потеряли два миллиона военнослужащих, а у орионцев военных погибло намного больше. Что же нам оставалось делать?! Мы хотели не просто положить конец резне! Мы хотели отомстить... И отомстили!
Возможно, это было справедливо или, по крайней мере, неизбежно. Я хочу и стараюсь в это верить. Однако не все было так просто. Наши союзники из скопления Змееносца поняли это раньше других и отказались участвовать в бомбардировках. За это некоторые из нас обвиняли их в моральной трусости. Но потом, когда страсти улеглись, мы поняли, что они были правы.
Поэтому то же самое Законодательное собрание, что разрешило выполнить восемнадцатую директиву, составило проект Запрета на геноцид 2249 года. Оно сделало это не потому, что ужаснулось, без нужды уничтожив целую расу разумных существ, а потому, что боялось, что поспешило. Ведь оно одобрило директиву поспешно, к тому же обуреваемое ненавистью, а потом поняло, что так никогда и не узнает, была ли у него возможность поступить иначе. Запрет 2249 года не ставит уничтожение отдельных рас разумных существ вне закона. Он просто гласит, что такого рода действия должны быть одобрены двумя третями Депутатов Законодательного собрания.
Теперь мы будем платить за собственные ошибочные Решения тем, что будем целиком и полностью брать на себя ответственность за повторные решения такого рода. Я надеялся, — тихо проговорил Андерсон, — что, когда Законодательное собрание столкнется с необходимостью еще раз принимать такое решение, меня уже не будет в живых. Большинства моих тогдашних коллег-депутатов уже нет нас осталось очень мало, и, когда мы смотрим сейчас на Палату Миров и слушаем, что в ней говорят, мы слышим далекое эхо наших собственных голосов и голосов наших ушедших товарищей. Мы знаем, что думают и чувствуют те, кто призывает к мести, потому что мы думали и чувствовали то же самое.
Однако фиванцы не ригельцы. У них только одна звездная система, и не приходится говорить о миллиардных потерях во время штурма множества планет. При этом, независимо от того, безумны они или нет и нашло бы их безумие какое-нибудь другое выражение без вмешательства Алоиза Сен-Жюста и его спутников, религия, во имя которой они сражаются, все-таки действительно принесена им землянами. Возможно, фиванцы кажутся безумными, но разве человечество когда-то не вело безумные религиозные войны?! Сколько миллионов человек мы в свое время истребили «во имя Господа»?! Неужели наше трагическое прошлое ничему нас не научило?! А если мы вынесли из него урок, почему мы считаем, что фиванцы не способны учиться на своих ошибках?!
Я и сам многого не знаю. Однако не забывайте, что на Новейших Новых Гебридах фиванская инквизиция не умертвила ни одного ребенка. Разумеется, много детей погибло под их бомбами во время вторжения. Много их погибло и при разрушении Нового Бостона. Однако даже при уничтожении целых населенных пунктов на Новейших Новых Гебридах оттуда сначала вывозили детей.
Конечно, можно твердить, что фиванцы «воровали наших детей». Можно говорить, что убийство родителей наносило детям тяжелейшую психологическую травму, а фиванцы не тронули их, чтобы в дальнейшем «промывать им мозги». Однако они пощадили детей, а ригельцы никогда не оставили бы их в живых! — Андерсон на секунду умолк, а потом медленно покачал головой: — Дамы и господа! Не стану утверждать, что если мы пощадим фиванцев, они никогда не будут нам угрожать. Я не могу это сейчас говорить, потому что, пока мы не окажемся в Фивах, многое по-прежнему будет нам неизвестно. Однако цель Запрета 2249 года заключается как раз в том, чтобы заставить нас ждать, чтобы дать нам возможность узнать правду, прежде чем мы совершим очередной необдуманный поступок.
Поэтому, при всем моем уважении к господину Оуэнсу, я прошу его снять свое предложение. Давайте подождем!
Подождем, пока звездная система Фивы не окажется в руках Антонова. Подождем, пока не увидим, что у нас действительно нет выбора, и не поймем, что поступаем по справедливости, а не сгорая от ненависти и желания отомстить! Я уже стар, — негромко повторил Андерсон, — но вы в основном молоды. За свои решения я заплатил дорогой ценой: невыносимым чувством вины и ночными кошмарами! А вы пока не знаете, что это такое.
Возможно, у нас не будет выбора, но прошу вас не торопиться. Подождите! Подождите еще немного! Если не ради фиванцев, так хоть ради собственной чистой совести!
Андерсон отключил микрофон и склонил голову на руки. В обширной Палате Миров воцарилось молчание. Потом прозвучал гонг, призывавший депутатов к вниманию.
— Председательствующая, — негромко сказала Шанталь Дюваль, — предоставляет слово достопочтенному депутату от Фиска.
Поднялся Евгений Оуэне. Его лицо все еще было красным от злости, а его движения — резкими и решительными, но в его глазах появилось странное выражение, и он заговорил удивительно спокойно:
— Госпожа спикер, я снимаю свое предложение до тех пор, пока нам не станет известно то, что адмирал Антонов обнаружит в Фивах.

Любой ценой

Иван Антонов шагал по окраине звездной системы Фивы. Каждый его шаг равнялся в длину нескольким световым секундам. Порой мимо него, как мухи, пролетали астероиды. Их было немного. На протяжении жизни нескольких поколений фиванцы расчистили идеально правильный горизонтальный проход в поясе астероидов. Сейчас у Антонова под ногами был «пол», искусственно сформированный из бесчисленных обломков. А над головой у него был такой же «потолок». В состав этих «пола» и «потолка» входило столько астероидов, сколько в природе никогда не скапливается в одном месте. Через равные промежутки в пространстве витали крупные астероиды величиной с небольшие планеты. Они были превращены в невероятно мощные космические крепости., С ласкающей глаз геометрической точностью их разместили так, чтобы они прикрывали выход из Врат Преисподней. Они тускло светились отраженными серебряными лучами далекого светила, игравшими на их металлических компонентах. Если бы перед Антоновым были не напичканные смертоносным оружием космические крепости, он сказал бы, что все это очень красиво.
Адмирал повернулся и сделал шаг длиной триста тысяч километров в сторону узла пространства. Погруженный в свои мысли, он не заметил, как дошел до него. Космическое пространство вокруг него содрогнулось и распалось, а он вернулся в мир обычных пропорций и увидел небольшую группу офицеров у внешней стены главного голографического симулятора на борту «Госентана».
В этих симуляторах все как настоящее! Виннифред Тревейн особенно гордилась этой моделью, которую, не жалея сил и времени, соорудила с помощью Ланту, но Антонов иногда с тревогой задумывался о том дне, когда такие симуляторы поступят в торговлю. Ведь найдутся же люди, которые позабудут обо всем и будут проводить большую часть жизни в воображаемых мирах!
Антонов прогнал досужие мысли и обратился к своему штабу:
— Я снова проанализировал все части операции, и мне кажется, что все должно пройти гладко. Конечно, у нас пока нет сил, необходимых для ее осуществления, но число кораблей растет точно по графику, и скоро их будет достаточно.
— Совершенно с вами согласен, господин адмирал! — Ланту сложил руки за спиной, уставился на голографический симулятор, из которого появился Антонов, и вздохнул, издав чисто фиванское озабоченное сопение. — Однако меня заботит одна деталь. Мы ничего не знаем о том, на каком этапе находится разработка космических штурмовиков, начатая фиванским министерством промышленности после сражения в Редвинге. Полагаю, последние события заставили ускорить эти работы в гораздо большей степени, чем те настойчивые советы, что я давал им прежде.
Ланту на мгновение замолчал и с извиняющимся видом устремил на Антонова свои грустные желтые глаза. Адмирал смотрел на фиванца с невозмутимым видом, но в его глазах промелькнуло сочувствие к коллеге, которого когда-то не поняло недальновидное и бездарное начальство. Ланту едва заметно пожал плечами и повернулся обратно к голографическому симулятору.
— После сражения в Редвинге, — с кривой усмешкой продолжал он, — Синод перестал делиться со мной своими планами, но скажу вам одну банальную вещь: если ученый знает, что его цель достижима, он уже на полпути к конечному результату.
Виннифред Тревейн довольно бесцеремонно фыркнула, как всегда, когда была убеждена в своей правоте:
— Я не разделяю озабоченность адмирала первого ранга. Позвольте мне повторить уже сказанное мною раньше.
Фиванцы, разумеется, понимают, что им нужны свои космические истребители. Но ведь защитники Лорелеи готовились к схватке не на жизнь, а на смерть, о чем свидетельствует их упорное сопротивление и массовое использование таранных ударов. И это понятно, ведь Лорелея играла важную стратегическую роль, а мобилизованному промышленному потенциалу Земной Федерации фиванцы теперь могут противопоставить только жесткую оборону. Вспомните, в Лорелее они бросились таранить нас своими ценными космическими кораблями. Почему они не использовали там истребители? А потому, что у них их нет!
Тревейн посмотрела на Беренсона, который кивнул, соглашаясь с логикой начальницы разведотдела.
— Таким образом, — продолжала она назидательным тоном, — можно прийти к выводу, что, когда три месяца назад мы отбили у фиванцев Лорелею, у них еще не было космических истребителей или у них их было очень мало. И вряд ли они успеют построить их в достаточном количестве, чтобы помешать нам осуществить в будущем месяце задуманную операцию. А ведь им еще нужно готовить пилотов и строить орбитальные ангары, с которых будут катапультироваться истребители!
Тревейн с торжествующим видом огляделась по сторонам, словно приглашая собравшихся попытаться отыскать изъян в ее рассуждениях.
— Ваша логика безупречна, коммандер, — признал Ланту. — Но позвольте напомнить, что недостаток любых логических рассуждений заключается в том, что правильность выводов всегда зависит от правильности предпосылок. А одна из ваших предпосылок кажется мне сомнительной. Почему вы считаете, что фиванская Церковь решила перейти к обороне или, по крайней мере, приняла такое решение на момент сражения в Лорелее?
Офицеры молчали, глядя на Ланту вытаращенными глазами. Неужели можно допустить, что в таком катастрофическом положении фиванский Синод может помышлять о чем-то кроме обороны?! Над доводом Ланту серьезно задумался лишь Антонов.
Бесцеремонно положив ноги на край стола, Ханна Аврам наблюдала за тактическим симулятором. Воображаемое сражение закончилось, и Ханна нахмурилась. Благодаря стараниям Хезелвуда у нее было уже шестнадцать эскортных авианосцев, но, согласно компьютерному прогнозу, ей предстояло потерять тринадцать из их числа.
Ханна встала и, сунув в карманы кителя сжатые кулаки, принялась расхаживать по штабной рубке «Харуны». Загвоздка в тех исходных данных, которые она вводит в компьютер! Если фиванцы будут действовать так, как думают земляне, не ведая при этом о ее крошечных авианосцах, то корабли, благодаря хитроумному замыслу Антонова, проникнут в Фивы без потерь. Если они сумеют ускользнуть за пределы дальности действия оружия противника, ее истребители нанесут большой урон фиванцам, которые не смогут достать землян. При таких предпосылках компьютер предсказывал гибель не более трех ее кораблей. Но стоило заменить хотя бы одну из этих предпосылок, ее потери стремительно возрастали. А если поменять какие-либо две предпосылки, то ее корабли должны были погибнуть почти полностью.
Ханна остановилась и, нахмурившись, уставилась в симулятор. Какие маленькие и беззащитные у нее кораблики! На них нет ни мощных щитов, ни брони, как на эскадренных авианосцах! До какой-то степени именно это и должно их защитить. Ведь они кажутся никчемными целями, на которые не стоит тратить ракеты. По крайней мере пока они не катапультировали свои истребители! Но если фиванцы ими все-таки заинтересуются, их песенка спета!
Ханна несколько раз проанализировала план Антонова и не могла оспорить ни одну из его предпосылок. Учитывая все, что земляне знали и видели, этот план можно было считать безукоризненным. Но что если у павианов все-таки есть истребители?! Впрочем, Ханна признавала, что логика Виннифред Тревейн безупречна.
Тем не менее ее мучила смутная тревога. А неприятнее всего было понимать, что Антонова тоже грызут сомнения, хотя он в этом и не признается.
— Вассе сстороффье! — с невероятно гордым видом прошипел Ктаар по-русски, но чем-то озабоченный Сущевский лишь буркнул в ответ что-то невнятное. — В чем дело, Пааваал Сааргаайевищ? — громко спросил орионец. Как всегда накануне крупного сражения Ктаар был в прекрасном настроении. — Вы все еще думаете о том, что сказал этот фиванец? — Ктаар хрипло зарычал, тем самым выражая на орионский манер нетерпение; он залпом осушил свой стакан, снова налил себе водки и протянул бутылку Сущевскому: — Пейте! Как это вы говорите? «Не тяни кита за хвощ!»
Услышав такую неожиданную интерпретацию русского идиоматического выражения, Сущевский поперхнулся и, под возмущенные возгласы Ктаара, пролил полстакана водки себе на брюки, но Антонов лишь походя усмехнулся. Он не стал рассказывать орионцу и Сущевскому о двух последних сообщениях Говарда Андерсона. Пусть хоть они не волнуются!.. О господи! Как мало времени! А ведь Ктаар не понял бы, почему он так расстраивается! Для орионца тщательная подготовка к сражению лишь тягостная необходимость. Он не станет сочувствовать тому, кто не рвется в драку!
Адмирал помрачнел и, глядя в стакан, задумался о мерзких махинациях политиков, этих гнуснейших представителей человеческого рода. Он подумал о том, как редко в истории человечества встречались великие политические деятели. К сожалению, их эпизодическое появление лишь подчеркивало беспринципность большинства их коллег. Хотя Евгений Оуэне и снял свое предложение, Перикл Вальдек не мог смириться с поражением. Теперь он постоянно поднимал вопрос о необходимости поголовного истребления фиванцев при участии своих еще более бесчестных приспешников. Настроение большинства депутатов постепенно склонялось в его пользу, и Андерсону, как можно было понять по тону его сообщений, становилось все труднее и труднее с ними бороться. Дольше откладывать штурм нельзя! Антонов только что объявил в штабе, что он начнется через девяносто шесть часов.
Будь прокляты политики!
Антонов встрепенулся и залпом проглотил водку.
Веселее, Ваня! В конце концов, все могло бы быть гораздо хуже!
Гигантские космические крепости, возведенные на астероидах, подстерегали противника. Они витали почти в четырех световых часах от меньшего из двух фиванских светил. Ослабленный расстоянием свет главной звезды, поблескивал на батареях датчиков, но самое страшное оружие крепостей таилось в их железном чреве. Фиванцам потребовалось несколько десятилетий для того, чтобы очистить от обломков астероидов подступы к закрытому узлу пространства. Мелочь раздробили взрывами и переплавили в чудовищных размеров самоходных печах, а самые большие астероиды — размером с Цереру Солнечной системы или Мьелльнир из системы звезды Эпсилон в созвездии Эридан — оттащили космическими буксирами в предназначенные им места, где их пробурили, напичкали оружием и оснастили двигателями, которые удерживали их в определенной позиции.
Теперь эти крепости дрейфовали в окружении огромных минных полей, грозные и неприступные, защищенные электромагнитными щитами и мощной броней, готовые бросить вызов любой вражеской армаде, появившейся в фиванском пространстве. Позади них (за пределами предполагаемой дальности действия оружия язычников) скрывались последние корабли фиванского военно-космического флота: эсминцы и легкие крейсера при поддержке жалкой кучки сверхдредноутов и линейных крейсеров, горстки захваченных у язычников авианосцев и всех вспомогательных самоходных ангаров, какие только сумело изготовить министерство промышленности.
Самая маленькая из этих гигантских космических крепостей по мощи в семь раз превосходила самый крупный из когда-либо существовавших сверхдредноутов. Самая же большая из них превосходила все мыслимое и немыслимое. Ее чудовищный потенциал можно было выразить только сухим языком цифр. Когда-то не возникало ни малейших сомнений в способности этих крепостей стереть в порошок любого вторгшегося в фиванское пространство врага, но потом у язычников появились ракеты, способные проникать сквозь узлы пространства!
Сейчас самоходные ремонтные мастерские лихорадочно модернизировали крепости на астероидах с учетом уроков, вынесенных из сражения в Лорелее. Для полноценной модернизации времени не было. Многочисленные установки противоракетной обороны и поспешно сооруженные ангары для космических истребителей приходилось устанавливать на поверхности, так как бурить астероиды было некогда. Впрочем, строители и гарнизоны космических крепостей трудились день и ночь не покладая рук, ведь над Возлюбленным Народом нависла страшная опасность! Космические крепости прикрывают последний оплот истинной веры, а народ Божественного Посланника, изменивший своим идеалам, находится уже по ту сторону узла пространства! Он готов нанести страшный удар и уничтожить истинную веру, от которой отрекся! Но фиванцы не пали духом. К чему бояться смерти во имя Святой Матери-Земли?! Что значит смерть, если в твоих смертных руках судьба твоего возлюбленного Божества?!
Иван Антонов следил на дисплее за тучей ярких точек, обозначавшей первую волну беспилотных носителей стратегических ракет. Она достигла узла пространства, мигнула и исчезла. Потом он посмотрел на остальные группы таких же огоньков, каждая из которых была новой волной носителей, ожидавших своей очереди отправиться в Фивы.
Сейчас компьютеры носителей были запрограммированы не так, как в Лорелее. Каждая волна должна была уничтожить не цели какого-нибудь определенного класса, а совершенно конкретную цель.
Адмирал посмотрел на Ланту, стоящего вместе с Ангусом МакРори на флагманском мостике. Раздобыть данные для точной постановки целей оказалось нелегко! Ни один мозг, а тем более мозг, занимавшийся прежде решением самых общих стратегических вопросов, не смог бы самостоятельно вспомнить такое количество технических подробностей. Поэтому землянам пришлось мучительно приспосабливать методы гипнотического извлечения информации к особенностям ранее не известного им фиванского мозга. Кроме того, хотя Ланту и предоставил себя в распоряжение землян, извлечь из его памяти можно было только то, что он когда-то знал. А он, разумеется, был не в курсе последних модернизаций космических крепостей. Впрочем, должно хватить и того, что таилось у него в голове!..
Ланту, прикрыв глаза внутренними веками, следил за дисплеем меньшего размера. Усилием воли он сохранил бесстрастное выражение лица и радовался тому, что очень немногие земляне понимают, как фиванцы выражают свое внутреннее состояние непроизвольными движениями тела.
Последние огоньки первой волны исчезли в узле пространства, и Ланту опустил наружные веки. Жаль, что он не смог остаться в тылу с Фраймаком! Полковник никогда не оспаривал правильность решения Ланту, но не мог заставить себя наблюдать за его осуществлением. Ланту же было не отвертеться. Он слишком много знал о том, что находится по ту сторону узла пространства. Он был знаком со многими из тех, кого сейчас убьют пущенные ракеты. Он с трудом обрел душевное равновесие, убеждая себя в том, что все делает правильно, и черпал в этом силы, но по ночам его все равно мучили кошмары. И все же он наблюдал сейчас за ракетами (чьи бортовые компьютеры располагали предоставленной им информацией), направленными на защитников родного мира Возлюбленного Народа. Ланту не мог поступить иначе, ведь это было бы равносильно новому предательству.
Ангус МакРори был от природы неразговорчив, а сейчас тем более старался держать рот на замке. Он положил Ланту руку на плечо. Тот почувствовал ее, но не открыл глаз. Он только глубоко вздохнул и заслонил их четырехпалой рукой.
Увидев первые носители стратегических ракет язычников, защитники Фив испытали одновременно ужас и облегчение. Затаив дыхание, они наблюдали за тем, как из узла пространства появляются маленькие летательные аппараты, понимая, что решающее сражение, от исхода которого зависит судьба Возлюбленного Народа, наконец началось. По крайней мере, больше не нужно томиться в мучительном ожидании!
Вахтенным офицером на центральном посту противоракетной обороны командной крепости «Святой Эльм» в этот день был капитан Итанад. Внезапно завыли сирены. Его расчеты уже определяли вероятные цели выходивших из узла пространства носителей стратегических ракет. Увидев, как их много, Итанад судорожно сглотнул и вытер пот со лба.
— Расчеты к бою! — заорал он, пытаясь перекричать вой сирен.
Беспилотные носители стратегических ракет Второго флота прорвались сквозь минные поля практически без потерь. Гарнизоны космических крепостей заняли места согласно боевому расписанию и открыли огонь. Три патрульных звена фиванских истребителей бросились на носители, но те бешено лавировали, и атака фиванских пилотов оказалась почти безрезультатной. Системы наведения носителей стабилизировались, обнаружили намеченные цели, и ракетные установки выплюнули сотни ракет.
Капитан Итанад побледнел.
Носители стреляли кучно. Язычники наверняка захватили подробную информацию о фиванских укреплениях! Их ракеты, как одна, неслись прямо к «Святому Эльму», где были сосредоточены все системы управления фиванской обороной.
Лавина стратегических ракет приближалась к крепости Итанада, чьи губы шевелились в беззвучной молитве. Много ракет пролетит мимо! Но более четырехсот попадет в цель!
Фиванцы уже видели беспилотные носители стратегических ракет, а «Святой Эльм» был не простым орбитальным фортом. За четыре месяца, выигранные фиванцами благодаря самопожертвованию Яханака, противоракетная оборона этой космической крепости была полностью модернизирована. Ее системы наведения вполне могли справиться даже с таким количеством ракет, но вот мощь оборонительного вооружения была явно недостаточной.
В космическое пространство устремились ракеты-перехватчики. Группы лазеров работали на полную мощь. Многоствольные автоматические пушки изрыгали тысячи снарядов, пытаясь создать непреодолимую стальную завесу на пути вражеских ракет. Более двухсот стратегических ракет было сбито. Обычная бомбардировка на этом бы захлебнулась. Но в этой атаке около двухсот уцелевших ракет поразили цель. Капитан Итанад вцепился в кресло. Космическую крепость подбрасывало, как мячик. Защитные ремни, которые всегда казались ему совершенно излишними на космическом укреплении таких гигантских размеров, врезались в тело, а взрывы грохотали все сильнее и сильнее.
Боеголовки с антивеществом окутали «Святой Эльм» огненным саваном. Его гигантские щиты разрушились, и корпус начал плавиться. По нему катались сгустки пламени, похожие на взбесившиеся звезды. Они жгли его, рвали и корежили. Титаническое сооружение не желало погибать, но материя не могла устоять перед взрывами такой мощности.
Раздался оглушительный грохот, и чудовищная взрывная волна смела капитана Итанада и его подчиненных.
Воины Разящего Меча Святой Матери-Земли в ужасе созерцали груду раскаленных обломков, которую лизали языки пламени. «Святой Эльм» был разрушен не полностью. Инженеры, спроектировавшие его, а также строители так хорошо потрудились, что процентов пять его вооружений еще сохраняло боеспособность, но этого было слишком мало, чтобы сыграть хоть какую-то роль в предстоящей схватке.
А ведь из всех фиванских космических крепостей «Святой Эльм» — мощнейшая и наиболее надежно защищенная!
Орудийные расчеты систем наведения в остальных крепостях угрюмо наклонились над дисплеями, ожидая следующей волны смертоносных беспилотных носителей.
— Господин адмирал! Вторая волна беспилотных носителей готова к переходу сквозь узел пространства, — доложил Сущевский.
— Очень хорошо, коммодор! — Антонов взглянул на хронометр: — Старт через три часа пятьдесят минут.
— Есть!
Начальник штаба отвернулся к своему дисплею и содрогнулся, попытавшись представить, что чувствуют фиванцы по другую сторону узла пространства. Он понимал, что у них страшно напряжены нервы, что их тела скручивает страх, что им дурно от непрерывного напряжения. Сущевский встрепенулся, пытаясь отогнать от себя эти страшные мысли. Потом он взглянул на адмирала Ланту, наклонившегося над вспомогательным дисплеем вместе с Ангусом МакРори, и быстро отвернулся к своим приборам.
Снова завыли сирены. Адмирал пятого ранга Панханаль еле продрал глаза. Взгляни он на голографический дисплей, он увидел бы там уже хорошо знакомое жуткое зрелище, но ему не нужно было туда смотреть, чтобы знать, что происходит. Адмирал вот уже неделю не сходил с мостика сверхдредноута «Чарльз П. Стедман». Ради ночи спокойного сна он пошел бы на убийство, а горячая ванна была для него сейчас желаннее всего на свете. Но постель и горячая вода остались в какой-то другой жизни. От него воняло потом, а тело в скафандре невыносимо свербело, но он старался не думать об этом. Адмирал выругался, когда из узла пространства появилась новая волна беспилотных носителей стратегических ракет.
Панханаль протер глаза и постарался привести мысли в порядок, ведь после гибели вместе с «Масадом» адмирала четвертого ранга Вантара и старшего военного капеллана Урлада он остался старшим по званию офицером Разящего Меча Святой Матери-Земли.
Когда же погиб Вантар? Вчера? Или позавчера?.. Впрочем, какая разница! Проклятые язычники уже который день кряду бомбардируют из Лорелеи космические укрепления Фив. Они могли бы отправить все свои носители сразу, но предпочли продлить пытку, посылая их по определенному графику, чтобы продемонстрировать фиванцам уверенность в своих силах и техническое превосходство над ними. Каждый удар был направлен на одну конкретную цель, и Возлюбленный Народ в ужасе понял, что язычникам известно все о его обороне. Самый короткий интервал между волнами беспилотных носителей равнялся пятнадцати минутам, а самый длинный — девяти с половиной часам. У гарнизонов космических крепостей нервы были напряжены до предела. Служившим там фиванцам оставалось только сидеть и гадать, на кого будет с хирургической точностью направлен следующий смертельный удар.
Адмирал пятого ранга смотрел, как пилоты его космических истребителей отчаянно пытаются сбить хотя бы несколько беспилотных носителей... Но у них ничего не получалось! Он подвел свои драгоценные авианосцы на расстояние всего сорока световых секунд от узла пространства, чтобы в патрулировании участвовало как можно больше истребителей, ведь ангары с поверхности космических крепостей были давно сметены яростными бомбардировками язычников. Некоторое время его пилотам удавалось сбивать довольно много носителей, но фиванцы были слишком неопытны и быстро устали. Постоянные патрули сильно их выматывали. Они стали вялыми и невнимательными.
Но кроме них, бороться с носителями было практически некому.
Носители из последней волны внезапно замедлили свой полет и выпустили тучу ракет по «Вердену», последней космической крепости фиванцев. Панханаль закрыл глаза, перед его мысленным взором предстал шквал оборонительного огня крепости.
Офицеры на мостике даже не застонали, а издали какой-то сдавленный хрип. Панханаль открыл глаза и повернулся к оптическому дисплею, на котором гасли вспышки страшных взрывов. Он вздохнул и обмяк в кресле. От «Вердена», построенного на одном из сравнительно небольших астероидов, вообще ничего не осталось. Космическая крепость рассыпалась в прах.
Адмирал откинулся на спинку кресла и изучил последние донесения. Из множества некогда грозных крепостей уцелело не более шести, да и те были разрушены почти до основания. Каждая из них была теперь лишь немногим опаснее обычного сверхдредноута, а на «Виксбурге» и «Рорке» оружия осталось меньше, чем на линейном крейсере. Сорокалетний каторжный труд был уничтожен за шесть страшных дней. Одна Святая Мать-Земля ведает, сколько Ее отважных воинов погибло за это время! Панханаль этого не знал и не хотел знать.
Теперь, после уничтожения крепостей, оставалось только ждать вторжения язычников. Хорошо хоть уцелели минные поля! Панханаль постарался приободриться, потому что спутники-истребители из состава минных полей были непреодолимой преградой на пути любого обычного вторжения. Впрочем, язычники наверняка знают и о них. Недаром же они бомбили крепости с такой дьявольской точностью! А если им известно о минных полях и они все равно пойдут на штурм, значит, они что-то придумали!
От этой мысли адмиралу стало еще тоскливее. Он надеялся, что хотя бы его подчиненные пребывают не в таком подавленном настроении, ведь на других кораблях еще не знали о том, что вчера вечером старший военный капеллан Санак удалился с флагманского мостика «Стедмана». Он сказал, что скоро вернется, но на самом деле он застрелился у себя в каюте из автоматического пистолета. Теперь Панханаль старался не смотреть на его пустующее кресло с мостика сверхдредноута «Чарльз П. Стедман». Ради ночи спокойного сна он пошел бы на убийство, а горячая ванна была для него сейчас желаннее всего на свете, и постель и горячая вода остались в какой-то другой жизни От него воняло потом, а тело в скафандре невыносимо свербело, но он старался не думать об этом. Адмирал выругался, когда из узла пространства появилась новая волна беспилотных носителей стратегических ракет.
— Всем кораблям приготовиться к бою, — хрипло скомандовал он.
— Есть приготовиться к бою, — устало откликнулся капитан его флагмана.
Яркие точки на антоновском дисплее, стройными рядами двигавшиеся к узлу пространства, на самом деле представляли собой флот невероятно разношерстных грузовых космических кораблей.
Вопреки всем ожиданиям, в эпоху межзвездных перелетов возродился допотопный тип грузового космического корабля, летавшего куда угодно и с любым грузом. Реакционно-инертные двигатели были дорогим удовольствием, но они почти ничего не стоили в эксплуатации и не требовали от корабля определенной рабочей массы. Через узлы пространства любой корабль, способный выйти в открытый космос, мог теперь перелетать из одной звездной системы в другую, и таких космических судов развелось бесчисленное множество; Андерсон без особого труда реквизировал их для Антонова. Загвоздка же, из-за которой в основном и откладывался штурм, заключалась в том, что каждый из этих кораблей нужно было оснастить простейшим маскировочным устройством, способным работать в дезинформационном режиме, так как лишь при этом условии они могли выполнить то, что предназначил им Ланту.
Если они сделают свое дело, можно считать, что ни крупица из огромных денег, выплаченных их владельцам в качестве компенсации, не пропала даром!
Сущевский негромко откашлялся, и Антонов понял, что время пришло. Начальник его штаба и, конечно же, Ктаар уже много часов не находили себе места от нетерпения, но Антонов был непреклонен. Отправив в Фивы последнюю волну беспилотных носителей, он хотел дать фиванцам время почувствовать усталость и отчаяние, надеясь, что их бдительность хоть немного ослабнет.
Но вот Антонов кивнул, и Сущевский принялся отдавать приказы.
Экипажи кораблей адмирала Панханаля немного расслабились. Нет, они не до конца потеряли бдительность, но, когда после разрушения «Вердена» корабли язычник так и не появились, смертельно уставшие фиванцы погрузились в тупое оцепенение. Панханаль прекрасно понимал состояние своих экипажей, и его сердце обливалось кровью, когда он пытался их расшевелить. Ему оставалось успокаивать себя лишь тем, что он выполняет свой долг...
Внезапно в пространстве звездной системы Фивы ворвались двести сверхдредноутов.
Панханаль в ужасе наблюдал за дисплеем. Эскадры сверхдредноутов невероятно плотным строем выходили из узла пространства и двигались прямо на смертоносные минные поля.
Этого не может быть! Это невероятно! Сам Хан-Сатана не смог бы набрать такого количества тяжелых кораблей!
— Все истребители на старт! — рявкнул он, и в тот же момент дисплей озарили вспышки взрывов.
Адмирал невольно отшатнулся от экрана, на котором плясали языки пламени. Он поглядывал на него одним глазом, прищурив наружные веки и прикрыв внутренние, — вспышки были невыносимо яркими. В этот момент утомленный мозг подсказал ему, что происходит что-то странное. Из узла пространства одна за другой выходили все новые и новые волны кораблей. Они десятками гибли на минных полях. Но как-то уж больно легко они погибали!
Внезапно Панханаль все понял. Это не сверхдредноуты, а беспилотные корабли! Скорее всего они оснащены маскировочными устройствами, чтобы вызвать на себя огонь спутников-истребителей, запрограммированных на уничтожение тяжелых кораблей! С замиранием сердца адмирал догадался, что язычники расчищают проходы в минных полях.
Он снова выругался и стукнул кулаком по подлокотнику кресла. Спутники-истребители расходовали боезапас, стреляя по никчемным муляжам сверхдредноутов. Многие из истребителей уже расстреляли свой боезапас и уже не представляли никакой опасности. Язычники обезвреживают последнюю из его мощных оборонительных систем, а он ничего не может поделать! Замыкающий строй грузовой корабль исчез в узле пространства и в движение пришла первая волна боевых кораблей пять величественных сверхдредноутов, приспособленных для борьбы с минными полями. Антонов смотрел, как точки приближаются к узлу пространства. За ними двигалась вторая группа — три обычных сверхдредноута и три эскортных авианосца Ханны Аврам.
Авангард достиг узла пространства. Его огоньки на дисплее несколько раз мигнули и исчезли.
Сверхдредноут «Финстерархорн» материализовался в фиванском пространстве, и спутники-истребители, на которых еще оставались ракеты, открыли по нему огонь. Впрочем, после того, как замаскированные грузовые корабли побывали на фиванских минных полях, таких спутников осталось мало. Мощные системы противоракетной обороны «Финстерархорна» легко сбили их ракеты. Вслед за первым сверхдредноутом появились остальные. Они тут же выпустили свои ракеты с внешней подвески по терявшим кислород обломкам еще не рассыпавшихся в прах космических крепостей.
Фиванцы открыли ответный огонь. Рентгеновские лазеры и скоростные ракеты били по кораблям землян почти в упор. Но последние спутники-истребители расстреляли свой боезапас безрезультатно. Лучи лазеров кромсали броню и обшивку, щиты разрушались под ударами, пропущенными противоракетной обороной землян, но предназначенные для уничтожения последних мин сверхдредноуты уцелели.
Контр-адмирал Ханна Аврам облегченно вздохнула, когда корабль ВКФ Земной Федерации «Москит» прошел узел пространства вслед за сверхдредноутом «Пайке Пик». «Москит» уцелел! Значит, минные поля обезврежены!
Изображение на дисплее стабилизировалось, и Ханна впилась в него, прищурив глаза. Шедшие в авангарде сверхдредноуты, предназначенные для борьбы с минами, теряли кислород сквозь пробоины в обшивке, но ни один из них не погиб.
Ханна наблюдала, как вслед за «Москитом» из узла пространства вылетел сверхдредноут «Рейньер». Потом она различила на экране огни, обозначавшие тяжелые корабли фиванцев, но они находились довольно далеко, противник явно боялся, что Антонов, как и в сражении в Лорелее, приготовил для них специальную порцию беспилотных носителей стратегических ракет. Шесть фиванских космических крепостей еще вели огонь.
«Нет, пять», — поправила себя Ханна, увидев, как одна из них взорвалась под ударами ракет, выпущенных «Пайке Пиком» с внешней подвески. Пока расчеты Ханны оправдались. Фиванцы раньше не видели ее эскортных авианосцев и теперь обстреливали грозные сверхдредноуты, не тратя ракет на «какие-то жалкие эсминцы». Пока фиванцы поняли, в чем дело, эсминцы нужно было убрать за пределы досягаемости их оружия.
— Внимание, Дэнни! Курс один, один, семь и три, восемь три! Вперед!
— Есть! — ответил Дэнни Магир.
Наблюдая за выходом из узла пространства следующей группы сверхдредноутов и эскортных авианосцев, Ханна слышала, как Магир отдает команды рулевому. Кажется, выиграть это сражение, которого все так боялись, будет не слишком сложно...
В этот момент Ханна с замиранием сердца увидела, как у щитов «Рейньера» взорвалась первая из ракет, выпущенных фиванскими истребителями.
Адмирал Панханаль оскалил зубы и стал яростно вращать налитыми кровью глазами. Патрульные истребители явно застали язычников врасплох! По ним даже не стреляли, когда они приближались к целям! Подождите! Сейчас стартуют все остальные его истребители!
Корабль ВКФ Земной Федерации «Рейньер» вздрогнул. Его щиты оказались разрушены, и ракеты уже прорывали энергетическое поле.
Офицер систем противоракетной обороны «Рейньера» в ужасе смотрел на дисплей. Это же истребители! У павианов есть истребители!
Он лихорадочно застучал по клавишам, пытаясь перепрограммировать оборонительное вооружение на борьбу с истребителями, но было слишком поздно. «Рейньер» поражали все новые и новые ракеты, а приблизившиеся истребители уже кромсали его борта лазерами. Поборов панику, оператор продолжал вводить новые данные в компьютер до тех пор пока не погиб вместе со своим кораблем.
— Катапультировать все!.. Отставить! — Когда до Ханны дошло, что показывает ее боевой дисплей, она отменила приказ, который машинально начала отдавать. Фиванских истребителей было не очень много, но из-за края дисплея появлялись десятки новых машин. Все они горели на дисплее такими же зелеными огоньками, как и обычные истребители ВКФ Земной Федерации!
Ханна все поняла и с трудом сдержала проклятие. Фиванцы скопировали не только двигатели и оружие земных истребителей, но и систему опознавания «свой-чужой». Теперь ей не отличить свои истребители от фиванских!
— Немедленно отправить командующему курьерскую ракету! «Срочно! Обнаружены штурмовики противника! Системы опознавания не отличают их от наших. Повторяю: не отличают их от наших! Отложила старт истребителей до обнаружения авианосцев противника. Конец сообщения».
— Есть!
— По мере появления наших авианосцев из узла пространства передавайте им следующее: «Не катапультировать истребители! Повторяю: не катапультировать истребители!» И передайте им координаты точки, где они должны встретиться с нами.
— Есть!.. Курьерская ракета отправлена!
— Штурман! Определите, откуда появилась новая волна истребителей противника. В каком направлении могут находиться их авианосцы?
— Сейчас определим!
Ханна с удовольствием отметила, что голос коммандера Брауншвейг был возбужден, но не дрожал. На дисплее появлялись все новые и новые фиванские истребители, и она взглянула на начальника оперативного отдела своего штаба:
— Коммодор Митчелл, придумайте, как отличить истребители противника от наших! У вас есть десять минут!
Сообщение, доставленное курьерской ракетой с «Москита», появилось одновременно на мониторах Антонова и Ланту. Они одновременно подпрыгнули. Светившиеся янтарным светом глаза Ланту и излучавшие полярный холод серые глаза Антонова встретились. Адмиралы в ужасе молчали. Впервые они понимали друг друга без слов.
— Коммодор Сущевский! — (Лишь те, кто очень хорошо знал Антонова, могли понять по едва уловимым интонациям его ровного низкого голоса, в каком он шоке.) — Передайте предупреждение ударным группам, еще не прошедшим узел пространства! И немедленно свяжите меня с адмиралом Беренсоном!
«Москит» в сопровождении остальных эскортных авианосцев стремительно удалялся от того места, где фиванские истребители яростно атаковали сверхдредноуты землян. Пока все эскортные авианосцы не собрались в фиванском пространстве, прошло много томительных минут, и бледная как мел Ханна имела возможность наблюдать за первым массированным ударом фиванских истребителей. Лишь несколько из них решили заняться ее «эсминцами», и она усилием воли заставила себя отстреливаться от них только бортовым оружием. Ее собственные пилоты не оставили бы от нападавших и мокрого места, но она не могла выдать истинное предназначение своих кораблей!
Мозг Ханны с трудом поспевал за ее машинальными действиями, но подсказывал, что она на верном пути. Катапультируй она свои истребители прямо сейчас, они, возможно, и помогли бы сверхдредноутам отбиться от противника с меньшими потерями, но эффективность их действий была бы невероятно понижена невозможностью отличить фиванские истребители от земных, и сверхдредноутам пришлось бы стрелять по любым истребителям, оказавшимся поблизости! Кроме того, фиванцы сразу поняли бы, что ее корабли — авианосцы, и, конечно, тут же бросились бы на них! А ведь крошечные, хрупкие кораблики Ханны несли на борту треть всех истребителей Второго флота, и она не имела права рисковать ими.
Ханна вздрогнула, увидев, как взорвался второй сверхдредноут землян. Вскоре за ним последовал третий. Она чувствовала, что ее собственная команда в ярости. Она сама злилась бы на командира, бросающего на произвол судьбы погибающих товарищей. Ей были прекрасно понятны чувства экипажа.
Адмирал пятого ранга Панханаль радовался вместе с остальными офицерами на мостике. «Крылья Смерти», как называли истребителей в фиванском военно-космическом флоте, действовали намного эффективнее, чем он смел надеяться. Язычники уничтожили космические крепости, очистили область возле узла пространства от мин и развернули там свои корабли, но все напрасно! Его штурмовики кружат вокруг них, как разъяренные «ханзали», нанося страшные удары ракетами и лазерами! Фиванские пилоты так же измотаны, как и остальные воины Святой Матери-Земли. Им не хватает опыта, и они поражают цели реже, чем пилоты язычников, но их много. Если они будут продолжать в том же духе, штурм язычников, возможно, удастся отбить!
Панханаль краем глаза взглянул на спасавшиеся бегством эсминцы противника и презрительно фыркнул. А ведь по ним ударили только три звена его истребителей!.. Если и остальные командиры поганого языческого флота окажутся такими трусами...
— Ну и что вы придумали, коммодор? — хрипло спросила Ханна.
Теперь в Фивах были уже собраны все сверхдредноуты. За ними появились первые линкоры. Возле узла пространства кружились терявшие кислород тяжелые корабли. Их яростно атаковали фиванские штурмовики. Пространство озаряли вспышки выпущенных ими ракет, а флагманский корабль Ханны находился на расстоянии шестнадцати световых секунд от них. Ее замыкающие корабли оказались на расстоянии менее двенадцати световых секунд, но это было уже достаточно далеко. Пора!
— К сожалению, гарантированно отличить истребители противника от наших не удастся, — сказал Митчелл, глядя прямо в глаза Ханне. — Сейчас мы меняем частоты наших радиомаяков-ответчиков. Несколько минут у нас будет, но потом фиванцы легко смогут переключиться на нашу частоту, ведь у них такие же приборы!
— Все ясно! Но хотя бы несколько минут у нас есть?
— Так точно! — уверенно сказал Митчелл.
— Ладно... Роберта, ты нашла фиванские авианосцы?
— Кажется, да, — ответила Роберта Брауншвейг. — Мы обнаружили три или четыре корабля, похожие на наши авианосцы типа «Волкодав». Наверняка фиванцы когда-то их захватили. Кроме них там есть еще что-то. Кажется, они переоборудовали грузовые корабли под самоходные ангары для истребителей. Такие, как были у нас в Данциге. Но до них еще слишком далеко.
Ханна повернулась к Митчеллу:
— Я понимаю, что на подготовку нужно время, но у нас его нет. Мы должны ударить по этим авианосцам. Четыре эскадрильи штурмовиков останутся, чтобы защищать нас. Остальные — вперед! — Она посмотрела прямо в глаза Митчеллу. — Вы должны уничтожить фиванские авианосцы любой ценой! — негромко проговорила она.
Корабль ВКФ Земной Федерации «Баден» раскачивался под непрерывными сокрушительными ударами. Большинство членов экипажа, находившихся на мостике, уцелели только благодаря противоударным зажимам. Впрочем, и на мостике уже были потери.
Внезапно палуба накренилась почти под прямым углом и висела в таком невероятном положении несколько ужасных секунд, пока не заработали системы искусственной гравитации. Мостик заволокло дымом, освещенным вспышками горящей электропроводки.
— Аварийную группу на мостик!
Слова капитана Ларса Нильсена отдавались в его гудевшей голове, как в пустой бочке. У него свело живот. Такую же боль испытывал в этот момент и его корабль, кричавший на все голоса бортовыми сиренами, оповещавшими о все новых и новых повреждениях. Капитан сжал в руке вибрирующий подлокотник кресла, словно желая слиться с корчившимся в невыносимых муках «Баденом». А ведь корабль стар! Слишком стар для таких испытаний! Его вывели из резерва и модернизировали, чтобы бросить в это пекло, вместо того чтобы дать ему возможность закончить свои дни с миром на заслуженной вечной стоянке!
В «Баден» угодило еще несколько ракет. Их взрывы разнесли машинное отделение. «Баден» потерял скорость, и Нильсен понял, что не сможет помешать следующему звену фиванских истребителей зайти «Бадену» в корму и добить его из мертвой зоны.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

Он с горечью смотрел на последний еще работающий тактический дисплей, наблюдая за тем, как неумело действуют фиванские пилоты. Пилоты с эскортных авианосцев их сразу бы сбили! Но эти авианосцы умчались куда-то вдаль, даже не попытавшись катапультировать свои истребители, и теперь маячили где-то далеко.
«Будь она проклята!»
Нильсен ощутил странное спокойствие, осмотрел свой разрушенный мостик и словно откуда-то издалека услышал доклад о приближающихся фиванских истребителях.
«Будь ты проклята, адмирал Аврам!..»
Раздался оглушительный взрыв, и мостик «Бадена» окутали языки пламени.
— Адмирал Беренсон вышел на позицию! — с измученным видом доложил Павел Сущевский.
Антонов кивнул. Он чувствовал себя не лучше Сущевского, но все же ему удалось справиться с паникой. План операции такого масштаба представлял собой документ невероятной сложности, и в последний момент изменить ход событий было, пожалуй, потруднее, чем заставить планету сойти с орбиты. Однако эскадренные авианосцы, которыми теперь командовал Беренсон, были переведены со своего места в последней волне кораблей вперед, и им придали охранение из линейных крейсеров. Антонову очень не хотелось посылать их сейчас в Лорелею, где им предстояло вступить в бой еще до того, как заработают их маскировочные устройства. Скорее всего они даже не успеют стабилизировать катапульты для запуска истребителей, но выбирать не приходится. Без поддержки истребителей авангарду конец! Несколько мгновений Антонов еще колебался, но, словно для того чтобы помочь ему принять решение, из узла пространства, как предсмертный стон, вырвалась курьерская ракета «Бадена» с кодом «омега».
Антонов встрепенулся.
— Прикажите адмиралу Беренсону как можно скорее отправляться в Фивы, — решительно сказал он.
— Старт!
На шестнадцати маленьких корабликах взревели катапульты, и из ангаров вылетело сто девяносто два истребителя. Сорок восемь быстро окружили авианосцы, уже подготовившие к бою свои автоматические пушки и бортовые лазеры. Остальные же устремились к находящимся на расстоянии чуть более световой минуты фиванским авианосцам.
Ханна Аврам почувствовала, как «Москит» содрогнулся, когда сработали его катапульты, и постаралась взять себя в руки. Даже если она с самого начала и делала все не так, то отступать теперь поздно!
Панханаль слишком долго соображал, что же произошло. Хотя у него в крови и бурлил адреналин, его утомленный мозг работал медленно, эскортные авианосцы были далеко, а операторы его сканеров во все глаза следили за побоищем, разыгравшимся прямо у них перед носом.
Наконец до Панханаля дошла суть происходящего. Удравшие с поля боля эсминцы на самом деле — авианосцы, которые только что катапультировали свои истребители, помчавшиеся к его собственным авианосцам!
Адмирал стал выкрикивать приказы, ругая себя за то, что недооценил язычников. Ведь не зря же они послали такие малюсенькие кораблики в составе авангарда! А он оказался слишком глуп, утомлен и измучен, чтобы понять, что это за корабли!
Фиванские истребители разбились на две группы. Две трети устремились на перехват истребителей язычников, атакующих их авианосцы. Панханаль немного успокоился. Его пилоты успеют перехватить машины противника!
Половина остальных истребителей бросилась на языческие авианосцы. Панханаль видел, что язычники выделили для собственной защиты какое-то число истребителей, но их не могло быть очень много, и на стороне его пилотов будет значительный численный перевес!
Последние фиванские истребители продолжали атаковать тяжелые корабли язычников, но теперь их было недостаточно, чтобы в одиночку остановить их. С другой стороны, фиванские корабли еще не вступали в бой. Если бы ему удалось подойти к язычникам поближе и задержать их тяжелые корабли, пока не вернутся его машины, расправившиеся с истребителями противника и его авианосцами!..
— Павианьи истребители уходят!! !
Оператор сканера был еще совсем мальчик, и капитан Лорен Этридж не стала делать ему замечание за этот радостный вопль. Она прекрасно понимала его чувства и чувства остальных членов экипажа «Попокатепетля», разразившихся ликующими возгласами. С момента появления в Фивах они отбивались от фиванских истребителей, чьи пилоты компенсировали недостаток опыта настойчивостью.
Потом капитан Этридж увидела на экране сканера действия адмирала Аврам.
«Сейчас нам будет не до смеха!» — подумала она.
— Господин капитан, — на этот раз тихо проговорил тот же оператор сканера, — к нам полным ходом движутся фиванские тяжелые корабли.
Он быстро проанализировал курс противника и вывел данные на тактический дисплей. Да, вне всякого сомнения, прямо на них шли все уцелевшие корабли фиванского военно-космического флота... Проклятье!
Капитан Этридж принялась отдавать приказы.
— Всем слушать меня! — Капитан Анджела Мартене говорила голосом всадника, успокаивающего норовистую лошадь.
Она следила за лавиной фиванских истребителей, как попало бросившихся наперерез ее машинам, и, несмотря на численное превосходство противника, кровожадно усмехнулась: «Да, сейчас будет жарко! Но вы только посмотрите! Павианы не в состоянии даже держать строй! Сейчас они у меня получат!»
— Приготовиться переключить системы опознавания, — приказала она, не спуская глаз с дисплея. Головные истребители фиванцев были уже совсем рядом, и она сжалась в комок. — Внимание!.. Переключаем!
Фиванские пилоты на мгновение растерялись, увидев, что коды радиомаяков противника изменились. Это было им на руку не меньше, чем пилотам-землянам, но фиванцы этого не ожидали. Они не были готовы и к тому, что половина земных истребителей подготовлена к перехвату вражеских машин, а не к атаке на космические корабли.
Земные истребители-перехватчики выполнили головокружительный маневр и ударили фиванцев с флангов. Все это походило на поединок учителя фехтования с неуклюжим циклопом.
За первые тридцать секунд боя было уничтожено пятьдесят фиванских истребителей.
На экране оптического дисплея космос перед носом корабля ВКФ Земной Федерации «Мастиф» выглядел как-то странно. Это был узел пространства. Дэвид Беренсон смотрел на него с нескрываемой ненавистью.
— Мы готовы, господин адмирал! — доложил капитан «Мастифа».
Беренсон кивнул и повернулся к начальнику оперативного отдела своего штаба:
— Ну что, Акира, успеем? Да и будет из этого какой-нибудь прок?
На лбу коммандера Акиры Мендосы блестели капельки пота, но у него был довольный вид.
— Успеем! А там видно будет! Когда мы подойдем к узлу пространства, частоты радиомаяков всех наших истребителей уже будут изменены.
Откуда ему было знать, что они с Ктааром за несколько минут лихорадочной мыслительной работы додумались до того же, что и Митчелл! Он изложил Беренсону все то, что Ханна Аврам уже слышала от начальника оперативного отдела своего штаба. Несмотря на свои опасения, Мендоса был возбужден, потому что раньше сам пилотировал космический истребитель и теперь рвался в бой, какие бы неожиданности тот ему ни готовил. Беренсон тоже раньше был пилотом, но он был старше и осторожнее. Выслушав Мендосу, он задумчиво кивнул и вздохнул:
— Надо, чтобы получилось, Акира! Это все, что мы сейчас можем сделать. — Он наклонился к коммуникационному устройству, встроенному в подлокотник кресла: — Капитан Кюллонен! Вперед! И сообщите адмиралу Антонову, что мы входим в узел пространства.
Ханна сидела на мостике «Москита» сложив руки на коленях. Теперь все в руках Митчелла и горстки пилотов, оставшихся защищать авианосцы! Она видела, как немногочисленные ракетные установки эскортных авианосцев открыли огонь зенитными ракетами. Потом на фиванцев бросились ее истребители.
Фиванские пилоты были вымотанными и неопытными, а их машины были вооружены для ударов по космическим кораблям. Они не могли применять свои ракеты против других истребителей, а те из них, что не несли ракеты, были вооружены внешними лазерами. Они стреляли дальше, чем автоматические пушки землян, и прекрасно кромсали на большом расстоянии борта кораблей, но были плохо приспособлены для ближнего боя с юркими истребителями. Защитники авианосцев прошли сквозь лазерный огонь, не потеряв ни одной машины. У Ханны Аврам были очень опытные пилоты. Фиванцы пилотировали точно такие же истребители, но знали об их возможностях далеко не все.
Фиванские истребители начали взрываться. Их строй стал еще беспорядочней, но их было много. Постепенно они начали сбивать истребители землян, и Ханна прикусила губу, увидев, что враг прорвался к ее кораблям. Слава Богу, что противник еще не изменил частоту своих радиомаяков!
Это была последняя мысль Ханны перед тем, как началось самое страшное.
Адмирал Панханаль изо всех сил старался уследить за тем, что происходило вокруг него в космическом пространстве. Бой велся в разных точках, и ему одному было очень трудно координировать действия своих сил, но других адмиралов у фиванцев не осталось.
«Чарльз П. Стедман» вздрогнул, дав залп ракетами с внешней подвески, разнесшими на куски поврежденный линкор язычников. «Стедмана» сопровождали только три уцелевших однотипных корабля, но они были целыми и невредимыми. Панханаль свирепо зарычал, увидев, что ракеты из их первого залпа попали в цель. Однако из узла пространства выходили все новые и новые корабли язычников, космические укрепления были полностью разрушены, а у кружившихся возле узла пространства фиванских истребителей кончились ракеты. Их пилоты рисковали жизнью, приближаясь к противнику почти вплотную, чтобы обстрелять его лазерами. Это настоящие воины Святой Матери-Земли! Их все меньше, но они и не думают отступать!
Панханаль взглянул краем глаза на вспомогательный монитор, где виднелись фиванские авианосцы, и побледнел от ужаса. Перехватчики язычников прорвались сквозь строй фиванских истребителей, уничтожая их на своем пути. Однако уцелевшие фиванские пилоты бросились к вооруженным ракетами истребителям противника, открыв по ним шквальный огонь.
Пилотам язычников не занимать опыта и умения, но их слишком мало! Может, какая-нибудь горстка и прорвется к авианосцам, но остальные погибнут!
Авианосцам язычников тоже приходилось несладко. Панханаль ощерился. Даже его затуманенный мозг понял, что он страшно устал и превратился в примитивного кровожадного хищника. Впрочем, какая теперь разница! Он восторженно заорал вместе с остальными офицерами на мостике, увидев, как взорвались два первых авианосца язычников. Однако «Стедман» уже приблизился к противнику на расстояние действия лазерного оружия, и Панханаль сосредоточился на том, что находилось прямо перед его кораблем.
«Москит» задрожал, когда под ударами ракет разрушились его легкие щиты. Последовали взрывы новых ракет, а лазеры фиванских истребителей стали кромсать его корпус под вой сирен, оповещающих о все новых и новых пробоинах.
Тактический дисплей вышел из строя, и она повернулась к оптическому. Она увидела на нем то же, что и при моделировании ситуации на симуляторе, когда одна из исходных предпосылок оказывалась неправильной. Шесть ее авианосцев уже погибли, а некоторые должны были погибнуть с минуты на минуту, правда фиванцы уже начали выдыхаться.
В этот момент Ханна увидела, как три фиванских истребителя идут на таран прямо в то место корпуса ее корабля, где находился объектив камеры оптического дисплея. За ними, отчаянно стреляя, несся один из ее истребителей. Один из камикадзе взорвался. Потом — другой.
«Третьего не остановить!» — отдалось в затуманенном сознании Ханны.
Дистанция сократилась, и последние тяжелые корабли Разящего Меча Святой Матери-Земли бросились на противника. Фиванский линкор «Лао-Цзы» взорвался. Такая же участь тут же постигла сверхдредноут землян «Форейкер». «Чарльз П. Стедман» двигался на противника, содрогаясь от сыпавшихся на него ударов и яростно отбиваясь.
Истребитель Анджелы Мартене свечкой рванулся вверх, на полном ходу она развернула корабль и выключила двигатель. Сидевший у нее на хвосте фиванец не успел отреагировать на этот маневр, промчался мимо нее, и она разнесла его одним залпом. Потом Анджела включила двигатель на полную мощность. Несмотря на героическую работу системы жизнеобеспечения, у нее потемнело в глазах, но она чисто инстинктивно завершила доведенный до автоматизма маневр и сбила еще одного врага. Одного из ее ведомых тоже сбили, и к ней в хвост пристроился лейтенант Хейнс. Вдвоем они бросились на поиски остальных истребителей своей эскадрильи, уничтожая попадавшихся им на пути фиванцев.
Остатки потрепанных штурмовиков Ханны Аврам устремились к фиванским авианосцам. Земных пилотов уцелело больше, чем рассчитывал Панханаль, но их все равно было очень мало. Теперь ими командовал капитан-лейтенант Савосский, уже четвертый офицер, взявший на себя командование с момента старта. Он принял молниеносное решение. Все авианесущие корабли им не уничтожить, но грузовые корабли, переоборудованные в самоходные ангары, слишком медлительны и неповоротливы, им не уйти от истребителей Беренсона, если его эскадренные авианосцы появятся в Фивах!
— Атакуем авианосцы типа «Волкодав»! — выкрикнул Савосский. Наблюдатель, сидевший у него за спиной, застучал по клавишам коммуникационного устройства. Одноместные истребители тут же отреагировали на новый приказ, разбились на небольшие группы и стали заходить со всех сторон на когда-то захваченные фиванцами у землян авианосцы.
«Мастиф» вынырнул из призрачной глубины узла пространства; его экипажу оставалось только сидеть и, вытирая капли пота со лба, ждать, когда стабилизируются катапульты, а сканеры разберутся в хаосе битвы, разыгравшейся в звездной системе Фивы.
Почти одновременно прозвучали рапорт о готовности истребителей к старту и сообщение о том, где находятся эскортные авианосцы Ханны Аврам. Беренсон отдал несколько четких приказов. Сработали катапульты, «Мастиф» вздрогнул и вместе с эскортирующим его линейным крейсером «Паранг» лег на курс, ведущий в противоположную сторону от эскортных авианосцев. Беренсон наблюдал на своем мониторе, как однотипные с «Мастифом» корабли выходят из узла пространства и повторяют его маневр, готовясь к отчаянной схватке.
— Заработало маскировочное устройство! — доложил Мендоса, но Беренсон ничего не ответил. На таком мизерном расстоянии полностью им от противника не укрыться, но, может, сработает хоть дезинформационный режим! Беренсону очень хотелось в это верить.
— Господин адмирал пятого ранга! Истребители! Услышав этот возглас, Панханаль поднял голову. У него замерло сердце, когда он увидел новые истребители язычников, преследующие обратившиеся в бегство фиванские машины. Авианосцы язычников исчезали. На их месте возникали линейные крейсера. Фиванские системы слежения пришли в замешательство, длившееся всего несколько секунд, которых хватило, чтобы головные корабли язычников развернулись и бросились наутек. Однако переход сквозь узел пространства дестабилизировал работу их маскировочных устройств, и фиванские системы слежения не упустили их из виду, четко определив авианосцы. Панханаль кровожадно ощерился:
— Линейные крейсера не трогать! Цель номер один — авианосцы!
— Есть, господин адмирал пятого ранга!
Капитан Рене Дюжарден, прослушав доклады Виннифред Тревейн, так до конца и не поверил в то, о чем она говорила. Он не сомневался в ее профессиональных навыках, но у него не укладывалось в голове, что раса, способная путешествовать в космосе и управлять термоядерной реакцией, может состоять из безумных религиозных фанатиков, о которых можно прочесть в трудах по истории. По его мнению, такого просто не могло быть.
Теперь, катапультировав свои истребители и лихорадочно пытаясь отвести свой авианосец от узла пространства, он был готов уверовать во что угодно.
Прямо на «Бульдога» мчался фиванский сверхдредноут. Дюжарден прекрасно видел его на экране даже без увеличения. Теперь ему было трудно представить, что от противника его отделяют каких-то пятьсот километров. Это уже не ближний бой, а рукопашная схватка! На таком ничтожном расстоянии превосходство «Бульдога» над противником в маневренности и скорости ничего не значит. Ему не уйти от несущегося на него колосса! Сразиться с ним ему тоже нечем. Оборонительное вооружение эскадренного авианосца предназначается исключительно для борьбы с ракетами и истребителями! Многочисленные батареи рентгеновских лазеров «Стедмана» дали залп, пронзив щиты «Бульдога» на таком малом расстоянии, что те не смогли даже ослабить невидимые смертоносные лучи, резавшие металл, как масло. Однако в тот момент, когда погиб «Бульдог», из узла пространства появились однотипные с ним авианосцы «Ротвейлер», «Цербер» и «Маламут», катапультируя свои истребители.
Остатки землян покидали поле боя, стараясь держать хотя бы подобие строя. Капитан Мартене бросилась к ним на подмогу сквозь фиванские истребители, пилоты которых жаждали крови, но были вынуждены отправиться пополнять боезапас. Для этого им придется использовать самоходные ангары. Ведь трофейные авианосцы уничтожены!
Из ста сорока четырех истребителей уцелел тридцать один.
Ханна Аврам с трудом пришла в сознание, корчась от страшной боли. У нее из ноздрей текла кровь. Легкие были наполнены острыми кусочками битого стекла. Она поняла, что кто-то в самый последний момент успел закрыть ее шлем.
Она стала царапать пальцами противоударный зажим. Видно было плохо, потому что глаза ей тоже застилала кровь. Ханна никак не могла найти кнопку, чтобы отключить зажим, а ее затуманенный мозг сообщал ей, что левая рука не слушается. Она вообще не чувствовала левой стороны тела. Перед ней появилась чья-то фигура, и она судорожно заморгала, пытаясь разглядеть, кто это. На скафандре были знаки различия капитана. Где-то на задворках сознания у нее мелькнула мысль, что это наверняка Дэнни.
Кто-то заставил ее опуститься в кресло. Потом у нее на скафандре нашли аптечку, открыли ее, и сильная доза болеутоляющего средства помогла Ханне закрыть глаза и снова погрузиться в небытие.
Корабль ВКФ Земной Федерации «Госентан» материализовался в Фивах во главе последних пяти сверхдредноутов Второго флота. Иван Антонов сидел с каменным лицом, пока связисты вызывали Беренсона. Увидев предварительные доклады, адмирал перевел дух. Пока Сущевский извлекал самое важное из обрушившейся на флагман лавины рапортов, Антонов с мрачным видом наблюдал, как пилоты Беренсона методично уничтожают остатки фиванских истребителей, которые в панике метались, пытаясь уйти от преследователей.
Внезапно «Госентан» изменил курс. Это капитан Чен повел свой корабль и те, что следовали за ним, на уцелевшие фиванские сверхдредноуты. Антонов рассеянно кивнул. Да, все могло бы быть гораздо хуже!..
— Крылья Смерти пополняют боезапас, господин адмирал пятого ранга! Через семь минут они снова стартуют!
Адмирал Панханаль одобрительно крякнул, хотя в глубине души понимал, что уже слишком поздно. Проклятые крошечные авианосцы отвлекли его, и он отозвал истребители от узла пространства именно тогда, когда оттуда стали появляться эскадренные авианосцы язычников. Пять из них было уничтожено, а остальные повреждены, но перед этим они катапультировали почти все свои истребители! Уцелевших же авианосцев язычникам хватит, чтобы пополнить боезапас всех своих истребителей, бесчинствующих сейчас в фиванском пространстве!
Он проиграл! Он не смог выполнить задачу, которую поставила перед ним Святая Мать-Земля! Горящими, полными ненависти глазами Панханаль смотрел вслед уходящим вдаль эскадренным авианосцам и прикрывавшим их с флангов линейным крейсерам. Он так увлекся этим зрелищем, что не заметил, что три сверхдредноута язычников навели свои ракеты на поврежденный «Чарльз П. Стедман».
Впервые за много-много часов Дэвиду Беренсону было почти нечего делать: иногда к нему поступали донесения об уничтожении очередного фиванского эсминца, иногда он сообщал Антонову о том, как идет охота за последними уцелевшими фиванскими кораблями, но в основном он просто сидел на мостике «Мастифа» и разглядывал звездную систему, на пути к которой землян подстерегало столько страшных испытаний.

За кормой остался пояс астероидов с искусственно расчищенной зоной возле узла пространства, где Антонов уничтожил последние фиванские тяжелые корабли.
С кривой усмешкой Беренсон подумал о том, что надо поздравить коммандера Тревейн! Ведь она почти идеально изобразила этот район на голографическом симуляторе.
Прямо по курсу сияло главное светило Фив, звезда GO, которая была немного ярче и горячее Солнца. Четвертую из ее планет назвал Фивами этот придурковатый сукин сын Сен-Жюст! Вторая звезда Фив — красный карлик — была сейчас почти в периастрии, но до нее оставалось более девятисот световых минут, и отсюда она казалась тусклой и бурой.
— Еще один доклад, господин адмирал! — Мендоса еще держался на ногах только потому, что у него в крови по-прежнему бурлил адреналин и он горстями ел стимулирующие таблетки. — Подтверждено уничтожение последнего самоходного ангара для истребителей!
Беренсон кивнул и еле слышно вздохнул. Фиванский военно-космический флот перестал существовать. ВКФ Земной Федерации теперь безраздельно господствовал в фиванском космическом пространстве. Существа, управляющие лежащей прямо по курсу планетой, оказались в безвыходном положении, и им придется капитулировать... Если, конечно, они знают, как это делается!

Мир, загнанный в угол

В небе над Фивами полыхали вспышки огня. Это гибли защищавшие планету орбитальные форты.
Иван Антонов не хотел, чтобы эти укрепления помешали ему осуществить те действия, которые он предпримет — или будет вынужден предпринять по приказу вышестоящих политических органов — по отношению к этой планете. Кроме того, он не хотел подводить свои уцелевшие тяжелые корабли на дальность действия вооружений, установленных на фортах и на планете, вокруг которой они вращались. Даже если укрепления в Фивах не были усилены по сравнению с тем временем, когда Ланту попал в опалу (а Антонов понимал, что надеяться на это по меньшей мере наивно), эта планета тем не менее являлась огромной крепостью, защищенной гигатоннами гранита, имеющей океаны воды для поглощения тепла от залпов бесчисленных батарей оружия. Поэтому Второй флот держался на почтительном расстоянии от Фив и расстреливал орбитальные форты стратегическими ракетами. На форты пикировали истребители, осыпая их легкими ракетами, чтобы усугубить разрушения. Некоторые из космических штурмовиков были сбиты, но на орбитальных фортах не было истребителей, которые могли бы дать машинам землян достойный отпор. Второй флот превратил огромные фиванские орбитальные кораблестроительные заводы в груды обломков.
Офицеры Антонова постоянно напоминали Виннифред Тревейн, что она не ошиблась и у фиванцев действительно было мало истребителей, но это служило слабым утешением. Когда от нее прямо зависели жизнь или смерть ее товарищей, она порой становилась нервной и нерешительной. Антонов часто думал, что эта глубоко спрятанная, но очень развитая способность к состраданию не позволила бы Тревейн принимать правильные решения в настоящем бою, но в области абстрактной логики, когда кровь не проливалась у нее на глазах, ее выводы почти всегда были безупречны. Это было одновременно ее достоинством и недостатком, и она отдавала себе в этом отчет. Однако на этот раз ошибочная оценка психологии фиванцев, не имевшей ничего общего с ее собственной, заставила Тревейн сделать вывод столь же ошибочный, сколь и логичный. Никто не винил ее в понесенных потерях, но сама она не могла себе этого простить.
Иногда это немного беспокоило Антонова. Хотя самоуверенность Тревейн порой действовала ему на нервы, начальница разведотдела его штаба, утрать она веру в свои способности, стала бы совершенно бесполезной. Поэтому он с чувством определенного облегчения ответил согласием на робкую просьбу о встрече с ним самим, Сущевским и Ланту.
— Господин адмирал! — начала Виннифред Тревейн. Сначала она держала себя необычно скованно, но, начав обсуждать профессиональные вопросы, постепенно оживилась. — Как вы помните, в захваченной нами базе данных, впервые позволившей нам судить о мотивах действий фиванцев, говорится, что флагманский корабль флота земных колонистов сохранился до настоящего времени и служит одновременно главным штабом и главным храмом, то есть своего рода «Ватиканом» Церкви Святой Матери-Земли.
— Да, что-то припоминаю, коммандер. Но тогда эта информация меня не заинтересовала.
— Меня тоже. Отчасти поэтому я тогда упомянула об этом лишь кратко. Кроме того, я не была уверена в правильности моих выводов, хотя сомневаться, в общем-то, было не в чем. Теперь же адмирал Ланту подтвердил, что корабль Земной Федерации «Бегущая среди звезд» действительно стоит на месте своей вынужденной посадки. Он никогда больше не взлетит, но его бортовые компьютеры в порядке.
Тревейн на мгновение замолчала, но Антонов жестом предложил ей продолжать. Он не вполне понимал, к чему она клонит, но она явно что-то придумала. Такой оживленной он не видел ее с момента сражения у Врат Преисподней.
— Возможно, вы также помните, что, анализируя эту базу данных, я отправила из QR-107 в Редвинг запрос на информацию об экспедициях колонистов в ближайшие звездные системы. Я получила полный ответ. Прежнее бюро колонизации старалось фиксировать буквально все и в частности, — с этими словами раскрасневшаяся от возбуждения Виннифред Тревейн подалась вперед, — коды доступа к компьютерам «Бегущей среди звезд»!
Внезапно Антонов все понял.
— Иными словами, коммандер, вы утверждаете, что мы можем получить доступ к этим компьютерам из космического пространства?
— Прошу прощения, — вмешался Сущевский, — на протяжении жизни нескольких поколений фиванцы наверняка успели изменить их коды... Да и вообще, как мы можем влезть в эти компьютеры из космоса?
— Господин коммодор, это было бы невозможно, будь «Бегущая среди звезд» военным кораблем или хотя бы современным колониальным космическим кораблем, — признала Тревейн, ответив сначала на второй вопрос Сущевского. — Однако Бюро кораблестроения заказало постройку кораблей этого типа еще в ту пору, когда мы не знали о существовании орионцев и думали, что в Галактике нам вообще не с кем воевать.
Сущевский фыркнул, а Тревейн пожала плечами, но ее темные глаза впервые за много дней светились энтузиазмом.
— Да, я понимаю, что это смешно. Но тогда люди больше заботились об эффективности компьютерных систем, чем о предотвращении несанкционированного доступа к ним. Поэтому компьютеры «Бегущей среди звезд» не защищены специальными программами. На самом деле они нарочно спроектированы так, чтобы с ними могли легко связаться остальные корабли, построенные по заказу Бюро колонизации, а также базы на поверхности планет... Технические специалисты объяснили мне, что фиванцам было бы крайне трудно изменить коды доступа. Ведь им пришлось бы вносить значительные изменения не только в программы, но и в сами компьютеры. А зачем им вообще было браться за такое хлопотное дело? — возбужденно спросила она.
— Даже если бы это было просто, — неторопливо проговорил Ланту, — Церковь не позволила бы этого сделать.
Все повернулись к нему, и он едва заметно улыбнулся своим новым соратникам:
— На этом корабле все свято. Церковь не разрешила даже исправить повреждения, полученные им перед посадкой. Последующие пророки строго ограничили доступ к данным, касающимся жизни Святого Посланника, то есть Сен-Жюста, но, если бы они попробовали их хоть немного изменить, против них восстал бы весь Синод.
— Итак, — задумчиво пробасил Антонов, — мы можем похитить эти данные...
— Или стереть их, — без обиняков заявил Сущевский. Антонов с трудом сдержал улыбку, глядя на лица Тревейн и Ланту. Он уже неплохо разбирался в мимике фиванцев и понял, что бывшего фиванского адмирала все еще шокирует такое кощунственное предложение, хотя речь и идет о том, во что он больше не верит. Что же касается Виннифред, Антонов, кажется, начал понимать, почему она сразу так приуныла.
Сущевский тоже это понял.
— Но подумайте, — немного смутившись, проговорил он, — какой удар мы нанесли бы по боевому духу фиванцев! Кроме того, если вместе с первоначальной информацией исчезнет все, что они могли добавить к ней в последнее время.
— Нет, — негромко проговорил Антонов. — Я не допущу уничтожения этих данных. Их историческое значение слишком велико, а их уничтожение может повлечь за собой прямо противоположные последствия, Павел Сергеевич! Фиванцы могут так возмутиться, что начнут сражаться еще отчаяннее. — Адмирал повернулся к Тревейн: — Прошу вас вместе с оперативным отделом подготовить подробный план операции, которая позволит нам скрытно получить доступ к компьютерам «Бегущей среди звезд».
— Есть!
Темные глаза Тревейн возбужденно сверкали.
— Теперь мы больше не будем гадать на кофейной гуще, а точно узнаем, что же произошло в Фивах! — сказала она.
«И убедимся в правильности твоих выводов!» — про себя добавил Антонов и позволил себе улыбнуться.
Отец Трудан тихо застонал и потер роговой щиток у себя на черепе. Какой нестерпимо яркий свет! Он терпеть не мог ночные дежурства. Особенно сейчас, когда над Фивами, как болотные испарения, витали панические настроения, проникавшие даже на священные палубы «Бегущей среди звезд». Впрочем, этот священнослужитель так устал, что ему было уже все равно. Постоянные заботы подточили его силы, а непрерывные приказы Синода разыскивать в компьютерах то одно, то другое лишали его сна, которого ему сейчас так не хватало, хотя в нем его и преследовали кошмары.
Трудан опустил пальцы на клавиатуру и с мрачным лицом похрустел суставами пальцев. Одна Святая Мать-Земля знает, что они ищут в этих компьютерах! Они уже изучили каждое слово, написанное Первым Пророком, в поисках какого-то очень нужного им сейчас отрывка Священного Писания. Трудан подозревал, что они уже копнули гораздо глубже и проникли в оставленные самим Божественным Посланником файлы, доступ к которым был строго ограничен. Впрочем, может, так далеко они и не забирались, ведь читать эти файлы могут только члены Синода, да и то не все...
Трудан нахмурился. Ход его мыслей прервало появление на экране какой-то надписи, которую он никогда раньше не видел. Он потер продолговатую морду. Нет, он даже не понимает что значит эта надпись. Как странно!
Надпись несколько раз мигнула, а потом ярко засияла зеленым светом. Удивление Трудана сменилось тревогой. Он же один из старших программистов Синода! Если он не знает, что это такое, наверняка эта одна из функций, использовать которые имеют право только избранные! Но кто же ее включил?! И что вообще происходит?!
Он осмотрелся по сторонам и убедился, что за остальными терминалами никого нет. Ему стало страшно. Он бросился к телефону и набрал номер архиепископа Кирсаля.
— Ваше Преосвященство! Это отец Трудан. Я понимаю, что очень поздно, но здесь происходит что-то странное. — Он выслушал прозвучавшие в трубке слова и покачал головой. — Нет, Ваше Преосвященство, я не знаю, что это такое. — Он еще немного послушал и закивал: — Да, да! Вам лучше самим прийти и посмотреть!
— В истории человечества, адмирал Беренсон, — громовым голосом заявил Антонов, — было полно тиранов, бережно хранивших информацию, к которой они больше никого не допускали. Не вижу, почему фиванские тираны должны от них отличаться.
— Возможно, у них просто не было выбора, — предположила Тревейн. — По крайней мере раз они не сделали это сразу. Ведь речь идет об их, так сказать, «Священном Писании». Хотя к нему никто и не допускался, программистам было известно о его существовании, и попытки его уничтожить не прошли бы не замеченными. Просочившаяся же информация о таких попытках могла повлечь за собой непредсказуемые последствия.
— Мне кажется, мы можем использовать эти файлы в наших интересах, — задумчиво сказал Сущевский.
— Ничего не выйдет, коммодор, — хрипло проговорил Ланту. — Полагаю, вы намереваетесь использовать эту информацию, чтобы дискредитировать Синод?
Сущевский кивнул.
— В этом случае вы недооцениваете сложность ситуации. Все вы в глазах Церкви и всего фиванского народа «язычники», а я, разумеется, еще более гнусный еретик. Они знают, что им не победить, но готовятся к последней схватке не на жизнь, а на смерть. Если мы расскажем «преисполненному верой» фиванскому народу правду, она будет воспринята им лишь как неуклюжая пропаганда Хана-Сатаны. В результате Возлюбленный Народ еще больше возненавидит нас всех за осквернение истинной веры.
— Иными словами, вам кажется, что мы не сможем побудить фиванцев взглянуть правде в глаза и капитулировать? — прямо спросил Антонов.
— У нас нет никаких шансов, — так же прямо ответил Ланту. Он закрыл лицо руками и с безнадежностью в голосе произнес: — Весь мой народ не просто готов умереть, он рвется умереть... ради низкой лжи!
Люк медицинского космического челнока открылся. На Новом Данциге было в разгаре лето. Лучи солнца пробивались сквозь живописные облака. Пока санитары спускали носилки по трапу, в воздухе запахло дождем.
Женщина на носилках смотрела мутными карими глазами на облака. Она лежала неподвижно, как мертвая.
«Так же неподвижно, как погибшие жители Данцига, которых я повела в бой», — подумала она сквозь туман, которым окутали ее мозг лекарственные препараты.
Ей на глаза навернулись слезы, и она попробовала смахнуть их правой рукой. Левой руки у нее больше не было. Но стоило ей пошевелиться, как один из санитаров тут же поспешил осушить ей слезы своим платком. Женщина попыталась его поблагодарить, но язык не слушался ее.
Ханна Аврам закрыла глаза и попыталась убедить себя в том, что ей повезло. Она легкомысленно не закрыла шлем скафандра, когда подлетели фиванские истребители, и дорого за это заплатила. По мучительной боли в легких, которую она испытала перед тем, как Дэнни накачал ее обезболивающим, она поняла, что еще немного, и ей пришел бы конец. Она на самом деле побывала одной ногой в могиле. Магир спас ей жизнь, но он чуть не опоздал. От ее правого легкого остался только кусок, а левое вообще погибло. Она была жива только благодаря устройству, качавшему ей в кровь кислород.
Ее уцелевшая рука оказалась в чьей-то теплой ладони. Ханна снова открыла глаза, заморгала и с трудом разглядела коммодора Ричарда Хезелвуда. У него было такое осунувшееся и озабоченное лицо, что, будь это в ее силах, Ханна рассмеялась бы. На борту космического госпиталя сделали все, чтобы ее жизнь была вне опасности, но операцию по пересадке легкого решили проводить в хорошо оснащенном госпитале на какой-нибудь планете. А Хезелвуд, кажется, думает, что она при смерти!
Носилки объехали вокруг стартовой площадки космического челнока, и Ханна вздрогнула, услышав какой-то гул. Она посмотрела на Хезелвуда, одними губами шепча вопрос, Хезелвуд что-то сказал санитарам. Они несколько секунд колебались, потом пожали плечами, и один из них нагнулся над пультом управления самоходными носилками. Он нажал какую-то кнопку, передняя половина носилок поднялась, и Ханна увидела происходящее вокруг.
Она не поверила своим глазам. Возле посадочной площадки собрались сотни, нет — тысячи людей, выкрикивавших приветственные возгласы. Рев их голосов оглушил Ханну. Многие в толпе были в форме ВКФ Земной Федерации, но большинство было в гражданской одежде.
Это же местные жители приветствуют женщину, уведшую на гибель их сыновей и дочерей! Море лиц перед глазами Ханны стало расплываться и колыхаться, как волны, а от счастливой улыбки Дика ей стало еще хуже. Она потянула его за рукав. Он наклонился к ней, а она, превозмогая боль, набрала побольше воздуха в уцелевший кусок легкого.
— Это... неправильно... — прохрипела она. Слова звучали слабо и неубедительно. Ей не хватало воздуха, и она в отчаянии затрясла головой. — Неправильно... Я... погубила твои корабли... — с трудом прошептала она, но Хезелвуд закрыл ей рот свободной ладонью.
— Тсс, Ханна. — Его голос звучал почти нежно на фоне рева толпы, и Ханна расстроилась.
Неужели он ничего не понимает?! Она же потеряла двенадцать авианосцев! Почти все!
— Это так! Но ты выиграла сражение. Их родные и близкие выиграли его. Благодаря тебе они погибли не зря!
Слезы застилали Ханне глаза. Санитары привели носилки в горизонтальное положение и двинулись к ожидавшему медицинскому вертолету, но Ханна не отпускала руку Хезелвуда. Он шагал рядом с ней и, когда ее губы снова зашевелились, нагнулся к ее лицу.
— Я... не сказала тебе... одну вещь... — умудрилась выговорить она. — Когда... я отстранила тебя... от командования...
Хезелвуд снова закрыл ей рот ладонью. Она долго моргала, пока не разглядела его лицо. Он улыбался и качал головой.
— Ты о том, что никто официально не присваивал тебе звания коммодора? — спросил он, и она уставилась на него вытаращенными глазами:
— Ты... знал?..
Он забрался в вертолет и сел рядом с ней, по-прежнему не выпуская ее руки. Люк закрылся. Подобные шуму прибоя, крики толпы стали почти неслышны, и Хезелвуд улыбнулся Ханне.
— Я знал это с самого начала, — негромко сказал он.
Законодательное собрание погрузилось в глубокое молчание. Президент Саканами явился лично, чтобы зачитать полученное сообщение. Теперь он стоял у возвышения, на котором сидела Шанталь Дюваль, а депутаты в ужасе смотрели на него. Потери Второго флота были столь велики, что даже новость о том, что Антонов теперь безраздельно господствует в фиванском космическом пространстве, почти никого не заинтересовала.
Говард Андерсон сгорбился в кресле, проклиная слабость и стараясь сдержать слезы. Он намного лучше остальных понимал, какой дорогой ценой досталась победа. Ему приходилось командовать во многих сражениях и видеть гибель кораблей. Он закрыл глаза и вернулся в тот страшный день в звездной системе Лорелея, когда во время Второй галактической войны он отрезал путь к отступлению большому орионскому флоту, глубоко проникшему в пространство Земной Федерации. Около трети всех тяжелых кораблей Орионского Ханства оказалось в ловушке. Сколько славных кораблей погибло в тот день! Одним из них был сверхдредноут «Горбачев», флагманский корабль его лучшего друга, капитаном которого был его единственный сын...
Да, он прекрасно понимал, во что обошлась Второму флоту победа.
— Таким образом, — с трудом переведя дух, сказал Саканами, — фиванцы явно не намереваются капитулировать. Адмирал Антонов предложил «Пророку» сложить оружие, но тот не согласился. Антонов даже пригрозил, что раскроет фиванскому народу содержание секретных файлов из компьютеров «Бегущей среди звезд», но Пророк не испугался. Фиванцы, кажется, уже догадались, что мы ознакомились с этими файлами, так как начали пропагандистскую компанию против «лжи и обмана, которые будут распространять приспешники Хана-Сатаны».

Предыдущая страница 19 Следующая страница


Крестовый поход 20

По Палате Миров прокатился грозный гул разгневанных голосов, а Андерсон сжал набалдашник трости. Саканами старался говорить как можно спокойнее, но в воздухе витали кровожадные настроения, которые либеральные прогрессисты Вальдека раздували уже много месяцев. Как бы бесстрастно ни выступал президент, каждое его слово лишь подогревало лютую ненависть.
— В настоящее время, — продолжал Саканами, — корабли адмирала Антонова окружили планету, оставаясь за пределами дальности действия тяжелых ракет. Однако оборонительные сооружения Фив настолько сильны, что любая достаточно мощная бомбардировка сделает Фивы непригодными для жизни. Повисла гробовая тишина.
— На этом мой доклад закончен, госпожа спикер, — сказал Саканами и сел.
Прозвучал звуковой сигнал, призывающий депутатов к вниманию.
— Председательствующая предоставляет слово достопочтенному депутату от Кристофона, — негромко сказала Шанталь Дюваль, и на огромном экране появился Перикл Вальдек.
— Госпожа спикер! Достопочтенные депутаты! — начал он хриплым голосом. — У нас нет выбора. Мы сделали все возможное, чтобы спасти фиванский народ. Мы пожертвовали жизнями тысяч наших граждан, прокладывая себе путь в их звездную систему. Фиванцы оказались в безнадежном положении и осознают это. Более того, их правители знают, что их так называемая «религия» — сплошная ложь. Тем не менее они отказываются капитулировать, а мы не можем и не должны давать этим существам, зарекомендовавшим себя как полные безумцы, возможность когда-либо снова причинить нам вред.
Он на несколько мгновений замолчал, и Андерсон почувствовал, что депутатов просто трясет от ненависти.
— В Палате Миров уже много говорилось о Запрете 2249 года, — мрачно продолжал Вальдек. — Кое-кто сделал все, что было в его силах, лишь бы не дать нам призвать фиванцев к ответу за преступления перед всей цивилизованной Галактикой. Нам говорили, что они еще незрелая раса. Что совершенные ими зверства объясняются религиозным рвением, которое у них со временем пройдет. Что, несмотря на их преступления, их вера была искренней. Теперь мы видим, что это не так. Теперь мы видим, что их лидеры с самого начала знали, что их Крестовый Поход сплошной обман. Теперь нам известно, что их фанатизм, пусть даже искренний, хладнокровно и целенаправленно превращен в орудие межзвездных завоеваний не во имя «бога» фиванского народа, а ради удовлетворения амбиций его правителей.
Дамы и господа, пришло время свершить неизбежное, и в глубине души мы отдаем себе в этом отчет! Фиванцы сами не оставляют нам выбора. Хотя их орбитальные заводы разрушены, промышленный потенциал их планеты сохранился. Они уже знакомы с нашими стратегическими ракетами. У них в руках наверняка имеются данные, которые вскоре позволят им изготавливать их. Чем дольше мы медлим, тем больше у них шансов преуспеть в этом. Тогда их мощные оборонительные сооружения обрушат на наши корабли лавину ракет, и цена, которую мы заплатим за победу, станет поистине огромной. — Он сделал еще одну паузу, а потом заговорил ровным голосом, полным лютой ненависти: — Если этот безумный режим не будет уничтожен, сражения такого масштаба, как те, через которые пришлось пройти Второму флоту, будут повторяться снова и снова. Мы не имеем права допустить это.
Попытка высадить десант на планету с такими мощными оборонительными сооружениями повлечет огромные потери, а бомбардировка, под прикрытием которой она будет осуществляться, все равно практически уничтожит Фивы. Выходит, нам не захватить и не оккупировать эту планету. Однако сейчас Второй флот может обстреливать Фивы, находясь за пределами дальности действия любых видов фиванского оружия. Это необходимо сделать немедленно, пока у нас есть такое преимущество! Ничего другого нам не остается!
Дамы и господа, я предлагаю немедленно отменить Запрет 2249 года и приказать адмиралу Антонову начать бомбардировку Фив, направленную на сплошное поражение поверхности этой планеты.
Хрупкое равновесие, за которое так боролся Андерсон, благоразумная сдержанность депутатов — все это рухнуло в хоре одобрительных возгласов. Шанталь Дюваль не удавалось утихомирить депутатов целых десять минут. У Говарда Андерсона все похолодело внутри.
— Достопочтенные депутаты, — сказала спикер Законодательного собрания, когда порядок был восстановлен, — Поступило предложение отменить Запрет 2249 года и приказать адмиралу Антонову начать бомбардировку Фив.
Она на мгновение замолчала, чтобы до всех дошел смысл сказанного.
— Кто-нибудь хочет выступить? — негромко спросила она.
Андерсон надеялся, что хоть кто-нибудь подаст голос, но все сидели тихо, и он проклял судьбу, подарившую ему такую долгую жизнь. И все же неукротимая воля, помогавшая ему бороться без малого полтора столетия, еще не умерла, и он нажал на кнопку.
— Председательствующая, — сказала Дюваль, — предоставляет слово Почетному президенту Говарду Андерсону.
Он попытался встать, но ноги его больше не слушались, и в зале раздался гул озабоченных голосов, когда рядом с ним как из-под земли вырос ликтор, подхвативший его тщедушное тело, чтобы помочь ему усесться обратно в кресло. Однако на этот раз «великий старец Земной Федерации» не чувствовал гнева. Он был для этого слишком слаб и несколько мгновений сидел, собираясь с последними силами, пока все тот же ликтор регулировал объектив так, чтобы Андерсон мог говорить сидя.
После показавшегося бесконечным молчания он наконец заговорил.
— Дамы и господа! — Его старческий голос, утративший за последние полгода часть былой силы, подрагивал, и Андерсон с трудом заставлял его повиноваться. — Дамы и господа, я понимаю ваши чувства. Земной Федерации пришлось пожертвовать огромными средствами и жизнями множества людей, чтобы победить фиванцев. Мы потеряли миллионы мирных жителей. Мы заплатили страшную цену, и вот, как сказал господин Вальдек, наступил решающий момент.
Андерсон замолчал.
Хоть бы депутаты решили, что он нарочно сделал паузу! Хоть бы они не догадались, что он слаб и у него кружится голова! Он смертельно устал. Больше всего ему хотелось отдохнуть, предоставив другим доделывать его дело. Но других не было. Не было никого, кроме измученного больного старика, повидавшего на своем веку слишком много смертей и слишком много пролитой крови.
— Дамы и господа, не стану утверждать, что господин Вальдек ошибается в оценке нынешнего фиванского режима, потому что тот действительно невероятно фанатичен и гнусен. Разумеется, не все члены фиванского правительства столь плохи, но мерзавцев среди них очень много, и, как это ни прискорбно, именно они управляют Церковью Святой Матери-Земли, а с ее помощью — и всеми жителями своей планеты! Управляют же они ими с помощью лжи!
Искра прежнего страстного огня вспыхнула в голубых глазах Андерсона, а его изможденное тело затрепетало, — до такой степени ему хотелось, чтобы депутаты к нему прислушались.
— Подавляющее большинство простых фиванцев верит в «Святую Мать-Землю», и именно благодаря этой вере Пророк и его ближайшие приспешники, составляющие лишь часть Синода, управляют их действиями и манипулируют ими. Народ Фив не отвергал требования капитуляции, от его лица это сделал глава их Церкви, то есть их диктатор!
Андерсон оперся на трость и наклонился к объективу. Его морщинистое лицо было очень суровым. Силы покидали его с каждой секундой. Он больше не берег их, а щедро тратил, как человек, делающий последнее доброе дело в своей жизни.
— Достопочтенные депутаты, — сказал он с прежней силой в голосе, — человечество никогда не убивало существ, ставших жертвой обмана и лжи! Земная Федерация не может уничтожить целый мир, потому что кучка безумцев подчинила себе все его население!
Отмахнувшись от бросившегося на помощь ликтора, Андерсон, шатаясь, встал на ноги. Теперь его пылающий взор был направлен не в объектив. Он отбросил дипломатическую сдержанность и смотрел прямо на другую сторону Палаты Миров.
— Что бы ни представляли собой фиванцы, мы-то не безумцы и не глупцы, а Законодательное собрание никому не должно позволять водить себя за нос! Мы никогда не забудем, кто мы такие и ради чего создана наша Федерация! Если мы не станем судить своих врагов правым судом, чем мы лучше их?! А правый суд не может приговорить к уничтожению целую расу живых существ из-за безумных амбиций кучки их правителей. Такое преступление будет ужаснее всего сотворенного фиванцами. Это будет страшное зверство в космических масштабах. Я не позволю совершить массовое убийство от имени моего народа! — У Андерсона подкашивались колени, но его слова звучали как удары бича, — Достопочтенные депутаты! Перикл Вальдек хочет, чтобы вы запятнали свои руки кровью целой расы разумных существ. Он может оправдывать этот недостойный поступок требованиями справедливости и соображениями необходимости, но от этого сам он лучше не станет.
Сквозь серую пелену, застилавшую ему глаза, Андерсон разглядел яростную гримасу на исполненном ненависти волевом лице Вальдека и перестал сдерживать свои чувства.
— Дамы и господа, главный виновник обрушившихся несчастий находится среди нас. Этот человек убедил свою партию настоять на отправке в Лорелею миротворческого флота. Он же был автором секретного приказа, передававшего командование флота от адмирала Ли Чен Лу Виктору Аурелли!
На лице Вальдека была уже не ярость. На нем было написано бешенство. В зале послышались удивленные возгласы. Вальдек поднялся на ноги и впился в Андерсона свирепым, ненавидящим взглядом. Стоявший рядом с Почетным президентом ликтор нажал кнопку коммуникационного устройства, вызывая подмогу. Он постарался усадить Андерсона обратно в кресло, а по проходу уже бежал санитар. Однако изможденный старец уцепился за край пульта, и его голос покрыл звучавшие в зале возгласы:
— Все это сделал один и тот же человек! А теперь он призывает вас совершить поступок, которым хочет прикрыть собственную глупость! Он призывает вас разрушить Фивы не ради защиты Галактики и не ради спасения экипажей кораблей Второго флота, а лишь ради удовлетворения собственных амбиций! Он хочет предотвратить возможную критику! Он...
Громовой голос внезапно умолк. Гневно пылавшие глаза Андерсона расширились. Дрожащей рукой старец схватился за плечо ликтора и пошатнулся. Тысяча депутатов вскочила на ноги и в ужасе смотрела на величайшего из живущих героев Земной Федерации, который прошептал еле слышным голосом, больше похожим на хрип умирающего:
— Прошу вас! Очень прошу! Не позволяйте ему это делать! Остановите его!
У старца подкосились колени. Санитар перепрыгнул через пульт какого-то депутата, на ходу отстегивая от пояса аптечку.
— Умоляю вас, — прошептал Говард Андерсон. — Будьте лучше Пророка! Будьте лучше Вальдека! Не дайте ему снова превратить нас в убийц!
С этими словами старец рухнул на пол, как тряпичная кукла.

Безвыходное положение

— Боже мой! — Виннифред Тревейн в ужасе уставилась на экран монитора. — Что это такое?
Адмирал Ланту ничего не ответил. В последнее время он вообще больше молчал. А стоявший рядом с Тревейн полковник Фраймак только фыркнул. Полковник лично ознакомился с содержанием закрытых файлов из компьютеров «Бегущей среди звезд», и если раньше его поступки объяснялись главным образом глубоким уважением к Ланту, то теперь он, возмущенный тем, что узнал, стал охотно сотрудничать со своими бывшими противниками.
— Это, коммандер, — пояснил он, — стратегическая бронемашина типа «Архангел».
— Никакой это не ангел, — прорычал генерал Шагинян. — Это модификация древней Эс-Эс-А-У седьмой серии.
Тревейн посмотрела на генерала как баран на новые ворота.
— Стратегической самоходной артиллерийской установки, — расшифровал нахмурившийся Шагинян. — Интересно, откуда у них чертежи?.. — Он крякнул и покачал головой: — Наверное, с «Эриксона». Я читал, что после начала Первой галактической войны Бюро колонизации рассылало в колонии чертежи военной техники. Неужели они думали, что эта деревенщина в колониях побросает вилы и грабли и начнет строить такие огромные и невероятно дорогие машины, — презрительно хмыкнув, добавил он. — Наверняка какой-нибудь тупой бюрократ просто поленился стереть файлы с чертежами этого чудища из информации, рассылавшейся в колонии.
— Никогда не видела ничего подобного, — сказала Тревейн.
— Теперь их можно увидеть только в музее, да и то в музей эта штуковина не влезет. Вот поэтому-то последнюю такую установку отдали на слом, если не ошибаюсь, в 2230 году. На поверхность планеты каждую доставляли по частям одиннадцать космических челноков, а потом требовалась длительная сборка. Огонь такой силы вообще быстрее и проще вести с вращающегося на орбите корабля.
— Если таковой есть, господин генерал, — с почтительным видом заметил полковник Фраймак.
— Если такового нет, надо сидеть и молчать в тряпочку, полковник! — ледяным тоном сказал Шагинян.
Тревейн рассеянно кивала и что-то записывала. «Эта штука запросто устоит против боеголовки мощностью в мегатонну! — подумала она. — Как же высадиться на планету, защищенную такими монстрами?!»
Она вздохнула, отложила фломастер и открыла следующий файл. Данным, похищенным с борта «Бегущей среди звезд», цены не было. Синод хранил в ее компьютерах самую секретную информацию о фиванской системе обороны, но чем больше Тревейн ее изучала, тем беспомощнее она себя чувствовала.
По ее мнению, Фивы были прекрасным примером цели, против которой ни в коем случае не следовало использовать космических десантников. Планета представляла собой одну огромную военную базу с гарнизоном численностью более сорока миллионов военных и с самым тяжелым оружием, какое ей когда-либо приходилось видеть. Хотя это оружие и было устаревшим, все даже самые современные боевые машины, которые можно было сбросить вместе с десантниками, показались бы карликами по сравнению с колоссальными самоходными стратегическими «Архангелами». Кроме того, статистический анализ показал, что от тридцати до сорока процентов штурмовых челноков с десантниками и их снаряжением будет сбито над поверхностью планеты. В Наставлениях ВКФ и космического десанта подчеркивалось, что прежде всего необходимо прорвать в каком-нибудь месте оборону противника, но никто, даже орионцы, никогда так сильно не укреплял обитаемые планеты. Каждый сектор обороны мог простреливать еще и половину любого из соседних секторов. Если к такой мощной обороне добавится достаточно сильная огневая поддержка десанта, то огонь просто сравняет с землей все, что есть на планете!
Тревейн настороженно посмотрела на задраенный люк адмиральской рубки. За все годы службы под начальством Ивана Антонова она еще не видела его в такой ярости. Он больше не метал громы и молнии, а просто погрузился в гробовое молчание, и Тревейн угнетала собственная неспособность найти ответ на волнующий его вопрос.
Что же делать?!
Начальница разведотдела штаба Антонова с безнадежным видом отвернулась к дисплею. На этот раз положение казалось ей действительно безвыходным.
Антонов медленно повернулся в кресле и смерил офицеров штаба мрачным взглядом. Врачи сообщили, что Говард Андерсон, возможно, и проживет еще несколько лет, но после обширного инсульта у него парализовало всю правую сторону тела. Вот и подошло к концу его столетие на службе Земной Федерации! Антонов часто с горечью думал о темнице изможденного дряхлого тела, в которой оказался неукротимый дух его старого друга.
Адмирал встрепенулся и решительно отогнал печальные мысли. Не время вспоминать о страшной цене, которую заплатил его верный друг, помогая ему, и о том, что он сделал бы с этой сволочью Вальдеком, попади тот ему в руки хотя бы на пару минут. Не время даже утешать себя крахом политической карьеры Вальдека и полным развалом Либерально-прогрессивной партии, последовавшими за оглашением правды о причинах гибели миротворческого флота!
Горько усмехнувшись, Антонов напомнил себе, что военным и прежде приходилось гибнуть из-за предательства гнусных политиканов, которым они служили. Он подумал, что и теперь представители власти в очередной раз избежали вполне заслуженного расстрела. Ведь в «цивилизованных» обществах политиков не расстреливают! Несколько мгновений адмирал размышлял над тем, что сделал бы с этими «шофаками» народ Зеерлнку'Валханайи, и хмыкнул. Не зря ему так нравятся орионцы!
— Я получил депешу от адмирала Бранденбурга, — прорычал он. — Законодательное собрание интересуется нашим «профессиональным мнением», которое должно помочь ему определить дальнейшую политику по отношению к Фивам. — Адмирал осмотрел своих «советников» холодными, недобрыми глазами. — Прежде чем проголосовать по поводу отмены Запрета 2249 года, депутаты хотят выслушать мое мнение. Мне сообщили, что они собираются согласиться с самым разумным, на мой взгляд, решением.
Виннифред Тревейн втянула воздух сквозь сжатые зубы. Остальные офицеры молчали, но выражение их лиц было в высшей степени красноречивым. Особенно выражение лица Ктаара. Орионец с нехарактерным для него тактом почти ничего не сказал о всплывшей наружу истинной причине гибели миротворческого флота и о замешательстве, воцарившемся в Законодательном собрании, но теперь презрительно скалил белоснежные клыки. По мнению Антонова, у Ктаара для этого были все основания. Ведь какое бы решение ни принял командующий Вторым флотом, политиканы, как всегда, выйдут сухими из воды, как ни в чем не бывало сославшись на его «профессиональное мнение». Отчего же они так редко интересовались его мнением до того, как он по их милости по уши увяз в дерьме?!
— В этой связи, — продолжал Антонов, — я хочу услышать все; что вы можете сказать по этому поводу... Коммодор Сущевский?
— Господин адмирал, — хмуро сказал начальник штаба, — мне нечего сказать. Мы все еще изучаем имеющиеся данные. Полагаю, что нам известно об укреплениях противника больше, чем любому другому штабу за всю историю войн. Тем не менее я не вижу альтернативы массированной бомбардировке. В обороне противника нет слабых мест, ни одной даже самой малюсенькой бреши! Конечно, мы можем подавить эту оборону, оставаясь за пределами действия оружия противника, но это будет равносильно претворению в жизнь восемнадцатой директивы. — Сущевский на мгновение замолчал. — Как ни прискорбно это признавать, — продолжил он, — по крайней мере в одном отношении Вальдек прав. Через некоторое время фиванская промышленность начнет выпуск собственных стратегических ракет. Тогда мы утратим свое единственное преимущество.
— Я не стану бомбардировать Фивы! — Антонов говорил спокойно, но в его голосе звучала с трудом сдерживаемая ярость. Он больше не кричал и не бранился, потому что твердо принял это решение. Потом он взглянул на Ланту. Бывший адмирал первого ранга сморщился и постарел. Он сидел в слишком высоком для него кресле. У него дрожали руки, и он взглянул на Антонова потускневшими янтарными глазами, словно из бездны отчаяния.
— Придется, — с горечью произнес он. — Коммодор Сущевский прав.
— Нет! — отрезал Антонов. — Должен быть какой-то выход! Обороны без слабых мест не бывает, особенно если атакующие располагают исчерпывающей информацией и им помогает самый выдающийся из бывших командиров противника!
— Это я-то выдающийся командир? — уныло спросил Ланту и покачал головой. — Нет, господин адмирал! Вам помогает жалкий глупец. Ничтожный простак, по собственной дурости считавший, что его родной народ достоин спасения. — Ланту уставился себе на руки и едва слышно произнес: — Я стал величайшим предателем в фиванской истории. Я предал все, во что когда-то верил, пожертвовал своей честью, спланировал гибель тысяч соотечественников, которых я сам когда-то вел в бой. А ради чего?! Ради народа до такой степени глупого, что он позволил горстке шарлатанов дурачить себя на протяжении жизни пяти поколений! — Он судорожно шевелил пальцами. — Поступайте как считаете нужным, господин адмирал. Возможно, кому-то из моего Возлюбленного Народа и удастся выжить. Тогда будет кому проклинать меня во веки веков.
Находившиеся в рубке земляне утратили дар речи при виде таких душевных мук, но Ктаар'Зартан, не сводя глаз с лица Ланту, наклонился вперед и сделал знак переводчику.
— Адмирал Лаанту! Я хотел бы вам кое-что рассказать, — негромко проговорил орионец, и Ланту поднял на него глаза. Он так удивился, что на мгновение забыл даже о своем горе, ведь Ктаар с ним заговорил впервые.
— Много столетий назад на Старой Валхе жил один «ханхар» — военачальник. Его звали КнаарТольнат, и его клан поклялся служить клану Кирхар. Кнаар был великим воином. Он не знал поражений ни в бою, ни на турнирах, и воины его клана были «линкарами'А'Я'Кирхар» — оруженосцами клана Кирхар. Воины Клана Тольнат сражались по правую руку от воинов клана Кирхар, а Кнаар был «шарток-ханхаром» клана Кирхар — первым клыком среди всех его воинов и среди воинов клана Тольнат.
Однако Ханхак'А'Кирхар был бесчестен. Он предал своих союзников и стал «шофаком». Никто из его воинов не знал об этом, потому что он скрывал свое предательство. При этом он шпионил за теми, кто считал себя его «фаршатоками», продавая их тайны врагу. Когда же настал час битвы, он отозвал Кнаара в сторону и приказал ему не идти в битву вместе с воинами клана Кирхар, которыми он сам командовал. Он сказал Кнаару, что воины клана Тольнат должны сидеть в засаде до последнего момента, чтобы ударить в тыл врагу, когда их союзники, включая воинов клана Кирхар, притворно обратятся в бегство.
Орионец на мгновение замолчал, а Ланту во все глаза смотрел на него, сморщив свою продолговатую морду и пытаясь понять, к чему он клонит.
— У Кнаара не было причин считать своего «ханхака» предателем, но он был опытным воином и, обдумав полученный приказ, пришел к выводу, что он очень странный. Его воины должны были сидеть в засаде слишком далеко, и им не удалось бы ударить в тыл врагу. Ведь к тому моменту, когда прибудут гонцы и его воины доберутся до поля боя, враги, преследующие их союзников, будут уже далеко. Размышляя о приказе своего «ханхака», Кнаар понял, что его союзники не смогут «притворно обратиться в бегство», ведь они стояли на горном перевале и, спустившись с него, оказались бы прижатыми к реке, где их ожидала верная гибель. Да, их перебили бы всех, кроме воинов клана Кирхар, — негромко продолжал Ктаар, — так как те стояли в резерве. Они первыми отступили бы по единственному мосту через реку, и в их обязанности входило заминировать и подорвать этот мост, чтобы противник не смог их преследовать.
Когда Кнаар понял это, до него дошло, что «ханхак» предал и его, и остальных своих союзников. Если бы воины клана Тольнат выполнили приказ и ударили в тыл врагу, они сражались бы в полном одиночестве и были бы перебиты. Клан Кирхар отступил бы за реку, и его «ханхак» приказал бы взорвать мост, чтобы «задержать противника», на самом деле отдав ему на растерзание своих союзников. А после битвы в живых не осталось бы никого, кто смог бы обвинить «ханхака» в предательстве.
Но Кнаар принес присягу в верности своему «ханхаку» и не мог ее нарушить, ведь клятвопреступник хуже «шофака». Он превращается в «диргаша» — стоящего вне закона изгоя из клана своих отцов и матерей, умертвить которого безнаказанно может любой встречный. Народа Зеерлику'Валханайи не знает кары страшнее. Любой из нас раньше покончит с собой, чем превратится в «диргаша».
Но если бы Кнаар выполнил приказ, воины его клана и их союзники погибли бы, а предатель, погубивший их, стал бы от этого только богаче и могущественнее. Поэтому Кнаар не выполнил приказ. Он нарушил присягу. У него не было доказательств, но он знал правду, и этого ему было достаточно.
Вместо того чтобы выполнить коварный приказ, он выбрал для своих воинов другое место, в нужный момент повел их в бой и выиграл сражение.
Так он стал «диргашем». Он не мог доказать предательство своего «ханхака», хотя мало кто в этом сомневался. Впрочем, его не спасли бы даже доказательства, ведь он нарушил присягу. Родные изгнали его из клана, союзники, спасенные им от смерти, объявили его вне закона. Его лишили даже собственного имени и изгнали в пустыню без еды, питья и оружия. Не столь мужественный воин покончил бы с собой, но этим Кнаар признал бы свою неправоту и снял бы со своего «ханхака» обвинение в предательстве. Поэтому Кнаар питался дикими кореньями, спал под кустом и голодал, превратившись в живой укор своему «ханхаку». Когда же одинокий Кнаар занемог и стал слишком слаб, чтобы обороняться, подлый «ханхак» подослал к нему наемных убийц, которые задушили его веревкой, как собаку, лишив его даже права погибнуть в поединке.
Так погиб КнаарТольнат, один, всеми презираемый, а кости его растащили и обглодали «жаклеши». Но теперь, спустя много веков, народ Зеерлику'Валханайи чтит его за мужество, а имя его «ханхака» не помнит даже клан Кирхар, потому что оно давно стерто из списка его праотцов. Кнаар нарушил присягу, адмирал Лаанту, но наши воины молят Хирана'Харнака, чтобы он дал им мужество тоже нарушить клятву, если иного выхода нет.
В штабной каюте воцарилось гробовое молчание. Ланту взглянул прямо в узкие зрачки Ктаара'Зартана, и присутствующие затаили дыхание, увидев, что с глазами фиванца что-то происходит. В них вспыхнул яркий и жгучий янтарный огонь, какого не бывает в глазах, глядящих из бездны отчаяния.
— Пожалуй, — негромко проговорил адмирал первого ранга Ланту, — выход все-таки есть.
Иван Антонов подумал, что план Ланту граничит с безумием.
Глядя в иллюминатор у себя в каюте, он пытался поверить в то, что этот план может сработать, стараясь не думать о том, чем может обернуться его провал.
Антонов стал расхаживать по маленькой каюте, борясь с мучительными сомнениями. Они просят, чтобы он поставил все на одну карту! Но разве он не сделал это же в Редвинге?! Разве он не поступил точно так же в Новейших Новых Гебридах?! Так-то это так, но тогда у него не было выбора. А сейчас у него есть альтернатива. Он может разбомбить Фивы, не потеряв ни одного человека. Чем же тогда оправдать отправку трех дивизий космического десанта почти на верную смерть?!
Впрочем, на самом деле альтернативы у адмирала не было. Он быстро повернулся к иллюминатору и снова посмотрел на немые звезды. Да, он может спасти жизнь шестидесяти тысяч человек, но только ценой гибели шести миллиардов фиванцев.
Адмирал глубоко вздохнул и высоко поднял голову.
— А это, дамы и господа, — объяснила Виннифред Тревейн, — Оборонительный центр имени Сен-Жюста на острове Хваравк. Это самое мощное укрепление на всей планете и станет вашей целью.
Офицеры штаба третьего корпуса космического десанта несколько мгновений в ужасе смотрели на голографическую схему, потом бросили недоверчивый взгляд на Тревейн и все как один повернулись к своему командиру. Генерал Шагинян не опустил глаз, и многие из присутствовавших боевых офицеров побледнели, увидев, что он едва заметно кивнул головой. Все повернулись обратно к Тревейн, которая подошла к голографической схеме, сложила руки за спиной и заговорила ясно и четко, стараясь справиться с дрожью в голосе:
— Оборонительный центр имени Сен-Жюста — это центральный командный пункт фиванской обороны и личный штаб Пророка. Его основные сооружения находятся под двумястами метрами гранита в Турнольских горах на острове Хваравк, они защищены кольцами наземных оборонительных рубежей, тянущихся на сорок километров в глубину. По нашим оценкам, там есть от двух до четырех эскадрилий космических штурмовиков, предназначенных для борьбы с десантными челноками. Впрочем, Второй флот выделит вам достаточно истребителей прикрытия. Нас больше волнуют обычные летательные аппараты фиванцев, базирующиеся внутри Центра. Мы не можем доставить на поверхность планеты собственные вертолеты для борьбы с ними, и нам не уничтожить их предварительной бомбардировкой, потому что тем самым мы выдадим свои намерения. А причиненные ракетами разрушения лишь помешают вам проникнуть в Центр.
— Проникнуть в Центр?! — Это было уже слишком, и бригадный генерал Шимон Джонсон, начальник оперативного отдела штаба третьего корпуса, снова обернулся к своему командиру с неподдельным ужасом на лице.
— Да, проникнуть, — ответил Шагинян ледяным тоном. Он дал знак Тревейн, которая с нескрываемым облегчением села. Шагинян занял ее место, сверкая звездами на погонах.
— Мы должны прорваться внутрь, — сказал он. Последовало гробовое молчание.
— В этой крепости сидят единственные павианы, которые знают, что их религия — сплошное вранье. Как раз они-то и не желают сдаваться. Они пользуются тем, что мы решили пощадить их проклятый павианий род, и держат в заложниках свой народ, а сами сидят в самой мощной крепости на планете. Если мы их прищучим, может, найдутся и разумные павианы, согласные на капитуляцию. Кроме того, если мы возьмем их самое мощное укрепление, это может деморализовать вооруженные силы противника. Изолированное положение острова Хваравк ограничивает возможности его прострела с других укрепрайонов. Уничтожив тамошние ракеты класса «земля-воздух», мы пробьем брешь в фиванской обороне. Я понимаю, что это будет очень маленькая брешь, но через нее можно будет осуществлять дальнейшие высадки, не покрывая при этом их долбаную планету бомбовым ковром.
— Но, господин генерал, — негромко сказала командир второй дивизии генерал-лейтенант Шэрон Мэннинг, — вы думаете, что в вашем распоряжении еще останутся космические десантники для дальнейших высадок?
— Хватит ныть! — рявкнул Шагинян. — Решение принято!
Мэннинг хотела было что-то сказать, но увидела мрачное лицо своего командующего и захлопнула рот. Арам Шагинян когда-то был рядовым десантником и прекрасно понимал, на что посылает своих людей. Мэннинг с угрюмым выражением на смуглом лице откинулась в кресле, а Шагинян жестом предложил Тревейн продолжать.
Она защелкала кнопками, манипулируя голографическим изображением, увеличивая те или иные детали по мере перечисления оборонительных систем Центра. Офицеры космического десанта сидели в полном молчании, созерцая все новые и новые батареи оружия, высвечивающиеся на голограмме красным цветом. Там были ракетные установки, установки противоракетной обороны, пригодные для борьбы с космическими челноками и истребителями, подземные ангары для вертолетов и космических штурмовиков, автоматические пушки для перекрестного огня, артиллерийские доты, минометные гнезда, минные поля, проволочные заграждения, подземные казармы и гаражи для бронемашин.
Это была не крепость, а чудовищная мясорубка, поджидающая желающих пойти на штурм, чтобы утопить их в собственной крови.
Тревейн продемонстрировала последние оборонительные комплексы и повернулась к офицерам, сидевшим с каменными лицами. Большинство из них были с ней хорошо знакомы, некоторые были ее друзьями, но сейчас у всех на лицах проступила неприкрытая ненависть. Это была не ее идея, и они видели, как она расстроена, но отнестись к ней иначе они сейчас не могли.
— Генерал Шагинян поставит перед каждым из вас конкретные задачи, — борясь с дрожью в голосе, сказала Тревейн. — А я только замечу, что у нас есть одно ценное преимущество. Ведь адмирал Ланту прекрасно знаком с этим Центром и с разветвленной сетью секретных подземных туннелей. Эти туннели имеют два назначения. Во-первых, они защищают от радиации после бомбардировки тех, кто направляется в Центр, а во-вторых, Пророк и члены Синода могут по ним оттуда сбежать. После начала штурма мы отправим туда небольшой отборный отряд.
Офицеры космического десанта молчали, но их мысли были написаны у них на лицах: «Значит, придется к тому же ползать по секретным туннелям! Такое могло прийти в голову только придуркам из ВКФ!»
— Хотя информация об этих туннелях и содержится в базе данных на борту «Бегущей среди звезд», об их существовании, по соображениям безопасности, не сообщалось почти никому даже в гарнизоне Центра, — продолжала Тревейн. — Внутри их охраняют автоматические противопехотные комплексы, вход в туннели заблокирован компьютерами, защищенными от несанкционированного доступа специальными кодами, но эти коды известны адмиралу Ланту.
Хотя они содержатся в компьютерах «Бегущей среди звезд», у Синода не могло быть причин менять их, так как помимо кода компьютер проверяет рисунок сетчатки глаз того, кто хочет проникнуть в туннель. Ни один землянин не прошел бы такой проверки, но адмирал Ланту имеет доступ, и фиванцы, не зная, что он перешел на нашу сторону, вряд ли стерли рисунок его сетчатки из этой базы данных. По крайней мере, из других баз данных, обнаруженных на «Бегущей среди звезд», он не удален.
После проникновения в Центр у нас будет две цели. Полковник Фраймак поведет штурмовой отряд прямо на командный пункт Центра, чтобы ликвидировать находящихся там офицеров, центральные компьютеры и коммуникационную сеть. А вторая группа под командой адмирала Ланту захватит и обезвредит, — Тревейн судорожно вздохнула, — ядерный заряд мощностью в двести мегатонн, заложенный под Центром для его уничтожения в случае крайней необходимости.
Последовало ледяное молчание. Потом Тревейн с некоторым облегчением заметила в заднем ряду поднятую руку.
— Разрешите поинтересоваться, коммандер, — неторопливо произнес чей-то голос, — к кому тут можно обратиться по поводу составления завещания?
Иван Антонов стоял в шлюпочном отсеке «Госентана» и наблюдал за последним разговором генерала Шагиняна с адмиралом первого ранга Ланту и полковником Фраймаком перед их отлетом на десантный транспорт «Черный Принц». На лице генерала, слегка наклонившегося, чтобы лучше слышать низкорослых фиванцев, больше не было недоверия. На нем были написаны скорбь и... зависть. Шагиняну предстояло послать три из четырех своих дивизий на задание, с которого, даже если все пройдет как по маслу, не вернутся очень многие бойцы, а сам он не мог отправиться с ними. Ему предстоит остаться на штабном корабле «Магнус Колорадас» и вместе со своим штабом координировать оттуда сложный отвлекающий маневр. А в бой его десантников поведет генерал Мэннинг.
Разговор закончился, и Ланту с Фраймаком подошли к Антонову. Они отдали адмиралу честь на фиванский манер, и он в свою очередь приветствовал их. Рядом с ним стоял Ктаар, в выражении лица которого сквозило жестокое разочарование. Оба фиванца отправлялись на задание, хотя и были слишком маленькими для боевого десантного снаряжения. Ктаара же оставили на орбите. Его блестящее умение координировать действия космических истребителей могло пригодиться Шагиняну, если фиванцы умудрились спрятать на планете намного больше истребителей, чем предполагали земляне.
— Адмирал Ланту! Полковник Фраймак! Желаю удачи! — Антонов крепко пожал их узкие руки с торчащими в другую сторону большими пальцами. Полковник казался напряженным, озабоченным и даже сейчас слегка напуганным кощунственным деянием, которое ему предстояло совершить. Ланту же был совершенно спокоен, но его состояние почему-то насторожило Антонова еще больше, чем волнение Фраймака.
— Спасибо, господин адмирал! — Ланту заглянул глубоко в глаза Антонову. — Еще раз благодарю вас за то, что вы пошли на такой риск ради спасения моего народа.
Широкоплечий адмирал неловко пожал плечами, и фиванец не стал продолжать благодарственную речь. Он повернулся было к ожидавшему бортовому катеру, но его остановила покрытая черным мехом рука. От неожиданности Ланту вздрогнул, посмотрел на когтистые пальцы, сжавшие ему запястье, и поднял глаза на Ктаара'Зартана.
С орионцем не было переводчика. Антонов или Сущевский могли бы выполнить его обязанности, но Ктаар ничего не сказал. Он просто взялся за рукоятку своего дефаргая и вынул зазвеневший клинок из ножен. Свет ламп, освещавших отсек, блеснул на остром как бритва кортике, которым орионец провел себе по запястью. В его шелковистом меху сверкнули алые капли крови, а сам он ловко подбросил кортик, поймал его за самое начало лезвия и протянул фиванцу рукояткой вперед.
Ланту несколько мгновений колебался, а потом принял оружие. Ктаар отстегнул от пояса ножны и протянул их Ланту. В этот момент фиванский адмирал, который, по мнению Антонова, мог только догадываться о сути этого ритуала, поднял вверх руку и незапятнанной стороной обоюдоострого клинка провел по ней. Теперь оружие было обагрено с одной стороны фиванской, а с другой — орионской кровью. У Ктаара'Зартана при виде поступка Ланту засверкали глаза. Он извлек из сумки на поясе небольшой кусочек шелка и с благоговейным видом вытер клинок, а потом с довольным видом наблюдал за тем, как Ланту вложил его в ножны и прикрепил себе на ремень.
Антонов подумал, что мало кто из стоявших вокруг понял, что присутствует при формальном отказе от «вилкнармы» — кровной мести, и поразился тому, что сам не испытывает особого удивления. Он просто смотрел, как его брат по крови протянул правую руку Ланту, который сжал ее в своей четырехпалой руке. Фиванец с орионцем обменялись рукопожатием, как настоящие «фаршатоки», и Ктаар отступил в сторону.
Глаза Ланту сверкали непривычно ярко, и он поглаживал дефаргай у себя на поясе. Потом он выпрямился во весь рост, кивнул провожавшим и проследовал за полковником Фраймаком в катер.

Аз воздам

Главный маршал Секах стоял в командном пункте Оборонительного центра имени Сен-Жюста и, нахмурившись, смотрел на экран голографического дисплея. Он был верным сыном Церкви, готовым умереть во славу Святой Матери-Земли, но при мысли о том, сколько чужих жизней он унесет с собой в могилу, ему становилось нехорошо.
«И все же это лучше, чем позволить осквернить святую фиванскую землю! — Он пытался распалить себя. — Мое тело погибнет, но душа будет спасена!»
Раньше его удивляло долгое бездействие язычников. Они разрушили орбитальные форты уже больше месяца назад, но не предпринимали никаких попыток начать штурм планеты. Неужели они не знают, с какого бока к ней подступиться?! Секах невесело усмехнулся, вспомнив полное отсутствие укреплений в захваченных языческих мирах, а также их тактические Наставления, твердившие, что сражаться надо в открытом космосе, где для этого «достаточно места». Возлюбленный Народ Святой Матери-Земли не убоится вступить в сражение и умереть вместе со своими защитниками! Даже поганые язычники могли бы уже догадаться, что они не сдадутся! Чего же они тянут?! У них хватит дальнобойных ракет, чтобы разнести Фивы оттуда, где им ничто не угрожает. Ведь не считают же они, что Пророк передумает и по их примеру сдастся Хану-Сатане!
Теперь Секах с содроганием смотрел на перемещающиеся в голографической сфере точки. Судя по всему, язычники решили действовать! Группы их космических кораблей выходят на позиции вне досягаемости фиванских тяжелых ракет, которыми их было бы так славно сейчас засыпать! Секах представил себе, как в этот момент во всех фиванских городах завыли сирены, от которых, впрочем, нет никакого толка.
— Пригласите Пророка, — негромко приказал он своему адъютанту.
— Корабли вышли на предварительные позиции, — доложил Сущевский, и Антонов одобрительно кивнул.
— Свяжите меня с «Магнусом Колорадусом»! — Адмирал невесело усмехнулся, увидев на коммуникационном мониторе Арама Шагиняна: — Флот в вашем распоряжении, генерал.
— Благодарю вас, господин адмирал! — Шагинян отдал честь и отключил связь. Антонов откинулся на спинку кресла и закинул ногу на ногу. Теперь ему оставалось только ждать.
— К бою готовы!
Офицер управления огнем корабля ВКФ Земной Федерации «Даулагири» кивнула и посмотрела на хронометр, отсчитывающий последние минуты перед залпом. Сейчас там внизу кому-то мало не покажется! Впрочем, пусть скажут спасибо, что не поступило приказа стереть в порошок всю их проклятую планету!
Ланту поднял глаза на космического десантника, возвышавшегося над ним в своем боевом снаряжении, и удивленно улыбнулся, увидев веселое лицо Ангуса МакРори:
— Я не знал, что вы с нами, полковник.
— А где же мне быть! Мне поручили о вас позаботиться!
— Будете следить, чтобы я не сбежал?
— Полковник МакРори, — пояснил стоявший с другой стороны от Ланту майор М'Бото, — командует группой, которая будет сопровождать вас в туннель.
— Вот как? А почему же мне не сказали об этом раньше?
— Мы не были уверены, что полковник успеет пройти курс молодого бойца. — Чернокожий майор ослепительно улыбнулся, — Ведь он предпочел перейти в миротворческий корпус из космического десанта до того, как мы стали использовать новое боевое снаряжение...
Главный маршал Секах сложил руки за спиной, наблюдая за первым залпом язычников. Потом он повернулся к Пророку, вошедшему в сопровождении свиты:
— Ваше Святейшество! — Секах вытянул руки по швам и преклонил колено. Ему не понравилось странное выражение глаз Пророка, в глубине которых мерцали недобрые огоньки, но маршал тут же отогнал невеселые мысли. Разумеется, даже сам Пророк может немного нервничать в такой момент!
Главный маршал повернулся к голографическому дисплею и нахмурился. Язычники по-прежнему стараются не причинять значительных разрушений на поверхности планеты! Может, они надеются, что Возлюбленный Народ отчается, отречется от истинной веры и сдастся?! Впрочем, какая разница! Важно то, что они бомбардируют ракетами отдельно стоящие оборонительные центры, расположенные на ледяной шапке Северного полюса. Что ж, пусть будет так! Ведь он, Секах, тоже не желает смерти фиванским женщинам и детям, а северные крепости могут прекрасно за себя постоять.
Покрытые толстенной броней крышки ракетных шахт открылись и тут же закрылись, а в атмосферу над фиванским Северным полюсом взмыли ракеты-перехватчики мощностью в килотонну каждая. Десятки стратегических ракет землян были сбиты, но часть их поразила цель, и над оборонительными центрами вспыхнули огненные шары. Лед и гранит испарялись. Покрытый ледниками северный континент содрогался от взрывов.
Взрывные волны валили с ног, но полные мрачной решимости защитники Фив наблюдали за данными на экранах мониторов с растущей надеждой. Они сбили намного больше ракет, чем рассчитывали, а те, что поразили цель, причинили не столь уж значительный ущерб. Мегатонны бетона, гранита и стали, защищавшие фиванские укрепления, раскалялись и плавились, но у язычников, наверное, не было боеголовок, способных проникать глубоко в скальную породу, а наземные взрывы крепостям были не страшны.
Радиационный фон снаружи также угрожающе рос. Однако язычники использовали только ядерные боеголовки, не прибегая к смертоносному антивеществу.
Главный маршал Секах изучил доклады из оборонительных центров и злорадно усмехнулся. Полярным крепостям был нанесен определенный ущерб, и даже сравнительно невысокий радиационный фон в их районе грозил крупным радиоактивным заражением атмосферы, но боеприпасы на кораблях язычников истощатся намного раньше, чем на Фивах. Хотя фиванским ракетам и не долететь до кораблей противника, язычникам следует существенно повысить эффективность бомбардировок, если они хотят прорвать такую мощную оборону до того, как у них кончатся ракеты!
Генерал Арам Шагинян изучал данные на экране монитора, периодически поглядывая на оптический дисплей: адское зрелище льда, превращающегося в облака белого пара. Его лицо было спокойным и решительным. Больше всего он боялся, что кто-нибудь на поверхности Фив проанализирует происходящее и поймет, что Второй флот специально использует не слишком большое количество ракет, чтобы фиванцам было легче их сбивать. Генералу оставалось только надеяться, что противник ничего не заподозрит.
Он взглянул на хронометр и нажал кнопку коммуникационного устройства.
— Начинаем второй этап операции, — сказал он.
— Господин главный маршал! Они меняют позицию!
Секах что-то буркнул и потер роговой щиток у себя на черепе. Интенсивность огня язычников снизилась. Судя по всему, у них кончились дальнобойные стратегические ракеты, и теперь их корабли, чтобы продолжать обстрел, подходили к планете на расстояние залпа тяжелых ракет. У них прекрасные маскировочные устройства, и, в отличие от оборонительных центров, корабли могут лавировать, уклоняясь от ракет, но он постарается в них попасть. Может, его системы наведения и не такие точные, но зато гораздо больше ракетных установок!
— Язычники катапультировали истребители! Секах невесело усмехнулся.
— Что вы намереваетесь предпринять?

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

Услышав негромкий голос Пророка, маршал поднял глаза.
— Космических штурмовиков нам бояться нечего, Ваше Святейшество, — объяснил он. — У них малюсенькие ракеты, и они не могут летать в атмосфере. Язычники просто опасаются, что мы для обороны планеты запаслись истребителями, вот и отправили свои машины патрулировать вокруг кораблей. — Он снова злобно ощерился. — Но против того, что мы для них припасли на самом деле, истребители им не помогут!
«Черный Принц» катапультировал штурмовые челноки. Ланту вдавило в сиденье, словно большой мягкой рукой. Он инстинктивно застегнул скафандр и подумал, что это, собственно говоря, ни к чему, ведь в случае прямого попадания все находящиеся на борту маленького челнока и пикнуть не успеют.
Ланту грустно усмехнулся. Что он вообще здесь делает?! Он же адмирал, а не космический десантник! Потом он взглянул в лицо Ангуса МакРори, видневшееся за прозрачной бронепластмассой шлема. Ангус немного нервничал, но выглядел очень решительно, и Ланту почему-то стало от этого легче.
Иван Антонов с мрачным видом прикидывал, как фиванцы воспримут космические истребители, появившиеся у них на экранах. Уже более тысячи двухсот маленьких космических аппаратов заняли позиции, которые после двухнедельной напряженной работы для них определили Ктаар с Шагиняном. Лишь триста из них действительно были истребителями. Остальные девятьсот представляли собой модифицированные штурмовые челноки с тремя ударными дивизиями космического десанта на борту. Каждый из них теперь оснащен таким же радиомаяком, как и любой истребитель! Антонов очень хотел, чтобы противник увлекся охотой на его корабли и не обратил внимания на слегка необычные данные, которые могли начать выдавать его сканеры...
Секах был очень удивлен. Оказывается, у язычников уйма истребителей! Где же они были во время штурма Врат Преисподней?! Впрочем, какая разница?! Сейчас есть заботы и поважнее! Первые корабли язычников оказались в пределах досягаемости ракет с оборонительных центров, и главный маршал дал знак своему заместителю.
Экипажи тяжелых кораблей Второго флота приготовились, увидев, что к ним устремились сотни тяжелых ракет.
Внешние маскировочные устройства начали формировать ложные энергетические поля, чтобы защитить ими корабли от ракет. Операторы установок противоракетной обороны, несмотря на напряженные, как струны, нервы, с профессиональным спокойствием следили за приближающимися боеголовками. Стартовали ракеты-перехватчики. Группы лазеров и автоматические пушки открыли беглый огонь. В безвоздушном пространстве расцвели огненные шары, а к земным кораблям, которые от поверхности Фив теперь отделяло всего несколько секунд, неслись все новые и новые ракеты.
«Госентан» вздрогнул. Это первая фиванская ракета прорвалась сквозь его оборонительный огонь. За ней последовала вторая. Потом — третья.
«И все-таки большинство их ракет сбито, — думал Антонов. — Это лишь жалкие крохи!»
Щиты его флагмана устояли. «Госентану» не угрожала опасность.
По крайней мере пока!
Антонов решительно тряхнул головой и уперся плечами в противоударные зажимы.
Секах улыбнулся, глядя, как разрушаются первые щиты кораблей противника. Пока язычникам причинен незначительный урон, но если эти глупцы побудут еще немного на таком небольшом расстоянии от планеты...
— Как вы видите, Ваше Святейшество, — сказал он, — сейчас мы ведем огонь по большому количеству целей. Поэтому на каждый отдельный корабль язычников приходится немного ракет, с которыми их противоракетной обороне несложно справиться. Тем временем мы уточняем цели и вынуждаем противника расходовать ресурсы маскировочных устройств. Еще несколько залпов, и их способность обманывать наши ракеты существенно снизится, а мы, наоборот, станем управлять нашим огнем еще эффективнее. — Маршал злорадно ухмыльнулся. — Тогда наши оборонительные центры внезапно дадут залп из всех ракетных установок по нескольким избранным целям.
Пророк кивнул и улыбнулся, а Секах повернулся к голографическому дисплею. Истребители язычников расползлись по небу. Теперь они были почти над головой Секаха, и офицер управления огнем Центра имени Сен-Жюста попросил разрешения обстрелять их зенитными ракетами.
— Потерпите немного, полковник! Они все еще приближаются. Дайте им подойти к верхним слоям атмосферы, а потом открывайте беглый огонь.
Арам Шагинян снова изучил данные на дисплее и смахнул со лба капельки пота.
А павианы не дураки! Они вынуждают корабли Второго флота расходовать ресурсы маскировочных устройств. Сейчас до павианов дойдет, что тяжелые корабли землян летят очень низко и их можно сбить! Генералу ужасно хотелось начать высадку и отправить флот подальше от планеты. Он с трудом взял себя в руки. Пока павианы не стреляют зенитными ракетами, его челноки будут спускаться все ниже и ниже, чтобы потерь при высадке было как можно меньше! А если у маскировочных устройств кораблей истощатся ресурсы, прежде чем противник откроет огонь зенитными ракетами, этим кораблям придется обойтись без маскировки!
Он нажал на кнопку коммуникационного устройства:
— Генерал Мэннинг?
— Я! — Голос Шэрон Мэннинг был почти спокоен. Шагинян вспомнил, что его подчиненные любят спорить о том, что должно произойти, чтобы Шэрон сорвалась на крик.
— Скоро они начнут вас обстреливать, генерал. Прыгайте, как только появятся первые зенитные ракеты!
— Вот, полюбуйтесь, Ваше Святейшество! — пробормотал Секах.
Корабль ВКФ Земной Федерации «Анаконда» конвульсивно содрогнулся, когда первый концентрированный залп фиванских ракет прорвал его оборону. Линкор трясло от страшных взрывов, крушивших его щиты, уничтожавших энергетическое поле и рвавших броню и обшивку. Несмотря на задраенные переборки, «Анаконда» начала терять кислород. Удар новых ракет окончательно разрушил щиты и энергетическое поле. Прямым попаданием был уничтожен капитанский мостик. Другая ракета угодила в центральный пост управления огнем, и теперь расчеты противоракетной обороны сами пытались отыскать свои цели, стреляя медленнее, чем раньше.
Старший помощник капитана, в кормовом резервном посте управления кораблем, вытер кровь со лба и выругался, глядя на экраны мониторов.
— Код «омега»! — рявкнул он. — Покинуть корабль! Всем покинуть корабль!
Его офицеры, не вставая с кресел, подобрали под себя ноги, и вокруг них выросли стенки спасательных капсул. Специальными зарядами капсулы катапультировались за пределы корабля, но старший помощник еще несколько секунд не отходил от пульта, повторяя приказ покинуть корабль, пока не убедился, что его услышали все. Он уже собирался катапультироваться, когда мощным взрывом «Анаконду» разнесло на куски.
На скулах Антонова, наблюдавшего за гибелью «Анаконды», заиграли желваки, но он продолжал сидеть неподвижно.
Шэрон Мэннинг сохраняла видимость спокойствия, хотя и была поражена тем, как близко к поверхности планеты сумели подлететь ее челноки. Раньше таких самоубийственных маневров не выполняли. К чему военные хитрости, если можно прибегнуть к массированной бомбардировке?!
Она посмотрела на приборы. Челноки уже почти в атмосфере! Неужели павианы еще ничего не поняли?! Среди ее людей даже новобранцы знают, что космические истребители не входят в атмосферу!
Стараясь не смотреть на линкоры, гибнущие у нее за спиной, Шэрон сгорала от нетерпения и почти умоляла фиванцев открыть огонь.
— Ну хорошо, полковник, — сказал Секах, с улыбкой глядя на ерзавшего от нетерпения офицера управления огнем. — Космические штурмовики спустились так близко, что по ним можно стрелять почти в упор. Вряд ли они подлетят еще ближе!
— Огонь!
Взорвался еще один линкор. Более мощные маскировочные устройства, установленные на сверхдредноутах, еще работали, но менее крупные линкоры уже остались без электронной защиты.
— Прикажите линкорам отходить! — сказал Шагинян. Начинать отход было еще рано, но он больше не мог созерцать уничтожение кораблей.
— Есть! — Дженет Тоомпео передала приказ.
— Приготовиться к высадке! Вперед! — крикнула генерал Мэннинг, когда взорвалась первая зенитная ракета. За ней летели сотни таких же снарядов. Больше всего досталось настоящим космическим истребителям, прикрывавшим челноки с флангов. Фиванцы выпускали по каждой цели группу ракет, беспощадно лишая жертву возможности уклониться от попадания. Лавируя, пилот мог уйти от первой и даже второй ракеты, оказавшись при этом прямо на пути третьей или четвертой.
Впрочем, истребители недолго находились под обстрелом. Девятьсот штурмовых челноков, взревев двигателями, устремились не в глубину космоса, а прямо к поверхности планеты. Истребители же Ктаара'Зартана преподнесли фиванцам последний сюрприз. Они выпустили тысячу ракет, которые взорвались не на поверхности планеты, а в верхних слоях ее атмосферы. За одновременным взрывом тысячи мощных боеголовок последовали страшная вспышка плазмы и колоссальный радиационный импульс.
Под прикрытием этого ослепительного искусственного «солнца» челноки с тремя дивизиями космических десантников на борту устремились к поверхности Фив.
Главный маршал Секах не верил своим глазам. Что происходит?!
Его усовершенствованные датчики могли выдержать самые мощные электромагнитные импульсы, но, конечно, не были рассчитаны на такую колоссальную дозу! На несколько роковых мгновений они ослепли, а девятьсот штурмовых челноков на головокружительной скорости ворвались в атмосферу и, воя двигателями, устремились, как обезумевшие метеориты, к острову, возвышавшемуся посреди залитого солнцем моря Хваравк.
— Черт возьми! Получилось!
Услышав этот пронзительный вопль, Арам Шагинян невольно заткнул уши, а потом, несмотря на невероятное нервное напряжение, расплылся в улыбке. Шэрон наверняка забыла отключить микрофон, и все наконец услышали, как она умеет визжать!
Ланту понимал, что в такой момент нелепо заботиться о достойном виде, но все-таки чувствовал себя по-идиотски, сидя на руках у Ангуса. Бронированный скафандр адмирала не был оснащен реактивным двигателем, и в одиночку ему было не высадиться на почву родной планеты.
У него захватило дух, когда челнок заложил вираж и один из его бортов внезапно распахнулся. Челнок мчался в ореоле раскаленного воздуха, окружавшего его анизотропное силовое поле. Адмирал с благоговейным ужасом посмотрел наружу, потом закрыл глаза, а МакРори прижал его к груди мощными механическими руками и прыгнул.
Ланту показалось, что ему дали пинок в солнечное сплетение. Несмотря на защитное поле боевого снаряжения Ангуса, адмирала ошпарило раскаленным воздухом, а потом они полетели с высоты десяти тысяч метров.
— Святая Мать-Земля! Это был отвлекающий маневр! — прошептал Секах, когда у него снова заработали сканеры.
— Им нужны не крепости на полюсе, а наш Центр!
Пророк с непонимающим видом уставился на маршала, и Секах схватил его за руку. Он был так ошеломлен, что даже хотел встряхнуть Пророка, но вовремя опомнился. Вместо этого маршал подвел Пророка к экрану и ткнул в него пальцем:
— Ваше Святейшество! Это не истребители! Это штурмовые челноки! Язычники высаживают десант прямо на Центр имени Сен-Жюста! Они сейчас приземлятся!
Пророк все понял и побледнел. Когда маршал отпустил его руку, он чуть не упал, а Секах повернулся к офицерам своего штаба и стал выкрикивать команды. По всей огромной подземной крепости объявили тревогу. Пронзительно завыли сирены.
Космические десантники падали с неба, как уродливые хищные птицы. Они застали защитников Центра имени Сен-Жюста врасплох. Ошеломленные радисты бросились к приборам наведения, а ракетные установки для ближнего боя и автоматические пушки принялись бешено вращаться в поисках целей, но было уже поздно. Времени на поиск таких мелких целей, как энергетические поля крошечных ракетных двигателей боевого десантного снаряжения, не было. Правда, фиванцам удалось расстрелять в воздухе почти тысячу десантников, но остальные спускались очень быстро. Им было важно поскорее приземлиться, и они не заботились об удобстве приземления, безжалостно отключая автоматику и пикируя с такой скоростью, за которую их отправили бы на гауптвахту, попробуй они отмочить такое во время тренировочных прыжков.
Еще несколько сот десантников при приземлении на бешеной скорости разбились или получили переломы, несмотря на боевое снаряжение. Но наконец все три дивизии оказались на земле. Их общие потери при обычном штурме столь хорошо укрепленного района были бы в двадцать раз больше.
Шэрон Мэннинг врезалась в землю и выругалась, чувствуя, как что-то хрустнуло в правой ступне. Однако ее боевое снаряжение выдержало. Она включила маячок, созывая к себе своих людей, и потянулась к переносной ракетной установке.
«Не генеральское это дело! — подумала она, разнеся на куски ошеломленного фиванского часового, успевшего опустошить в нее весь магазин своего автомата. — Спасибо еще, что не расшиблась в лепешку!»
— Немедленно отходить! — рявкнул Арам Шагинян, и тяжелые корабли Второго флота рванулись прочь от планеты, подальше от тяжелых фиванских ракет.
Несмотря на присутствие Пророка, главный маршал Секах выкрикнул страшное проклятие, глядя на отступление флота язычников. Это был отвлекающий маневр! А он попался на удочку!
В бой вступали все новые и новые наземные огневые точки, но штурмовые челноки язычников уже выбросили десант. С неба все еще падали тяжелое оружие и снаряжение, но челноки уже неслись прочь на бреющем полете над самыми волнами моря, чтобы уйти от огня тяжелого фиванского оружия. Секах яростно зарычал, оценив их скорость. Эти проклятые челноки уйдут от любого самолета, к тому же они вооружены! Группа скоростных фиванских истребителей на полном форсаже ринулась им наперерез, но фиванским пилотам удалось уничтожить только один челнок до того, как массированный огонь уничтожил их самих.
Впрочем, если Центр имени Сен-Жюста устоит, этим челнокам конец! Они могут уйти от самолетов, но им не вырваться из атмосферы под огнем фиванских зенитных ракет!.. Впрочем, если язычники возьмут Центр, они проделают небольшую брешь в обороне, в которую смогут высаживать свои войска для наступления на другие фиванские укрепрайоны!.. Но к чему такие сложности?! Зачем идти на страшный риск и высаживать десант?! Почему не пробить такую же брешь из космического пространства, не высаживая на планету тысячи десантников, которым будет некуда отступать, если штурм захлебнется?! Зачем?! А впрочем... Пророк! Ну конечно же! Они знают, что здесь Пророк, и хотят до него добраться!
Секах быстро подошел к Пророку, наклонился и прошептал ему на ухо:
— Ваше Святейшество! Полагаю, язычникам известно, что вы здесь. Они штурмуют нас, чтобы убить вас или взять в плен! Я настаиваю на вашей немедленной эвакуации. Вы вернетесь, когда мы с ними разделаемся.
— Бежать?! Мне?! — Пророк смотрел на Секаха вытаращенными от удивления глазами. — Не говорите глупостей, главный маршал! Это же самая неприступная крепость в Фивах! Нескольким тысячам пехотинцев никогда ее не взять!
Секах пристально смотрел на Пророка. Он хотел возразить, но не посмел. Центр имени Сен-Жюста действительно самая мощная крепость Фив! Но так ли уж он неприступен?! Если язычники точно знали, где нанести удар, может, Хан-Сатана научил их и как захватить Центр?!
Сверхскоростная ракета разнесла на куски очередной фиванский бункер. Шэрон Мэннинг включила механические ноги и одним прыжком перелетела в дымящуюся воронку. Офицеры ее штаба, а точнее, те их них, кто сумел разыскать своего генерала, попрыгали туда вслед за ней. Боевое снаряжение защитило их от раскаленного воздуха, наполнявшего воронку. Из хаоса битвы возникло отделение десантников с тяжелым оружием и расположилось по краю воронки, прикрывая ее.
«Конечно, это не пятизвездочный отель, но фиванцам нас тут не достать, — подумала Мэннинг. — Правда, мне что-что не нравится вон то минометное гнездо».
Она выкрикнула приказ, и трое десантников ринулись в сторону фиванского миномета.
Миномет замолчал, но из троих десантников вернулся только один.
В момент приземления Ланту застонал от боли. Даже бронированный скафандр не спас его от чувствительного удара. Впрочем, адмирал не пострадал, и Ангус сразу поставил его на ноги. Сквозь лес к ним уже бежали остальные десантники. Их снаряжение было вымазано древесным соком и облеплено листьями, но вокруг все было тихо. Они находились более чем в двухстах километрах от места яростной схватки возле Центра имени Сен-Жюста, и Ланту, еще нетвердо держась на ногах, попытался сориентироваться на местности. Легко прыгая на механических ногах, появился майор М'Бото. Полковника Фраймака он нес в охапке, как щенка.
— Нам туда! — Ланту показал в нужную сторону. — Километрах в десяти к западу отсюда... Ох!
У него снова захватило дух, когда Ангус подхватил его, и они вместе с остальными десантниками запрыгали вдоль по горному склону.
Иван Антонов нетерпеливо теребил бороду. Ему очень хотелось, чтобы сканеры рассказали ему о происходящем внизу, но расстояние было слишком большим. Ему оставалось довольствоваться данными, ретранслированными с «Магнуса Колорадоса», и молиться.
Кто-то остановился возле его кресла, и адмирал поднял голову.
— Что ж, Ктаар, — сказал он, — твоя маленькая хитрость удалась.
— Да, — негромко ответил орионец. Он тоже наблюдал за дисплеем, впуская и выпуская когти. Одной рукой он погладил место, где раньше висел дефаргай, и Антонову показалось, что на его лице промелькнуло что-то вроде улыбки.
Секах сидел за пультом, лично командуя обороной Центра имени Сен-Жюста. Вокруг рогового щитка у него на черепе сверкали капельки пота.
Это какие-то демоны! У них невероятно мощное оружие и непробиваемое снаряжение! Неудивительно, что почти все попытки взять корабли язычников на абордаж терпели неудачу! Впрочем, под перекрестным огнем пришлось бы несладко даже настоящим демонам! Они гибли! Не сотнями, как хотелось бы Секаху, но хотя бы десятками!
Маршал отзывал солдат из спокойных секторов на защиту командного пункта. Язычники наступали клином с запада. Они уже взяли первый оборонительный рубеж и во многих местах прорвали второй. Впрочем, чем ближе они подходят к центру крепости, тем проще их атаковать с флангов!
Вот и сейчас один из фиванских батальонов воспользовался туннелем и ударил в тыл роте язычников, двигавшихся по глубокому оврагу.
— Внимание! Сзади! Сза... — Майор Ольс внезапно замолчала, и лейтенант Эскаланте стремительно обернулся. Толпа пронзительно вопящих фиванцев, паля из ракетных установок и гранатометов, ринулась на его роту. Человек десять десантников погибли на месте. Остальные быстро опомнились и обрушили на фиванцев потоки раскаленной плазмы и град скоростных ракет. Фиванцы были очень быстро перебиты, но успели прихватить с собой в могилу еще восьмерых бойцов четвертой роты.
Тяжело дыша, Эскаланте кружился на месте с ракетной установкой наготове, но кругом валялись только трупы фиванцев. Потом кто-то коснулся его руки. Он чуть не вскрикнул от неожиданности, стремительно повернулся и увидел старшину Эббота. Эскаланте хотел было рявкнуть на него, но прикусил язык, увидев мрачное лицо старшины.
— Майор Ольс погибла, лейтенант, — хрипло сказал Эббот, и Эскаланте заметил, что он с ног до головы в крови.
— Капитана Сигурни тоже нет в живых.
Эскаланте стал в ужасе озираться по сторонам. В момент высадки третий батальон разметало по всему Хваравку. Одному черту известно, где остальные три роты! А в четвертой роте уже убиты лейтенант Гарднер и лейтенант Матуцек... Боже мой, выходит, я...
Дюжий старшина с угрюмым видом кивнул:
— Принимайте командование на себя!
Ланту боролся с подступавшей к горлу тошнотой. По его бронированному скафандру хлестали ветви деревьев. Эти невероятные скачки было бы легче терпеть, знай он, долго ли осталось! У полковника МакРори были замечательные механические ноги, но Ланту чувствовал себя как в раскачивающейся из стороны в сторону кабине взбесившегося лифта. И как это он еще не выпустил из рук прибор для инерциального наведения?!
— Стой! — скомандовал он, и пятьсот космических десантников остановились как вкопанные, но Ланту был слишком озабочен, чтобы восхищаться слаженностью их действий. — Отпустите меня, полковник! Ангус осторожно поставил Ланту на лесистый горный склон. Адмирал стал озираться по сторонам. Как жаль, что в первый и последний раз он был здесь зимой! Эти проклятые листья!..
— Вот! — Он показал куда-то в сторону, и десантники стали с любопытством разглядывать поросший вьюнком пригорок. Это как-то не походило на автоматическую огневую точку! Впрочем, когда они посмотрели на показания сканеров, у них пропали сомнения.
— Теперь все зависит от вас, адмирал, — пробормотал Ангус, но Ланту уже карабкался на пригорок.
Генерал Мэннинг, не поднимая головы от переносного дисплея с картой, кивнула, когда сержант Янг вставил в ее боевое снаряжение новую батарею. Это был ее третий по счету командный пункт с момента высадки, и ей даже не верилось, что им удалось пробиться так далеко. На изрезанных оврагами горных склонах было очень трудно ориентироваться, но, судя по всему, они подошли к четвертому рубежу обороны. Генерал невесело усмехнулась. Осталось взять еще четыре рубежа, и начнется самое трудное!
Амлето Эскаланте не верил своим глазам. Павианы пробили в граните шикарные широкие туннели для своей пехоты и даже не удосужились закрыть в них входы! Что ж, грех жаловаться!..
Первое отделение уже продвинулось метров на сто вперед, внимательно изучая туннель. Конечно, места здесь было маловато! Эскаланте стало не по себе, когда он представил, как они пробираются по туннелю, словно стая пещерных медведей. Впрочем, хотя в туннеле было и не попрыгать на механических ногах, он все-таки был достаточно просторен, чтобы идти вперед плечом к плечу по двое. У Эскаланте осталось только шестьдесят бойцов, и его терзало подозрение, что его рота ближе всех подобралась к центру фиванской крепости. Кто бы подсказал ему, что сейчас делать?!
— Туннель разветвляется, — доложил Эббот. — Один проход ведет на восток, другой — на запад.
Эскаланте мысленно подбросил монетку.
— Идем на восток, — пробормотал он.
С замиранием сердца Ланту подошел к входу. На нем осталось только фиванское снаряжение. Земляне остановились за пределами действия сканеров, оставалось лишь выяснить, исключил ли Синод рисунок сетчатки его глаза из базы данных!..
Впрочем, автоматические пушки молчали, и Ланту перевел дух. Пока не раздадутся выстрелы, сигнализация не сработает. Теперь все в его руках! Непослушными пальцами он умудрился снять шлем.
Нажатием на кнопку адмирал открыл бронированную крышку и наклонился вперед, сморщившись от яркого света, направленного прямо ему в глаза. Затаив дыхание, он смотрел прямо на источники света и перевел дух не раньше, чем ослепительные лучи сменились мерцанием зеленых лампочек. Потом он откашлялся и отчетливо проговорил:
— Альфа, зулу, дельта, четыре, девять, один! — скривился и добавил: — Хвала Пророку!
Раздался скрежет, и широкие ворота распахнулись. Ланту поспешил внутрь, протянул руку к мерцавшей огоньками панели на стене туннеля и принялся быстро нажимать на кнопки. Прошло еще несколько томительных мгновений, и Ланту злорадно усмехнулся, увидев, как лампочки гаснут.
Главный маршал Секах, что-то бормоча себе под нос, выслушивал обрушившиеся на него лавиной донесения. Язычники по-прежнему приближались к его командному пункту, но теперь им приходилось труднее. Он отругал себя за то, что не заминировал ядерными минами внешние оборонительные рубежи. Язычники сбились в кучу, и, пожертвовав какими-то несколькими тысячами своих солдат, он именно здесь вполне мог бы их всех подорвать! Он уже пытался атаковать их с воздуха, но проклятые сверхскоростные ракеты язычников бьют на невероятное расстояние! Ни одному из штурмовиков, поднявшихся с других баз с атомными бомбами на борту, не удалось долететь до поля боя, а аэродромы его собственного Центра простреливаются противником. Но он постепенно их перебьет и без ядерного оружия! Дайте только время!
Секах приободрился, стараясь не думать о коварстве Хана-Сатаны.
Первые двадцать десантников забрались в головной вагон монорельсовой железной дороги, а Ланту занял место машиниста. Он с замиранием сердца вызвал этот состав, боясь всполошить гарнизон крепости, но время было дорого. Железная дорога была полностью автоматизирована, и Ланту надеялся, что в пылу сражения никто не обратит внимания на странные перемещения одного из ее составов.
— Готовы? — Он обернулся к МакРори, и Ангус быстро кивнул. Адмирал первого ранга прошептал беззвучную молитву невесть каким богам, и пятьсот космических десантников Земной Федерации в сопровождении двух фиванских перебежчиков устремились в самое сердце Центра имени Сен-Жюста со скоростью двести километров в час.
— Вот черт! — Внезапно услышав звуки схватки, Эскаланте инстинктивно вжался в стену туннеля. Потом он стукнул бронированным кулаком по камню, выпрямился во весь рост и прыгнул вперед. Старшина Эббот хотел его удержать, но не успел и бросился за ним, ругая на чем свет стоит всех сопливых лейтенантов, которым не место в настоящем бою.
— Святая Мать-Земля!
Завыли новые сирены, Секах вздрогнул и с ужасом уставился на схему туннелей под Центром имени Сен-Жюста, где загорелась красная лампочка.
Язычники проникли внутрь последнего рубежа обороны!
Эскаланте ворвался в огромную ярко освещенную пещеру и выстрелом из ракетной установки уничтожил ошеломленных фиванских ракетчиков, сидевших за своими пультами. Вытаращив глаза, Эскаланте рассматривал огромные, как стволы эвкалиптов, ракетные установки. Это же тяжелые ракеты! Оказывается, они находятся в самом центре базы!
— Старшина Эббот!
— Я! — Эббот вырос как из-под земли у него за спиной.
Эскаланте показал на другую сторону пещеры:
— Заминируйте вон тот туннель и установите взрывчатку вон на тот люк! Живее!
— Сию минуту! — рявкнул старшина, подумав, что его новый командир, возможно, не является законченным идиотом.
— Бригаду генерала Хо прижали к земле!
Мозг Шэрон Мэннинг судорожно заработал. Бригада генерала Хо шла в авангарде, неся большие потери. Шэрон уставилась на дисплей, разглядывая детали рельефа и мысленно благодаря коммандера Тревейн за такую подробную карту. Откуда же стреляют по бригаде Хо? Наверняка из этой группы бункеров. Значит...
— Пусть четвертая бригада обойдет эти бункеры с севера!
По боевому снаряжению Мэннинг застучали пули, выпущенные из автоматической винтовки, и генерал нагнулась, инстинктивно прикрывая телом монитор. Она даже не подняла голову, но услышала за спиной взрыв ракеты, уничтожившей тех, кто стрелял по ней. Впрочем, она думала совсем о другом.
— Пока четвертая бригада подходит, — на одном дыхании продолжала она, — второй батальон девятнадцатой бригады прикроет ее с фланга. Пусть остерегаются ракет вот отсюда...
Она отдавала приказы, стараясь не думать о том, как много ее людей уже погибло.
Рота фиванской пехоты неслась по туннелю в сторону ракетной шахты № 65. Ее солдаты не поверили своим ушам, услышав приказ. Каким образом язычники могли оказаться в самом сердце Сен-Жюста?! Это какая-то ошибка!
Командовавший ими капитан завернул за угол туннеля и облегченно вздохнул, увидев закрытый люк.
«Ложная тревога, — подумал он и сделал солдатам знак остановиться. — В противном случае этот люк был бы...»
Пятьдесят килограммов бризантной взрывчатки превратили люк в тучу стальных осколков, с визгом изрешетивших фиванского капитана.
Эскаланте хотел было отдать своим людям приказ двигаться дальше, но прикусил язык. Вот черт! Может, сержант Гроган был прав, когда говорил, что у молодых лейтенантов вместо мозгов куриный помет?! Они же оказались в самом центре вражеских укреплений, а он даже не позаботился сообщить об этом начальству! Волны переносных коммуникационных устройств не в состоянии пробиться сквозь толщу гранита...
Его взгляд остановился на рядовом Лютвелл. С правой стороны ее боевое снаряжение было искорежено сильным взрывом. Теперь механическая рука бесполезно висела вдоль тела, а Лютвелл неловко держала ракетную установку в левой руке.
— Лютвелл!
— Я!
— Дуй бегом назад в туннель и сообщи, что мы здесь. Мы будем наступать, взрывая боковые туннели, чтобы прикрыть фланги.
— Но, господин лейтенант! Я тоже хочу!..
— Отставить разговорчики! — рявкнул Эскаланте. — Живо выполнять приказ, а то я из тебя кишки выпущу!
Лютвелл со всех ног бросилась в туннель. Эскаланте повернулся и, заметив ухмылку на лице старшины Эббота, отдал приказ наступать.
Вагоны остановились в тускло освещенном туннеле. Десантники попрыгали на землю. В полумраке они походили на троллей, измазавшихся в зеленке. Ланту трусил за Ангусом, а Фраймак — за М'Бото.
— Вам вон в тот туннель, Фраймак! — махнув рукой, крикнул Ланту. — Не забудьте об охранной системе сразу перед четырнадцатым туннелем!
Фраймак кивнул. Обычные охранные системы он умеет отключать, но сетчатки его глаз нет в базе данных, и ему не отключить охранную систему повышенной секретности. Им с майором М'Бото придется ее уничтожить!
— Не забудьте дать нам хотя бы десять минут, прежде чем взрывать! — сказал Ланту.
— Есть! — Фраймак отдал честь и протянул Ланту руку: — Желаю удачи!
Они обменялись рукопожатиями.
— Вам тоже!.. Нам сюда, полковник МакРори!
Ангус снова подхватил Ланту на руки, и разделившийся на две части батальон исчез в глубине двух разных туннелей.
— Ваше Святейшество! — сказал бледный как смерть Секах. — Язычники проникли в центр нашей обороны.
Пророк втянул воздух сквозь зубы и конвульсивно вцепился пальцами в сферу Святой Матери-Земли у себя на груди. Секах судорожно сглотнул и выругал себя последними словами. Он не знал, как язычники умудрились проникнуть внутрь крепости, но не должен был этого допустить. Перед ним была поставлена задача, а он с ней не справился!
— Я не знаю, сколько их там, — без обиняков заявил он. — Может, это просто разведчики. А может, авангард целого полка. Я направил туда подкрепления, но они будут там только через пятнадцать минут. — Он с трудом перевел дух. — Ваше Святейшество, умоляю вас, бегите! Вы можете переждать в одном из соседних городов, пока мы не расправимся с ними, или...
Он замолчал. У Пророка сузились зрачки, но он тут же сделал спокойное лицо и кончиками пальцев прикоснулся к роговому щитку на плечах у Секаха:
— Хорошо, сын мой! Уверен, тебе будет проще сражаться, если не придется печься о нашей безопасности. — Он поднял руку и осенил Секаха Кругом Святой Матери-Земли. — Да благословит тебя Святая Мать-Земля, главный маршал. Она подарит тебе победу, а я вернусь, чтобы разделить твое торжество.
— Благодарю вас, Ваше Святейшество! — прочувствованно сказал Секах.
Пророк отвернулся. Он подозвал архиепископа Кирсаля, и они поспешили удалиться из командного пункта.
— Этому глупцу не удержать крепость, — прошептал Пророк наклонившемуся к нему архиепископу.
— Я тоже так думаю, — так же негромко ответил Кирсаль.

Предыдущая страница 21 Следующая страница


Крестовый поход 22

— Зайдем ко мне в покои... Взрыв будет такой мощности, что под шумок мы успеем скрыться с острова.
Молли Лютвелл высунулась из туннеля и тут же нырнула обратно, когда в свод у нее над головой ударило несколько скоростных ракет.
— Прекратить огонь, слабоумные недоноски! — заверещала она, и стрелявший космический десантник замер с разинутым ртом. Лютвелл по-пластунски выползла из туннеля и увидела прямо перед носом жерло ракетной установки, которую держал расплывшийся в улыбке солдат.
— Где, вы говорите, четвертая рота?! — На этот раз генерал Мэннинг оторвалась от дисплея.
При виде обалдевшего от счастья лейтенанта, улыбавшегося ей с совершенно идиотским видом, у нее отвисла челюсть. Она вновь склонилась над экраном и стала лихорадочно стучать по клавишам. На лице у нее играла кровожадная усмешка. Она не знала, кто такой этот лейтенант Эскаланте, но не сомневалась, что к вечеру он будет капитаном.
— Свяжитесь с пятой бригадой!
Пятая бригада числилась в резерве четвертой дивизии, и Мэннинг в очередной раз убедилась в том, что Наставления не зря требуют наличия резервов.
— Пусть отправят в этот туннель по меньшей мере полк, а еще лучше два! Немедленно!
— Есть, господин генерал!
Ланту внезапно сделал знак рукой, и Ангус поставил его на землю возле последней панели с охранными устройствами. Адмирал подбежал к ней, приблизил лицо к сканерам, а потом стал старательно вводить код. Когда ему оставалось нажать еще две клавиши, лампочки на панели ярко загорелись. Еще два движения пальцами — и они потухли, а перед Ланту открылся люк.
Адмирал вошел в туннель, осмотрелся и махнул рукой. Двести пятьдесят космических десантников пошли за ним настолько тихо, насколько им позволяло боевое снаряжение. Ланту двинулся было в глубь туннеля, но его остановила закованная в броню рука.
— Подождите! — негромко сказал Ангус и держал Ланту на месте, пока вперед не прошли двадцать облаченных в боевое снаряжение десантников, которым предстояло защищать Ланту от того, что могло их ждать впереди.
Эскаланте выругался, когда снаряды автоматической пушки разнесли первого бойца его роты. Потом он упал на колени, и у него над головой рявкнул гранатомет. Грохот больно ударил лейтенанта по ушам. Поредевший отряд двинулся дальше, поскальзываясь на кровавом месиве оставшихся от фиванского орудийного расчета.
Полковник Фраймак посмотрел на часы и кивнул майору М'Бото. Взрывчатка в четырех рюкзаках выбила люк, закрывавший проход в четырнадцатый туннель. Он еще не рухнул на землю, когда в туннель ринулись четыре космических десантника. Они изрешетили огнем открывшееся перед ними помещение. Фиванские операторы и техники погибли, так и не поняв, что произошло.
Ангус МакРори остановился, и Ланту быстро протиснулся между землянами. Они оказались в круглом помещении, где сходились туннели, через которые можно было осуществить бегство из крепости, и десантники уже рассыпались, прикрывая все двенадцать отверстий в стенах. Не обращая на них внимания, Ланту поспешил мимо ведущих на поверхность лифтов к похожему на гроб стальному ящику у стены. Он стянул перчатки, потому что кроме сетчатки глаз здесь требовались отпечатки пальцев, и наклонился над ним.
Главный маршал Секах подскочил в кресле, когда за люком, закрывавшим вход в командный пункт, прогремел оглушительный взрыв. Что это? Майор М'Бото изрыгнул проклятие, когда в туннеле стали взрываться ракеты. Они так старались, незаметно пробрались в самое сердце крепости противника — и на тебе, напоролись чуть не на целый полк фиванцев! Откуда они тут в таких количествах?!
Майор взглянул на изуродованный труп фиванца и замер от удивления. Схватив убитого за скафандр, М'Бото приподнял его, чтобы получше рассмотреть. Он увидел пурпурные петлицы на воротнике и маленькую золотую сферу Святой Матери-Земли. Боже мой! Чего ж удивляться, что они так отчаянно дерутся! Это же гвардейцы Пророка!
Со стороны противника посыпались новые ракеты, но космические десантники, вжавшись в стены, ответили фиванцам ураганным огнем, а майор стал пробираться вперед, прикрывая своим телом полковника Фраймака.
Пророк прошел в свои покои. Не обращая внимания на бесценные гобелены и прочие произведения искусства, он приблизился к незамысловатому компьютерному терминалу, включил его, пробежавшись пальцами по клавишам, а потом медленно и осторожно ввел код, состоявший из множества цифр.
Ланту откинул крышку ящика с бомбой и быстро шагнул в сторону, пропуская Ангуса. Тот сжал в бронированном кулаке распределительную коробку, которую адмирал описал ему еще во время подготовки к операции, и вырвал ее с корнем своей механической рукой.
Пророк ввел последнюю цифру кода и, усмехаясь, отошел от компьютера. Но его усмешка превратилась в злобный оскал, когда он увидел замигавшую на экране красную надпись. Он снова бросился к компьютеру и лихорадочно застучал по клавишам.
Ничего не произошло.
Пророк выругался, пытаясь понять, что за ошибка вкралась в систему дистанционного включения часового механизма ядерного заряда. Впрочем, какая разница! Проходя мимо бомбы, он запустит часовой механизм вручную!
Десантники майора М'Бото медленно наступали, постепенно оттесняя гвардейцев Пророка в глубь туннеля. Фиванские фанатики дрались за каждый метр. Потери десантников росли. Даже боевое снаряжение не всегда спасало их в ближнем бою с существами, мечтающими умереть за своего повелителя, прихватив с собой в могилу побольше язычников.
Полковник Эзра Монтойя спешил со своим полком в глубь туннеля. Подумать только, что какой-то зеленый лейтенант смог пробиться в центр крепости противника и удержаться там! Нет, Бог все-таки есть!
Главный маршал Секах поперхнулся дымом, который принесло по туннелю. Гвардейцы Пророка дрались как герои, но звуки боя раздавались все ближе и ближе. Он отвернулся от люка и стал изучать мониторы, выясняя, где сейчас подразделения язычников.
Это какая-то ошибка! Не мог же в самое сердце Центра проникнуть еще один отряд противника! Впрочем, сначала надо разобраться с теми, чье местоположение ему известно!
Секах выкрикнул новые приказы, и два батальона, пробиравшиеся ко второму отряду язычников, развернулись и поспешили на помощь гвардейцам Пророка.
М'Бото и Фраймак сидели на корточках за разбитой противоударной дверью. Если бы не гвардейцы Пророка, они уже захватили бы командный пункт Центра, но проклятые фанатики продержались до подхода мощного подкрепления.
Майор взглянул на полковника. У того был унылый вид. Им не справиться с таким количеством фиванцев! А если остаться здесь, то противник может ударить им в тыл...
Именно в этот момент у них за спиной заговорило оружие, и оба офицера в ужасе замерли.
Секах выслушал донесение и злобно ощерился. Язычникам оставалось преодолеть двести метров до его командного пункта, но теперь им конец! Они взяты в клещи гвардейцами Пророка, которых поддержал батальон пехоты, и батальоном, зашедшим в тыл противнику. Даже в своем боевом снаряжении им не выдержать такого плотного огня!
Амлето Эскаланте никогда еще не чувствовал себя таким усталым, испуганным и в то же время возбужденным. За последние десять минут им не встретилось ни одного фиванца, и у него немного отлегло от сердца. У его бойцов кончилась взрывчатка, и подрывать боковые туннели для защиты флангов было нечем. Ну и что?! Они все равно уже покойники! И чем глубже они проберутся, прежде чем принять последний бой, тем лучше!
Эскаланте оглядел тридцать уцелевших бойцов и прочел в их глазах те же отчаяние и возбуждение.
Он подал знак выступать.
Майор М'Бото повернулся и двинулся вдоль стены назад по туннелю. Вскоре он наткнулся на свой отступавший арьергард. Видно, в тылу дела плохи! Он схватил за плечо первого десантника, обвешанного взрывчаткой:
— Заминировать здесь, здесь и здесь! Когда пройдут все наши, подорви туннель вместе с павианами!
— Есть!
М'Бото повернулся и пошел вперед, туда, где гремели выстрелы. Так, теперь в спину им не ударят! Но и путь к отступлению тоже отрезан!
Пророк протиснулся мимо Кирсаля в лифт и стал нетерпеливо ждать, когда за ним последуют остальные. В переполненной кабине было не повернуться, но, нажимая на кнопку, отправившую лифт вниз, Пророк думал о другом.
Ланту сидел на обезвреженной бомбе с фиванской штурмовой винтовкой на коленях.
«Святая Мать-Земля, как же я устал!»
Подумав это, он невесело усмехнулся, но сейчас у него не было сил придумывать имя нового бога. Он смотрел, как Ангус отправил одну роту сторожить туннели, пока другая рота разыскивает М'Бото. Потом они через шахту лифта нанесут удар по командному пункту.
Ланту дышал полной грудью, получая от этого незамысловатого процесса огромное наслаждение. Он и не предполагал, что протянет в этих подземельях так долго! Теперь он мог признаться себе в том, что в глубине души жаждал смерти. Однако он выжил и ни на минуту в этом не раскаивался!
Адмирал снова улыбнулся и потянулся было за бронированной перчаткой, но застыл на месте, увидев, как над дверьми лифта загорелась лампочка.
Кучка космических десантников под предводительством Эскаланте замерла, услышав впереди звуки боя. Лейтенант усмехнулся и повернулся к старшине Эб-боту:
— Ого! Да мы тут не одни!
— Да, это наши, — усмехнувшись в ответ, сказал Эббот.
— Тогда бежим туда, а то всех павианов перестреляют без нас!
Секах в ужасе присел, когда от нового взрыва со стен командного пункта посыпалась каменная крошка. В наушниках отчаянно кричали, что язычники подорвали туннель, свод которого обрушился на взвод фиванского батальона, зашедший им в тыл. Впрочем, солдаты, защищавшие командный пункт, еще держались. Но уже из последних сил.
Маршал судорожно жал на кнопки пульта, пытаясь вызвать на помощь не связанные боем подразделения. Найти бы хоть пару взводов!..
Внезапно он почувствовал на себе чей-то взгляд и поднял глаза. Несколько мгновений он в ужасе взирал на чудовище в проеме никем не охраняемого люка в дальней стене командного пункта.
Секах уже вскочил на ноги и стал шарить по столу, нащупывая автомат, когда лейтенант космического десанта Земной Федерации Амлето Эскаланте одним выстрелом из гранатомета превратил его в кусок кровавого мяса.
Лифт остановился, и Пророк с довольным видом негромко выругался. Двери открылись, он вышел наружу и сделал шаг в сторону бомбы.
Последнее, что он увидел, была вспышка штурмовой винтовки в руках у Ланту.
Генерал Мэннинг медленно хромала по туннелю. Даже сейчас ей было трудно поверить в победу. Списки потерь продолжали поступать, но уже стало ясно, что у нее погибло очень много людей. Пока нашли по меньшей мере девять тысяч убитых — пятнадцать процентов десантников, принявших участие в высадке. Количество раненых еще не удалось подсчитать, но она не сомневалась, что число убитых и раненых еще будет расти и расти.
Шэрон Мэннинг, стараясь об этом не думать, открыла забрало своего поцарапанного фиванскими пулями шлема. В Центре имени Сен-Жюста воняло дымом и горелым мясом. И все же после девятнадцати часов боя ее тело под боевыми доспехами пахло еще хуже.
Сейчас, как и у большинства десантников, ее снаряжение работало на последней батарее, но взятие командного пункта решило исход сражения. Оборона фиванцев стала беспорядочной, а когда Монтойя со своим полком проник в самый центр крепости, у ее защитников не осталось ни малейшего шанса на спасение. Большинство из них погибли вместе с ней.
Перешагнув через груду, Мэннинг оказалась на развалинах командного пункта, она удивленно подняла брови, увидев там обоих фиванских союзников землян. Не может быть! Она была уверена, что они оба погибли на задании.
Присутствовавшие приветствовали генерала. Мэннинг устало отдала честь МакРори. (Что за осел позволил сержанту с такими задатками перейти в миротворческий корпус, не предложив ему офицерского звания в космическом десанте?!)
— Рад вас видеть, господин генерал! — сказал МакРори.
— Я тоже рада, что вы целы!
Она кивнула Фраймаку и Ланту, отметив про себя, что у адмирала почему-то очень довольный вид, и повернулась к молодому человеку, сидевшему на стуле рядом с компьютерным терминалом. За спиной у него, словно на часах, стоял огромный старшина с мрачным лицом. На молодом человеке не было боевого снаряжения, потому что на левую руку и ногу ему наложили шины, замотанные окровавленными бинтами. Грудь у него тоже была перебинтована.
«Ему здорово досталось, — подумала Мэннинг. — Впрочем, ему вроде ничего не оторвало, а с остальным современная медицина справится в два счета!»
— Кто это? — спросила она, потому что с молодого человека во время перевязки сняли рубашку со знаками отличия.
— Это спаситель М'Бото, — с широкой улыбкой сказал МакРори, и М'Бото закивал головой. — Разрешите представить вам лейтенанта Эскаланте, господин генерал.
— Боюсь, что вы ошибаетесь, полковник, — сказала Мэннинг. Забинтованный и напичканный обезболивающими препаратами, молодой офицер ошеломленно посмотрел на нее, когда она протянула ему руку. Под недоумевающими взглядами собравшихся он обменялся с генералом крепким рукопожатием.
— Разрешите представить вам капитана Эскаланте, только что представленного к ордену Золотого Льва! — объявила генерал Мэннинг.
Позднее она жалела, что в тот момент у нее с собой не было фотоаппарата.

Условия капитуляции

Иван Антонов гневно взирал на фиванца, вещавшего с экрана его монитора. Надменный тон его речи раздражал адмирала, и он выключил звук. Интересно, когда этот подлец перейдет к делу и даст ответ на предложение землян?! Антонов знал, что, если, конечно, фиванцы не поголовно лишены рассудка, он услышит этот ответ. Впрочем, адмирал уже начал сомневаться в наличии на этой планете нормальных существ помимо отдельных личностей, таких как Ланту и Фраймак.
Потери землян при взятии Центра имени Сен-Жюста оказались не столь сокрушительными. Впрочем, и сейчас мысли о погибших во время штурма лишали его сна по ночам. Если бы во Вселенной существовала хоть крупица справедливости, вместе с этой крепостью пала бы и Церковь Святой Матери-Земли! Но не тут-то было! Уцелевшие члены Синода собрались, объявили погибшего Пророка святым, тут же избрали на его место другого и заявили о готовности продолжать Крестовый Поход и погибнуть мученической смертью.
Сам Антонов с удовольствием предоставил бы им такую возможность.
«Эх, Ванюша, какой ты кровожадный!» — грустно подумал адмирал, но не мог избавиться от мысли о том, что, перевешай он хотя бы членов Синода, остальное население Фив, может, и пришло бы в себя.
Разумеется, фанатики спят и видят, чтобы он сотворил им новых мучеников! Правда, у Антонова все равно чесались руки. Как жаль, что об этом нельзя говорить вслух!.. Интересно, что скажет Ктаар, услышав ответ фиванцев! Особенно сильно Антонова раздражало то, что Синод отреагировал на правду о Первом Пророке именно так, как предсказывал Ланту. Новый Пророк твердил, что язычники, сумевшие извлечь данные из компьютеров «Бегущей среди звезд», могли с таким же успехом их туда вставить. Пламенные речи, в которых он предавал анафеме гнусный человеческий род, опустившийся до того, чтобы осквернить Священный Бортовой Журнал, чуть не довели Антонова до инфаркта. А печальнее всего то, что они действительно верят в эту ахинею! Стоило идти на такие жертвы для уничтожения кучки наглых эгоистичных лжецов, чтобы на их месте тут же появились фанатичные идиоты!.. Да, религиозный фанатизм превращает любое мыслящее существо в глупца! Пожалуй, фанатичные фиванские правители даже хуже омерзительных земных политиков!
Гневная речь Пророка явно приближалась к концу, и Антонов включил звук, пристально разглядывая бывшего архиепископа Ганхада, когда-то возглавлявшего фиванское министерство промышленности.
— Поэтому, язычник, — гневно заявил Пророк, — у нас нет выбора. Мы выслушаем тебя, но знай, что твой поганый повелитель Хан-Сатана не сумеет превратить нас в таких же грязных отступников, как вы сами! Возлюбленный Народ Святой Матери-Земли никогда не отречется от Нее, и недалек день, когда вы, мерзкие язычники, заплатите за свои прегрешения перед Ней! Мы...
Антонов что-то буркнул себе под нос и выключил монитор, не желая больше слушать старого придурка. Он узнал все, что ему было нужно. Теперь пусть Виннифред Тревейн внимательно ознакомится с этим бредом и извлечет из него рациональные зерна, если они там, конечно, есть! Ему было немного неудобно перекладывать на ее плечи такое тоскливое дело, но, в конце концов, кто из них адмирал флота?!
— Должен признаться, — сказал Ланту, — что у меня теплится слабая надежда.
Антонов позавидовал адмиралу первого ранга, на лице которого, после того как он лично расстрелял Пророка и его свиту, вместо прежних мучительных сомнений чаще всего блуждала мечтательная улыбка. Ктаар'Зартан также завидовал Ланту, но в то же время был очень рад за него. Хоть он сам и не присутствовал при расправе, там был его дефаргай, и орионец почти мурлыкал от удовольствия, когда фиванец по его настоянию в очередной раз излагал подробности казни. Даже Антонов удивился, увидев, как Ктаар во весь рот улыбается своему бывшему смертельному врагу. Офицеры же его штаба были от этого просто в шоке. А когда Сущевский застукал орионца за причащением фиванца к прелестям совместного распития водки, изумлению адмирала не было предела.
— Надежда? — спросил Антонов, стараясь справиться с соблазном в очередной раз поддразнить своего орионского брата по крови.
— Да! Ганхад фанатик, но не дурак. Произнося пламенные речи, он наверняка понимает безнадежность положения и, не в пример своему предшественнику, все-таки заботится о судьбе своего народа. По-моему, с ним можно договориться.
Антонов крякнул, вертя в руках стакан. Хотя он и был рад отставке Перикла Вальдека, политический хаос на прародине Земле повлек за собой уйму новых проблем. Из-за откровений Андерсона администрация президента Саканами попала в очень трудное положение. Среди либеральных прогрессистов уже поговаривали об импичменте. Они старались спасти свою шкуру, сместив президента, бывшего ставленником их же партии. В кабинете министров царила полная неразбериха. Из его довоенного состава там остался только Хамид О'Рурк. В свое время Вальдек и Саканами не поставили его в известность о секретном приказе Аурелли, а своими действиями с момента гибели миротворческого флота, особенно в качестве союзника Говарда в кабинете министров, О'Рурк заслужил всеобщее одобрение. Антонов улыбнулся, вспомнив, что уже поговаривают о том, не стоит ли О'Рурку баллотироваться на президентских выборах. Антонов был уверен только в одном: кандидатуру Саканами Хидеоши никто выдвигать не станет!
Тем временем в министерстве иностранных дел воцарился полный хаос. Его сотрудники были слишком заняты попытками усидеть в своих креслах и отбиться от нападок комиссий, созданных Законодательным собранием. На дипломатическую работу им просто не хватало времени. Вот поэтому-то блестяще сражавшемуся на протяжении всей войны Антонову и поручили ее завершить! После всего, что адмирал претерпел от политиканов за последние два с половиной года, они взвалили ему на плечи обязанность договориться с фиванцами о сдаче!
— Ганхад, — сказал Ланту, протянув свою невероятно длинную руку к бутылке с водкой, — не согласится на безоговорочную капитуляцию. И стоит вам обнаружить хоть малейшую нерешительность или какие-нибудь колебания, как он возомнит, что ему помогает «сама Святая Мать-Земля», и заартачится. В остальном же он может пойти на ваши условия.
— Точнее, на ваши условия, адмирал, — заметил Антонов.
Это было чистой правдой. Ланту лично знал многих членов Синода и активно помогал формулировать условия, приемлемые для обеих сторон. Впрочем, если бы фиванские священнослужители проведали, кто консультировал язычников, в их реакции можно было не сомневаться! Ланту на фиванский манер улыбнулся одними губами и пожал плечами.
— Я полагаю, что адмирал первого ранга Ланту прав! — Хотя Виннифред Тревейн и говорила очень осторожно, было видно, что она крайне довольна. Ей ужасно нравилось предсказывать реакцию фиванцев, хотя сам Антонов и считал, что в этом есть что-то противоестественное. — Новый Пророк будет изрыгать проклятия и предавать нас анафеме, но на самом деле у него нет выбора, и он это прекрасно знает. В противном случае он не согласился бы встретиться с вами. Лично я думаю, что он боится услышать гораздо более страшные требования. Неудивительно, что он заранее готовит себе мученический венец! Если вы будете с самого начала разговаривать с ним жестко, он приготовится к самому худшему и, услышав условия, сформулированные адмиралом Ланту, будет так рад, что ухватится за них обеими руками. Полагаю, он сочтет, что только глупец будет предлагать поверженному противнику такие мягкие условия, — усмехнувшись, добавила Тревейн.
— Прекрасную же репутацию вы создадите мне во всей Галактике, коммандер, — буркнул невольно улыбнувшийся Антонов.
— Ничего не поделаешь, — ответила Тревейн.. — Ведь это что-то вроде обычной военной операции. Неважно, что о нас думает противник. Важно, как он будет действовать.
Направляясь в конференц-зал, Пророк волновался. Он шествовал с каменным лицом, но его глаза бегали по сторонам, словно он ожидал увидеть в облаке дыма, появившегося из бутылки в углу, самого Хана-Сатану. Антонов поднялся из-за стола. С ним поднялись и офицеры его штаба, а также адмиралы и генералы, участвовавшие в Фиванской войне. За Пророком следовала свита из епископов и архиепископов. Их желтые глаза светились презрением к еретикам, но это была лишь маска, скрывавшая страх.
Антонов дождался, пока фиванцы усядутся с надменным видом на свои стулья, и опустился в свое кресло. Через секунду сели и его подчиненные. Антонов взглянул в лицо Пророку и откашлялся.
— Это предварительная встреча, — прорычал он, — и мы не будем ничего обсуждать. Потом вы можете совещаться сколько угодно. Меня это не касается.
Пророк застыл на стуле и хотел было что-то сказать, но под пристальным взглядом ледяных глаз Антонова захлопнул рот.
— Скажу вам только одно, — заявил Антонов, убедившись, что Пророк не посмеет возразить. — Будь мы «гнусными язычниками», как вы нас называете, от вашей планеты уже ничего не осталось бы. У вас нет оружия, способного помешать нам полностью вас уничтожить. Мы не сделали этого только потому, что не хотим смерти народа Фив. В дальнейшем наша сдержанность будет зависеть от того, сумеете ли вы убедить нас в том, что мы можем пощадить вас, не рискуя при этом собственной безопасностью и безопасностью наших союзников. Сделать же это вы можете, только приняв наши условия.
Антонов снова взглянул в глаза Пророку и с довольным видом крякнул, увидев в них отчаяние. Виннифред Тревейн была права! Фиванец боится того, что ему предстоит услышать, но у него нет выбора!
— Во-первых, — ледяным тоном сказал Антонов, — Фивы будут целиком и полностью разоружены. Все оборонительные центры будут снесены, а тяжелые вооружения, пригодные для ведения боя на планете, — полностью уничтожены. Фивам нельзя будет иметь вооруженные космические корабли. — Адмирал увидел смятение на лицах фиванцев, но безжалостно продолжал: — Во-вторых, ВКФ Земной Федерации создаст в звездной системе Фивы укрепления на астероидах и орбитальные форты в количествах, достаточных для обеспечения своей безопасности. Эти космические укрепления охватят площадь в радиусе десяти световых минут от узла пространства.
В-третьих, Центр имени Сен-Жюста на острове Хваравк перейдет в собственность правительства Земной Федерации, которое разместит там гарнизон в количестве до одной дивизии космического десанта с соответствующими вспомогательными подразделениями. Там же будет построен космопорт, находящийся под контролем Земной Федерации.
Смятение священнослужителей сменилось ужасом при мысли, что святую фиванскую землю осквернит нога язычника. Антонов немного помолчал, чтобы до них дошел смысл сказанного. Как и предсказывал Ланту, они явно собирались с мужеством, чтобы отвергнуть неприемлемые условия, которые им наверняка предстояло услышать... Антонов откашлялся.
— В-четвертых, — негромко сказал он, — вооруженные силы Земной Федерации не будут оккупировать Фивы.
От удивления глаза Пророка чуть не выскочили из орбит, а Антонов продолжал с каменным лицом:
— За пределами острова Хваравк в Фивах будут находиться лишь группы инспекторов Земной Федерации, следящие за точным соблюдением настоящих условий. Указанные инспектора будут иметь неограниченный доступ повсюду на территории Фив, но их фиванские коллеги будут иметь право их сопровождать.
В-пятых, любой фиванский гражданин, желающий покинуть Фивы, будет иметь право это сделать. Если фиванское правительство не окажет поддержку лицам, выразившим такое желание, им поможет Земная Федерация с помощью своих учреждений на острове Хваравк.
В-шестых, Земная Федерация будет иметь право распространять среди населения Фив свою точку зрения на историю прародины Земли с помощью электронных средств массовой информации.
Сидевшие напротив Антонова фиванские священнослужители втянули воздух сквозь сжатые зубы при одной мысли о такой духовной заразе, но Антонов как ни в чем не бывало продолжал:
— Нам известно, что вы отрицаете правдивость информации, содержащейся в ваших же файлах... Мы не разделяем ваших сомнений, но Земная Федерация считает, что события, описанные в этих файлах, являются частью фиванской истории, а не истории прародины Земли. Поэтому в распространяемой нами информации мы не будем упоминать о том, что происходило в звездной системе Фивы до начала нынешней войны.
Ошеломленный Пророк откинулся на стуле. Неужели приспешники Хана-Сатаны упустят возможность подорвать устои истинной веры?!
Антонов понял его мысли и позволил себе усмехнуться одними губами.
— В-седьмых, фиванское правительство будет само выдавать разрешения на въезд в Фивы, за исключением острова Хваравк.
Члены Синода с недоверием смотрели на Антонова. Как, неужели не будет никакой оккупации планеты?! Никакого использования секретных файлов во вред Церкви?! Никаких агентов для тайного распространения ереси под видом «туристов»?!
— В-восьмых, Земная Федерация, традиционно приверженная свободе совести и вероисповедания, не будет насильственно распускать фиванскую Церковь Святой Матери-Земли или препятствовать перемещению фиванских миссионеров между планетами Земной Федерации и по их поверхности.
Фиванцы не верили своим ушам. Будь они менее опытны в политических интригах, они просто разинули бы рты.
— В-девятых, хотя Фивы и не имеют право вооружать космические корабли, они могут создать торговый флот при условии, что все фиванские грузовые корабли, выходящие за пределы родной звездной системы, будут проверяться инспекторами Земной Федерации с космических укреплений, созданных ею в этой системе. Эти проверки будут осуществляться для определения наличия оружия на борту фиванских кораблей. Никаких ограничений на фиванскую торговлю наложено не будет. При желании Фивы получат право торговать с Земной Федерацией.
В-десятых, в связи с тем, что Фивы не будут иметь вооруженных сил, Земная Федерация выступит гарантом безопасности звездной системы Фивы перед внешней угрозой.
В-одиннадцатых, от Фив не потребуют выплаты компенсаций или репараций какой-либо иной звездной нации.
Однако, — сурово нахмурившись, произнес Антонов, — правительство Фив должно официально признать, что нападение ее вооруженных сил на десятый дивизион эсминцев ВКФ Орионского Ханства было неспровоцированным и осуществлялось под предлогом желания вступить в переговоры. Правительство Фив также признает, что это нападение было осуществлено по прямому приказу тогдашнего Пророка. — Иван Антонов подался вперед на стуле и очень спокойным голосом произнес: — В-двенадцатых, фиванцы, ответственные за зверства на планетах Земной Федерации, предстанут перед судами Земной Федерации. — Он сурово взглянул в глаза Пророку: — Мне наплевать, из-за чего вы начали эту войну, но не должно оставаться сомнений по поводу того, кто и при каких обстоятельствах сделал первый выстрел. Кроме того, мы не позволим преступникам избежать заслуженной кары.
Земная Федерация как можно скорее вернет в Фивы фиванских военнопленных, но те из них, кто во время оккупации миров, населенных гражданами Земной Федерации, совершал действия, считающиеся преступлениями по законам этих миров, будут отданы под суд. Если их признают виновными, приговоры им будут вынесены судами этих миров.
Мы на вас не нападали... У нас погибло намного больше мирных жителей, чем у вас. Наши суды разберутся с фиванцами, чинившими зверства среди нашего гражданского населения. — Антонов сидел с каменным лицом и пристально смотрел на Пророка, который не выдержал и опустил глаза. — Я изложил условия Земной Федерации. Они не подлежат обсуждению. На протяжении земной недели вы должны принять их или отвергнуть. Если вы не примете их, по истечении указанного времени я двину против Фив свои силы в необходимом количестве.
Антонов встал. Встали и офицеры его штаба.
— Объявляю встречу законченной, — сказал он ледяным тоном.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Возвращение беглецов (Страница 1)
  • Решение национальной важности (Страница 2)
  • Миротворческий флот (Страница 2)
  • Избиение младенцев (Страница 2)
  • «Мститель всегда один, господин президент!» (Страница 3)
  • Тропой бури (Страница 4)
  • Вера Святой Матери-Земли (Страница 4)
  • Чьи в лесу шишки (Страница 5)
  • Иван Грозный (Страница 5)
  • «Смерть язычникам!» (Страница 6)
  • «Линия не сдается!» (Страница 7)
  • Как в старое доброе время (Страница 7)
  • Кровь патриотов (Страница 8)
  • Проблема выбора (Страница 8)
  • Слуги Святой Матери-Земли (Страница 9)
  • Кровь воинов (Страница 10)
  • «Мне нужны эти корабли!» (Страница 10)
  • Не так уж и плох, для павиана (Страница 11)
  • «Все мы должны выполнить свой долг, адмирал Беренсон!» (Страница 12)
  • Непредвиденные проблемы (Страница 12)
  • Без законных оснований (Страница 12)
  • Валет бьет даму (Страница 13)
  • Адмирал-еретик (Страница 13)
  • «Именно это я и пытался предотвратить!» (Страница 14)
  • «Надо выиграть время!» (Страница 17)
  • Любой ценой (Страница 18)
  • Мир, загнанный в угол (Страница 19)
  • Безвыходное положение (Страница 20)
  • Аз воздам (Страница 20)
  • Условия капитуляции (Страница 22)


Дэвид Вебер

Крестовый поход

Цикл: "Галактический шторм" - 2

 Читать книгу

Аннотация

После трех кровопролитных галактических войн жителям Земной Федерации удается заключить мирное соглашение со своими чересчур воинственными врагами — негуманоидной расой, населяющей Орионское Ханство. Затихают локальные войны. Медленно, шаг за шагом, люди и орионцы учатся уважать и ценить друг друга. Кажется, что все распри и обиды остались в прошлом, но... Одна полузабытая история нападения орионцев на отдаленную колонию землян и бегства колонистов "в никуда" внезапно находит свое — увы — кровавое продолжение. Маленькая эскадра орионских патрульных кораблей, на борту которых есть и земляне, попадает под шквальный огонь звездных крейсеров, "спасающих Святую Мать-Землю от проклятого Хана — Сатаны".

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel