Дэвид Вебер - Космическая станция “Василиск”

1 Дэвид Вебер

С. С. Форестеру с благодарностью за часы развлечений,
годы вдохновений и жизнь в восторгах.

Пролог

Антикварные часы в конференц-зале оглушительно тикали. Наследный президент Народной Республики Хевен пристально оглядел свой военный совет. Министр финансов не знал, куда глаза девать. Военный министр - как и ее подчиненные - напротив, держалась почти вызывающе.
- Вы серьезно? - переспросил президент Гаррис.
- Боюсь, что да, - несчастным голосом ответил министр Франкель, полистал записи и заставил себя смотреть президенту прямо в лицо. - Последние три квартала полностью подтверждают прогнозы, Сид. - Он послал сердитый взгляд своей коллеге, военному министру. - Это все бюджет Флота. Мы не можем по-прежнему увеличивать число кораблей без...
- Если не продолжать его увеличивать, - резко вмешалась Элейн Думарест, - все полетит к чертям. Мы оседлали неотигра, мистер президент. Как минимум на трети оккупированных планет орудуют банды отморозков - так называемые “освободительные движения”. И даже не будь их - на границах все вооружаются до зубов. Когда на нас сочтут нужным наброситься - только вопрос времени.
- Думаю, ты несколько преувеличиваешь, Элейн. - Рональд Бергрен, министр иностранных дел, пригладил свои тоненькие усики и нахмурился. - Конечно, они вооружаются - я бы на их месте делал то же самое. Однако ни у кого из них не хватит сил одолеть нас.
- Может, не прямо сейчас, - уныло протянул адмирал Парнелл, - но если мы увязнем в решении какой-либо проблемы или разразится крупномасштабное восстание, некоторые из них вполне могут набраться наглости и устроить налет. Вот поэтому-то нам и нужны новые корабли. И при всем уважении к мистеру Франкелю, - добавил главнокомандующий, причем голос его звучал не слишком почтительно, - бюджет подрывают вовсе не военные расходы. Виновато увеличение базового жизненного пособия. Нам следует разъяснить Долистам, что любая кормушка не бездонна и, пока мы снова твердо не встанем на ноги, с халявой надо завязывать. Если бы удалось избавиться от этих кровососов хоть на несколько лет...
- Додумался! - рявкнул Франкель. - Увеличение БЖП - единственный способ контролировать чернь! Они одобрят войну, только чтобы поддержать свой уровень жизни, и если мы не..
- Хватит! - Президент Гаррис хлопнул ладонью по столу и в воцарившейся тишине снова обвел всех взглядом. Он позволил молчанию повисеть несколько секунд в воздухе, затем откинулся на спинку кресла и, вздохнув, продолжил гораздо мягче. - Мы ничего не добьемся, тыча друг в друга пальцами. Давайте взглянем правде в глаза: план ДюКвесин не оправдал возложенных на него упований.
- Вынуждена не согласиться, мистер президент, - подала голос Думарест. - Исходный план вполне разумен, да и выбора особого нет. Нам просто не удалось обеспечить удовлетворительное распределение задействованных мощностей.
- И доходов от них, - мрачно добавил Франкель. - Из экономики планет нельзя выжать больше, чем они могут дать. Но без увеличения прибыли я не вижу способа одновременно сохранять расходы и на БЖП, и на войска, достаточно сильные, чтобы удержать то, что у нас уже есть.
- Что у нас в резерве? - спросил Гаррис.
- Точно не скажу. Я смогу еще некоторое время латать дыры. Может, даже, перекладывая средства из одного кармана в другой, ухитрюсь создать видимость богатства. Но если кривые расходов не изменятся радикально или в Республике не откроется новый крупный источник дохода, положение начнет ухудшаться. Мы живем в одолженное время, - министр финансов невесело усмехнулся. - К сожалению, экономика большинства захваченных нами систем находится не в лучшем состоянии, чем наша собственная.
- Элейн, ты уверена, что нет возможности сократить расходы Флота?
- В этом случае мы смертельно рискуем, мистер президент, - ответила военный министр. - Адмирал Парнелл совершенно прав. Наши соседи отреагируют на малейшую слабину. - Она, в свою очередь, мрачно улыбнулась. - Полагаю, мы сами их этому и научили.
- Может и так, - произнес Парнелл, - но кое-что сделать можно. - Головы повернулись к нему, и он пожал плечами. - Ударить первыми. Если мы переместим большую часть наших сил к границам, то, возможно, будем выглядеть скорее миротворцами...
- Господь с вами, адмирал! - фыркнул Бергрен. - Только что вы утверждали, что мы фактически не способны сохранить то, что имеем, а теперь предлагаете развязать целую серию новых войн? Это к вопросу о загадочном военном мышлении!..
- Погоди минутку, Рон, - перебил его Гаррис и резко обратился к адмиралу. - Ты справишься с этим, Амос?
- Думаю, да, - уже осторожнее ответил Парнелл. - Главное - выбрать подходящий момент.
Он коснулся кнопки, и над столом засияла объемная карта. Северо-восточный квадрант ее заполняла пухлая сфера Народной Республики. На юге и западе горели янтарные и красные огоньки не входящих в нее звездных систем.
- Ближайшая к нам мультисистемная держава - Андерманская империя, - пояснил адмирал. - Большинство моносистемных государств, строго говоря, не в счет. Мы можем уничтожить любое из них одним ударом, несмотря на все их программы вооружения. Опасными наших соседей делает вероятность, что они могут объединиться - если успеют.
Гаррис задумчиво кивнул, но протянул руку и коснулся одной из бусин-звезд, сиявшей угрожающим кровавым светом.
- А Мантикора? - спросил он.
- Это и есть наша головная боль, - согласился Парнелл. - Они достаточно велики, чтобы сразиться с нами на равных, - если, конечно, у них хватит духу.
- Тогда почему бы не оставить их в покое или хотя бы на закуску? - поинтересовался Бергрен. - Внутренние партии Мантикоры кардинально расходятся во мнениях относительно того, что с нами делать. Так пока они лаются друг с другом, не имеет ли смысла заглотить тем временем рыбку помельче?
- В этом случае наше положение только ухудшится, - возразил Франкель. Он нажал кнопку на собственном пульте, и две трети янтарных огней на карте Парнелла приобрели нездоровый серо-зеленый оттенок. - Любое из этих государств пребывает почти в такой же глубокой экономической яме, что и мы. И захват любого сожрет кучу живых денег. Да и прочие миры едва ли представляют собой выгодные приобретения. Системы, способные действительно принести нам выгоду, находятся дальше к югу, вниз по направлению к Эревонскому Узлу, или в Силезской конфедерации на западе.
- Тогда почему не захватить их без лишних разговоров? - предложил Гаррис.
- Наше выступление на юг можно истолковать как посягательство на территорию Эревона, мистер президент, - пояснила Думарест. - А у Эревона членство в Лиге. Это было бы... э-э... нежелательно.
Все присутствующие энергично закивали. Солнечная Лига располагала самой богатой, самой мощной экономикой в исследованной галактике. И хотя ее военная и внешняя политика была продуктом такого количества компромиссов, что по сути дела отсутствовала, будить спящего великана никому не хотелось.
- Итак, на юг нам дороги нет, - продолжала Думарест, - а путь на запад возвращает нас непосредственно к Мантикоре.
- Почему? - спросил Франкель. - Мы можем взять Силезию, не приближаясь к Мантикоре и на сотню световых лет, - просто проскочить мимо, а их самих не трогать.
- Да ну? - усмехнулся Парнелл. - А как насчет Мантикорской туннельной Сети? Их терминал на Василиске окажется как раз на нашем пути. Нам придется захватить его, просто чтобы защитить свой фланг. Даже если мы этого не сделаем, королевский флот Мантикоры расценит наши действия как агрессию, стоит только кораблям Республики появиться у их северных границ. У них не будет выбора - они обязаны попытаться нас остановить.
- А мы не можем заключить с ними сделку? - поинтересовался Франкель у Бергрена.
- Когда дело касается внешней политики, мантикорская либеральная партия не в состоянии нащупать собственную задницу, даже обеими руками, - пустился в объяснения министр иностранных дел. - Прогрессисты, вероятно, стали бы торговаться, но у руля не они. Заправляют - центристы и монархисты. Они нас терпеть не могут, а Елизавета Третья ненавидит нас еще сильнее, чем все они, вместе взятые. Даже если либералы и прогрессисты каким-то непостижимым образом сумеют перетянуть правительство на нашу сторону, Корона никогда не согласится иметь с нами дело.
- Гм, - Франкель закусил губу, затем вздохнул. - Донельзя отвратительно, поскольку есть еще один момент. Наша внешняя торговля близка к последней стадии издыхания, а минимум две трети операций проходит через Мантикорскую Сеть. Если они закроют ее для нас, это на месяцы затормозит транзитные перевозки... и взвинтит цены.
- Кому вы рассказываете, - кисло отозвался Парнелл. - Эта проклятая Сеть, ко всему прочему, обеспечивает их флоту прямой доступ в сердце Республики через терминал звезды Тревора.
- Но если мы их одолеем, тогда Сеть достанется нам, - пробормотала Думарест. - Подумайте, что это даст нашей экономике.
В глазах Франкеля затлел огонек алчности. Еще бы! Чертова Сеть обеспечивала Мантикоре семьдесят восемь процентов от всех доходов самой Солнечной системы. Гаррис заметил выражение лица секретаря по экономике и чуть заметно растянул губы в недоброй ухмылке.
- Хорошо, давайте подумаем еще раз. Мы - в прогаре, и понимаем это. Мы вынуждены продолжать экспансию. Королевство стоит у нас на пути, а его захват принесет нашей экономике гигантскую прибыль. Вопрос: как это сделать.
- Мантикора - не Мантикора. а разобраться с проблемными пятнами на юго-западе в любом случае необходимо. - Парнелл указал на системы, помеченные Франкелем серо-зелеными тонами. - По крайней мере, получился бы неплохой задел для противостояния королевскому флоту. Но если мы и так в хорошей форме, то не лучше ли сначала захватить Мантикору, а потом уже разбираться с мелкой рыбешкой?
- Согласен, - кивнул Гаррис. - У кого есть идеи по осуществлению задуманного?
- Позвольте мне начать штабную разработку, мистер президент. Я пока не уверен, но Сеть может оказаться палкой о двух концах. Хотя, если правильно взяться за дело... - Парнелл умолк, но затем встряхнулся. - Позвольте начать штабную разработку, - повторил он. - А главное - задействовать разведку Флота. У меня есть идея, но ее еще надо доработать. - Адмирал вскинул голову. - В той или иной форме, отчет, вероятно, будет готов примерно через месяц. Вас устроит?
- Вполне, адмирал. - Гаррис закрыл заседание.

Глава 1

Как только мерный пульс маневровых двигателей шаттла начал угасать, пушистый меховой шар на коленях у Хонор Харрингтон зашевелился, в нем обозначилась круглая голова с настороженными ушами. Изящная пасть раскрылась в зевке, продемонстрировав великолепные клыки, и древесный кот, изогнувшись, поглядел на хозяйку огромными изумрудно-зелеными глазами.
- М-мя-я-а-ав, - сказал он, и Хонор тихо хохотнула.
- Мяв, - согласилась она, запуская пальцы в кошачий мех.
Зрачки зеленых глаз сузились, и четыре из шести конечностей мягко, но плотно обхватили хозяйкино запястье. Харрингтон, снова хихикнув, подпихнула зверя, затевая шутливую возню. Древесный кот развернулся во все свои шестьдесят пять сантиметров, не считая хвоста, и с глубоким, гудящим урчанием уперся задними лапами ей в живот. Передние лапы еще плотнее обхватили руку, но смертоносные когти - изогнутые сантиметровые кинжалы цвета слоновой кости - оставались втянутыми. Хонор видела, как такие когти без труда располосовали лицо человека, имевшего глупость угрожать спутнику древесного кота, но о себе ничуть не тревожилась. За исключением самообороны (или защиты хозяйки), Нимиц [Имя коту дано в честь адмирала Честера Нимица (1885-1966) - командующего Тихоокеанским флотом США в 1944-1945 годах] скорее превратился бы в вегетарианца, чем причинил вред человеку. В этом отношении древесные коты никогда не совершали ошибок. Харрингтон высвободила руку и закинула длинное гибкое животное себе на плечо - одобрительное урчание заметно усилилось. Старый космический путешественник давно усвоил, что при перелете на маленьких судах плечи объявляются запретной зоной. Но он также не сомневался, что место древесного кота - на плече у спутника. Так сложилось с того самого момента, когда первый кот завел себе своего первого человека пять земных столетий назад. Нимиц придерживался традиций.
Зверь запустил четыре задних комплекта когтей в специальную подушечку на плече форменного кителя и пристроил плоскую мохнатую голову хозяйке на макушку. Даже при нормальной силе тяжести, поддерживаемой на шаттле, весил кот изрядно - почти десять килограммов, - но Хонор привыкла к этому, а Нимиц, словно опытный всадник, научился крепко сидеть в седле. Так что он даже не шелохнулся, пока Харрингтон укладывала портфель. На полупустом шаттле она оказалась старшим по званию пассажиром, поэтому занимала кресло у самого люка. Данный обычай сочетал в себе элементы вежливости и практичности, поскольку старший офицер последним поднимался на борт и первым покидал его.
Шаттл чуть вздрогнул, когда его кранцы коснулись семидесятикилометрового причального выступа Космической станции Ее Величества “Гефест”, главной верфи Королевского Флота Мантикоры, и Нимиц облегченно запыхтел в коротко стриженные пушистые темно-каштановые волосы хозяйки. Поднявшись со своего сиденья, похожего на корзину, женщина одернула мундир и разгладила складки. На плече мундир под тяжестью Нимица слегка перекосился, и ей потребовалось несколько секунд, чтобы поправить красный с золотом флотский шеврон с изображенной на нем оскаленной мантикорой. Прекрасное чудовище - львиная голова, перепончатые крылья и занесенный для удара остроконечный хвост. Из-под правого погона Харрингтон вытащила форменный берет и, аккуратно отодвинув кошачью голову, водрузила его на свою. Это был особенный берет, белый, купленный в связи с назначением Хонор на “Ястребиное Крыло”. Древесный кот терпеливо дождался, пока хозяйка закончит должные манипуляции, и снова опустил подбородок на законное место. Поворачиваясь к люку, Хонор почувствовала, как ее суровое, “профессиональное” выражение лица помимо воли вытесняется широкой, жизнерадостной улыбкой.
Вообще-то, ухитрившись ограничиться столь скромным проявлением эмоций, она чувствовала себя примерной благовоспитанной девочкой. Ей хотелось подпрыгнуть и закружиться, раскинув руки и вопя от восторга, - что, несомненно, потрясло бы попутчиков. Но в свои почти двадцать четыре - больше сорока стандартных земных лет - коммандер [О переводе воинских званий - см. приложение в конце книги. Некоторые дополнительные пояснения даны в тексте самого романа (прим. ред.)] Королевского Флота Мантикоры ни при каких обстоятельствах не имеет права на подобные вольности - даже если она вот-вот примет командование своим первым крейсером!
Чувствуя себя так, словно купается в искристом вине, Харрингтон подавила очередной смешок и прижала руку к мундиру. Сложенный вчетверо лист архаичной бумаги хрустнул при этом прикосновении - удивительно чувственный, восхитительный звук. Женщина прикрыла глаза, чтобы прочувствовать и запомнить его. Точно так же смаковала она мгновение, ради которого пришлось изрядно потрудиться.
Пятнадцать лет - двадцать пять земных - прошло с того первого восхитительного и одновременно ужасающего дня в кампусе Саганами. Два с половиной года занятий и тренировок в Академии перед выпуском. Четыре года мытарств, когда она безо всякого покровительства пробивалась из энсинов в лейтенанты. Одиннадцать месяцев парусным мастером на фрегате “Скопа”, а затем первое командование, маленький внутрисистемный ЛАК [Легкий Атакующий Корабль - маленький корабль с экипажем из нескольких человек, без гипердрайва и ограниченной автономности, используется в основном для внутрисистемных патрулей - Д.Г.]. Всего каких-то жалких десять тысяч тонн и только бортовой номер - его даже имени не удостоили, - но, боже, как она любила этот крошечный кораблик! Затем служба в качестве старшего помощника, смененная на пост тактика огромного супердредноута. И вот - наконец-то! - после одиннадцати изматывающих лет она прошла капитанские курсы. Когда ей сообщили, что она будет командовать “Ястребиным Крылом”, Хонор показалось, что она летит прямиком в рай. Старенький эсминец стал самым первым гиперпространственным судном, которым она командовала. Тридцать три месяца чистой, ничем не замутненной радости, проведенные на нем в качестве капитана, - и пятое место на прошлогодних военных играх по разделу “тактика”. Но теперь!..
Палуба дрогнула у нее под ногами, и огонек над люком мигнул янтарным светом. Шаттл утвердился на стыковочных амортизаторах “Гефеста”. Давление в причальном туннеле уравнялось, загорелся спокойный зеленый сигнал. Панель скользнула в сторону, и Хонор торопливо шагнула наружу.
Портовый техник, обслуживавший шлюз на другом конце туннеля, заметил белый капитанский берет и три золотые полосы полного коммандера на черном, как сам космос, рукаве, и вытянулся по стойке “смирно”, - но его бравый вид несколько подпортили вытаращенные при виде Нимица глаза. Мужчина покраснел и отвел взгляд. Хонор привыкла к подобной реакции. Уроженцы ее родной планеты, Сфинкса, древесные коты отличались изрядной привередливостью в выборе спутников. Они отказывались разлучаться со своими людьми, даже если те избирали карьеру в космосе, и лорды Адмиралтейства сдались перед этим фактом почти сто пятьдесят мантикорских лет назад. По шкале интеллекта коты имели уровень 0.83, чуть выше гремлинов с Беовульфа или дельфинов со Старой Земли, и отличались удивительной чуткостью. Даже теперь никто не знал, каким образом работают их эмпатические связи, но малейшая попытка разлучить животное с выбранным им компаньоном причиняла коту сильнейшие страдания. На самых ранних этапах исследований удалось установить, что те, к кому звери благоволят, отличаются от остальных людей заметно большей устойчивостью психики. Кроме того, выбор одного из котов пал на саму кронпринцессу Адриенну во время ее официального визита на Сфинкс. Двенадцатью годами позже королева Адриенна Мантикорская выразила неудовольствие по поводу попыток разлучить офицеров ее Флота с их спутниками. Адмиралтейство обнаружило, что у него нет иного выхода, кроме как сделать особое исключение из драконовского флотского правила “никаких зверей”.
Хонор хоть и радовалась этому, но опасалась, что в Академии ей будет некогда заниматься Нимицем. Сорок пять бесконечных месяцев на острове Саганами были специально распланированы так, чтобы даже у не обремененных котами курсантов практически не оставалось личного времени.
Первокурсницу, появившуюся в компании редкого существа, инструкторы Академии встретили ворчанием и зубовным скрежетом, но, изучив природные особенности зверя, вынужденно согласились пойти на некоторые уступки. Кроме того, даже самые изнеженные “одомашненные” коты сохраняли здоровье и живучесть своих диких собратьев, а сам Нимиц, похоже, прекрасно понимал, с какими нагрузками придется справляться его спутнице. Все, что ему требовалось для счастья, - это сон на ее подушке, немного заботы, и если уж не поиграть время от времени, то хотя бы устроиться на плече или коленях у хозяйки, пока та сидит, уткнувшись в учебники. А еще кот не считал зазорным, напустив на себя печальный и жалобный вид, выманить лакомый кусочек или приласкаться к любому несчастному, попавшемуся ему на пути. Сам начальник Академии МакДугал, гроза первокурсников, пал жертвой этого беззастенчивого вымогательства. Грозный начальник таскал с собой пучки сельдерея, излюбленного лакомства маленьких хищников Сфинкса, и тайком скармливал Нимицу. А в качестве компенсации за свою слабость гонял мисс гардемарин Харрингтон до седьмого пота.
Погруженная в свои мысли, Хонор проследовала через ворота для прибывающих в главный вестибюль, отыскала нужный указатель и налегке двинулась к туннелям для персонала. Все ее скудные пожитки доставили грузовым рейсом еще утром, причем пока она собиралась, ее только-только уложенный чемодан уволокли стюарды Ускоренных Тактических Курсов.
Вызвав туннельную капсулу, женщина нахмурилась. Вся эта спешка, связанная с ее прибытием к месту службы, не в характере флотских. Те предпочитают следовать установленному порядку. О своем назначении на “Ястребиное Крыло” она знала за два месяца до отправления. На сей раз Хонор буквально выдернули с выпускной церемонии УТК [Ускоренные Тактические Курсы] и, ни о чем не предупредив, отволокли в кабинет адмирала Курвуазье. Прибыла капсула, и Харрингтон шагнула внутрь, все еще хмурясь и слегка потирая кончик носа. Нимиц приподнял подбородок с верхушки берета и куснул хозяйкино ухо, укоризненно его при этом дернув. Таким образом кот поступал в тех - увы, нередких - случаях, когда его спутница нервничала. Хонор в ответ щелкнула зубами и принялась чесать зверю грудку, однако ничуть не успокоилась, и Нимиц огорченно вздохнул.
Ей до зарезу хотелось узнать, почему Курвуазье так быстро спровадил ее из кабинета и отправил к месту нового назначения. Вне всякого сомнения, это было сделано не без умысла. Адмирал напоминал не то херувима, не то гномика, с ласковым личиком и склонностью к постановке дьявольски сложных тактических задач. Харрингтон знала его чуть не всю жизнь. Будучи ее инструктором по тактике на четвертом курсе, он распознал в ней врожденный талант и сумел отшлифовать его, добившись умения действовать по своей воле, а не дожидаться, пока страх или отчаяние случайно натолкнут на правильное решение. Пока прочие преподаватели беспокоились по поводу ее низких оценок по математике, Курвуазье тратил на индивидуальные занятия с Хонор десятки часов и, если уж говорить правду, спас ее карьеру еще до того, как та началась. Но на сей раз адмирал вел себя весьма уклончиво. Харрингтон не сомневалась в искренности поздравлений и удовлетворенной гордости своего учителя, но никак не могла отделаться от ощущения странной недосказанности. Спешка объяснялась якобы исключительно необходимостью ее присутствия на “Гефесте”, дабы неотлучно наблюдать за новым кораблем в процессе переоборудования для предстоящих флотских учений. Странно, ведь на самом деле боевой корабль Флота Ее Величества “Бесстрашный” - всего-навсего один из многочисленных легких крейсеров. Как-то не укладывается в голове, что отсутствие капитана Харрингтон серьезно повлияет на баланс сил в военных играх, планируемых для всего Флота Метрополии!
Нет, определенно что-то затевалось. Хонор отчаянно жалела, что перед посадкой на шаттл не успела получить полную информацию. Но, по крайней мере, у нее не осталось и времени сходить с ума от беспокойства, как перед отправкой на “Ястребиное Крыло”, - ну а ее будущий старпом, лейтенант-коммандер МакКеон, прослуживший на “Бесстрашном” почти два года, наверняка сможет ввести своего нового командира в курс дела относительно таинственного переоборудования.
Женщина набрала код пункта назначения на маршрутном пульте, поставила портфель и расслабилась, когда аппарат рванулся вперед по антигравитационному туннелю. Несмотря на предельную скорость (порядка семисот километров в час), поездка занимала более пятнадцати минут - при условии, если пассажиру повезет и в пути не случится остановок.
Время от времени один сектор гравигенераторов перебрасывал капсулу другому, и тогда слабая вибрация палубы под ногами изменяла ритм. Немногие сумели бы это заметить, но для Хонор мелкая дрожь давно стала частью мира, едва ли не более реального, чем бездонная синева небес и прохладные ветры ее детства или биение сердца. Дрожь эта была одним из бесчисленных мельчайших раздражителей, мгновенно и исчерпывающе сообщавших обо всем, происходящем вокруг.
Отогнав прочь мысли об уклончивых адмиралах и прочих загадках, Харрингтон уставилась было на электронную карту, где курсор обозначал перемещение аппарата по туннелям, но замерла, в удивлении заметив краем глаза свое отражение в полированной стене капсулы.
Лицу, смотревшему на нее из темного стекла, следовало бы выглядеть иначе, отражая происшедшие в судьбе хозяйки монументальные изменения, а оно не отражало. Оно по-прежнему представляло собой набор остро очерченных плоскостей и углов (над всеми главенствовал прямой патрицианский нос, который, по ее мнению, был единственной относительно патрицианской чертой в ее внешности) и не носило ни малейшего следа косметики. Некогда Хонор сказали, что ее лицу присуща “суровая элегантность”. Она не была в этом уверена, но данная концепция показалась ей куда лучше ужасного “Надо же, какой у нее здоровый вид!”. Не то чтобы определение “здоровый” не соответствовало истине, но Хонор оно вгоняло в тоску. Благодаря почти полуторной гравитации ее родной планеты и суровому режиму тренировок она выглядела в черно-золотом мундире Королевского Флота Мантикоры нарядно и солидно, и это, критически подумала Хонор, было лучшее, что она могла сказать о своей внешности.
Большинство флотских дам-офицеров предпочитали следовать последнему крику планетарной моды: длинные волосы, обычно замысловато подстриженные и уложенные, - но Харрингтон давным-давно решила, что не имеет смысла изображать нечто, чем ты не являешься. Практичная прическа без претензий на модные изыски - в самый раз. Коротко подстриженные волосы не мешали под шлемом скафандра и в состоянии невесомости. Правда, эти двухсантиметровые прядки упрямо старались завиться, но ни блондинкой, ни рыжей, ни даже брюнеткой назвать ее было нельзя. Всего лишь весьма практичный, неброский темно-каштановый цвет. Глаза были еще темнее, и Хонор всегда казалось, что намек на миндалевидный разрез, унаследованный ею от матери, заставляет их выглядеть неуместно на ее костистом лице - как если бы их добавили задним числом. Темный блеск глаз делал бледное лицо еще более бледным, а подбородок казался слишком массивным на фоне твердой линии рта. Нет, в который раз решила она, с ее лицом вполне можно примириться, терпимое такое лицо, но бессмысленно воображать, что кто-то когда-то заподозрит его в лучезарной красоте... ну и черт с ним.
Хонор улыбнулась, и отражение улыбнулось в ответ. Чувство восторга нахлынуло снова, вытеснив все заботы, и она почувствовала, как опять, помимо воли, становится похожа на ребенка, завладевшего мешком с новогодними подарками. Харрингтон твердо решила настроиться на серьезный лад и заставить себя весь остаток пути думать о задании. Командир обязан выглядеть спокойным и собранным.
Она неплохо потрудилась, чтобы так быстро сделаться командиром корабля. Увеличение продолжительности жизни почти автоматически привело к удлинению срока службы. Флот, несмотря на постоянное расширение, причиной которого была угроза со стороны Хевена, не испытывал недостатка в старших офицерах, а Хонор пробивалась из низших чинов. К тому же она не располагала ни высокопоставленными родственниками, ни друзьями, способными подтолкнуть ее флотскую карьеру. Харрингтон с самого начала знала и принимала тот факт, что люди менее компетентные, но более родовитые обойдут ее. Ну, обошли...
Командование легким крейсером - предел мечтаний многих офицеров! И пусть “Бесстрашный” вдвое старше ее и не намного крупнее современного эсминца - что с того? Он все равно остается крейсером, а крейсеры - это уши и глаза Королевского Флота Мантикоры, сопровождающие и разведчики. Сфера независимого командования и огромных возможностей.
И ответственности. Мысль об ответственности позволила, наконец, удалить остатки улыбки. Конечно, любой способный офицер жаждет независимого командования, но получив его, капитан остается один на один со всеми своими проблемами. Ему не к кому обратиться, никто не взвалит на себя его ответственность и не разделит с ним вину. Командир крейсера становится прямым персональным представителем Короны и Королевы, вершителем судьбы вверенного ему корабля. И если он не оправдает оказанного ему доверия, никакая сила в галактике не сможет его спасти.
Капсула остановилась, и Хонор, выйдя в просторную галерею, окинула жадным взглядом свой новый крейсер. Корабль Ее Величества “Бесстрашный” висел в своем доке за прозрачной стеной толстого бронепластика, строгий и изящный даже за нагромождением рабочих платформ и подъездных туннелей. Сразу за передними импеллерами на белом корпусе выделялся бортовой номер: “CL-56” [Аналогично современному американскому флоту бортовой номер состоит из буквенного обозначения класса корабля (CL - легкий крейсер) и номера внутри класса - Д.Г.]. В вакууме дока плавали ремонтные механизмы, управляемые людьми в скафандрах. Основные работы, похоже, проводились в бортовых орудийных отсеках. Задремавший было Нимиц открыл один глаз и стал наблюдать за тем, что заинтересовало его спутницу, замершую перед прозрачной бронепластиковой стеной.
Отправляясь сюда, Харрингтон знала, что “Бесстрашного” должны переоборудовать капитально, но, изучая происходящее в доке, усомнилась в адекватности своего представления о “капитальном”. Вкупе с умышленным сокрытием деталей и недомолвками адмирала, зрелище лишний раз наводило на мысль о том, что на “Гефесте” затевается нечто совершенно особенное. Хотя какое все это имело значение сейчас - Хонор буквально пожирала глазами новый корабль, ее корабль!
Трудно сказать, как долго она простояла в полной неподвижности, пока наконец не нашла в себе силы оторваться от созерцания и направиться к туннелю для экипажа. Двое морпехов, часовых у входа, вытянувшись по стойке “смирно”, наблюдали за ее приближением.
Женщина, протянув им свои документы, с одобрением наблюдала, как старший, в звании капрала, внимательно их изучает. Разумеется, дежурные и без всяких бумаг догадались, кто перед ними, иначе и быть не могло, разве что систему тайного флотского оповещения постигла внезапная и необъяснимая смерть, да и вожделенный белый берет имел право носить лишь один член экипажа любого корабля. Как бы то ни было, ни один из солдат не выказал ни малейшей осведомленности о прибытии их второго после Господа Бога начальника. Капрал протянул ей папку обратно и отдал честь, Хонор, отсалютовав в ответ, прошла мимо дежурных в туннель.
В обзорном зеркале на первом повороте туннеля Харрингтон заметила, как капрал включил наручное переговорное устройство: видимо, сообщил, что новый капитан на подходе.
Пол пересекла алая линия, предупреждающая о зоне невесомости. Когти Нимица погрузились глубже в подушечку на плече. Возникло ощущение свободного падения, и Хонор, покинув область искусственной гравитации “Гефеста”, отправилась в грациозное плавание. Пульс ускорился до неприличия. Женщина ужом скользила вниз по переходу. Еще две минуты, сказала она себе. Всего две минуты.
Лейтенант-коммандер Алистер МакКеон поправил ремень и согнал с лица выражение неудовольствия. Сообщение застало его в глубинах недр развороченной системы огневого контроля. Принять душ и переодеться в свежую форму он не успел и теперь чувствовал, как пот пропитывает рубашку под торопливо натянутым кителем. Слава богу, благодаря сообщению капрала Левина ему хватило времени построить команду. На верфи не требовалось строгого соблюдения этикета, но МакКеон не собирался лишний раз раздражать нового капитана. Кроме того, у “Бесстрашного” имелась репутация, а репутацию следует поддерживать, да и вообще...
В тот момент, когда из-за поворота показался новый командир корабля, спина лейтенант-коммандера распрямилась и он ощутил мучительный спазм чего-то очень похожего на боль. При виде блестящего, серо-кремового животного, восседающего на капитанском плече, лицо старпома слегка вытянулось. О древесном коте он ничего не знал и, заметив его, едва справился с приступом иррациональной обиды.
Капитан Харрингтон легко преодолела оставшиеся несколько метров туннеля, перевернулась в воздухе, ухватилась за алый поручень, отмечавший границу внутреннего гравитационного поля “Бесстрашного”, и, словно гимнаст, спрыгнувший с колец, мягко приземлилась на палубу крейсера. На фотографии, в повседневном форменном кителе, женщина выглядела совсем иначе, и ощущение личной обиды отчего-то всколыхнулось в МакКеоне с новой силой. В документах треугольное лицо капитана казалось суровым и неприветливым, почти ледяным, особенно в обрамлении темного ореола коротко стриженных волос. Картинки лгали. Они не сумели передать естественность и живость, некую угловатую привлекательность. Вряд ли можно назвать капитана Харрингтон красивой, решил Алистер, но дело явно не во внешности. Эти резковатые, выразительные черты и огромные темно-карие глаза - экзотически удлиненные и лучащиеся еле сдерживаемым восторгом вопреки “служебному” выражению лица - выходили далеко за рамки таких эфемерных понятий, как “красивая”. Она была собой, единственной и неповторимой, и от этого делалось только хуже.
МакКеон бесстрастно встретил ее испытующий взгляд и постарался задавить растущую обиду. Он резко отсалютовал. Послышались пронзительные свистки боцмана, команда вытянулась в четком парадном строю. Вокруг входного портала прекратилась всякая деятельность, и Хонор вскинула руку в ответном салюте.
- Разрешите подняться на борт?
Ее голос прозвучал прохладным чистым сопрано - МакКеон не ожидал такого от женщины ее роста, вполне сопоставимого с его собственными метр восемьдесят.
- Разрешаю.
Формальность, но весьма существенная. Пока она не примет командование официально, Хонор Харрингтон - не более чем гостья на борту корабля, подчиненного МакКеону.
- Спасибо. - Женщина прошла вперед мимо посторонившегося Алистера.
Старпом следил, как глаза темно-шоколадного цвета изучают обстановку, и гадал, что у капитана на уме. Ее лицо, словно вырезанное из камня (МакКеон надеялся, что о его собственном лице можно сказать то же самое), несмотря на сияющий взгляд, отлично скрывало эмоции.
Вообще-то Алистер не должен был на нее злиться. Это просто нечестно. Лейтенант-коммандеру не полагается командовать легким крейсером... но ведь Харрингтон почти на пять - более восьми стандартных - лет младше! И тем не менее она не только обогнала его в звании - ее китель уже украшает шитая золотом звезда, знак того, что она уже командовала гиперпространственным судном. И при этом выглядит настолько юной, что годится ему в дочери. Ну, не в дочери - но на племянницу вполне потянет. Она, разумеется, пролонг во втором поколении. МакКеон достаточно внимательно проштудировал открытую информацию из ее личного дела. Геронтотерапия, похоже, действует куда эффективнее именно на второе и третье поколение. Другие пункты досье - к примеру, склонность к нетрадиционным тактическим приемам или медаль “За отвагу”, а также Монаршья Благодарность, которые Хонор получила за спасение людей во время взрыва в переднем двигательном отсеке КЕВ [Корабль Ее Величества] “Мантикора”, - несколько приглушили вспыхнувшую неприязнь, но... Ни эти подробности, ни понимание природы ее юности не могли искупить того простого факта, что должность, к которой он так безнадежно стремился, занята офицером, не только без всяких усилий излучающим обаяние (качество, которому Алистер всегда завидовал в других), но и обладающим внешностью зеленого выпускника Академии, а не бывалого вояки...
Ясный, пристальный взгляд древесного кота ни на йоту не улучшил старпомовского самочувствия.
Харрингтон без комментариев завершила инспекцию команды и снова повернулась к лейтенант-коммандеру. Тот подавил раздражение и приступил к следующей стадии формальностей, входивших в его обязанности.
- Могу ли я проводить вас в командную рубку, мэм?
- Благодарю, лейтенант-коммандер.
Хонор выбралась из лифта и оглядела свои будущие владения. Признаки лихорадочного переоборудования виднелись повсюду, и, осмотрев хаотичное нагромождение инструментов и деталей, разбросанных по боевой рубке, она снова заподозрила неладное. Черт, что же именно адмирал Курвуазье не рассказал ей о ее корабле?
Ладно, сейчас есть дела поважнее. Харрингтон прошла в центр рубки к капитанскому креслу, помещенному в гнездо из дисплеев и мониторов. Большинство экранов работало в пассивном режиме. По давней традиции капитан не имел права занять свое место прежде, чем объявит о вступлении в должность. Женщина остановилась рядом, сняла Нимица с плеча и пересадила на левый поручень, вне поля зрения интеркома. Затем она отложила свой портфель, нажала на кнопку на правом поручне и прислушалась к чистому, музыкальному перезвону, разнесшемуся по кораблю.
Все работы на борту “Бесстрашного” прекратились. Даже несколько приглашенных гражданских техников, тянувших проводку, выползли из-под консолей или из недр двигательных отсеков и маневровых контуров, когда прозвучал сигнал всеобщего оповещения. Сотни глаз сосредоточились на оживших экранах интеркомов. Люди сосредоточились, готовясь составить первое впечатление о капитане, в чьи руки лорды Адмиралтейства в своей бесконечной мудрости вверили их жизни.
Хонор сунула руку за пазуху, извлекла приказ о назначении, и во всех динамиках раздался хруст сломанного сургуча.
“От адмирала сэра Люсьена Кортеса, Пятого Космос-Лорда, Королевский Флот Мантикоры, - зазвучал ее суховатый, спокойный голос, - коммандеру Королевского Флота Мантикоры Хонор Харрингтон, тридцать пятого дня, четвертого месяца, года двести восьмидесятого после Прибытия. Мадам! Настоящим вам предписывается проследовать на борт Корабля Ее Величества “Бесстрашный”, си-эль-пять-шесть, дабы принять на себя права и обязанности командира на службе Короны. Не посрамите сие звание в минуту опасности. По приказу адмирала сэра Эдварда Яначека, Первого Лорда Адмиралтейства, Королевский Флот Мантикоры, именем Ее Величества Королевы”.
Она умолкла и сложила приказ, даже не взглянув на экран. В течение почти пяти сотен земных лет капитаны при вступлении в должность произносили на кораблях Флота Мантикоры нечто подобное. Прочитав вслух эту высокопарную и не слишком длинную формулу, Харрингтон приобрела полную власть над экипажем, обязав его членов повиноваться ей под страхом смерти.
- Мистер старший помощник, - обратилась она к МакКеону официальным тоном, - я принимаю командование.
- Капитан, - ответил МакКеон столь же официально, - вы приняли командование.
- Благодарю. - Хонор посмотрела на квартирмейстера, находившегося в другом углу рубки, и прочитала имя на нагрудном жетоне. - Мистер Браун, сделайте, пожалуйста, пометку в бортжурнале. - Она вновь повернулась к интеркому. - Я не стану отвлекать вас торжественными речами. Нам слишком много надо сделать, а времени у нас в нынешней ситуации слишком мало. Прошу всех вернуться к своим делам.
Харрингтон снова коснулась кнопки. Экраны интеркомов погасли, и она опустилась в удобное, идеально подходящее для человеческого тела кресло - теперь ее собственное кресло. Нимиц, обиженно дернув хвостом, скользнул к ней на плечо. Капитан жестом пригласила МакКеона сесть напротив.
Рабочая суета возобновилась.
Когда высокий, крепко сбитый старпом пересекал рубку по направлению к указанному месту, взгляд его серых глаз на мгновение встретился с карими глазами Хонор - как ей показалось, с легким намеком на неудовольствие... или даже с вызовом. Мысль эта удивила ее, но тем не менее лейтенант-коммандер протянул руку в традиционном приветствии новому капитану и произнес глубоким, ровным голосом:
- Добро пожаловать на борт, мэм. Боюсь, в данный момент здесь царит некоторая неразбериха, но мы почти укладываемся в расписание, а хозяева дока обещали мне еще две ремонтные бригады со следующей вахты.
- Хорошо. - Хонор пожала ему руку, затем прошла вместе с ним к распотрошенной секции огневого контроля. - Я, признаться, пребываю в некотором недоумении, мистер МакКеон. Адмирал Курвуазье предупредил меня о капитальном переоборудовании судна, но ни о чем подобном не упоминал. - Она кивнула на вскрытые пульты и размотанные кабели.
- Боюсь, у нас не было выбора, мэм. В других обстоятельствах при установке энергетических торпед мы могли бы ограничиться изменениями в программном обеспечении, но гравикопье при работе использует всю инженерную систему целиком. Ему требуется прямое соединение с главной системой управления.
- Гравикопье? - Хонор не повысила голоса, но МакКеон уловил нотку удивления и в свою очередь удивленно приподнял брови.
- Да, мэм. - Он помедлил. - Разве вам никто не говорил?
- Нет, не говорил. - Губы Хонор сложились в нечто похожее на улыбку, и она, неторопливо сложив руки за спиной, спросила: - Сколько и какого бортового вооружения нам это стоило?
- Всех четырех гразеров [Гамма-лазеров - Д.Г.]. - МакКеон заметил, что ее плечи слегка напряглись.
- Понимаю. И вы, если не ошибаюсь, упомянули энергетические торпеды?
- Да, мэм. Верфь заменила - вернее, заменяет - ими все бортовые пусковые установки ракет, кроме двух.
- Все, кроме двух?
Этот вопрос прозвучал жестче, и МакКеон испытал приправленное горечью удовлетворение. Неудивительно, что она так расстроена. Ее даже не предупредили! А уж он-то как расстроился, узнав о затее командования.
- Да, мэм.
- Понимаю, - повторила Хонор и вздохнула. - Очень хорошо, старпом, что нам оставили?
- У нас все еще имеются лазеры-тридцатки, по два на каждом борту, плюс две ракетные установки. После переоборудования у нас появится гравикопье и четырнадцать торпедных генераторов. Оружие преследования осталось без изменений: две ракетные установки и лазер-шестидесятка.
“У нее отличный самоконтроль, - заключил старпом, - даже не поморщилась. Совершенно”.
Энергетические торпеды представляли собой быстродействующее разрушительное оружие, от которого очень трудно защититься... но совершенно бесполезное против цели, имеющей силовой барьер военного образца. Данный факт, очевидно, и послужил причиной, по которой на “Бесстрашном” установили гравикопье. Правда, хотя гравикопье и выжигало (как правило) у противника генераторы силовых барьеров, срабатывало оно медленно и действовало на очень короткой дистанции.
- Понимаю, - в который раз произнесла капитан Харрингтон и чуть тряхнула головой. - Очень хорошо, мистер МакКеон. Уверена, что отрываю вас от дел куда более важных, чем разговоры со мной. Мой багаж уже доставили?
- Да, мэм. Ваш ординарец проследил за этим.
- В таком случае я буду у себя в каюте, если понадоблюсь. Просмотрю корабельные журналы. Я собираюсь пригласить офицеров поужинать сегодня вечером - не вижу смысла отвлекать их сейчас от обязанностей ради процедуры знакомства. - Она помолчала, как будто ей в голову пришла новая мысль, затем взглянула на старпома. - До того я хотела бы пройтись по кораблю и понаблюдать, как продвигается работа. Удобно ли вам будет сопровождать меня в четырнадцать ноль-ноль?
- Конечно, капитан.
- Спасибо. Увидимся позже. - Хонор кивнула и, не оглядываясь, покинула рубку.

Глава 2

Хонор Харрингтон вздохнула, отодвинулась от компьютера и потерла переносицу. Неудивительно, что Курвуазье проявил такую скрытность, говоря об этом треклятом переоборудовании. Ее старый наставник слишком хорошо знал свою ученицу. Адмирал предвидел реакцию Хонор, сообщи он правду во всех подробностях, а в его планы не входило позволить ей потерять командование первым в жизни крейсером из-за вспышки мимолетной ярости.
Она встряхнулась и встала, чтобы потянуться. Нимиц приподнял голову и собрался покинуть свой мягкий насест, устроенный для него, по просьбе Хонор, ее новым ординарцем. Харрингтон махнула коту рукой, издав при этом звук, означавший, что ей надо подумать, и зверь, насторожившись и тихонько мявкнув в ответ, угнездился на прежнем месте.
Капитанская каюта “Бесстрашного”, обладавшего массой покоя в девяносто тысяч тонн, казалась огромной по сравнению с апартаментами “Ястребиного Крыла”, но, с точки зрения планетарного жителя, выглядела тесной каморкой. Хонор давным-давно отвыкла мерить жилое пространство планетарными стандартами. А теперь у нее имелась даже собственная столовая, где в случае официального приема могли разместиться все офицеры крейсера, - настоящая роскошь для военного корабля.
Созерцание каюты, однако, не улучшило настроения, омраченного страшными увечьями, наносимыми ее чудному кораблику верфями “Гефеста”.
Харрингтон поправила золотую пластину, укрепленную на выступе над рабочим столом. На полированном металле отпечатался чей-то палец, и женщина, ощутив знакомое ироническое самодовольство, наклонилась и стерла отпечаток рукавом. Пластинка путешествовала вместе с ней с корабля на корабль, на планеты и обратно в космос в течение двенадцати с половиной лет, и, потеряйся она, Хонор не находила бы себе места. Это был ее талисман. Ее тотем. Хонор нежно провела кончиком пальца по длинному, сужающемуся к концу крылу планера, выгравированному на золоте. Вспомнив тот день, когда она, приземлившись, узнала, что установила новый рекорд Академии - до сих пор не побитый! - по совокупности высоты подъема, продолжительности полета и выполнению фигур высшего пилотажа, Харрингтон улыбнулась.
Улыбка погасла. Командир крейсера вернулась к удручающей действительности. За внутренней переборкой, в соседнем отсеке помещалась кают-компания. Ознакомившись с содержимым персонального компьютера, Хонор ожидала ужина с офицерами без малейшего энтузиазма - равно как и экскурсии по кораблю. Она снова вздохнула. Недавнее ощущение счастья как-то скисло, и два наиболее приятных ритуала, сопровождающих вступление в должность капитана, напрочь утратили привлекательность.
МакКеон описал изменения в вооружении исключительно точно, хотя и не упомянул, что верфь, мало того что лишила крейсер двух третей ракетных установок, еще и урезала количество боеприпасов “Бесстрашного”. Для малых звездолетов - легких крейсеров и эсминцев - проблема с размещением ракет всегда стояла остро, так как снаряд на импеллерной тяге просто невозможно сделать компактным. На борту помещается ограниченное их число, а поскольку решили демонтировать пусковые установки, то нет причин сохранять боеприпасы в прежнем объеме. В конце концов, это сокращение позволяло запихать в “Бесстрашный” четыре дополнительные установки для пуска энергетических торпед.
Хонор ощутила зарождающееся в горле рычание, но успела задавить его, услышав вопросительное чириканье Нимица. Несовершенный голосовой аппарат древесных котов серьезно ограничивал их возможности в произнесении слов, но зверям этот недостаток ничуть не мешал - в общении они полагались на свое загадочное эмпатическое чутье. В результате многие люди недооценивали их интеллект, и весьма сильно.
Прежде чем продолжить мерить каюту шагами, Харрингтон приостановилась, чтобы почесать кота под подбородком. Женщина давно подозревала, что хвостатый знает ее лучше, чем она сама.
Все очень просто, подумала Хонор. Я попала в когти Кошмарихи Хэмпхилл и ее банды - и теперь мне надо как-то извернуться, чтобы представить ее благоглупости в виде мудрого решения... Она стиснула зубы, поймав себя на несвойственном ей желании грубо выругаться.
В Королевском Флоте Мантикоры существовало две основные школы тактической мысли: традиционалисты, возглавляемые Зеленым адмиралом Хэмишем Александером, и “jeune ecole” [В переводе с французского - “молодая школа”] Красного адмирала леди Сони Хэмпхилл. Александер - как, увы, и сама Хонор - считал фундаментальные тактические истины неизменными и независимыми от совершенствования оружейных систем. Новые виды оружия, полагал он, следует приспосабливать к существующим концепциям с соответствующей переоценкой предоставляемых ими возможностей. “Jeune ecole”, напротив, верили, что оружие определяет тактику, а новаторски примененная технология заменяет изживший себя исторический анализ. Харрингтон не изучала политику, не понимала ее, а главное - не любила, но даже она осознала дилемму, стоящую на данный момент перед правительством Аллена Кромарти. Либералы и прогрессисты занимали непримиримую позицию по вопросу дорогостоящего военного бюджета.
Ввиду конфронтации с ними, а также учитывая намеки на то, что к их альянсу временно собираются примкнуть так называемые “Новые Люди”, герцог Аллен вынужден был для противовеса привлечь в свой лагерь Ассоциацию консерваторов. Маловероятно, что последние согласятся сидеть тихо и не тявкать - их граничащий с ксенофобией изоляционизм был совершенно несовместим с представлениями центристов и роялистов о неизбежности открытой войны с Народной Республикой Хевен. Тем не менее в данный момент консерваторы были необходимы правительству и, понимая это, требовали высокой платы за свою поддержку. Они хотели заполучить военное министерство, и герцог Аллен подкупил их, назначив сэра Эдварда Яначека Первым лордом Адмиралтейства, гражданским главой того самого рода войск, где служила Хонор. Центристы понимали: стремление хевенитов к расширению территорий неизбежно приведет их к конфликту с Королевством, а потому вели определенные приготовления. Консерваторы же собирались, спрятав головы в песок, переждать, пока все не кончится, но по крайней мере соглашались сохранять мощный флот, дабы оберегать свою драгоценную изоляцию.
Яначек, дослужившийся в свое время до адмирала, имел репутацию человека твердого и решительного, но более реакционного старого ксенофоба найти было трудно. Он принадлежал к группе, выступавшей против присоединения терминала на Василиске к Мантикорской туннельной Сети на том основании, что это “восстановит против нас соседей” (читай, будет первым шагом на пути к международному авантюризму). Несмотря на всю свою аполитичность, Харрингтон имела сносное представление о тех, с кем ее угораздило связаться.
В данный момент для “Бесстрашного” имел наибольшее значение тот факт, что Хэмпхилл приходилась Яначеку троюродной сестрой, а сам Яначек питал личную неприязнь к адмиралу Александеру. Более того, новый Первый лорд склонялся к точке зрения традиционалистов, видевших корни агрессивности хевенитов в насильственном сдерживании их экспансии. И, наконец, Хэмпхилл входила в число Красных адмиралов. Адмиральские звания в КФМ [Королевский Флот Мантикоры] были разделены на адмиралов второго ранга, “Грифонов”, они же Красные адмиралы, и адмиралов первого ранга - “Мантикор”, или Зеленых. По выслуге лет любой адмирал попадал со временем из низшего разряда в высший, - но самые нетерпеливые вояки постоянно норовили тем или иным способом перепрыгнуть через головы коллег. Имея в родственниках Первого Лорда, леди Соня имела все шансы вне очереди просочиться в Зеленые - особенно если сумеет продемонстрировать на практике полезность своих теоретических разработок. Ради ее карьеры и потрошили в данный момент несчастный кораблик.
Хонор все-таки зарычала и пинком отправила стул через всю каюту. Удовлетворение оказалось сиюминутным, и она, плюхнувшись обратно в кресло, снова уставилась в экран.
Итак, похоже, ее сделали капитаном “в награду” за то, что курс тактики адмирала Курвуазье она окончила лучшей. А “Бесстрашному” предстояло стать секретным оружием Хэмпхилл на предстоящих флотских учениях. Этим и объяснялась завеса тайны вокруг переоборудования корабля. Хэмпхилл наверняка хихикает и потирает руки в предвкушении. Знай Хонор обо всем заранее, вероятнее всего, дала бы волю эмоциям, плюнув на потерю нескольких очков, только бы избежать подобного!
Харрингтон снова потерла глаза. Знает ли МакКеон об их роли во флотских учениях? Вероятно, нет. Он выглядит недостаточно расстроенным - ведь он не может не понимать, как скажется данное “переоборудование” на боеспособности и, главное, на репутации “Бесстрашного”.
Как ни печально, на бумаге вся затея в целом выглядела вполне осмысленно. Для каждого военного корабля силовые барьеры составляли первую и главную линию обороны. Импеллерная тяга создавала пару сжатых гравитационных лент над и под корпусом - открытый с обоих концов клин, - способных разогнать корабль до скорости света практически мгновенно. Разумеется, на практике подобный толчок превратил бы экипаж любого судна в кровавое месиво. Даже при современных инерционных компенсаторах максимальное ускорение, какое мог выжать военный корабль на импеллере, не превышало шестисот g. Но дело было не только в движении: ни одно известное оружие не могло проникнуть сквозь основные тяговые ленты импеллерного клина военного класса. Таким образом, простое включение импеллеров защищало корабль от любого огня снизу или сверху.
Однако оставались открытыми бока импеллерного клина - пока кто-то не изобрел силовые барьеры и не распространил защиту на фланги. Прикрыть носовой и кормовой секторы хотя бы гравистенкой все еще не представлялось возможным. Зато тяговые ленты превосходили мощностью самые сильные из когда-либо созданных гравистен. Фланговые барьеры можно было пробить специальными ракетами, но только в сочетании с мощным энергетическим оружием, действовавшим на очень близком расстоянии.
Это, в частности, привело к возникновению поганой закономерности: битвы в глубоком космосе, независимо от их важности со стратегической точки зрения, заканчивались обычно вничью. Флот, попавший в переделку, просто поворачивал корабли непроницаемыми плоскостями импеллерных клиньев к противнику и таким образом пресекал любую возможность ведения боевых действий. Единственной контрмерой было упорное преследование, но при этом атакующие оставляли открытыми носовые сектора своих кораблей, подставляясь, таким образом, под продольный огонь прямо в лоб. Сражения между крейсерами довольно часто велись до победного конца, но столкновения тяжелых судов почти всегда превращались в церемонный замысловатый танец, в котором обеим сторонам известны все фигуры.
Ситуация оставалась почти неизменной более шестисот стандартных лет; лишь время от времени, по мере усовершенствования лучевого оружия или изобретения инженерами-оборонщиками новых способов затруднить проникновение ракет, увеличивалась дистанция боя. Хэмпхилл и ее технофилы, находившие данное положение дел неприемлемым, преисполнились решимости доказать эффективность гравикопья, способного, с их точки зрения, “разрушить застойное положение”.
Теоретически Хонор надлежало содействовать им в этом вопросе. Теоретически. В глубине души она желала, чтобы они оказались правы, и даже мечтала об осуществлении их планов. Тактик в ней ненавидел формалистические битвы. Достойным объектом для ведения боевых действий является только флот врага, а если его соединения невозможно уничтожить сразу, приходится прибегать к стратегии истощения и блокады - и в результате такой изнурительной войны потери становятся громадными.
И все-таки “jeune ecole” заблуждается. Гравикопье действительно способно достичь когда-нибудь предполагаемого потенциала, но на данный момент, безусловно, его не имеет. При самом минимальном везении его прямой удар способен выжечь любой генератор боковой стены. Но это громоздкое, медлительное, тяжелое оружие, дальнобойность которого при оптимальных обстоятельствах достигает едва ли сотни тысяч километров.
И это, мрачно подумала Хонор, главный изъян. Пока ее крейсер будет приближаться к противнику, тот еще за миллион километров примется лупить по нему ракетами, а после, на расстоянии, вчетверо превышающем радиус действия копья, присоединит к ним энергетическое оружие. Копье еще имеет смысл держать на борту тяжелого корабля, где есть куда девать лишний вес, но только идиот (или Кошмариха Хэмпхилл) способен разместить его на борту легкого крейсера! “Бесстрашному” просто нечем защищаться. Он не способен выдержать сосредоточенный вражеский огонь - а благодаря хэмпхилловскому “нововведению” корабль лишился почти всего остального атакующего оружия! О, конечно, если ей удастся подобраться на расстояние действия гравикопья и если копье сделает свое дело, тяжелые энерготорпедные батареи разорвут на части что угодно, хоть супердредноут. Но только “если” - поскольку против неповрежденной стены энергетические торпеды не более эффективны, чем корзинка тухлых яиц.
Безумие - и Хонор должна заставить его сработать.
Она еще какое-то время смотрела на экран, затем с отвращением выключила его и небрежно развалилась поперек койки. Нимиц потянулся, спрыгнул со своего насеста и свернулся клубком у нее на животе. На сей раз хозяйка заговорила с ним и принялась гладить по шкурке, а кот пристроил голову на у нее груди.
Харрингтон подумала, не заявить ли протест. В конце концов, традиция предоставляла капитану право оспорить изменения, проводимые на подчиненном ему судне, но борт CL-56 еще не находился под ее командованием, когда поступил приказ о переоборудовании. Хонор точно знала, как отреагирует Хэмпхилл на любой протест, да и слишком поздно исправлять причиненный вред. Кроме того, приказ есть приказ. Как бы глуп он ни был, ее работа заключалась в его выполнении; что да, как говорили в Академии, то да. Даже не будь приказа, “Бесстрашный” оставался, волей Божьей, ее кораблем! Никакая Хэмпхилл не испортит репутацию крейсера, если в силах Хонор помешать этому.
Под всепроникающее урчание Нимица Харрингтон заставила мышцы расслабиться. Ей так и не удалось понять, что делает кот, но в основе, скорее всего, лежала эта его таинственная экстрасенсорика. Как бы то ни было, она почувствовала, что ее ярость растворяется и уступает место решимости.
Разум принялся изучать проблему со всех сторон. Возможно, хотя бы единожды с задачей удастся справиться. Если, конечно, условный противник не взломал личные файлы Хэмпхилл. В конце концов, идея настолько безумна, что ни одному нормальному человеку и в голову не придет ожидать чего-то подобного!
Допустим, она пристроится к одному из подразделений прикрытия. Достаточно логичная позиция для легкого крейсера, и большие дядьки, скорее всего, проигнорируют “Бесстрашный”, сосредоточившись на крупных кораблях. Это может позволить ее судну подобраться на расстояние действия копья и произвести выстрел. Немногим лучше попытки самоубийства, но Хэмпхилловским корешам без разницы. Они сочтут обмен легкого крейсера - вместе с экипажем, конечно, - на вражеский дредноут или супердредноут вполне справедливым. Еще одна причина, по которой Хонор ненавидела так называемую тактическую доктрину.
Однако даже если и удастся провернуть подобную авантюру один раз, да еще и каким-то образом выжить, второго раза не представится. Противник, знакомый с гравикопьем, примется сжигать все крейсера в пределах досягаемости. С другой стороны, даже однократный успех положительно скажется на репутации Хонор, хотя бы среди тех, кто считал ее задание невыполнимым.
Харрингтон вздохнула и закрыла глаза. Она так и не научилась не отвечать на вызов. Если существует способ успешно разыграть хэмпхилловский гамбит, Хонор найдет его, как бы ее это ни раздражало.

Глава 3

- Общий сигнал с флагмана, мэм. “Предварительный бейкер-гольф-семь-девять”.
Капитан, не отрывая глаз от монитора, выслушала доклад лейтенант-коммандера Вебстера и кивнула. Она ожидала сигнала с момента, когда атакующая группа адмирала д'Орвиля утвердилась на векторе главной цели, а план “Семь-Девять” был в самом буквальном смысле ее личным творением. Капитан Гримальди, начальник штаба Сони Хэмпхилл, прекрасно понял, что собирается провернуть Харрингтон, и поддержал ее намеки и почтительные предложения с удивительной проницательностью. Он даже одобрительно улыбнулся ей после финальной капитанской летучки. Хонор, несмотря на то, что Гримальди принадлежал к лагерю Кошмарихи Хэмпхилл, в корне пересмотрела свое отношение к нему. Впрочем, не требовалось быть гигантом мысли, чтобы сообразить, что ни один общепринятый маневр не позволит легкому крейсеру подойти к неприятельскому боевому флоту на дистанцию ближнего боя.
Если сражение идет в условиях нормального пространства, ограниченного гиперполем звезды, возможности капитана невелики. Относительно нетрудно спрятать даже крупный боевой корабль (на большом расстоянии, разумеется), просто заглушив импеллеры и оторвавшись от пассивных сканеров врага, но импеллерная тяга - средство все-таки не волшебное. Даже при ускорении в пятьсот с лишним g, которые может выжать эсминец или легкий крейсер, требуется время чтобы изменить вектор скорости, поэтому прятки при помощи отключения энергии имеют весьма ограниченную полезность. В конце концов, что толку прятаться, если враг удирает от тебя на скорости в пятьдесят-шестьдесят процентов световой?
Командующий флотом просто не мог скрыть маневры крейсера от противника, не рискуя потерять связь с ним. А поскольку прятаться обычно не имело смысла, оставались только две реальные возможности вести бой: встретить врага в лоб, грубым столкновением энергий, или попытаться его дезориентировать. Учитывая материалистические предрассудки адмирала Хэмпхилл, от Хонор потребовались все ее способности к убеждению, чтобы протолкнуть свою идею, ибо леди Соня исповедовала добродетель простоты и верила в массированную, ошеломляющую огневую мощь. Она просто долбала по цели всем, чем только можно, до тех пор, пока что-нибудь не происходило.
Без поддержки Гримальди младшему командиру, даже специально выбранному для управления секретным оружием Хэмпхилл, вряд ли удалось бы убедить адмирала, но Хонор повезло.
Адмирал д'Орвиль знал Хэмпхилл не хуже прочих, и последнее, чего он от нее ожидал, так это хитрости. Если Защищающимся удастся его провести, тем лучше; если не удастся, они теряют очень немногое. Только “Бесстрашный”.
И вот теперь Хонор наблюдала за перемещением сил Защищающихся. В ближайшие шестнадцать минут они все пройдут мимо нее и продолжат движение, оставив единственный легкий крейсер в гордом одиночестве почти на пути Атакующих.

* * *

На борту супердредноута Ее Величества “Король Роджер” Зеленый адмирал Себастьян д'Орвиль нахмурился, просматривая собственный план сражения, затем взглянул на экран. Мониторы визуального наблюдения бесполезны для координации боевых действий в масштабах глубокого космоса, но, безусловно, транслируют великолепное зрелище. Корабли д'Орвиля неслись вперед на скорости почти сто семьдесят тысяч километров в секунду - чуть меньше пятидесяти семи процентов световой, - и звездное поле на передних экранах заметно сдвинулось в синюю часть спектра. “Король Роджер” шел, зажатый между наклонными “крышей” и “полом” собственного импеллерного клина; полоса в метр глубиной, внутри которой локальная гравитация колебалась от нуля до девяноста семи тысяч метров в секунду за секунду, захватывала фотоны подобно озеру клея. Звезды, видимые сквозь такую полосу напряжения, резко смещались в красную часть спектра, и их изображение поступало на видеодатчики с заметными погрешностями, хотя с помощью компьютера, точно зная мощность гравитационного поля, не представляло сложности подкорректировать изображение.
Гражданские суда на импеллерных двигателях генерировали по одной паре лент напряжения, военные - по две, и при этом щедро перегораживали пространство между ними гравистенами. Датчики противника при определенных обстоятельствах могли проанализировать параметры внешней ленты, но были совершенно не в состоянии оценить происходящее внутри клина; таким образом, прицельная стрельба по отдельным элементам корабля становилась недоступной.
- Ускорение адмирала Хэмпхилл остается постоянным, сэр, - мысли д'Орвиля прервал его начштаба со свежим докладом. - Мы должны выйти на дистанцию ракетного удара в течение ближайших двадцати минут.
- Каковы последние данные по отдельной эскадре?
- Перехвачен большой отрывок их передач минут двенадцать назад, сэр. Они далеко впереди и ушли в систему.
Преувеличенно нейтральный тон капитана Льюиса только подчеркивал его насмешку над противником, и сам д'Орвиль едва скрыл улыбку. Соня будет выглядеть весьма бледно, когда они пинками пригонят ее обратно в столицу, а именно это с ней и произойдет, если она пойдет на откровенный обмен ударами без своей отдельной эскадры дредноутов. Хэмпхилл придется бежать, не принимая боя, пока те к ней не присоединятся. Но их отсутствие, по крайней мере, объясняло ее странный курс. Красный адмирал изрядно отклонилась от кратчайшего маршрута к планете - объекту защиты. Д'Орвиль с грустью решил игнорировать флот условного противника и направиться прямо к цели. Было бы невероятно лестно “нанести ядерный удар” по Мантикоре, не позволив Соне сделать ни единого ответного выстрела, но его официальное задание гласило: “захватить столичную планету”, а не просто напасть на нее. Кроме того, ни один тактик, достойный своих золотых галунов, не упустит возможности, никуда не торопясь, разнести в пух и прах две трети вражеских сил. Особенно если ему выпала такая редкостная удача: противник не может выйти из боя, не открыв объект, который должен удерживать.
- Развертывание завершено? - спросил д'Орвиль.
- Да, сэр. Разведчики возвращаются обратно за стену.
- Хорошо.
Адмирал взглянул на огромный главный тактический экран, чисто рефлекторно проверяя доклад Льюиса. Его крупные корабли образовали традиционную “боевую стену” (плоскость толщиной в одно судно), сблизившись насколько возможно плотно. Не самое маневренное построение, но другого способа вести бортовой огонь не существовало, поскольку стрельба сквозь импеллерные полосы невозможна.
Д'Орвиль снова сверил таймер с тактическими проекциями. Семнадцать минут до выхода на предельную дальность действия ракет.

* * *

Пошли первые ракеты. Немного. Шансы попасть в цель с такого расстояния невелики, а даже крупные корабли не обладают неистощимым запасом снарядов. Но вполне достаточно, чтобы держать противную сторону в напряжении.
И еще - вполне достаточно, чтобы вызвать у любого доброго либерала или прогрессиста серьезный приступ крапивницы, подумала Харрингтон. Каждый из этих реактивных снарядов весил чуть меньше семидесяти пяти тонн и стоил до миллиона мантикорских долларов, даже без боеголовок и начинки. Никому и в голову не могло прийти использовать оружие, реально способное пробить и повредить корабль, но Флот упрямо торпедировал любые попытки политиков запретить учения с применением настоящего оружия. Компьютерные симуляторы неоценимы, и любой солдат и офицер любого рода войск проводил долгие, часто выматывающие часы на симуляторах, но учения на местности всегда оставались единственным способом убедиться, как же на самом деле работает “железо”. И дорого-недорого, а маневры с применением реального огня учили экипажи и расчеты тому, чего не даст ни один симулятор.
Впрочем, у Хонор имелись вполне объективные причины нервничать, так как прямо на нее мчался адмирал д'Орвиль. Она и занервничала. Вопреки показаниям тестов в КФМ, ее оценки по математике упорно отказывались соответствовать потенциально возможным. Более того, Харрингтон чуть не вылетела с третьего курса, и, хотя по общему зачету она при выпуске вошла в лучшие десять процентов, по данному предмету из двухсот сорока ей, к ее стыду и смущению, удалось занять лишь двести тридцать седьмое место.
Провалами в математике курсант Харрингтон изрядно прибавила себе неуверенности в собственных силах, а преподавателей просто сводила с ума. Они знали о ее незаурядных способностях. Зашкаливавшие тактические симуляторы явно опровергали версию математического слабоумия, симуляторы маневров выдавали не менее высокие результаты. Хонор спокойно решала в уме многочленные трехмерные уравнения на точку пересечения - но только до тех пор, пока не замечала, что же она делает. Ни один из ее талантов не проявился на занятиях по прикладной математике. Единственным, кого проблема, похоже, не волновала, оказался - тогда еще капитан - Курвуазье. Он безжалостно гонял свою воспитанницу до тех пор, пока та не прониклась верой в себя вопреки любым оценкам. Дайте ей маневр в реальном времени и пространстве, и она окажется на высоте. Но даже сегодня Хонор представляла собой весьма посредственного астрогатора, и одна только мысль о математических тестах могла взвинтить ее до состояния истерики.
Мы имеем дело вовсе не с гиперпространственной навигацией, твердо напомнила она себе. Всего четыре маленьких простых измерения, нечто, с чем справился бы и сэр Исаак Ньютон. В Академии, сталкиваясь с чем-то подобным, Харрингтон не волновалась, а просто реагировала, как учил ее адмирал Курвуазье: полагаясь на свои толком не осознанные способности. В результате непрерывная вереница “отлично” и “превосходно” в тактических рейтингах сбивала с толку самых подозрительных критиков.
Времени побеспокоиться заранее хватило с лихвой. Лейтенант Веницелос прогнал все цифры по пять раз, лейтенант-коммандер МакКеон дважды их проверил, а Хонор, в уединении своей каюты, заставила себя дюжину раз перепроверить расчеты МакКеона. Теперь она следила за таймером, отсчитывающим последние скоротечные секунды, и за мониторами двигателей. Все было готово.

* * *

- Знаете, сэр, - пробормотал капитан Льюис, - тут что-то странное.
- Странное? В смысле? - отсутствующим голосом переспросил д'Орвиль, наблюдая за ракетами, стремительно уходившими к боевой стене Хэмпхилл.
- Ответный огонь слишком слабый, - пояснил Льюис, хмуро вглядываясь в собственные мониторы, - и очень рассеянный, а не концентрированный.
- Хм-м? - Д'Орвиль, вытянув шею, бросил взгляд на проекции тактической цели, и настала его очередь хмуриться.
Льюис прав. Соня всегда верила в концентрацию огня - одно из ее немногих, по мнению д'Орвиля, достоинств как тактика. Учитывая численный перевес Атакующих, она должна просто поливать их ракетами, надеясь на несколько удачных попаданий, способных уменьшить превосходство сил противника. Однако Хэмпхилл этого не делала, и брови адмирала озадаченно сошлись на переносице.
- Вы уверены, что точно определили местоположение ее отдельной эскадры? - спросил он чуть погодя.
- Я и сам об этом думаю, сэр. Без сомнения, полученные нами координаты точны, но если передающий корабль всего один? Думаете, она завлекает нас в ловушку?
- Не знаю. - д'Орвиль потер челюсть и нахмурился сильнее. - На нее не похоже, но Гримальди вполне мог попытаться подбить Соню на какую-нибудь пакость. Если это так, то имеется некоторый риск. Ей пришлось бы двигаться по инерции по тому же вектору, чтобы оторваться, а у нас преимущество в силе, даже если все ее корабли собраны воедино... - Он вздохнул. - Оповестите экипажи: готовиться к радикальному изменению курса. Просто на всякий случай.
- Есть, сэр.

* * *

На мониторе, в плотном строю Атакующих, один цифровой код мигал агрессивно алым цветом. Хонор ухмыльнулась. Она не знала, удалось ли шпионам адмирала д'Орвиля (разумеется, неофициально и строго против правил) проникнуть за завесу секретности вокруг “Бесстрашного”, но шпионы Сони Хэмпхилл его собственную систему безопасности проковыряли. Не очень глубоко, но достаточно, чтобы идентифицировать флагман. Одно из самых уязвимых мест в любом флотском маневре: у каждой стороны имеются полные списки электронных сигнатур боевых единиц противника.
Таймер стремительно отсчитывал секунды, и капитан Харрингтон обратилась к лейтенанту Веницелосу и старшему помощнику МакКеону.
- Ну-с, джентльмены...

* * *

- Сэр! У нас тут новая дрянь, несущая...
Отчаянное предупреждение оказалось слишком запоздавшим, а расстояние - слишком малым. Адмирал д'Орвиль едва успел повернуться к капитану Льюису, когда на основном мониторе “Короля Роджера” вспыхнул малиновый свет и взвыли сирены повреждений: изрядно недоработанное гравикопье ударило в левый борт супердредноута. Оно не могло причинить реальный вред генератору, но компьютеры заметили удар и послушно вспыхнули предупреждением о поражении - как раз когда фантастически кучный залп столь же недоделанных энерготорпед взорвался о теоретически уже несуществующий силовой барьер.
Адмирал подпрыгнул в своем командном кресле, увидев на экране визуального наблюдения заполыхавшую торпедную бурю. Затем монитор ослеп, одна за другой отключились все орудийные и двигательные системы, и в рубке флагмана было отчетливо слышно, как придушенно, все еще не веря в случившееся, выругался адмирал.

* * *

- Прямое попадание, мэм! - завопил Веницелос, и, когда флагман Атакующих потерял управление, Хонор позволила себе жестокую ухмылку триумфатора. Другие корабли сомкнули строй, сохраняя безопасную дистанцию, но “Король Роджер” был “мертв”, блокированный собственными компьютерами, симулирующими полное разрушение от рук какого-то там легкого крейсера! Кошмариха Хэмпхилл специально выбрала ее для грязной работы, но стоило потерпеть - лишь бы увидеть такое.
Правда, у “Бесстрашного” оставалась еще одна маленькая проблемка. Выжить самому.
- Запустить импеллеры!
Сопрано Хонор прозвучало несколько громче обычного, хотя и гораздо спокойнее голоса ее тактика. Инженерная служба отреагировала незамедлительно. Лейтенант-коммандер Сантос замкнула последний контур, и импеллерный клин “Бесстрашного” пробудился к жизни.
- Штурвал, выполняйте сьерра-пять!
- Есть сьерра-пять, - откликнулся рулевой, и крейсер как безумный крутанулся на маневровых двигателях. Он лег на бок относительно боевой стены Атакующих, подставив им “нижние” импеллерные полосы, как раз когда первые энергетические орудия условного противника открыли огонь. Изумленные офицеры огневого контроля принялись лупить по крошечной мишени, внезапно обозначившейся на их экранах, из всех лазерных и гразерных установок, но опоздали. Импеллерные полосы отклоняли и разбрызгивали их огонь без всякого вреда для корабля.
- Хорошо, старшина Киллиан. - Хонор легкомысленно махнула рукой в сторону переднего экрана визуального наблюдения. - Туда, самый полный.
- Есть, мэм.
КЕВ “Бесстрашный” рванул вперед, мгновенно ускорившись до пятисот трех стандартных g.

* * *

Только пятьдесят лет постоянной работы над собой позволили д'Орвилю прекратить извержение проклятий, когда компьютеры разрешили тактическому монитору капитанского пульта включиться снова. Переговорные системы все еще были заблокированы, но, по крайней мере, адмирал мог наблюдать за происходящим. И ему от этого ничуть не полегчало. Легкий крейсер, “убивший” его флагман одним бортовым залпом, со все увеличивающейся скоростью удирал курсом, прямо противоположным направлению движения его флота. Паршивцу пришлось пройти сквозь сектор обстрела всей стены, но импеллеры наглеца сделали этот, казалось бы самоубийственный, маневр издевательством над отчаянными усилиями лучших канониров. Даже легкие корабли не могли и надеяться поймать его. Они не успеют развить достаточное ускорение после маневра. Адмирал почти слышал ликующее улюлюканье вражеского капитана, уносящегося все дальше и дальше.
- Ты был прав, Джордж, - сказал он Льюису, изо всех сил стараясь не сорваться на крик. - Соня действительно что-то задумала.
- Да, сэр, - тихо ответил Льюис. Он поднялся с места, встал за плечом адмирала и воззрился на единственный работающий экран. - А вон и остальные, - вздохнул он, и д'Орвиль поморщился, когда начштаба показал основные силы Хэмпхилл.
Боевая стена Защищающихся перестраивалась. Они перешли от частичного торможения к максимальному, и весь их строй сместился. Новый курс Защищающихся пересекался с курсом Атакующих под острым углом, и расстояние между противниками стремительно сокращалось. Дистанция все еще не позволяла Соне достичь идеального пересечения и ударить всей бортовой мощью прямо в зубы преследователям, способным ответить только носовыми орудиями, но явно спланированный заранее маневр, вкупе с неразберихой в командовании, позволил ее авангарду сконцентрировать огонь на ведущих кораблях противника. Бортовые залпы Защитников вгрызлись в гравистены, и, хотя угол атаки продолжал оставаться острым, он все равно позволял посылать ракеты внутрь импеллерных клиньев. Многие снаряды останавливала противоракетная защита, но отвратительные яркие коды боевых повреждений то и дело перекрывали светлые точки кораблей Атакующих, по мере того как дальнобойный огонь вспарывал эти сладкие, незащищенные цели.
Адмирал д'Орвиль стиснул кулаки, затем вздохнул и с ледяной улыбкой заставил себя откинуться на спинку кресла. С Соней теперь несколько месяцев невозможно будет общаться, и он едва ли мог винить ее. Прежде чем несколько смешавшийся плотный строй распутается и изменит курс, они потеряют еще некоторое количество кораблей, но их и так повреждено достаточно, чтобы сравнять шансы... и кто знает, когда нагрянет эта “отдельная эскадра”?
Происходящее выглядит очень нехарактерно для Сони, но, безусловно, эффективно. Себастьян д'Орвиль взял на заметку: точно выяснить личность командира крейсера. На капитана, сумевшего выполнить этот маленький маневр, стоило обратить внимание, и адмирал собирался сообщить ему об этом лично.
Если, конечно, он сможет сдержаться и не придушит подлого ублюдка до того, как поздравит его.

Глава 4

Хонор никогда не могла понять, как напиток с таким изумительным запахом может быть столь ужасен на вкус. Богатый аромат кофе заполнял все тесное пространство центрального поста, однако у локтя капитана стюард первого класса МакГиннес поставил чашку с горячим какао. Уж не мутировали ли мантикорские кофейные деревья в новой для них среде? Подобные вещи уже случались, но, учитывая потрясающий энтузиазм, с которым большинство офицеров КФМ поглощали ужасное пойло, называемое “кофе”, разгадка заключалась в чем-то другом.
Однако сегодня никто особого удовольствия не выказывал. Всеобщее ликование, охватившее экипаж крейсера после “уничтожения” д'Орвилевского флагмана, давным-давно сошло на нет.
Харрингтон подавила вздох и с ничего не выражающим лицом отпила какао. С первой частью задания в давешних маневрах их флот справился гораздо лучше ожидаемого, но - будто в качестве компенсации - последующие задачи все больше и больше напоминали оживший кошмар. Как она и предполагала, д'Орвиль и капитаны его эскадры вполне оценили эффективность “Бесстрашного” и приняли все необходимые меры. Более того, они, похоже, затаили личную обиду на ее крейсер. Еще бы! Хэмпхилловские дредноуты отдельного эскадрона заставили уцелевших Атакующих позорно отступить. Потери д'Орвиля составили сорок два процента.
И что бы там ни говорил Зеленый адмирал о своем восхищении, д'Орвилевские капитаны завели привычку охотиться за Хонор. Как еще можно было взять к ногтю “Бесстрашный”, если не победой в учениях! В четырнадцати “боях” легкий крейсер “уничтожили” тринадцать раз, и только дважды, если не считать “Короля Роджера”, ему удалось прихватить врага с собой.

1 Следующая страница


Космическая станция “Василиск” 2

На корабле царило уныние. Служить постоянной мишенью - занятие изматывающее. Придирки адмирала Хэмпхилл только ухудшали дело. Леди Соню злил провал ее идеи с секретным оружием, а следовательно и тщетность надежды на ускоренное продвижение по службе. Поздравительные послания командиру “Бесстрашного” сменились раздраженными, угрожающими... и даже хуже. Быть может, Красный адмирал и понимала, что в происходящем следует винить отнюдь не капитана Харрингтон, но подобное понимание явно не делало ее доброжелательнее.
Экипаж “Бесстрашного” также не испытывал к новому шкиперу особенно теплых чувств. Их уважение к ее первоначальному успеху переросло в неприязнь, а гордость и за себя, и за свой корабль изрядно подрассеялась. Оказаться “убитыми” столько раз - на кого угодно подействовало бы угнетающе, но личный состав Атакующих, демонстрируя неприкрытое злорадство в промежутках между учениями, постоянно добавлял им горечи. Потеря экипажем уверенности в себе - при любых обстоятельствах достаточно скверное явление, но для корабля с новым капитаном это могло обернуться катастрофой. Офицеры и рядовые все больше склонялись к мнению, что их командир вовсе не блистал талантом в тот первый день и удача объяснялась чистым везением, а не воинским мастерством. Все опасались, что в один прекрасный день с таким руководством окажутся в реальной боевой ситуации и будут поголовно спущены в сортир.
Харрингтон все прекрасно понимала. На их месте она, наверное, думала бы так же... Но если они считали себя несчастными, то могли бы задуматься, каково в такой ситуации капитану.
- Итак, леди и джентльмены...
Чашка из-под какао вернулась на блюдце, кофейные чашки последовали ее примеру. Офицеры настороженно уставились на своего командира.
Хонор ввела в обычай регулярные собрания старшего состава. Многие капитаны предпочитали сбрасывать подобную деятельность на плечи первых помощников, поскольку именно в обязанности старпома входило обеспечивать гладкую работу корабля. Однако капитан Харрингтон считала нужным получать регулярные отчеты напрямую. Конечно, это требовало и некоторых дополнительных усилий, чтобы избежать впечатления, будто она подкапывается под традиционную власть собственного старпома. Но ей казалось, что корабельные офицеры в целом работают друг с другом (и со своим начальством) более эффективно, если имеют возможность озвучить свои проблемы, достижения и обсудить нужды вверенных им подразделений с самим капитаном. Подобная система прекрасно служила ей на “Ястребином Крыле”, где воодушевленное сотрудничество комсостава внесло немалый вклад в успехи эсминца. Однако в случае “Бесстрашного” она не работала. Новые подчиненные Хонор боялись, что она свалит на них ответственность за неудачи их корабля, и не проявляли заинтересованности в совместном мозговом штурме.
Теперь Харрингтон в деревянных позах и застывших выражениях лиц видела собственное поражение. Лейтенант Вебстер, офицер связи, нес вахту, все остальные присутствовали... по крайней мере, физически.
Лейтенант-коммандер МакКеон восседал за дальним концом стола, напряженный, с каменным лицом: загадка, скрывающая некую внутреннюю проблему, простирающуюся далеко за пределы несчастного итога маневров. Лейтенант-коммандер Сантос, старший механик - выше ее по должности был только МакКеон, - сидела по правую руку от него, тупо уставившись в пустой экран своего блокнота, словно отгородившись от остального конференц-зала. Лейтенант Стромболи, астрогатор, полный чернобровый здоровяк, съежился на своем стуле как ребенок, боящийся, что ему попадет.
Франтоватый, стройный лейтенант Веницелос, занимавший стул напротив него, с показным смирением и расфокусированным взглядом ожидал начала дискуссии. Смирение, однако, имело оттенок бравады, почти дерзости, как будто тактик полагал, что капитан собирается обвинить в неудачных действиях “Бесстрашного” именно его, - и боялся, что она это сделает.
Капитан Никос Пападаполус сидел рядом со Стромболи, педантично аккуратный в своей черной с зеленым форме Королевской морской пехоты Мантикоры. В отличие от остальных, он, казалось, сохранял спокойствие, хотя и выглядел загадочно отстраненным. Морская пехота всегда оставалась на борту корабля чем-то слегка посторонним. Она не принадлежала Флоту и отдавала себе в этом отчет. И в отличие от флотского персонала, морпехам Пападаполуса не в чем было себя упрекнуть. Они летели туда, куда летел корабль, и делали то, что им говорили. Если избалованные флотские в чем-то дали маху, это их забота, а не армейцев.
Корабельный медик, коммандер Луа Сушон, разместилась напротив Пападаполуса. Харрингтон приходилось делать над собой усилие, чтобы гасить возникшую к ней неприязнь. Родители Хонор оба работали врачами, причем отец достиг чина Сушон перед тем, как вышел в отставку. С другой стороны, Луа держала себя еще отчужденнее, чем командир морпехов. Медики были специалистами, а не линейными офицерами в цепочке командования, и узколицая, всегда всем недовольная Сушон, похоже, совершенно не интересовалась ничем, кроме своего изолятора и медпункта. Что еще хуже - она, казалось, рассматривала свою ответственность за здоровье экипажа как некую досадную помеху в спокойном течении жизни, а подобного Хонор не простила бы ни одному врачу.
Взгляд скользнул мимо Сушон к двум офицерам, сидевшим слева от МакКеона. Лейтенанту Ариэлле Блендинг, офицеру снабжения, видимо, казалось, что капитан сейчас на нее прыгнет. Между тем ее подразделение работало безупречно. Блендинг представляла собой миниатюрную женщину с приятным овальным лицом, светлыми волосами и глазами, непрестанно бегавшими туда-сюда, словно у мышки, пытающейся уследить за слишком большим количеством котов одновременно.
Лейтенанта Мерседес Брайэм как будто нарочно поместили возле Блендинг, чтобы подчеркнуть контраст между ними. Блендинг, молодая и красивая, - и Брайэм, возрастом почти сравнявшаяся с матерью Хонор, с темной, словно обветренной кожей. Она занимала на “Бесстрашном” должность парусного мастера, и ее, похоже, не заботила та стремительность, с которой отмирала ее профессия. Мерседес, никогда не привлекавшая достаточно внимания, не сумела за столько лет выслуги подняться выше лейтенанта, но ее спокойное, живое лицо, как правило, излучало тихую уверенность. И если она и хранила такой же замкнутый вид, как и все остальные, то, по крайней мере, явно не боялась своего капитана. Уже кое-что.
Хонор едва не потребовала от присутствующих проявить хоть немного мужества. Это, конечно, нисколько бы не помогло, а только убедило комсостав в оправданности своих опасений. Харрингтон прекрасно знала, откуда взялась их глухая оборона. Очень многие капитаны имели привычку срывать разочарование на личном составе, и офицеры ожидали от своего командира чего-нибудь в этом роде. В конце концов, кто-то должен быть во всем виноват. Хонор на время собраний даже стала оставлять Нимица в каюте. Древесные коты слишком чувствительны к эмоциям, и она опасалась подвергать своего зверя чрезмерным испытаниям.
- В каком состоянии наш запрос на пополнение запасов, старпом?
Первый помощник, бросив взгляд на Блендинг, выпрямился на стуле.
- Мы получили разрешение взять довольствие в понедельник, начиная с двенадцати тридцати, мэм, - ответил он твердо.
Слишком твердо. МакКеон свел личные контакты с Хонор к абсолютному минимуму, воздвигнув барьер, сквозь который она не видела возможности пробиться. Он был деловит, расторопен и явно компетентен... и ни намека на взаимопонимание между ним и капитаном.
Харрингтон подавила рык. Предполагалось, что старпом служит мостом между командиром корабля и командой, являясь вторым “я” шкипера и управляющим, равно как и вторым человеком на судне. МакКеон таковым не являлся. Честь офицера не позволяла ему инициировать какое бы то ни было открытое обсуждение провалов “Бесстрашного” или самого капитана, но и без того молчание личного состава говорило о многом. Молчание самого МакКеона, еще более выразительное, чем у остальных, немало способствовало не только изоляции Хонор от офицеров, но и увеличению пропасти между ней и остальным экипажем.
- Как насчет дополнительных станин для ракет? - Капитан в который раз пыталась пробиться сквозь холодную официальность.
- Ничего, мэм, - МакКеон набил краткую памятку себе в блокнот. - Я снова справлюсь у снабженцев.
- Спасибо. - Хонор удалось не вздохнуть. Вместо этого она обратилась к Доминике Сантос. - Доложите о доработке гравикопья, коммандер. - Ровный, спокойный голос скрывал подступающее отчаяние.
- Думаю, к концу вахты заменим конвергенционные контуры и подготовимся к проверке в реальном времени, мэм. - Сантос включила собственный блокнот и принялась изучать экран, не поднимая глаз на командира. - После нам надо...
Алистер МакКеон пытался слушать отчет Сантос, но на самом деле внимание его занимало совсем другое.
Он смотрел на профиль Хонор, и тяжелая, неотступная обида жгла его душу, словно кислотой. Капитан держалась как всегда спокойно и собранно, говорила и слушала вежливо, от чего его злость на нее только усиливалась. Лейтенант-коммандер сам имел тактическое образование. Он доподлинно знал, насколько невыполнимое задание получила Харрингтон, но все же не мог избавиться от мучительной мысли, что управился бы с ним лучше своего командира. И уж во всяком случае не хуже. Старпом почувствовал, как начинает виновато краснеть.
Черт, да что же с ним такое?! Он вроде бы профессиональный флотский офицер, а не какой-нибудь завистливый школьник! Его работа - поддерживать капитана, проводить ее идеи в жизнь, а не злорадствовать, когда они не срабатывают. Чувство стыда за неспособность перешагнуть через собственные эмоции только усиливало их.
Сантос закончила доклад, и Харрингтон с неизменной вежливостью обратилась к лейтенанту Веницелосу. По традиции возглавлять мероприятие должна была вовсе не она, а старший помощник. Именно ему следовало поднимать вопросы, обращать на них внимание капитана и незаметно укреплять ее авторитет. А он избегал этой обязанности и в глубине души понимал, что все глубже загоняет себя в угол. Привычка не позволяла ему вновь возложить на себя ведение собрания, а поскольку Харрингтон убедилась в бесполезности старпома, она вряд ли даст ему шанс доказать обратное.
Алистер МакКеон знал, чем кончаются такие вещи. Одному из них придется уйти, и это будет не капитан, признался он себе с убийственной честностью.
Старпом снова окинул взглядом центральный пост и ощутил приступ паники. Он мог потерять все. Он знал, что ему не суждено командовать “Бесстрашным”, но собственными действиями - или бездействием - едва не лишил себя даже нынешнего положения. Однако впервые за всю карьеру чувства долга оказалось недостаточно. Несмотря на все старания, МакКеону не удавалось преодолеть обиду и вытекающую из нее неприязнь.
Алистер поймал себя на внезапном ужасном желании сознаться в своих чувствах и промахах капитану. Умолить ее помочь ему найти путь сквозь них. Каким-то образом лейтенант-коммандер знал: в темно-карих глазах отразится понимание, в спокойном сопрано не прозвучит и нотки презрения.
И именно это, разумеется, делало признание невозможным. МакКеон не мог пойти на окончательную капитуляцию, признать заслуженное Харрингтон и недостижимое для него право командовать крейсером.
Старпом стиснул зубы и молча гладил крышку своего блокнота.
В капитанской каюте прозвенел сигнал, и Хонор нажала кнопку своего кома.
- Связь, мэм, - невозмутимо объявил дежурный морской пехотинец, и она почувствовала, как приподнялась бровь.
- Войдите.
Люк с шипением отворился, на пороге появился лейтенант Сэмюэль Хьюстон Вебстер.
Пока долговязый офицер шел к указанному капитаном стулу, Нимиц, усевшись на задние лапы, издал приветственное “мя-ав”. Как всегда, кот служил точным барометром чувств хозяйки. Харрингтон всегда презирала командиров, выделявших среди подчиненных им офицеров любимчиков, но если бы она сама позволила себе подобное, ее выбор непременно пал бы на Вебстера.
Из всех офицеров “Бесстрашного” связист оказался самым веселым и наименее подозрительным по отношению к капитану. Или, подумала Хонор с кислой иронией, лейтенанта просто меньше всех заботила причитающаяся ему лично порция адмиральского гнева. Молодой, чрезмерно высокий рыжеголовый субъект, на чьих костях, казалось, недоставало мяса, был докой в своем деле и приходился четвероюродным братом герцогу Нового Техаса. Хонор часто ощущала неловкость при общении с подчиненными, спустившимися со столь головокружительных аристократических высот, но рядом с Вебстером никто не мог чувствовать себя смущенным. Харрингтон чуть заметно улыбнулась ему, когда тот садился.
К ее удивлению, лейтенант не ответил на улыбку. И вообще, его приветливое лицо имело совершенно несчастное выражение. На стол перед капитаном легла электронная папка с сообщением.
- Мы только что получили депешу из Адмиралтейства, мэм. Приказ о переводе на новую станцию.
Нечто в голосе Вебстера и тот факт, что он принес сообщение лично, а не передал его через интерком или не прислал с вестовым, наполнило Хонор предчувствием надвигающихся неприятностей. Она заставила себя изобразить спокойный интерес, но, просматривая короткую, скупую директиву, все-таки закусила губу.
Станция “Василиск”. Боже, она знала, что Кошмариха намерена засунуть ее в дыру, но не представляла, насколько глубокую!
- Понятно... - Харрингтон отложила папку, откинулась на стуле и чисто механически принялась поглаживать Нимица, легко вспрыгнувшего к ней на плечо и, будто в защитном жесте, обернувшего свой пушистый хвост вокруг ее шеи.
Вебстер хранил молчание.
- Ну, - Хонор глубоко вдохнула, - по крайней мере, мы знаем куда. - Она прижала большой палец к сканеру папки, официально принимая новое назначение, затем вручила ее лейтенанту. - Отнесите, пожалуйста, коммандеру МакКеону. И передайте, что я буду очень признательна, если они с лейтенантом Стромболи и лейтенантом Брайэм соберутся, проверят и скорректируют карты Василиска.
- Есть, мэм.
Офицер связи поднялся, отдал честь и вышел. Люк закрылся за ним, и Хонор зажмурилась.
Пикет на станции Василиск был боевым постом лишь номинально.
Харрингтон вскочила и принялась мерить шагами каюту, баюкая на руках Нимица. Тот заурчал у нее на груди, но на сей раз даже его усилия не могли вытащить спутницу из черной депрессии.
Разве мало ей офицеров, которые ее боятся, старпома, к которому найти подход не легче, чем к ледяному сфинксу, и экипажа, винящего своего капитана во всех неудачах? Теперь ссылка. Забвение.
Припомнив, как счастлива и горда она была в тот день, когда приняла командование, Хонор ощутила выступившие на глазах слезы. Радостное предвкушение сделалось нереальным и недостижимым даже в памяти, и ей хотелось плакать.
Она остановилась, глубоко вздохнула, последний раз погладила кота и пересадила его на плечо. Хорошо. Начальство убирает с глаз долой “Бесстрашный” вместе с его капитаном - ведь они оба огорчили адмирала Хэмпхилл! С этим ничего не поделать. Придется проглотить пилюлю, пусть и незаслуженную. Ей следует наилучшим образом справиться с новой задачей. И пусть станция сделалась отстойником КФМ, своей важности она не утратила.
Стараясь не думать о реакции экипажа на новое назначение, Хонор вернулась к своему пульту и вызвала на монитор данные по Василиску. Угодить на станцию - вовсе не означало окончательно погубить карьеру. Система представляла собой большую и постоянно растущую экономическую ценность для Королевства, не говоря уже о военно-стратегическом значении. Она также являлась единственным территориальным владением Мантикоры за пределами ее собственной звездной системы.
Королевство Мантикора представляло собой систему двойной звезды классов G0/G2, в своем роде уникальную в исследованной галактике. Она обладала сразу тремя планетами земного типа: Мантикорой, Сфинксом и Грифоном. При таком количестве пригодного для жизни пространства Королевство исторически не испытывало особой потребности расширяться в другие системы - чем и не занималось пять земных столетий.
Оно бы и сейчас не стало, если бы не давление Мантикорской туннельной Сети и хевенитской угрозы.
Хонор слегка покачалась на стуле, прислушалась к ставшему менее тревожным урчанию Нимица и поджала губы.
Мантикорский Узел Сети, в свою очередь не менее уникальный, нежели сама система, имел шесть терминалов. Ни одна известная Сеть не могла похвастаться таким их количеством, а астрофизики утверждали, что есть еще как минимум один неоткрытый.
Сеть в немалой степени объясняла богатство Королевства. Относительная скорость при полете через гиперпространство, доступная любым торговым судам, в тысячу двести раз превышала световую - но даже при такой очевидной быстроте на путешествие с Мантикоры до Старой Земли потребуется несколько месяцев; с другой стороны, сетевой терминал “Беовульф” доставляет корабль на Сигму Дракона, расположенную чуть больше чем в сорока световых годах от Солнца, вообще за неизмеримо малый промежуток времени.
Коммерческие преимущества очевидны, и разбросанные в пространстве терминалы Сети, словно магниты, притягивают коммерсантов. Все торговые пути проходят через центральный узел, а следовательно, через пространство Мантикоры, ставшей перевалочным пунктом для сотен других миров. Транзитные пошлины в Королевстве - самые низкие в Галактике, но прибыль от них все равно гигантская.
Однако неумолимые законы логистики одновременно превращали Сеть в угрозу. Там, где способны пройти мультимегатонные грузовые суда, пройдут и супердредноуты, а экономическая выгода вполне достаточна, чтобы привлечь внимание жадных соседей. Жадных и сильных.
У мантикорцев довольно долго не было причин беспокоиться по этому поводу. Но причины все-таки появились. После почти двух веков бесплодных попыток укрепить разваливающуюся экономику Народная Республика Хевен пришла к выводу, что у нее остался единственный выход: сделаться завоевателем. Ей требовались ресурсы для поддержания привычного образа жизни. Народный Флот Республики за последние пять десятилетий вполне доказал свою состоятельность. Хевениты уже двадцать лет контролировали звезду Тревора - один из терминалов Сети - и, вне всякого сомнения, не собирались останавливаться на достигнутом.
Особенно, подумала Хонор, они желали бы заполучить Центральный Узел, поскольку без него остальные терминалы имели весьма ограниченную полезность.
В качестве меры предосторожности Королевство аннексировало систему звезды класса G5 Василиск. Поскольку в системе была лишь одна пригодная для жизни планета, это весьма усложняло задачу. Планету, еще до пришельцев-людей, населяла разумная раса. Либералы приходили в ужас при упоминании об “оккупации” аборигенов, а прогрессисты, со своей стороны, возражали против аннексии, поскольку уже тогда понимали, что Хевен однажды обратит свои взоры к Силезской конфедерации, и путь их лежит прямо через Василиск. Они опасались, как бы хевениты не сочли действия мантикорцев провокацией, а вся их внешняя Политика сводилась к попыткам подкупить руководство Народной Республики, а не раздражать его. Что до Ассоциации консерваторов, то все, что угрожало вовлечь их в галактические дела за пределами безопасных границ системы, непременно подлежало анафеме.
Василиск сделался яблоком жестокого раздора между основными политическими партиями. Несмотря на широкую поддержку Палаты общин, в том числе и своих верных сторонников либералов, центристам и роялистам с трудом удалось протащить аннексию через Палату лордов. При этом правительство ввело массу ограничений. По одному из них (по мнению Хонор, невероятно глупому), на Василиске запрещалось возводить постоянные военные укрепления и флотские базы, а мобильные единицы разрешалось содержать лишь в минимальном количестве. В сложившихся обстоятельствах, особенно учитывая растущий скачками объем перевозок через вновь открывшийся терминал, следовало ожидать, что отправлять будут самых лучших. Однако с приходом сэра Эдварда Яначека на пост Первого лорда Адмиралтейства все получилось строго наоборот.
Яначек, к сожалению, был далеко не единственным из тех, кто недооценивал значение Василиска, но его предшественники, по крайней мере, основывали свое решение не только на личных интригах. Они рассматривали пикет как аванпост - этаких впередсмотрящих, чье уничтожение станет сигналом для основного флота. Если Правительство не позволяет разместить силы, достаточные для удержания системы, зачем жертвовать большим количеством кораблей только лишь ради чести флага?
Первый Лорд Адмиралтейства пошел еще дальше. Он сократил гарнизон Василиска даже ниже оговоренного уровня, поскольку видел в нем угрозу и обузу, а не ключевой пост. Будь его воля, Яначек просто игнорировал бы систему вообще, а поскольку на это он все-таки не имел права, то, по крайней мере, пресек отправку на станцию кораблей, имевших хоть малейшую ценность. Таким образом, станция “Василиск” превратилась для Королевского Флота Мантикоры в место отбывания наказания. Свалку. Сюда посылали самых некомпетентных и тех, кто навлек на себя неудовольствие Их лордств.
Вроде капитана Хонор Харрингтон и экипажа КЕВ “Бесстрашный”.

Глава 5

Пройдя внутренний периметр защитных сооружений терминала, КЕВ “Бесстрашный” гладко затормозил перед стыковочным терминалом. За их спиной бледно светили основное и сопутствующее солнца системы Мантикоры, G0 и G2, уменьшившиеся до размеров самых обычных звезд, поскольку Узел лежал почти в семи световых часах от них.
Посторонний, оказавшись в центральном посту “Бесстрашного”, мог и не распознать атмосферу уныния, охватившую корабль. Но посторонний, подумала Хонор, машинально почесывая Нимицу подбородок, не жил с экипажем неделями. Не впитывал унизительную обреченность, вызванную приговором к станции “Василиск”. Не наблюдал, как люди все глубже забиваются в свои раковины, пока выполняемые ими обязанности не становятся единственной ниточкой, связывающей их с капитаном.
Харрингтон откинулась на спинку кресла и уставилась на тактический монитор. На нем отображался предполагаемый вектор “Бесстрашного”, обрывающийся ровно в половине световой секунды за порогом исходящего окна терминала. Зеленая бусина легкого крейсера плавно скользила вдоль по тонкой линии, прокладывая курс через ряды циклопических защитных сооружений, и даже в своем унынии Хонор ощутила знакомый трепет перед огневой мощью, окружающей невидимые межзвездные ворота.
Самая маленькая крепость тянула на шестнадцать миллионов тонн, вдвое больше супердредноута, а соотношение военной мощи к массе у нее было гораздо выше, поскольку гипергенераторы и паруса Варшавской отсутствовали, и все полезное пространство использовалось для дополнительного размещения оружия.
Каждый форт, заключенный в “пузырь” из силовых барьеров, нес круглосуточную боевую вахту. Способа заранее известить о прибытии корабля по Сети на другой терминал еще не придумали, а поскольку никто не в состоянии оставаться бдительным вечно, внезапная атака, скажем, со стороны звезды Тревора очень даже не исключалась. Чтобы правильно отреагировать, защитники ведь должны еще сообразить, что перед ними агрессор, а не мирный торговец, а нападающий прибудет готовым к стрельбе, уже высматривая мишени для своих орудий.
По этой причине никто из проектировщиков оборонительных сооружений никогда не размещал их ближе чем в полумиллионе километров от терминала. Если предоставить враждебным силам возможность оказаться сразу в радиусе действия энергетического оружия, большинство укреплений погибнет, не успев сделать ни единого выстрела. С другой стороны, проходящему через сетевую станцию кораблю не разогнаться более чем на дюжину-другую километров в секунду - слишком мало для скоростной атаки. При достаточной удаленности фортов нападающим придется полагаться на ракеты, а даже снаряды на импеллерной тяге не могут достичь цели быстрее, чем за тридцать пять секунд. Таким образом, гарнизоны получают шанс привести цитадели в полную боевую готовность. На практике, подозревала Хонор, защитники, скорее всего, не успеют управиться в установленное время, и ракеты их опередят. Возможно, именно поэтому защитные системы фортов даже в мирное время, в отличие от наступательного оружия, оставались настроенными на перехват управления аварийными компьютерами.
В случае войны крепости усиливались за счет густо засеявших окрестное пространство боевых платформ - старомодных, напичканных бомбами-лазерами спутников с дистанционным управлением, - расположенных гораздо ближе к станции и запрограммированных автоматически атаковать все, что не идентифицируется однозначно как дружественное. Противник, используя фактор внезапности и пустив в ход энергетическое оружие, имел возможность уничтожить часть платформ, но их все равно оставалось достаточно, чтобы причинить врагу максимум неприятностей. В мирное время такие меры никогда не использовались. Никому не хотелось попасть в неловкое, мягко говоря, положение, угробив пассажирский лайнер, чьи сигнатуры случайно оказались нераспознанными.
Чтобы иметь возможность заполнять образующиеся в ходе сражения бреши, форты внешних колец обладали способностью передвигаться. Низкий порог максимального ускорения, гораздо меньше сотни g, компенсировался точнейшими расчетами. Цитадели успевали перехватить направляющиеся внутрь системы силы врага, а их двигатели имели мощность, достаточную для генерации импеллерных клиньев и силовых барьеров.
Однако всей многочисленности, огневой мощи и мобильности крепостей вряд ли хватило бы, случись наихудшее. Такой мощный противник, как, например, Народный Флот хевенитов, мог применить многостороннюю атаку.
Корабли через Центральный Узел могли попасть на любой из второстепенных терминалов и с любого второстепенного терминала на Центральный Узел, но не имели возможности напрямую перемещаться от одного второстепенного терминала к другому. С экономической точки зрения это давало Мантикоре огромное преимущество, с военной - наоборот.
Каждая станция имела максимальный порог тоннажа на одно перемещение. В случае Мантикоры он лежал в районе двухсот миллионов тонн. Любой противник, решивший воспользоваться терминалом, мог перебросить на Центральный Узел лишь ограниченное число кораблей. Каждое использование пути между станциями создавало так называемое “транзитное окно” - временную дестабилизацию пространственного туннеля, пропорциональную квадрату массы тела, совершающего переход. “Транзитное окно” одиночного четырехмиллионотонного грузового судна едва достигало двадцати пяти секунд. Армада в двести миллионов тонн закрыла бы данный путь больше чем на семнадцать часов, во время которых она не могла ни получить подкрепление, ни, в случае чего, отступить. Атакующему придется полагаться только на себя.
Но если противник контролирует не один терминал, он может послать максимальный тоннаж с каждого из них, не заботясь о “транзитных окнах”. Такая операция, конечно, потребует тщательного планирования. Синхронные действия - непростая задача для флотов, разделенных тысячами световых лет. Однако перед тем, кто сумеет провернуть нечто подобное, не устоят никакие укрепления.
Даже мантикорские, подумала Хонор. Даже при том, что на пристанционные крепости уходило до тридцати процентов бюджета КФМ, гарантировать безопасность - или по крайней мере нейтралитет - второстепенных терминалов просто необходимо.
“Бесстрашный”, подтормаживая маневровыми двигателями, завис, сохраняя неподвижность относительно Узла.
- С Центрального получено разрешение на готовность, мэм, - объявил лейтенант Вебстер. - Мы восьмые в очереди на переход...
- Спасибо, связь. - Рядом с курсором, обозначавшим “Бесстрашный”, появилась алая цифра 8. Капитан бросила взгляд на маневровый дисплей, затем на дежурного рулевого. МакКеон молча застыл рядом с Веницелосом перед тактическим монитором, но Хонор, казалось, даже не заметила его присутствия. - Поставьте нас в исходящую очередь, старшина Киллиан.
- Есть, мэм. Переходим на исходящий курс. - Рулевой на секунду умолк и затем доложил: - Мы в очереди, капитан.
Хонор удовлетворенно кивнула и перевела взгляд на дисплей визуального наблюдения как раз в тот момент, когда из туннеля вынырнул колоссальный сухогруз. Подобные невероятные зрелища никогда не надоедали, а увеличение на мониторе придвигало изображение на расстояние вытянутой руки.
Судно весило, должно быть, больше пяти миллионов тонн, однако возникло в поле зрения, словно бесплотный призрак, мыльный пузырь, но в мгновение ока обрело плотность легированной стали. Его огромные паруса Варшавской всего на миг полыхнули яркими ажурными зеркалами, затем лучистая энергия стекла в пустоту и корабль сложил крылья. Невидимые паруса сменились импеллерными лентами, и грузовик медленно пополз вперед, выбираясь из терминала и попутно запрашивая “добро” у центральной диспетчерской на отправку к своему конечному пункту и номер новой очереди.
“Бесстрашный” постепенно продвигался вперед вместе с остальными уходящими судами. В мирное время он имел приоритет не больше, чем любой торговец, по сравнению с которыми крейсер казался ничтожным корытцем. Хонор, откинувшись на спинку кресла, созерцала целеустремленную и суетливую деятельность терминала.
В нормальных условиях он пропускал исходящие и входящие суда в среднем по одному каждые три минуты, круглые сутки, год за годом. Грузовики, исследовательские корабли, пассажирские лайнеры, транспорты колоний внутренних миров, частные курьеры и почтовые контейнеры, военные транспорты дружественных держав - объем движения был невероятный, и угроза столкновений в нормальном пространстве требовала неослабного внимания диспетчеров. Весь Узел представлял собой сферу диаметром почти в световую секунду, а каждый терминал, также охватывавший огромный объем пространства, имел собственный входящий и исходящий векторы. Переход к соответствующему пункту назначения требовал совмещения этих векторов с большой точностью, поскольку на центральном пульте не знали, кто, откуда и когда появится, и всякое передвижение ограничивалось жесткими рамками зон вместимости Узла.
Чиф Киллиан без дальнейших указаний удерживал “Бесстрашный” в исходящей очереди. Когда они приблизились к стартовому бакену, Хонор вызвала технический отсек.
На маленьком экране кома возникло лицо лейтенант-коммандера Сантос.
- Капитан, приготовьтесь к переключению на паруса Варшавской.
- Есть приготовиться к переключению, мэм.
Харрингтон кивнула. Грузовик перед ними проплыл дальше, секунду померцал и исчез. Цифра на маневровом дисплее поменялась на “1”, и капитан, выжидательно изогнув бровь, повернулась к Вебстеру.
- Переход разрешен, мэм, - доложил тот.
- Очень хорошо. Передайте мою благодарность центральному пульту Узла. - Женщина снова перевела взгляд на Киллиана: - Вперед, рулевой.
- Есть, мэм.
“Бесстрашный” двинулся вперед с ускорением всего в двадцать g, безупречно нацелившись на невидимые рельсы. Хонор напряженно всматривалась в дисплей. Слава богу, на свете есть компьютеры. Если бы ей пришлось самостоятельно производить расчеты для чего-то подобного, она бы, скорее всего, удавилась еще много лет назад, но компьютерам все равно, даже если пользующийся ими человек - математический идиот. Все, что им нужно, это правильные исходные данные, но, в отличие от некоторых инструкторов в Академии, они не ожидают их с таким демонстративным терпением.
Световой код “Бесстрашного” вспыхнул ярко-зеленым, крейсер занял точную позицию, и Хонор дала сигнал Сантос.
- Приготовить передний парус к переходу.
- Есть, мэм. Передний парус пошел.
Никаких видимых изменений на корабле не произошло, но приборы четко зарегистрировали момент, когда импеллерный клин “Бесстрашного” резко сбросил мощность наполовину. Его передние узлы больше не участвовали в генерации лент напряжения. Вместо этого они перестроились, образовав диск концентрированной гравитации, развернувшийся на три сотни километров во всех направлениях от корпуса крейсера. Парус Варшавской, бесполезный в нормальном пространстве, и был секретом гиперпространственных путешествий, а Сеть представляла собой просто переплетение туннелей фокусированного гиперпространства, похожих на застывшие навек “глаза циклона”, если говорить категориями нормального пространства.
- Приготовить задний парус, - негромко произнесла Хонор.
“Бесстрашный” продолжал ползти вперед на одних лишь кормовых импеллерах. Замигали новые блоки данных. Танцующие ряды цифр постепенно смещались вверх по экрану, по мере того как основной парус все глубже погружался в Сеть. В обоих направлениях имелась полоса безопасности почти в пятнадцать секунд, но ни один капитан не пожелает выглядеть небрежным в таком маневре, и...
Мерцающие цифры пересекли порог. Передний парус набрал достаточную мощь из мечущихся гравитационных волн, постоянно прогоняемых через Узел, и Хонор резко кивнула Сантос.
- Задействовать задний парус.
- Есть задний парус, - откликнулась стармех, и “Бесстрашный” передернуло. Импеллерный клин исчез совсем, а на дальнем конце корабля взметнулся второй парус Варшавской.
Хонор внимательно наблюдала за рулевым Киллианом, поскольку переход с импеллера на парус представлял собой один из самых сложных маневров, но маленький хрупкий пилот даже не моргнул. Его руки и пальцы, приручившие крейсер, двигались с полной уверенностью. Капитан, с удовлетворением отметив профессионализм подчиненного, вернулась к маневровому дисплею. “Бесстрашный” мчался вперед.
Киллиан твердо удерживал курс, и Хонор моргнула, когда на нее накатила первая знакомая волна тошноты. На самом деле очень немногие привыкали к неописуемо гадкому ощущению пересечения порога между нормальным и гиперпространством, а в туннельном переходе дело обстояло еще хуже из-за более крутого входа. Однако по той же причине переход и заканчивался быстрее, напомнила себе Хонор и сосредоточилась на том, чтобы выглядеть безмятежно, в то время как знобкая тошнота усиливалась.
Маневровый дисплей снова мигнул и затем на мгновение, которое не смог бы измерить ни один таймер или человеческое чувство, КЕВ “Бесстрашный” перестал существовать. Только что он был здесь, в пространстве Мантикоры, а в следующую секунду он оказался там, в шестистах световых минутах от звезды по имени Василиск, в один миг покрыв расстояние, превышающее сто десять световых лет в Эйнштейновском пространстве. Харрингтон с облегчением сглотнула. Тошнота исчезла вместе с энергией перехода, излучаемой парусами “Бесстрашного”.
- Переход завершен, - доложил Киллиан.
- Спасибо, прекрасно исполнено, - откликнулась Хонор. Ее внимание большей частью оставалось прикованным к данным о состоянии парусов. Колонки цифр бежали вниз по экрану еще быстрее, чем поднимались. - Двигательный, переключиться на импеллер.
- Есть, мэм. Переключаемся на импеллер.
“Бесстрашный” свернул паруса, образовав импеллерный клин, и понесся, постоянно ускоряясь, вдоль входящего вектора Василиска. Хонор никогда не сомневалась в своей компетенции по части управления кораблем и в полной мере оценила безупречно проведенный маневр. Подобного мастерства она могла ожидать разве что от самой себя и втайне понадеялась, что это добрый знак на будущее.
Световые коды на тактическом дисплее отличались от мантикорских куда меньшей плотностью. Укрепления вообще отсутствовали, лишь кучка навигационных буев и относительно небольшая коробка диспетчерской, почти терявшейся среди россыпи ожидающих перехода торговых судов.
- Связь, уведомите Астроконтроль Василиска о нашем прибытии и запросите инструкции.
- Есть, мэм, - ответил Вебстер, и Хонор положила руки на подлокотники.
Они на месте. Они скатились на самое дно, ибо нельзя выдумать менее привлекательное назначение, но, может, удастся обратить его себе на пользу. Отсюда точно некуда идти, кроме как вверх! И при всем своем убожестве станция “Василиск” даст время позабыть злосчастные учения и сформировать корабельное содружество, о котором ей мечталось с самого начала.
Хвост Нимица по-прежнему кольцом охватывал ее шею, и Хонор надеялась, что не просто предается пустым мечтаниям.
- Сообщение из диспетчерской Василиска, капитан.
Капитан вынырнула из своих мыслей и разрешила Вебстеру продолжить.
- Нам предписано проследовать на орбиту Медузы и встретиться со старшим офицером пикета на борту КЕВ “Колдун”, мэм.
- Спасибо.
Хонор удалось скрыть даже малейшие следы насмешки в своем ответе, но... “Бесстрашный” торчал на парковочной позиции в двух световых секундах от терминала почти сорок минут. В целом они уже пробыли в пространстве Василиска больше пятидесяти трех минут, что свидетельствовало о крайне небрежной работе местной диспетчерской службы. Учитывая десятичасовую разницу между терминалом и Медузой, единственной обитаемой планетой системы, маршрутные инструкции “Бесстрашного” должны были оказаться на Контроле задолго до прибытия крейсера. Целый час ушел на их поиски. Эффективность в решении прочих вопросов также, по-видимому, не предвещала ничего хорошего.
- Спасибо им за информацию, - продолжила Харрингтон спустя секунду и развернула свое кресло к лейтенанту Стромболи. - У вас есть курс на Медузу?
- Э-э, нет, мэм.
Под ее спокойным взглядом здоровенный офицер сделался пунцовым, затем превратился в аллегорию занятости, вводя данные в свой компьютер.
Капитан терпеливо ждала, хотя лейтенанту следовало просчитать маршрут на Медузу почти рефлекторно, поскольку планета являлась наиболее вероятным пунктом их назначения.
Хорошему астрогатору надлежит без всяких напоминаний предугадывать желания шкипера, и, судя по залившему лицо румянцу, Стромболи вполне это осознал. Он прикусил губу и суетился над вычислениями с такой поспешностью, словно опасался, как бы собственный командир не откусил ему ухо.
Хонор пощадила его. Если кто-то из ее офицеров нуждается в выговоре, она сделает это один на один. Публично должны выдаваться только поощрения. Могли бы и сами сообразить! Она подавила очередной вздох и удержалась от постукивания носком по полу.
- Курс ноль-восемь-семь на ноль-один-один при ускорении в четыреста g, с поворотом в пятнадцать тридцать семь, - объявил, наконец, Стромболи.
- Благодарю вас, лейтенант.
Тот покраснел еще гуще. Здесь выговор не понадобится, решила Харрингтон. Вряд ли бедняга позволит себе еще раз оконфузиться подобным образом. Она взглянула на Киллиана.
- Выполняйте, чиф.
- Есть перейти на ноль-восемь-семь ноль-один-один, мэм. Ускорение четыре-ноль-ноль g, - бесстрастно откликнулся рулевой.
“Бесстрашный” лег на новый курс и начал разгон. В рубке повисло неловкое молчание, словно у школьников, неожиданно застигнутых новым учителем за списыванием контрольной.
- Вызовите “Колдун”, пожалуйста. Давайте выясним, кто у нас старший офицер, - Хонор попыталась разогнать тишину. Хотя, если подумать, Контроль Василиска уже должен был передать им всю информацию.
Очередная небрежность. Возможно, это последствия ссылки сюда. Что ж, придется воспрепятствовать проникновению подобной заразы на “Бесстрашный”.
Харрингтон потянулась к укрепленному на подлокотнике держателю за чашкой какао, когда пришел доклад от Веницелоса:
- Есть, мэм. КЕВ “Колдун”, си-эй-два-семь-семь. Триста килотонн. Класс “Звездный Рыцарь”. Капитан - лорд Павел Юнг.
Рука Хонор задержалась в трех сантиметрах от чашки, затем продолжила движение. Крохотное колебание длилось не более секунды, но лейтенант-коммандер МакКеон успел заметить выражение лица своего командира.
Почти неуловимо - МакКеон скорее угадал, нежели увидел это, - дрогнули губы капитана. Лишь на миг проступили грани ее резко очерченных скул, на секунду чуть расширились ноздри. Вот и все. Зато древесный кот, дремавший на спинке ее кресла, вдруг поднялся во весь рост, прижал уши, обнажил острейшие клыки, а его передние лапы напряглись, демонстрируя полсантиметра изогнутых белых когтей.
- Спасибо, лейтенант. - Голос Харрингтон прозвучал как всегда вежливо и ровно, но к сводящему с ума самообладанию едва заметно примешивались тревога и холодная горечь.
Старпом наблюдал, как она отхлебнула какао и аккуратно поставила чашку на место. Его собственное сознание тем временем металось в попытках припомнить, слыхал ли он когда-либо о лорде Павле Юнге. В голову ничего не приходило, и Алистер прикусил губу изнутри.
Что за отношения между командиром и этим Юнгом? И как они скажутся на “Бесстрашном”? Приступ неподвижности, овладевший капитаном, вкупе с бурной реакцией древесного кота, безусловно, не предвещал ничего хорошего, и, окажись на месте Харрингтон кто-либо другой, старпом нашел бы предлог с глазу на глаз выяснить подробности. Не из болезненного любопытства - ему по долгу службы полагалось знать о таких вещах и в меру своих возможностей ограждать корабль и экипаж от ситуаций, способных воспрепятствовать полноценной работе.
Увы, барьеры, отделявшие МакКеона от Хонор, взметнулись на недосягаемую высоту, и лейтенант-коммандер остался в кресле, а затем встала сама капитан Харрингтон. Она поднялась не спеша, но старпому в ее движении почудилось скрытое напряжение и порывистость.
- Коммандер МакКеон, примите вахту. Я буду у себя.
- Есть принять вахту, мэм, - ответил он машинально.
Хонор кивнула, глядя прямо сквозь Алистера с загадочной, опасной твердостью, сгребла в охапку своего кота и направилась к лифту. Переборка за ней закрылась.
МакКеон занял командирское кресло. Устраиваясь в нем, старпом чувствовал оставленное ею тепло. Он заставил себя отвести взгляд от дверей лифта и, откинувшись на подушки, принявшие форму его тела, задумался над тем, что за новая напасть грозит “Бесстрашному”.

Глава 6

“Бесстрашный” плавно лег на предписанную парковочную орбиту для встречи с “Колдуном”. Планета Медуза тусклой светящейся сферой ворочалась далеко внизу. Так себе планетка, подумала Хонор, разглядывая ее на дисплее визуального наблюдения. Она прекрасно понимала, что ее сосредоточенность на Медузе проистекает от необходимости думать о чем угодно, только не о предстоящей беседе со старшим по званию. Но мнение о пункте назначения как о самом невзрачном мире, когда-либо ею виденном, сложилось независимо от настроения.
Серо-зеленый шар оживляли только облачные узоры и сверкающая белизна полярных шапок. Даже глубокие узкие моря имели всего лишь чуть более светлый оттенок того же вездесущего серо-зеленого - бурлящей каши планктона и более крупных растительных форм. Расплодись такое варево на Сфинксе, экологи в мгновение ока подняли бы шум до небес. Планета имела экстремальный наклон оси, более сорока градусов, что в сочетании с прохладным светилом породило климат более жестокий, чем даже на Грифоне, обращавшемся вокруг Беты Мантикоры. Местная флора неплохо приспособилась к суровой окружающей среде, но демонстрировала удручающее отсутствие разнообразия. Медузу покрывал мох. Тысячи - миллионы! - разновидностей мха. Короткий пушистый мох вместо травы. Более высокорослый щетинистый мох играл роль кустов. Боже правый, даже на месте деревьев торчали большие неряшливые кучи мха. Впервые узрев подобный пейзаж воочию, Хонор удивилась, насколько реальность отличается от изображения.
Она скорчила кислую гримасу и решительно перевела взгляд на другой экран. КЕВ “Колдун” дрейфовал на той же орбите, примерно в сотне километров, и женщина сглотнула горькую зависть, смешанную с застарелой ненавистью.
Корабли класса “Звездный Рыцарь” представляли собой новейшие тяжелые крейсера КФМ. В три с половиной раза больше “Бесстрашного”, они вшестеро превосходили его по огневой мощи. Огромный, элегантный, он висел в пустоте, одним своим присутствием насмехаясь над престарелым корытом Хонор, а поскольку она знала, кто командует этим красивым судном, ей стало совсем мерзко. Она-то считала, что достигла самого дна. Вот теперь не осталось ни малейшего сомнения.
Дежурный рулевой зафиксировал “Бесстрашный” неподвижно относительно “Колдуна”, и Харринпгон глубоко вдохнула, гадая, понимает ли кто-нибудь из экипажа, почему Нимица оставили в каюте. Ставить их в известность она не собиралась.
- Вызовите мой катер. Лейтенант Веницелос, примите вахту.
- Есть, мэм, - отозвался Веницелос. Он с любопытством наблюдал, как капитан вышла из лифта и направилась к ангару.
Пока катер преодолевал пустоту между “Бесстрашным” и “Колдуном”, Хонор сидела молча, сложив руки. Она испытывала искушение воспользоваться одним из ботов, но подобное проявление хвастовства представлялось излишним. Обычный катер двигался гораздо медленнее. Даже самые эффективные маневровые двигатели не выжимали ускорения, развиваемого импеллерами, а втиснуть в эту скорлупку даже самую компактную импеллерную установку и прилагающийся к ней компенсатор инерции не позволяли размеры суденышка.
Для Хонор поездка оказалась короткой. Слишком короткой. Несмотря на собственное стремление поскорее со всем покончить, последние тридцать часов она провела в ужасе перед этим моментом.
Направляющие “Колдуна” захватили катер. Он вздрогнул и поплыл, подстраиваясь под внутреннюю гравитацию тяжелого крейсера. Ярко освещенный ангар проглотил крошечное судно, тихонько звякнул металл стыковочной люльки, опояски люков замкнулись, и загорелся зеленый индикатор давления.
Харрингтон засунула берет под погон, одернула полы кителя, расправила плечи и решительно шагнула в открывающийся люк и дальше, вдоль по туннелю, туда, где раздавались отрывистые команды боцмана и приветствие вспомогательного состава.
Юнг не спустился встретить ее лично. Видимо, из желания нанести оскорбление. В подобных вещах он отличался непревзойденным мастерством. Но, по крайней мере, его отсутствие принесло некоторое облегчение. Заодно появился шанс собрать волю в кулак и восстановить внутренние защитные барьеры перед неизбежным столкновением.
Женщина отсалютовала невысокому квадратному офицеру, возглавляющему вспомогательную команду.
- Разрешите подняться на борт, сэр?
- Разрешаю, коммандер Харрингтон. - Он отсалютовал в ответ и протянул руку. - Пол Тэнкерсли, старпом “Чудотворца”.
Голос у офицера оказался глубокий и рокочущий, пожатие крепкое, в острых глазах светился оттенок любопытства. Хонор гадала, не дошли ли до него слухи относительно нее и Юнга.
- Если вы позволите проводить вас, коммандер, - продолжал Тэнкерсли после короткой паузы, - то капитан ждет в центральном.
- Ведите.
И они вдвоем прошли сквозь строй к ожидающему лифту.
По дороге никакой светской болтовни не получилось, из чего Хонор заключила, что старпом знает о ней не много. В конце концов, не мог же он начать беседу со слов: “Коммандер, правда, что вы с нашим капитаном все еще ненавидите друг друга до мозга костей?” В сложившихся обстоятельствах самым мудрым, несомненно, являлось благоразумное молчание, и Харрингтон кисло усмехнулась. Лифт остановился.
- Сюда, коммандер.
Она проследовала за Тэнкерсли по короткому коридору к люку центрального поста. Офицер набрал код допуска, шагнул в сторону, и капитану “Бесстрашного” почудился оттенок симпатии, мелькнувший на лице старпома, когда она проходила мимо.
Капитан лорд Юнг восседал за столом для совещаний, изучая лист машинописного текста. Он даже не поднял глаз на вошедшую. Хонор стиснула зубы, дивясь на себя. Такое тривиальное пренебрежение - а так ее разозлило! Она подошла к столу и молча остановилась с твердым намерением не вступать в разговор первой.
Павел все еще оставался красавчиком. Разве только немного располнел. Короткая бородка прекрасно скрывала наметившийся двойной подбородок, а китель сидел безупречно - как и всегда, даже в Академии, где всем полагалось носить одинаковую, флотского пошива, униформу. Однако правила не существовали для Павла Юнга - старшего сына и наследника графа Северной Пещеры.
Хонор понятия не имела, как он исхитрился организовать себе ссылку на станцию “Василиск”. Возможно, просто повел себя в свойственной ему манере. Высокое покровительство обычно ускоряло офицерскую карьеру - как-никак, Юнг, окончивший курс всего годом раньше Харрингтон, попал в Реестр пять лет назад. А стоит фамилии офицера оказаться в Реестре капитанов, и в конце концов адмиральский чин ему гарантирован. Если только офицер не сотворит чего-нибудь настолько ужасного, что Флот его с позором выгонит. Попавшему в заветный список оставалось только прожить подольше и получить адмирала по выслуге лет.
Звание, как пришлось узнать многим, еще не гарантировало трудоустройства. Некомпетентные, продолжая числиться в штате, часто оказывались без команды и на половинном жалованьи. В теории предполагалось, что “половинщики” обеспечивают резерв кадровых офицеров на случай внезапной нехватки личного состава. На практике ими в основном становились выходцы из родовитых семей, слишком важные, чтобы выгнать их с королевской службы, но слишком безрукие и безголовые для реального ее несения. Очевидно, Юнг пока не угодил в эту категорию, но почти целый земной год, проведенный им на “Василиске”, выглядел весьма прозрачным намеком на то, что кое-кто в Адмиралтействе отнюдь не в восторге от его квалификации.
Несомненно, сложившаяся ситуация сделает общение с ним еще менее приятным.
Капитан “Колдуна” перестал прикидываться, будто читает бумагу, изящным движением положил ее на стол и поднял глаза.
- Коммандер. - Ровный тенор скрыл враждебность, словно бархатные ножны - лезвие кинжала.
- Капитан, - ответила Хонор тем же бесстрастным тоном.
Рот Юнга скривился в короткой полуулыбке. Сесть он не предложил.
- Для меня огромное облегчение видеть ваш корабль. С тех пор как отбыл “Неумолимый”, нам больше, чем обычно, не хватает рук.
Харрингтон молча кивнула, и он откинулся на спинку стула.
- Как вам известно, станция “Василиск” страдает хронической недоукомплектованностью личного состава, и, боюсь, “Колдун” печально задержался с перевооружением. Вот это, - Юнг постучал пальцем по бумаге, - список наших самых срочных ремонтных работ. - Он улыбнулся. - Вот поэтому я так рад видеть вас, коммандер. Ваше присутствие позволит мне вернуть “Колдун” на Мантикору для постановки в док.
Хонор прикусила губу изнутри и ничем не выдала смятения. Если Юнг отправляет собственный корабль на Мантикору, он, несомненно, собирается перебраться на “Бесстрашный”. От перспективы делить с ним рубку ее едва не затошнило. Сохранять видимость спокойствия, одновременно пряча свои мысли, было весьма затруднительно.
- В сложившихся обстоятельствах, - продолжил Юнг спустя мгновение, - и ввиду обширной природы наших нужд, мне кажется, было бы нецелесообразно просить коммандера Тэнкерсли взять на себя ответственность за ремонт “Чудотворца”. - Он протянул ей диск с данными. - Таким образом, коммандер Харрингтон, я намерен сопровождать “Колдун” обратно на Мантикору и лично проследить за работами.
На сей раз удивление полностью скрыть не удалось. Он же старший офицер на станции! Он что, собирается пренебречь лежащей на нем ответственностью за систему?!
- Я, разумеется, вернусь так быстро, как только смогу. Понимаю, мое отсутствие может оказаться... неудобным для вас, и я приложу все усилия, чтобы по возможности сократить его, но, по моим оценкам, необходимая профилактика и ремонт отнимут у нас, по меньшей мере, два месяца. Более вероятно, - лорд Юнг снова улыбнулся, - три. В течение этого времени вы остаетесь старшим офицером здесь на Василиске. Ваши инструкции - на диске. - Он позволил стулу принять вертикальное положение и снова взял в руки бумагу. - Это все, коммандер. Вы свободны.
Хонор слабо помнила, как очутилась в коридоре. Диск с данными врезался в ладонь, так сильно она его сжала, и женщина заставила себя медленно расслабить мышцы руки.
- Коммандер?
Харрингтон оглянулась на возглас, и капитан Тэнкерсли отпрянул. Выражение ее лица на мгновение испугало его. Темные глаза почти дымились, словно раскаленная сталь, а уголок плотно сжатого рта чуть подрагивал в легком тике. Она быстро взяла себя в руки и выдавила улыбку. Старпом попытался было сказать еще что-то, но поднятая в предостерегающем жесте рука заставила его снова отступить в спасительный нейтралитет.
Хонор глубоко вдохнула, вытащила из-под погона белый берет и, ощущая на себе разом потяжелевший взгляд Тэнкерсли, аккуратно водрузила символ капитанской власти на голову. Ее жест выглядел вполне рассчитанным оскорблением человеку, с которым она только что рассталась. Правила воинского этикета запрещали капитану надевать свой форменный головной убор на чужом корабле.
Харрингтон обернулась к провожатому, в темных глазах сверкал вызов. Офицер вызов не принял и, пока провожал гостью до лифта, довольствовался молчанием.
Хонор была благодарна ему за это молчание, голова у нее чуть не лопалась от мыслей. Почему-то вспомнилась ужасная сцена в кабинете начальника Академии: гардемарин лорд Юнг, в гипсе из-за переломов ребер и ключицы и с расквашенными губами, по приказу начальника извиняется перед гардемарином Харрингтон за “неподобающие выражения и действия”, - после чего в его личное дело записывают официальный выговор “за недостойное поведение”.
Надо было все рассказать, тоскливо подумала она. Но Павел-то был сыном могущественного аристократа, а она - всего лишь дочерью отставного военного медика. И не особенно красивой к тому же. Кто бы поверил, что сын графа Северной Пещеры попытался изнасиловать великовозрастную деревенскую дуру, которая даже хорошенькой не была? И где доказательства? Они оказались одни - об этом Юнг позаботился! - и она была так потрясена, что убежала к себе в комнату, вместо того чтобы немедленно доложить командиру. К тому времени, когда о происшествии стало известно, дружки оттащили негодяя в медпункт с какой-то сказкой про падение с лестницы по дороге в спортзал.
Тягостная картина сменилась менее тяжелыми воспоминаниями. На память Хонор пришел случай, имевший место раньше, при свидетелях, когда она дала резкий отпор самоуверенным заигрываниям Юнга. Не будь она столь изумлена, столь растеряна его внезапным интересом и явной уверенностью в ее согласии, она, может, отклонила бы его приставания более изящно. Но ей никогда прежде не приходилось сталкиваться с подобной проблемой. Отказать, не задев гипертрофированное самолюбие нахала, не удалось, и ему это не понравилось. Несомненно, именно это “пренебрежение” его гордостью и спровоцировало дальнейшие события, но и немедленная его реакция на резкость Хонор была достаточно мерзкой, а в Академии весьма неодобрительно относились к сексуальным домогательствам, особенно когда они принимали форму оскорбительных высказываний и унижающего поведения старших курсантов по отношению к младшим. Комендант Академии адмирал Хартли был в ярости на него за этот случай, но кто поверил бы правде?
А ведь Хартли поверил бы, подумала она. Хонор уже давно поняла это и теперь ненавидела себя за молчание. Оглядываясь назад, она могла распознать его намеки, его едва ли не открытые просьбы: рассказать ему все. Не будь у начальника собственных подозрений, он вряд ли потребовал бы, чтобы Юнг извинялся после того, как она сделала из него бифштекс. Павел не учел ни силы, ни скорости реакции, дарованных гравитацией Сфинкса, не говоря уже о дополнительных тренировках по рукопашному бою, которые давал ей старшина МакДугал. Сбив мерзавца с ног, она уже не позволила ему подняться. Его счастье, что он полез к ней в душевой, когда рядом не было Нимица, ибо присутствуй там еще и древесный кот, негодяй был бы далеко не так красив сегодня.
Вообще-то хорошо, что Нимица там не было. Хонор честно призналась себе в первобытном удовольствии от того, что сама, своими руками избила гада за ту гнусную попытку. Конечно, возмездие оказалось совершенно непропорциональным официально зафиксированной обиде, но никто не сомневался, что никакого “падения” не было. У Хартли могло недоставать улик, но он никогда не обошелся бы с Юнгом так жестко в сложившихся обстоятельствах, если бы не имел совершенно определенного мнения о том, что произошло на самом деле.
Но тогда она этого не понимала и твердила себе, что уже и так разобралась с этим делом. Что скандал только повредит Академии. И чем меньше говорить об этом, тем скорее происшествие изгладится из памяти, поскольку все равно ей никто не поверит. И без того достаточно мерзко оказаться замешанной в нечто столь унизительное и оскорбительное, чтобы еще и выставлять это напоказ! Она почти слышала смешки по поводу невзрачной девушки-лошади и ее “иллюзий”. В конце концов, она и впрямь несколько перегнула палку. Не было нужды дубасить его до потери сознания. От самообороны она перешла к наказанию.
Таким образом, замяв дело, она проиграла дважды. Попытка изнасилования являлась одним из проступков, за которые со службы выгоняли без разговоров. Будь Юнгу предъявлено подобное обвинение, не носить бы ему офицерской формы никогда, несмотря на высокое происхождение. Но его не обвинили. Харрингтон не выжила его со службы и заработала себе врага на всю жизнь, ибо Павел никогда не забывал, что она избила его до крови. И не простил ей унижения, когда его заставили извиняться перед ней в присутствии начальника Академии и его первого помощника. А влиятельных друзей, и на службе, и вне ее, у него хватало: Хонор не раз чувствовала их руку в ходе своей карьеры. Как он злорадствовал, взвалив на ее плечи полную ответственность за всю систему Василиска, - и оставив ее с единственным устаревшим легким крейсером выполнять работу, которая пришлась бы впору целой флотилии! Мелочная жестокость... вполне в его духе.
Когда лифт достиг катерного ангара, она уже достаточно овладела собой, чтобы пожать Тэнкерсли руку и заставить свой голос звучать почти нормально, когда прощалась с ним и садилась в свой катер.
Хонор устроилась на сиденье и попыталась представить реакцию экипажа на новое осложнение. Люди, несомненно, расценят отбытие “Чудотворца” как очередное доказательство того, что их перевели на самый никчемный пост, какой нашелся во Флоте, и бросили. Но скоро они поймут, какое тяжелое бремя взвалил на них Юнг. Ее корабль, один-единственный, должен будет патрулировать всю систему и отслеживать весь поток транспорта, проходящий через терминал Василиска, что в принципе невозможно.
Они не в состоянии присутствовать в нескольких местах одновременно. Даже попытаться - значило довести всех до морального и физического истощения.
Чего, собственно, и добивался Юнг. Он оставил ей невыполнимую задачу, довольный сознанием того, что неудача будет, в данном случае, занесена в личное дело Хонор. Ей, в отличие от него, еще только предстояло войти в Реестр, и если она провалит свое первое независимое командование, каким бы образом оно ей ни досталось, не видать ей новых нашивок как своих ушей.
Если уже не провалила, резко и сердито тряхнула головой женщина. Пусть Юнг ее подставил, добиваясь, чтобы она потерпела фиаско и разрушила свою карьеру, но все равно это лучше, чем служить под его началом. Пусть себе катится на Мантикору. Чем скорее он покинет данную звездную систему, тем лучше! И в одном Хонор была уверена: она не может работать хуже, чем он.
Однажды она уже сделала из-за него ошибку. И не позволит себе второй раз наступить на те же грабли. Чего бы это ни стоило, она привыкла выполнять свои обязанности и отвечать за то, что делает. И куче высокородного дерьма, вроде Павла Юнга, ее не победить.
Харрингтон выпрямилась и взглянула на диск с инструкциями. В глубине ее темных глаз вспыхнул опасный огонек.

Глава 7

Когда Хонор вошла в люк, офицеры в центральном посту, расположенном сразу за боевой рубкой “Бесстрашного”, встали. Она знаком велела им сесть и сама опустилась в кресло, обратив к коллегам бесстрастное лицо, но в ее резких жестах чувствовалось напряжение.
- Леди и джентльмены, - начала она без предисловий, - через час “Колдун” уходит на Мантикору для ремонта. - МакКеон удивленно выпрямился, но она спокойно продолжала. - Капитан Юнг отправляется вместе с ним. Таким образом, “Бесстрашный” оказывается единственным кораблем Флота Ее Величества в системе... а я - старшим офицером пикета.
Хонор позволила себе крохотную улыбку, когда по отсеку прокатилось почти осязаемое смятение, но глаза ее оставались ледяными. Она пыталась вдохновить их открывающимися возможностями и гордостью за самих себя, но наткнулась на каменную стену. Очень хорошо. Раз офицеры не откликнулись на приглашение выполнять обязанности просто ради самоуважения, капитан попробует другие средства.
- Нет нужды говорить, что это налагает на нас массу обязательств, многие из которых противоречат друг другу. Однако мы, как бы то ни было, остаемся Кораблем Ее Величества и будем выполнять свои обязанности. Ясно?
Холодные карие глаза, казалось, пронзали их всех по очереди, и МакКеон слегка шевельнулся в кресле, когда они задержались на нем. Он вскинул подбородок, но ничего не сказал, и Хонор кивнула.
- Хорошо. В таком случае, не перейти ли нам непосредственно к изучению поставленной задачи?
Она пробежалась пальцами по клавиатуре своего компьютера, и в воздухе над столом зажглась мелкомасштабная голограмма системы Василиска с ярко-красным курсором.
- У нас имеется один-единственный корабль, леди и джентльмены, и наша проблема, говоря простыми словами, заключается в том, что один корабль не может находиться одновременно нескольких местах. Флот обязан оказывать Астроконтролю Василиска поддержку в управлении транспортным потоком, проходящим через терминал, включая, при необходимости, таможенные проверки. Вдобавок на нас висят: инспекция всего движения на Медузе и на орбитальных сооружениях планеты, поддержка комиссар-резидента и полиции Агентства по защите аборигенов, личная охрана всех посещающих планету немедузиан и, наконец, такая мелочь, как обеспечение безопасности системы в целом от любой внешней угрозы. Чтобы управиться со всем, крейсеру надлежит находиться здесь, - курсор мигнул поблизости от орбиты Медузы, - здесь, - он появился между бусин вокруг сетевого терминала, - и, главным образом, здесь.
Огонек описал широкую дугу вокруг системы, в радиусе двадцати двух световых минут, включая гиперграницы звезды класса G5.
Хонор позволила курсору несколько секунд побегать по всему изображению, выключила голограмму и сложила руки на столешнице перед собой.
- Ситуация очевидна. Тем не менее я получила инструкции от капитана Юнга и буду их выполнять.
МакКеон, ни проронив ни слова, недоверчиво уставился на нее. Она что - серьезно?! Капитан сама только что доказала нереальность их задачи.
Так вот чем она занималась у себя в каюте в течение трех часов, с тех пор как вернулась с “Чудотворца”. Харрингтон в одиночку билась над осуществлением невозможного, не пытаясь привлечь подчиненных офицеров, один раз уже доказавших ей свою полную бесполезность.
Старпом сжал под столом кулаки. Конечную ответственность в любом случае несет Харрингтон, но у капитанов есть команда, особенно старшие помощники, специально предназначенные для поддержки в подобных ситуациях. Более того, МакКеон уловил явный злой умысел. Лейтенант-коммандер и раньше подозревал, что между его капитаном и Юнгом произошло нечто странное, теперь он знал это наверняка. Бросая станцию почти на произвол судьбы, Юнг подвергал собственную карьеру смертельной опасности. Видимо, у него имеется покровительство и влияние для предотвращения прямой катастрофы. А вот если Харрингтон не справится со сваленной на нее ответственностью...
Он внутренне передернулся и сосредоточил внимание на капитане.
- Лейтенант Веницелос.
- Да, мэм?
- Вам надлежит отобрать тридцать пять рядовых и одного младшего офицера для специального задания. “Бесстрашному” предписано сопровождать “Колдуна” к терминалу. Как только “Колдун” уйдет, я высажу вас и отобранный вами персонал на терминале и оставлю вам два бота. Вы встретитесь с персоналом Контроля Василиска и примете на себя обязанности офицера безопасности с полномочиями таможенника. Понятно?

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Веницелос тупо вытаращился на нее, и даже МакКеон захлопал глазами. Неслыханно! Но может сработать, признал он почти неохотно. В отличие от катеров, боты достаточно велики, чтобы нести импеллеры, инерционные компенсаторы и легкое вооружение. Пусть по сравнению с нормальным боевым кораблем их оружие не страшнее пугачей и рогаток, но для поддержания порядка среди мирных торговцев его вполне достаточно.
Однако Веницелос всего лишь лейтенант, и он окажется в десяти часах связи от своего командира, полностью предоставленный самому себе. Одно неверное решение может разрушить не только его собственную карьеру, но и карьеру Харрингтон. Судя по побледневшему лицу, Веницелоса посетила точно такая же мысль.
- Э-э, да, мэм! Понятно!
- Хорошо.
Хонор еще мгновение спокойно его рассматривала, оценивая его тревогу и неуверенность, и заставила себя наступить на горло сочувствию. Ей самой было на три года меньше, чем ему сейчас, когда она приняла командование ЛАК-113. Если лейтенант сваляет дурака, отвечать за него придется Харрингтон. Уж Павел Юнг со своими дружками расстарается. Главное - не проговориться об этом Веницелосу.
- Я оставлю для вас подробные инструкции, - тон ее несколько смягчился, и молодой офицер вздохнул с неприкрытым облегчением. - Но если потребует ситуация, вам придется проявить инициативу и принимать собственные решения.
Он снова кивнул с несчастным видом, а тяжелый взгляд капитана упал на Доминику Сантос.
- Да, капитан? - Лейтенант-коммандер держалась гораздо спокойнее, поскольку никому не придет в голову отправить в командировку собственного стармеха.
- Я хочу, чтобы вы посовещались с лейтенантом Веницелосом до его отбытия. А также со старпомом. Прежде чем лейтенант покинет нас, мне нужна полная инвентаризация имеющихся в нашем распоряжении разведывательных модулей.
Сантос кивнула и набила заметку в свой блокнот.
- Да, мэм. Могу я спросить о цели инвентаризации?
- Можете. Когда вы ее закончите, я хочу, чтобы вы и ваш отдел начали снимать с ракет сенсорные блоки и монтировать на них малые маневровые двигатели и астрогационные приборы, работающие в автономном режиме. - Спокойствие Сантос заметно пошатнулось. - Возможно, мы управимся с задачей путем установки сенсоров наподобие стандартных предупредительных и навигационных маяков. Если нет, я хочу, чтобы проект системы, способной работать, лежал у меня на столе к тринадцати ноль-ноль.
Старший механик хорошо скрыла свое смятение, но Хонор почти чувствовала, как мечутся ее мысли, а перед внутренним взором проступают масштабы работ. Одних только человеко-часов уйдет кошмарное количество, а если придется все изобретать с нуля...
- Как только мы высадим лейтенанта Веницелоса и его группу, - продолжала Харрингтон тем же бесстрастным, спокойным тоном, - “Бесстрашный” начнет описывать сферическую орбиту в радиусе десяти световых минут от Василиска. Надеюсь, лейтенант Стромболи, - астрогатор подпрыгнул в своем кресле, - просчитает самый короткий курс, и мы разместим наши модули в качестве стационарных сенсорных платформ. Я понимаю, их почти наверняка не хватит на всю сферу, и, поскольку силами одного крейсера невозможно качественно совершать патрульные облеты, нам придется прикрыть наиболее вероятные векторы подхода.
- Вы хотите укомплектовать модули двигателями для стабилизации их положения, мэм? - спросила Сантос.
- Именно это я и сказала, коммандер.
- Но... - Инженер поймала ледяной взгляд капитана и произнесла совсем не то, что собиралась: - Думаю, вы правы насчет модулей с сенсорными блоками, мэм, но количество, о котором вы говорите, в момент вычистит наши запасы. Нам придется на скорую руку собрать столько движков и астроблоков, что я даже не знаю, останутся ли у нас запчасти.
- Чего у нас нет, мы сделаем. Чего мы не сможем сделать, реквизируем у Контроля Василиска. Чего не сможем реквизировать - украдем. - Хонор невесело усмехнулась. - Такой ответ вас устроит, коммандер Сантос?
- Да, мэм.
- Один момент, капитан, - услышал МакКеон свой голос.
Взгляд, скользнувший к нему, казалось, еще потяжелел, в нем появилась осторожность и, возможно, след удивления.
- Да, старпом?
- Я пока не знаю, сколько зондов у нас на складе, мэм, но уверен, их не хватит для полного покрытия системы. - Он понимал, что говорит жестко.
Старпом принял участие в решении проблемы впервые с момента, как Харрингтон ступила на борт. Это было... странно. Неестественно.
- И? - подтолкнула его капитан.
- Существует также проблема их надежности, мэм. Они не рассчитаны на большую дальность. Но ее можно увеличить путем настройки на проблесковую активность. В пассивном режиме они могут обнаружить включенный импеллерный двигатель в радиусе чуть больше двадцати световых минут. Если их установить на сфере радиусом десять световых минут, мы перекроем дальность в половину светового часа. То есть будем иметь предупреждение минимум за сорок минут до прибытия гостей.
Хонор кивнула. Скорость корабля в нормальном пространстве все еще не может превысить 0,8 световой.
- Если мы настроим их на срабатывание, скажем, по тридцать секунд раз в полчаса, они смогут засечь любое прибывающее судно в нормальном пространстве как минимум за двадцать световых минут. Времени среагировать у нас будет предостаточно, а модули прослужат примерно в шестьдесят раз дольше.
- Отличное решение, старпом.
МакКеон наконец вылез из своей скорлупы, и Харрингтон улыбнулась ему. Тут он, словно пожалев о минутной слабости, снова надел на себя свою каменную маску, и Хонор сама нахмурилась.
- Лейтенант Веницелос.
- Да, мэм?
- На время вашего отсутствия ваши обязанности примет на себя лейтенант Кардонес. В добавление к прочим заботам, я попросила бы вас до отбытия разработать с ним схему оптимального размещения модулей. Данные вам предоставят коммандер Сантос и коммандер МакКеон. Надеюсь, часа им хватит.
- Да, мэм.
- Очень хорошо. Когда мы сбросим боты и разместим наши платформы, я собираюсь вывести корабль на орбиту Медузы. Затем мне необходимо как можно скорее встретиться и пообщаться с комиссар-резидентом. Оставшись без ботов, нам во всех инспекциях придется полагаться на катера. Поскольку на них нет импеллеров, для переброски их с орбиты на орбиту потребуется сам “Бесстрашный”. Более того, планета лежит в трех световых минутах от предполагаемого внутреннего кольца модулей, а у наших бортовых сенсоров куда более широкий радиус действия, чем у модульных. Оставаясь на орбите Медузы, мы займем позицию, позволяющую нам наиболее эффективно сканировать охраняемое пространство, а заодно высвободим часть платформ на тот случай, если понадобится уплотнить отдельные участки. Также потребуется по крайней мере один резервный модуль для наблюдения за самой планетой, ведь нам придется иногда покидать орбиту. По возможности, я намерена совершать облеты всей внутренней системы, боюсь только, нам будет категорически недоставать на это времени. Всем все ясно?
Она села на место. Большинство присутствующих закивали, головой не мотал никто.
- Прекрасно. В таком случае...
- Э-э, капитан...
- Да, лейтенант Веницелос?
- До меня только сейчас дошло, мэм. Коммандер МакКеон прав насчет зондов, но, даже без учета этих соображений, достичь такой широты охвата, о какой вы говорили, задача не из легких. Мы могли бы попросить “Колдун” оставить все, что можно. Я думаю, на Мантикоре ему вряд ли понадобятся зонды и запчасти.
- Я ценю ваше предложение, - произнесла Хонор абсолютно бесцветным голосом, - но, боюсь, это нереально. Мы должны сделать все возможное своими силами.
- Но, капитан...
- Я сказала, это нереально, лейтенант.
Веницелос со стуком захлопнул рот и бросил беспомощный взгляд на МакКеона, но тот и бровью не повел. Он уже заметил, что Харрингтон планировала начать размещать модули после ухода тяжелого крейсера. Ее реакция на предложение Веницелоса только подтвердила правильность видения ситуации. Загадочная причина, лежавшая в основе вражды капитанов, оказалась достаточно веской, чтобы Юнг умышленно загнал Харрингтон в безвыходное положение, а Хонор, в свою очередь, с гордо поднятой головой приняла вызов. С ее стороны весьма разумно приступить к осуществлению необходимых мер, не дав капитану “Чудотворца” ни малейшего шанса свести на нет все ее усилия.
Старпому показалось, будто КЕВ “Бесстрашный” вместе с экипажем может в любой момент оказаться под перекрестным обстрелом.
Хонор наблюдала за своим первым помощником и мысленно пыталась заглянуть под его маску. Он, конечно, прав. И Веницелос тоже. С тактиком она вообще обошлась непозволительно круто. Лейтенант всего лишь выдвинул предложение. Весьма дельное предложение. Но ведь не рассказывать же всему офицерскому составу про ее отношения с Юнгом. Подобное любому командиру и в страшном сне не приснится, а если допустить невозможное - все равно история прозвучит капризным нытьем.
- Будут ли еще какие-нибудь комментарии, предложения?
Таковых не последовало, и Хонор подвела итог:
- Новые инструкции и обязанности я объявлю экипажу в четырнадцать ноль-ноль. Лейтенант Веницелос, список отобранного вами персонала мне нужен к тринадцати ноль-ноль. Прежде чем представить мне, заверьте его у коммандера МакКеона. Я хочу ознакомиться с ним до моего обращения к личному составу.
- Да, мэм.
- Очень хорошо, леди и джентльмены. Задача у вас есть. Действуйте.
Все поднялись с мест и заспешили прочь из отсека. Офицеры не выглядели особенно счастливыми, но, как бы то ни было, у них впервые за очень долгое время появилась возможность проявить активность.
Люк закрылся. Капитан осталась в одиночестве. Она облокотилась на стол и спрятала лицо в ладонях, массируя виски кончиками пальцев. Боже, как она надеялась, что это добрый знак! На собрании Хонор изо всех сил излучала уверенность, но сколько независимых от ее воли обстоятельств могут все погубить. Вдруг капитаны торговых судов перессорятся из-за места в очереди, и Веницелос, надавив не на того коммерсанта, спровоцирует межзвездный конфликт. Или платформы, несмотря на заверения МакКеона, не продержатся до возвращения “Колдуна”. А уж сэр Юнг обязательно найдет повод подольше затянуть “ремонт”. Все планы рассчитаны на то, что ничего серьезного не произойдет. Если произойдет - ей гарантирована прекрасная возможность узнать, как это бывает, и нет никакой гарантии, что она окажется в нужном месте, в нужное время и с достаточным количеством сил.
Женщина вздохнула, выпрямилась, опустила руки на стол и долго их разглядывала.
В конечном итоге, все зависит от экипажа, и ей ненавистна мысль о взваленном на них бремени. Веницелос почти наверняка запросит только флотских - от морпехов при его задании толку мало. Значит, он заберет почти десять процентов рядового состава “Бесстрашного”. Лучших. С максимальным опытом полетов на малых судах. Харрингтон не вправе отказать ему, и собственные таможенные группы ей придется формировать из оставшихся. На орбите ошивается поразительное число торговцев. Чем можно торговать с аборигенами в таком количестве, Хонор и вообразить не могла.
Наверняка появится искушение ограничиться проверкой деклараций. Проверки деклараций достаточно для транзитных перевозок. В случае торговли на территории Мантикоры или передачи груза с корабля на корабль Харрингтон предписывается производить досмотр самих судов и челноков на предмет контрабанды. Для ее людей это означало долгие, изматывающие часы. И каждой инспекционной группе потребуется офицер или главстаршина.
Даже если не придется больше никого откомандировывать, рук будет хронически не хватать. Чем дальше, тем страшнее: меньше людей - длиннее вахты, меньше свободного времени - растет недовольство экипажа, и без того немалое, в то время когда от каждого, находящегося на борту, требуются максимальные усилия.
Хонор снова вздохнула и встала. Да будет так. Ее собственная натура и все, чему ее учили, кричали: “Возглавь!” Не поможет руководство, она станет умасливать, пинать, издеваться или запугивать, но, так или иначе, добьется выполнения работы.
Пусть ненавидят, сколько влезет, - лишь бы выполняли свой долг.

Глава 8

Капитан Мишель Рено, Служба Астроконтроля Мантикоры, со смешанным чувством заглядывал коммандеру Арлессу через плечо. КЕВ “Бесстрашный” занял место рядом с астроконтрольной станцией Василиска, а тяжелый крейсер “Колдун” скользнул в сердце терминала. Паруса Варшавской мгновение сияли алмазным блеском, и затем крейсер исчез, что ничуть не огорчило Рено. Из всех высокомерных кретинов, когда-либо назначавшихся Королевским Флотом надзирать за Службой Контроля, лорд Павел Юнг оказался худшим. И ему платили сторицей.
Но при всем при том Юнг оставался знакомым злом, которое они привыкли обходить. Теперь же придется беспокоиться о новом.
Несмотря на униформу и флотские чины, Служба Астроконтроля являлась гражданской организацией, и Рено вспоминал об этом с глубокой благодарностью, глядя на световой код оставшегося легкого крейсера. Он отвечал за бесперебойность транспортного потока на терминале - и все. Остальная система Василиска подлежала заботам Флота, и Рено поежился при одной мысли о том, что теперь предстоит командиру единственного корабля. Вряд ли, кисло подумал он, глупый ублюдок заслуживает сочувствия. Если бы заслуживал, его бы сюда не засунули. Такова планида станции “Василиск”, и персонал Контроля Василиска относился к отбросам, с которыми ему приходилось иметь дело, с должным презрением.
Он отвернулся, но голос Арлесса остановил его.
- Секунду, Мишель. Пара входящих с крейсера.
- Что? - Рено нахмурился.
Два источника энергии двигались по направлению к вольготно раскинувшейся обители Контроля. Слишком маленькие для полноценных кораблей, но наличие импеллерных сигнатур показывало, что они крупнее большинства малых судов. Скорее всего - боты, но с какой стати им направляться к его вотчине?
- Что, по-твоему, они задумали?
- Черт их знает, - пожал плечами Арлесс, откинулся на спинку и захрустел костяшками длинных пальцев.
- Ты хочешь сказать, они не заполнили полетный план?
- Не заполнили. Они... погоди-ка. - Инспектор подался вперед и, щелкнув выключателем, перекинул свой переговорный канал в наушники Рено.
- ...лиска, говорит борт “фокстрот-эйбл-один”. Запрашиваем “добро” на стыковку.
Рено остановил уже открывшего рот Арлесса и взял собственный микрофон.
- Борт “фокстрот-эйбл-один”, говорит Контроль Василиска. Пожалуйста, декларируйте свои намерения.
- Контроль Василиска, мы представляем флотскую миссию взаимопомощи. У меня на борту инструкции и объяснительная записка к начальнику вашей станции.
Рено и Арлесс уставились друг на друга. Что-то новенькое. Миссия взаимопомощи? Какого рода “взаимопомощь” имеется в виду? И к чему вся эта таинственность? Почему они заранее не заполнили полетный план? Капитан пожал плечами.
- Ладно, “фокстрот-эйбл-один”. Причаливайте к... - он вытянул шею, чтобы свериться с дисплеем, - маяку “девять-четыре”. Вас встретит лоцман. Отбой.
Он разорвал связь и выразительно посмотрел на Арлесса.
- Ну и что, черт подери, ты обо всем этом думаешь, Стью?
- Это выше моего понимания, босс, - ответил инспектор. - Но взгляните сюда.
Он указал на дисплей, и Рено нахмурился. Как только боты отчалили, легкий крейсер развернулся кормой к станции и стартовал по вектору к центру системы на восьмидесяти процентах обычно используемой кораблями КФМ мощности.
Начальник Астроконтроля Василиска поскреб свой седой ежик и вздохнул. Стоило только приучить последнего хрена в мундире не тянуть к пирогу свои жирные пальцы, как на тебе! Несколько месяцев они убеждали Юнга отказаться от потуг преобразовать испытанные транспортные коридоры. “Более эффективные” пути горе-вояка спланировал настолько убого, что, согласись Рено с его замыслом, он вместе со своими перегруженными инспекторами только увеличил бы объем работ, заодно снизив уровень безопасности. Управление движением на туннельном Узле - задача для хорошо обученных, опытных профессионалов, а не для сосланных за разгильдяйство олухов. Флотский, конечно, имел возможность изрядно облегчить повседневный труд АКС [Астроконтрольная станция], но высокородный хрен явно не привык прилагать к чему-либо реальные усилия. Насколько Рено мог судить, Юнг был просто не в состоянии понять, что кто-то нормально справляется со своей работой, и, если мог вмешаться, не напрягаясь сам, развивал имитацию кипучей деятельности. Он с самого начала вызвал у старшего инспектора сильнейшее раздражение, и Рено вскоре обнаружил, что, против собственного обыкновения, платит той же монетой - естественно, с ущербом для дела.
Сменщик Юнга, похоже, слеплен из другого теста. Вопрос: из какого? Судя по оперативности, у новичка явно больше энергии, чем у предшественника. Похвально, если он действительно намерен помогать Контролю, но, исходя из долгого и горького опыта, Рено с трудом представлял себе старшего флотского офицера, приносящего пользы больше, чем вреда.
Инспектор пожал плечами. Неизвестно, что там затевает командир “Бесстрашного”, - но, судя по стремительному отбытию крейсера, “миссия взаимопомощи” поселится на станции надолго. Полное же отсутствие декларации о намерениях весьма странно, если не сказать подозрительно.
Рено снова нахмурился, глядя вслед удирающему крейсеру, но в глазах его вспыхнул задумчивый огонек. Чем бы ни оказался этот капитан, он явно не второй Павел Юнг.

* * *

- Вы уже разработали схему облетов, астрогатор?
- Да, мэм.
Мясистое лицо Стромболи осунулось от усталости. Сантос и МакКеон постоянно пересматривали данные о готовности модулей. Каждый раз, когда они меняли цифры, ему приходилось пересчитывать все почти с нуля. Но при всей своей усталости лейтенант больше никогда, никогда не скажет капитану Харрингтон, что у него нет нужного ей курса.
- До изменения вектора, - офицер сверился с программой, - двадцать три минуты. Первый модуль нам следует разместить через восемь часов и сорок две минуты.
- Хорошо. Передайте курс рулевым.
Нимиц тихонько мявкнул в ухо, требуя его погладить. Древесный кот всегда знал, когда ему предпочтительнее сделаться невидимым и неслышимым. Особенно в рубке. Как только исчез “Колдун”, сдержанное мявканье зазвучало гораздо жизнерадостнее. Хонор и себе позволила маленькую улыбку, прежде чем вызвать инженерный отсек.
Ответил один из помощников Сантос, и Харрингтон терпеливо ждала, пока стармеха позовут к кому. Возникшая на экране женщина выглядела неважно: тугая коса разлохматилась, выражение лица - измотанное, на правой щеке полоса смазки.
- Мы начнем запуск модулей приблизительно через девять часов, коммандер. Как у нас дела?
- Первый образец уже готов, мэм, - устало ответила Сантос, - и, думаю, второй закончим к тому времени, когда он вам понадобится, но я не уверена насчет третьего.
- Какие-то сложности, коммандер? - как можно мягче спросила Хонор и уловила вспышку гнева в глазах старшего механика. Хорошо. Пусть ее офицеры основательно озвереют и начнут для разнообразия подумывать о бунте вместо того, чтобы просто жалеть себя. Но лейтенант-коммандер проглотила вертевшиеся на языке слова и резко выдохнула.
- Меня заботит истощение запасов, капитан - Ее тон остался бесстрастным. - У нас уже заканчиваются сенсорные блоки, которые к тому же никогда не были рассчитаны на такой охват и чувствительность. Приспособление их к нашим нуждам требует переделок, выходящих далеко за пределы стандартного ремонта и профилактики, и возможность использования сервомехов ограничена. Мы очень многое делаем вручную, а рук у нас ровно столько, сколько есть. Когда блоки кончатся, станет еще хуже.
- Понимаю, капитан, но для правильного размещения время критично. Советую вам поторопиться.
Хонор разорвала связь и снова чуть заметно улыбнулась. Нимиц, мурлыча, потерся головой об ее шею.

* * *

- ...Что?! - переспросил Рено, и лейтенант Веницелос озадаченно наморщил лоб.
- Я же сказал: ваш офицер безопасности с полномочиями таможенника. Уверен, записка капитана Харрингтон все объяснит.
Рено почти машинально принял диск с посланием, и недоумение Веницелоса усугубилось. Он не мог понять, почему представитель АКС выглядит таким растерянным. Вроде бы он не сказал ничего особенного.
- Давайте разберемся, - выдавил старший инспектор. - Ваш капитан Харрингтон рассчитывает, что мы расквартируем на станции вас и ваших людей? Он действительно оставляет вас здесь для поддержки наших операций?
- Да, сэр. Именно этого она и хочет, - смуглый красивый офицер сделал ударение на местоимении.
Рено кивнул, но по-прежнему выглядел несколько ошарашенным. Веницелос осторожно спросил:
- Чем вы так удивлены, сэр?
- Удивлен? - Начальник станции встряхнулся. - Да, полагаю, “удивленный” - самое подходящее слово, лейтенант. Позвольте объяснить: я оттрубил старшим инспектором на Василиске почти двадцать месяцев. До того я около двух проклятых лет работал старшим помощником инспектора, и за все это время вы первый - как вы там выразились? офицер безопасности с полномочиями таможенника? - которого кто-либо соизволил мне прислать. Не исключено, что вы вообще первый офицер из когда-либо откомандированных начальником поста для работы на Контроле.
- Что?! - брякнул Веницелос и вспыхнул, осознав, насколько точно скопировал интонацию Рено.
Офицер и инспектор уставились друг на друга, затем начальник АКС расплылся в улыбке.
- По зрелом размышлении, - сказал он, - мне сдается, где-то в должностных инструкциях мне и впрямь попадалось упоминание о том, что Флот отвечает за проверку грузов и безопасность станции. Конечно, это было так давно, что я ни в чем не уверен. - Рено взглянул на стоящего рядом техника из отдела обслуживания. - Джейни, окажи услугу: найди господам военным какое-нибудь помещение и проследи, чтобы они прошли основные медицинские процедуры, ладно? Мне надо просмотреть кое-какие документы, дабы выяснить, что, черт возьми, нам полагается с ними делать.
- Само собой, Мишель.
Техник увел с собой энсина Вулвершема, заместителя Веницелоса, а Рено, продолжая улыбаться, вновь обратился к гостю:
- Тем временем, лейтенант, возможно, вы соблаговолите присоединиться ко мне в моих изысканиях? - Офицер согласился, и улыбка инспектора сделалась шире. - И, возможно, вы не откажетесь рассказать мне побольше о вашем командире. Но не торопитесь, пожалуйста. Я уже не так молод, как некогда, и пока не готов к восприятию концепции компетентного старшего офицера на станции “Василиск”!
Андреас Веницелос улыбнулся в ответ - впервые за долгие недели совершенно искренне.

* * *

Лейтенант-коммандер Доминика Сантос с трудом удержалась от проклятий, когда лейтенант Мэннинг передал ей последнюю схему.
Они едва успели вывести три первых модуля к установленному капитаном сроку, но вот-вот надо выпускать четвертый, и Сантос поглядывала на часы почти с отчаянием. До следующего запуска меньше шести часов, а у них переоборудовано едва ли шестьдесят процентов платформ. Да и силы на исходе. А впереди еще пять запусков. Ее люди от усталости шатались, как пьяные. И в довершение всего только что кончились сенсорные блоки. С этого момента придется сначала собирать эти чертовы коробки, а только потом запихивать в них сенсоры!
Доминика нашла компромисс между раздражением и флотскими правилами поведения и позволила себе ругаться на чем свет стоит, но достаточно тихо, чтобы кто-нибудь не услышал. Какая муха укусила эту Харрингтон?! Дай она инженерному отделу всего два дня, они могли бы спроектировать нужный конверсионный блок, и ремонтные сервомехи принялись бы штамповать сенсоры пачками. В настоящий момент, даже если плюнуть на проектирование и выявление неисправностей, программное обеспечение сервомехов занимает больше времени, чем сборка чертовых хреновин вручную! Не следовало бы капитану устраивать такую гонку, да и нечестно с ее стороны вымещать собственное расстройство из-за Юнга (неважно, в чем там дело!) на техниках.
Старший механик прекратила браниться и несколько виновато огляделась. С их стороны тоже нечестно отыгрываться за свое недовольство флотскими маневрами на капитане. Она сама повела себя не лучше других, когда начался разброд, - особенно когда узнала о переводе на станцию “Василиск”. Но все же...
Сантос откинулась в кресле и заставила себя глубоко вдохнуть. Ладно. Честно-нечестно... не до того сейчас. Имеется проблема. Можно вызвать капитана и сообщить ей, что подразделение не укладывается в сроки (совсем не привлекательная мысль), - а можно вспомнить, зачем на борту старой кастрюли с гайками старший механик, и сообразить, как эту проблему разрешить.
Она развернула кресло к компьютеру и застучала по клавишам. Итак. Если собирать корпуса модулей с нуля, они не управятся. Времени на проектирование новых нет, но... предположим, можно взять последнюю ступень от ракеты “Марк-50”, выковырять боеголовку и на освободившееся место засунуть сенсоры и астроблоки...
Нет, погодите! Навигационная аппаратура и устройства конечного наведения сами вполне способны служить астроблоками! Это сэкономит запчасти по всей линии сборки, а детали снарядов просто отправятся на склад. Вспомогательные ракетные двигатели и близко не могут похвастаться долговечностью стандартного маяка, но энергия у них есть, а продержаться модулям предстоит всего пару месяцев. Им не надо перемещаться, и в безграничном запасе прочности они уж точно не нуждаются. При использовании стандартных компонентов сервомехи без всякого перепрограммирования вполне осилят две трети работ, а времени уйдет вчетверо меньше!
Теперь посмотрим... Если отделить ступень здесь, убрать антенны пассивных датчиков, затем вынуть эту панель, соединить усилитель сигнала с главным излучателем, тогда можно...
Пальцы лейтенант-коммандера Сантос порхали над клавиатурой со все возрастающей скоростью, и постепенно у нее на дисплее вырисовывалась совершенно новая сенсорная платформа.

* * *

- Капитан Харрингтон?
Встревоженный голос оторвал Хонор от электронного блокнота. Рядом стоял младший лейтенант Рафаэль Кардонес, помощник Веницелоса, в данный момент исполняющий на “Бесстрашном” обязанности офицера-тактика.
- Да, лейтенант?
- Гм, думаю, у нас проблема, мэм. - Хонор приподняла бровь, и юное лицо лейтенанта дрогнуло. - Это, гм, это модули, мэм.
- Что с ними, лейтенант?
- Я, ну, понимаете... Это... - Офицер остановился и с видимым усилием собрал разбегающиеся мысли. - Боюсь, я неправильно запрограммировал сенсорные параметры, мэм. Я настроил их на точечное восприятие вместо веерного и, кажется, допустил маленькую ошибку в телеметрии. Я... Мне кажется, я не сумею осуществить дистанционное перепрограммирование, мэм.
- Понимаю.
Капитан поставила локти на подлокотники и сплела пальцы под подбородком. Лейтенант выглядел, словно щенок, ожидающий пинка. Хуже того, он выглядел, как щенок, ожидающий заслуженного пинка. Его искреннее раскаяние вызывало желание погладить юношу по голове и заверить, что все будет хорошо.
- Хорошо, лейтенант, - продолжила Харрингтон, помолчав, - как вы предполагаете исправить ошибку?
- Я, мэм? - почти пискнул Кардонес. - Я не... - Он умолк и сделал вдох. - Я думаю, нам надо подобрать их и перепрограммировать, мэм.
- Исключено, - спокойно ответила Хонор.
Офицер в ужасе уставился на нее, и ей пришлось прикусить язык, чтобы смолчать. Более опытный офицер-тактик уже увидел бы решение. Сенсорные головки разведывательных зондов напрямую замкнуты в сеть тактических данных основного корабля, и у них имеется выделенный канал. На него не могут повлиять никакие ошибки в телеметрическом программировании, поскольку он подсоединен непосредственно к компьютеру, как раз во избежание подобных случайностей. Задействовать тактический канал трудно, большей частью из-за потребного времени, нежели из-за сложности задачи, но это дает прямой доступ к стандартной телеметрической системе, даже полностью переделанной Кардонесом.
Харрингтон знала об этом способе, но сообщать о нем лейтенанту не собиралась. Прежде чем подставлять себя под капитанский гнев, ему следовало обратиться к МакКеону, а старпому, в свою очередь, следовало получше присматривать за столь молодым офицером. Экипажу давно следовало развить подобное взаимодействие и ввести в традицию.
- Ну, лейтенант? - Тот сморгнул. - Как вы намерены разрешить проблему?
- Я не... - Он снова оборвал себя и на секунду отвел глаза. - Вы... не соблаговолите ли отдать приказ, мэм?
- Не соблаговолю. - При звуках спокойного сопрано Кардонес поник. - Вы - офицер-тактик, - в голосе капитана равно отсутствовали как порицание, так и сочувствие. - Программирование модулей - ваша обязанность. Следовательно, и исправление ошибки - ваша проблема. Разберитесь с ней, лейтенант.
Он бросил на нее еще один умоляющий взгляд, сглотнул, кивнул и ответил едва слышно:
- Есть, мэм.

* * *

КЕВ “Бесстрашный” в последний раз изменил курс и начал тормозить для захода на орбиту. Хонор снова стояла в рубке, наблюдая, как разбухает на дисплее Медуза, и ощущала перемены в царящей на корабле атмосфере. Апатия, установившаяся по прибытии сюда, исчезла, и пусть командный дух еще не занял ее место, нынешнее настроение экипажа нравилось капитану гораздо больше.
Последние шесть дней были нелегкими для всех... и преддверием ада для некоторых. Техники были совершенно измотаны. Старший механик едва ли не кнутом подгоняла своих подчиненных, себя щадила еще меньше, и, к собственному изумлению, подразделение уложилось во все сроки. Полет инженерной мысли Сантос достиг почти гениальности, и теперь все модули повисли на своих местах. Опасные дыры оставались, но крейсер, по крайней мере, располагал предупредительной сетью, покрывающей семьдесят градусов по обе стороны эклиптики. Сама Доминика никак не могла решить: гордится она достижениями своего отдела или разъярена требованиями капитана.
Не одна Сантос разрывалась между гордостью и негодованием. Лейтенант Кардонес, как и надеялась Хонор, действительно ухитрился исправить ошибки в программе модулей и, проведя долгие часы над проектом, все-таки осилил его. И, сказать правду, ей понравилась реакция МакКеона. Насколько Хонор могла судить, он вообще не ругал юношу, а из дошедших слухов следовало, что старпом незаметно подтолкнул молодого к тому, чтобы тот самостоятельно нашел нужные программы связи.
К тому времени, когда Вебстер установил сеть сбора данных с модулей, которая устроила капитана, а Стромболи прописал два изменения текущего курса, чтобы иметь возможность вернуться по собственным следам к неправильно установленным модулям, все старшие офицеры Хонор были вымотаны, до крайности раздражены... и наконец снова стали работать как единая команда. Харрингтон предпочла бы иной путь, но если расшевелить их можно, только вынудив защищаться, то вызванное этим недовольство она как-нибудь переживет.
Из лифта вышел МакКеон и опустился в кресло старшего помощника. Он был как всегда холодно официален, но за последнюю неделю Хонор пару раз удалось проникнуть за его защитные барьеры - особенно в случае с Кардонесом. Что-то явно грызло старпома, однако он, по крайней мере, точно понимал, что она делает. И, чудо из чудес, не противился ей. Она была почти уверена, что его возмущает избранный ею способ воздействия на экипаж, и он и пальцем не пошевельнул, чтобы помочь ей. Хонор по-прежнему не догадывалась, за что он так невзлюбил ее с самого начала, но чувство долга, похоже, постепенно брало верх. В их отношениях отсутствовали непринужденность и обмен идеями, ситуация оставалась далекой от идеала, но теперь оба они, казалось, признавали наличие проблемы - пусть только каждый про себя. Большой прогресс. Она надеялась, что профессионализм позволит им подняться над явной психологической несовместимостью.
Хонор отбросила эту мысль и перевела взгляд на тактический дисплей. Глядя, как “Бесстрашный” пробирается через внешние рейдовые орбиты, она нахмурилась, заметив жирную красную точку единственного мелкого корабля.
Всего лишь курьерский бот, в крошечном корпусе которого едва умещались генераторы парусов Варшавской и инерционный компенсатор, но его присутствие внушало Харрингтон острое беспокойство, так как он обладал дипломатическим иммунитетом и принадлежал Народной Республике Хевен.
И с чего она так разволновалась? Хонор знала, что у хевенитов на Медузе расположены консульство и торговое представительство, но, пока не прочитала официальный доклад Юнга, понятия не имела, что они постоянно держат здесь дипломатический курьерский бот. С точки зрения закона, не было причин, почему бы им этого не делать, но, с точки зрения логики, главной задачей всей консульской миссии на Медузе были какие-то тайные операции. Простое торговое представительство могло бы поддерживать контакт с деловыми кругами Хевена посредством проходящего через терминал Василиска транспорта, а у аборигенов Медузы, вопреки отчетам торговавших с ними “легальных хевенитских торговцев”, не имелось ничего, достойного экспорта. Эти отчеты тревожили Хонор. В раздутой завоеваниями Республике частные торговые суда отсутствовали, и она неизбежно теряла деньги при любом мыслимом обмене с медузианами. А это, насколько могла судить Хонор, явно означало, что они затевают нечто серьезное. Но что?
Логично следить за размещением Флота внутри системы и движением через терминал Василиска. Медуза расположена ужасно неудобно относительно терминала, но ближе подходящих планет просто нет. Присутствие в системе в противовес Мантикоре тоже могло иметь смысл, особенно с учетом периодических попыток либералов поднять в Парламенте вопрос об уходе Мантикоры из системы. С учетом всей имеющейся информации, хевенитское консульство могло оказаться штаб-квартирой любой шпионской операции, осуществляемой на территории Королевства, хотя, с точки зрения Хонор, для этой цели больше подошла бы звезда Тревора.
Чем бы хевениты ни занимались, Харрингтон это не нравилось, а присутствие курьерского бота нравилось еще меньше. Мешки с консульской почтой имели дипломатический иммунитет вне зависимости от носителя, а вокруг не ощущалось недостатка в хевенитских торговых судах, чтобы доставить любую депешу, какая понадобится консулу. Единственное преимущество обладания постоянным курьерским судном заключалось в его большей скорости - и том факте, что дипломатический иммунитет распространялся на все судно, каковое, таким образом, нельзя ни проверить, ни обыскать, вне зависимости от того, чем еще оно занимается. С точки зрения Хонор, данное обстоятельство недвусмысленно намекало на наличие неких глубоко скрытых мотивов. Но она отдавала себе отчет, что у нее автоматически вызывают подозрения любые действия хевенитов. Вполне возможно, присутствие курьерского бота невинно именно настолько, насколько заявляет Республика, а все ее домыслы - чистая паранойя.
Конечно, возможно. А еще возможно, Павел Юнг не собирался умышленно перерезать ей горло.
Она фыркнула, когда рулевой Киллиан с привычной точностью вывел “Бесстрашный” на орбиту, и скомандовала “Стоп машина!” - а затем повернулась к Вебстеру.
- Связь, пожалуйста, соединитесь с офисом комиссар-резидента. Передайте даме Эстель, что я буду признательна, если она найдет время встретиться со мной, как только ей будет удобно.
- Есть, мэм.
- Спасибо.
Хонор снова откинулась в кресле и прислушалась. Теперь, когда импеллерный клин и инерционные компенсаторы выключились и функцию автоматического поддержания положения в пространстве взяли на себя вспомогательные двигатели, стало слышно бормотание в интеркоме. Техники переходили от одного поста к другому, занося пометки в свои электронные блокноты. Лейтенант Брайэм засела в картографическом отделе со Стромболи и его старшим секретарем, внося последние изменения в схему расположения модулей. Хонор наслаждалась тем, как привычно и четко управляются они со своими обязанностями. Несмотря на убийственный объем работы, взваленный ею на этих людей, корабль снова ожил.
Теперь только она могла превратить это оживление в командную работу, где ей отводилась бы роль капитана, а не надсмотрщика.

Глава 9

Дверь кабинета открылась, и дама Эстель Мацуко, кавалер ордена короля Роджера и комиссар-резидент по делам планет на планете Медуза именем Ее Величества Елизаветы III, Королевы Мантикоры и Оплота Державы, поднялась из-за стола. Вошедшая, высокая женщина в чине коммандера Флота, двигалась с грациозной расслабленностью человека, привыкшего к гравитации гораздо более высокой, чем медузианские 0,85g, а древесный кот у нее на плече оглядывал все вокруг любопытными зелеными глазами. Дама Эстель изучала парочку с не меньшим, но скрытым любопытством, даже когда протянула руку для приветствия.
- Коммандер Харрингтон.
- Комиссар.
Резкий, щелкающий акцент коммандера так же недвусмысленно указывал на ее родную планету, как древесный кот и манера двигаться. И пожатие ее было твердым, но тщательно выверенным. Точно так же пожимали руку даме Эстель и другие сфинксиане - а те немногие, кто по невниманию забывал следить за крепостью пожатия, воспитали в ней благодарность к тем, кто о нем помнил.
- Не желаете ли присесть? - предложила дама Эстель, когда коммандер отпустила ее руку. Мысленно она продолжала делать пометки.
Харрингтон держалась уверенно, и дама Эстель пересмотрела оценку возраста, накинув лет пять. Перед ней стояла эффектная женщина с бледным, резко очерченным лицом и большими выразительными глазами, почти такими же темными, как у самой дамы Эстель. Волосы гостьи были подстрижены короче, чем у большинства носивших белый берет мужчин, и она излучала безошибочно узнаваемую атмосферу компетентного профессионализма. Не чета тем недоноскам, подумала комиссар, которых Флот обычно скидывал ей с тех пор, как Яначек захватил Адмиралтейство. Однако под дисциплинированной внешностью Харрингтон таилось напряжение. Тревожность. Сначала Мацуко думала, что ей почудилось, но более пристальный взгляд на спутника коммандера развеял все сомнения. Да, коту было любопытно окружение, но его длинное, узкое тело было напряжено и насторожено, и дама Эстель повидала достаточно котов, чтобы распознать защищающий жест, которым его хвост обвивал горло Харрингтон.
- Должна сказать, коммандер, что до некоторой степени удивлена внезапным отбытием лорда Юнга, - произнесла дама Эстель - и у нее едва не отвисла челюсть, когда она увидела реакцию посетительницы.
Обычное замечание, элемент светской болтовни! - однако эффект оказался поразительным. У Харрингтон не дрогнул ни единый мускул, но этого и не требовалось. Глаза сказали все, сузившись с почти пугающим жестким напряжением, а древесный кот проявил куда меньше осторожности. Он не зашипел - во всяком случае, вслух, - но прижатые уши и полуобнаженные клыки ясно обозначили его позицию, и дама Эстель удивилась: что же она такого сказала?
Затем Харрингтон чуть заметно вздрогнула, подняла руку, успокаивая кота, и вежливо улыбнулась комиссару.
- Я сама была несколько удивлена, комиссар. - Ее сопрано звучало по-прежнему ровно, и умышленная бесстрастность насторожила даму Эстель. - Однако, по-видимому, с отправкой сюда моего корабля потребность “Чудотворца” в ремонте сделалась куда более неотложной, нежели кто-либо на Мантикоре мог себе представить.
- Не сомневаюсь.
Даме Эстель не удалось полностью скрыть насмешку в своем голосе, и Харрингтон чуть вздернула голову. Затем она слегка расслабилась, да и кот тоже. Итак, дело не столько в том, что именно сказала дама Эстель, а в том, о ком она это сказала. Надо думать, любой, кто не любит Павла Юнга, не может быть совсем уж плохим.
- Я также удивлена - и польщена - вашим желанием посетить мой офис, коммандер, - продолжала комиссар. - Боюсь, мы сотрудничали с Флотом не так тесно, как хотелось бы, особенно в последние года три.
Хонор сидела неподвижно, но мысленно кивнула, когда дама Эстель приостановилась, как бы приглашая к комментариям. “Последние года три” - как раз столько времени адмирал Яначек исполнял обязанности Первого лорда, и хрупкая темнокожая женщина по другую сторону стола явно хотела выяснить, как сама Хонор оценивает важность Василиска для Королевства. Действующий офицер имеет весьма ограниченные возможности критиковать собственное начальство, но отношения с дамой Эстель могут оказаться критичными для успеха или провала миссии “Бесстрашного”.
- Мне печально это слышать, дама Эстель, - сказала она, тщательно подбирая слова, - и, надеюсь, мы сможем улучшить ситуацию. Поэтому-то я здесь. Разумеется, это визит вежливости, но мои первоначальные инструкции по Василиску предусматривали, что старшим офицером останется лорд Юнг, и, боюсь, я лишь поверхностно представляю себе текущее положение дел. Не могли бы вы просветить меня относительно специфических аспектов здешней жизни и обстановки в целом?
Комиссар глубоко вдохнула и с явным облегчением опустилась в кресло. Хонор заметила, что хозяйка непритворно удивлена, и это одновременно и порадовало, и смутило гостью. Реакция комиссара была вполне объяснима, однако просьба казалась слишком скромной для офицера, который собирается выполнять свои обязанности, а намек на безалаберность Флота обжег стыдом.
- Мне очень приятно слышать ваши слова, коммандер. - Дама Эстель слегка опустила спинку кресла и сложила руки на коленях. Голос ее стал куда менее настороженным. - Я счастлива поделиться всем, что знаю, но, может быть, вы сначала поведаете мне, о чем вам уже известно? Таким образом, я смогу заполнить пробелы, не утомляя вас.
Хонор переместила Нимица на колени. Напряжение ушло из его гибкого тела - явный признак одобрения Мацуко. Он свернулся довольным клубком и заурчал.
- Думаю, мои люди уже помогают регулировать операции на терминале, мэм, но понимаю, что это, по сути, не ваша епархия. Меня гораздо больше заботят мои обязанности по поддержке и обеспечению безопасности здесь, на Медузе. Мои данные, похоже, несколько устарели, судя по количеству грузовиков на орбите. Вот уж не думала, что на планете ведется такая активная торговля.
- Нет, это достижение последнего времени, - задумчиво нахмурилась дама Эстель. - Вам известно об анклавах?
- В общих чертах. Они в основном представляют собой торговые точки, не так ли?
- И да, и нет. По условиям Акта об аннексии, Королевство заявляет свои права на систему в целом и устанавливает протекторат над медузианами, но отказывается от непосредственного владения их планетой. В результате весь этот мир является одной огромной резервацией аборигенов, за исключением специальных мест, отведенных для анклавов инопланетян. Это не является нормальной процедурой установления прав на территорию, но тогда нас больше волновал терминал, нежели планетарная недвижимость, и в Акте изо всех сил старались сделать это различие очевидным. Собственно говоря, он обязывает Королевство предоставить медузианам полную автономию “насколько это будет возможно”, дабы в полной мере продемонстрировать отсутствие имперских амбиций. - Выражение лица дамы Эстель ясно говорило, что она думает об Акте аннексии. - Как прямой результат благородства наших побуждений, - продолжала она, - правовое положение оказалось весьма шатким. Одно или два государства - типа Хевена - утверждают, что протекторат без владения с юридической точки зрения не имеет смысла. При такой интерпретации межзвездного закона - каковая, к сожалению, может быть подкреплена некоторыми весьма увесистыми прецедентами - Медуза является ничейной территорией, а у меня нет никакой власти давать указания инопланетянам на ее поверхности. Кстати, такова официальная позиция хевенитского консула. Правительство Ее Величества придерживается иной точки зрения, и, как говорится, обладание - это девять десятых закона, но специальные пункты Акта об аннексии ограничивают мои возможности. По условиям миссии, я могу своей властью предпринимать любые действия, “необходимые для предотвращения эксплуатации туземной расы”, но у меня нет права позволять или не позволять другим государствам устраивать здесь анклавы. Я просила об этом, и, думаю, правительство дало бы мне подобные полномочия, но протащить необходимые поправки через Парламент не удается. Поэтому я могу определять местоположение анклавов других государств, регулировать их торговлю с медузианами и исполнять общие полицейские обязанности после того, как они, инопланетники, здесь уже завелись, но я не могу отказать им в доступе на планету.
Хонор понимающе кивнула. Либералы были так озабочены тем, чтобы не позволять Мантикоре “эксплуатировать несчастных туземцев”, что оставили даже не лазейку, а двери настежь для куда менее принципиального народа.
- Хорошо. - Дама Эстель покачалась в кресле и хмуро уставилась в потолок. - Изначально здесь, на Медузе, имелось лишь несколько анклавов. Как вам, несомненно, известно, медузиане находятся примерно на уровне позднего бронзового века, и, помимо нескольких подлинно прекрасных артефактов, у них нет практически ничего ценного с точки зрения межзвездной торговли. В результате никто особенно не напирал на создание планетарных рынков, и Агентство по защите аборигенов прекрасно держало ситуацию в руках. Однако за время моего собственного пребывания в должности ситуация изменилась, не столько по причине увеличения торговли с медузианами, сколько из-за усиления движения через здешний терминал. Полагаю, рост орбитальной складской и распределительной инфраструктуры неизбежен, особенно если можно перемещать грузы с одного борта на другой без уплаты высоких налогов и пошлин, принятых в пространстве Мантикоры. Имеются, конечно, и другие стимулы, - добавила она сухо, и Хонор невольно скривилась. - Как бы то ни было, поначалу очень немногие торговые дома открывали офисы на поверхности планеты. Так, в основном, анклавы и появились. Большая часть необходимых им товаров ввозится извне, и местная планетарно-орбитальная активность большей частью направлена на их обслуживание. В то же время коммерсанты всегда остаются коммерсантами. Для компенсации текущих расходов они развивают торговлю с медузианами. Дополнительная группа товаров довольно скромна: драгоценные камни, местное прикладное искусство, мох тиллик в качестве приправы, шкуры и кость бехнора и прочие мелочи. Возможности аборигенов ограничены, а товары недороги. Медузиане только учатся выплавлять железо и ковать жалкое подобие стали. Представляете, как они ценят ножи и топоры? Современные ткани тоже пользуются спросом. По сути, большинство коммерческих агентов внаглую обирают бедняг: те и малейшего представления не имеют, насколько дешевы для импортеров привозимые безделушки. Также аборигены не понимают, насколько легко торговцы могут поработить их. Мы пытались смягчить синдром зависимости, установив очень жесткий потолок на технологический уровень ввозимых товаров, но и медузиане, и инопланетники возмущены нашим вмешательством.
Она примолкла, Хонор снова склонила голову.
- Неприятнее всего то, - продолжила дама Эстель с нажимом, - что на мантикорских торговцев распространяется специальный запрет Парламента на продажу аборигенам любого механизма, более совершенного, чем ручной ворот, дабы мы не сделали их зависимыми от нас. Определенная мудрость в этом постановлении есть, но в результате наши соотечественники недовольны нами даже больше инопланетников, поскольку мы ограничиваем их конкурентоспособность. Это, кстати, затрудняет получение достоверной картины процесса в целом. Даже мантикорцы уклоняются от сотрудничества с нами. АЗА [Агентство по защите аборигенов] и я, по сути, являемся посторонними на планете, номинально находящейся под нашим протекторатом. И наконец, самое плохое. Я совершенно уверена: “торговля с туземцами” используется в качестве прикрытия для тайного обмена контрабандными товарами между самими инопланетниками и мантикорцами, но не могу ни прекратить, ни доказать это. На Медузе должность, подобная моей, не дает и тени той власти, которую я могла бы иметь дома. - Она умолкла и с сухим хрустом расцепила стиснутые на колене руки. - Извините, коммандер. Боюсь, я только что наступила себе на любимую мозоль.
- Не извиняйтесь, комиссар. Похоже, у вас еще сильнее подрезаны крылья, нежели мне казалось.
- На самом деле все не так плохо, как мне иногда видится, - рассудительно произнесла дама Эстель. - Физическое ограничение размещения анклавов в единственном центре здесь, в Дельте, в сочетании с моей властью контролировать использование инопланетного транспорта за их пределами ограничивает физическое распространение торговых сетей. Это не останавливает контрабанду между инопланетниками, если таковая и впрямь существует, и не может полностью остановить поток инопланетных товаров к медузианам, но замедляет его. Большая их часть проходит через туземных торговцев, прежде чем достичь последующих пунктов назначения. И, сказать по правде, дела туземцев меня заботят гораздо меньше дел Короны.
- ..? - Хонор насторожилась, а Нимиц поднял голову, когда она перестала чесать ему уши.
- Я доложила о своих подозрениях... ладно, “ощущениях”, графине Марице. Здесь имеет место не просто “торговля с туземцами” или даже контрабанда.
Мацуко бросила острый взгляд на Харрингтон, но та старательно хранила бесстрастное выражение лица. Графиня Нового Киева Марица Тернер занимала пост министра по делам Медузы. А возглавляла - партию либералов.
Дама Эстель тихонько фыркнула, словно отсутствие выражения на лице собеседницы подтверждало ее собственное мнение о начальстве, затем вздохнула.
- Может, у меня и паранойя, коммандер, но я не могу отделаться от ощущения, будто... определенные круги на Медузе слишком пекутся о собственной неприкосновенности - даже в ущерб торговле, в том числе и нелегальной.
- А не входит ли случайно в эти “определенные круги” Республика Хевен? - тихо поинтересовалась Хонор.
Комиссар чуть наклонила голову.
- Именно. Штат их консульства ужасно раздут. Слишком много “торговых представителей”. Конечно, через терминал идет большой поток их транспорта, западная треть Республики ближе к Василиску, чем к звезде Тревора. Но они также настоятельно добиваются расширения льгот для торговли с медузианами. На самом деле республиканское консульство официально аккредитовано при одном из местных медузианских городов-государств, а не при Правительстве Ее Величества. Хевениты понимают, что это правовая фикция, и до сих пор мне довольно успешно удавалось ставить их на место, но на самом деле, мне кажется, они больше заинтересованы в установлении тесных контактов с аборигенами и играют активную роль в формировании отношения медузиан к инопланетникам.
- В противовес нашему присутствию?
- Именно! - повторила Мацуко еще более воодушевленно и впервые с начала встречи улыбнулась по-настоящему. - Думаю, они надеются, что противники аннексии у нас дома, в конце концов, добьются своего. Если это произойдет, у Хевена появится отличная возможность влезть и установить свое собственное владычество, особенно при поддержке местных. Видит бог, хевенитами не движут иные мотивы, кроме контроля за терминалом, но им необходимы “моральные оправдания” перед собственным населением и Солнечной Лигой. Их официальная позиция гласит: условия Акта аннексии равносильны отказу от любых законных притязаний на территорию. Если мы и впрямь выйдем из игры, планета свалится им в подол, словно спелое яблоко.
- И вы думаете, это все? - нажала Хонор.
- Не знаю, - медленно произнесла комиссар. - Я не вижу для них иной выгоды, но мне не удается отделаться от ощущения, будто происходит что-то еще. Мои люди наблюдают за консульством и агентами так пристально, как могут. Ничего конкретного, стоящего доклада графине Марице. Меня смущает их отношение к нам. - Улыбка Эстель сделалась саркастической. - Конечно, я их тоже не люблю, и, возможно, это налагает отпечаток на мое восприятие.
Хонор медленно кивнула. Комиссар не произвела на нее впечатления человека, склонного к поспешным выводам и предрассудкам.
- Как бы то ни было, - продолжила Мацуко более резко, - такова в основном ситуация с инопланетниками на Медузе. Касательно собственно аборигенов, моих людей из АЗА слишком мало, и они слишком перегружены работой, чтобы достичь той степени охвата, какой мне бы хотелось. Правда, отношения с медузианами у нас с самого прибытия сложились просто замечательно. У столь несоизмеримых культур подобное случается редко. Некоторые клановые вожди требуют снятия ограничений на импорт, нагнетая тем самым некоторую напряженность, но в целом мы дружим. Особенно с городами-государствами здесь, в Дельте. У нас имеются небольшие проблемы в более отдаленных и малонаселенных регионах. В данный момент меня больше всего тревожит резкий рост употребления медузианами мекохе.
Хонор вопросительно приподняла бровь, и дама Эстель неохотно пояснила:
- Мекохе - наркотик. Его трудно выделить при помощи местных технологий. В воздействии на организм нет ничего нового. Одним из признаков саморазрушения аборигенных культур всегда был рост потребления наркотиков и интоксикантов, и мне горько видеть, как медузиане пытаются ступить на проторенную дорожку. Мой предшественник барон Хайтауэр и я пришли к выводу, что медузианская цивилизация обречена из-за нашего присутствия и, особенно, разрушительного воздействия соблазнов цивилизации. Есть надежда избежать гибели, найдя компромисс между технологией и естественными ценностями туземцев. Мы оба посвятили контролю над уровнем изменений столько времени, сколько могли, меня бесит необходимость постоянно отвлекаться на инопланетников, следить за ними, но без этого невозможно сохранить целостность медузианской культуры.
- Таким образом, вы ждете от меня помощи в управлении обменом между анклавами и орбитальным транспортным потоком?
- Совершенно верно. Мне бы хотелось в случае необходимости иметь возможность вызвать сюда наряд ваших морских пехотинцев, но, как я уже сказала, до сих пор мы справлялись весьма неплохо. Если бы вы взяли на себя инспекцию челноков и общий контроль над передвижениями, это бы высвободило большую часть моего персонала из АЗА.
- Вы хотите сказать, Юнг даже не... - Хонор задохнулась от возмущения, и комиссар, скрывая смех, закашляла в кулачок. - Хорошо, комиссар, думаю, мы с этим управимся. Дайте мне пару дней на проработку деталей. Я выделю два катера для постоянной работы. Если вы, со своей стороны, пришлете специалиста, занимавшегося этой проблемой, мы с удовольствием ознакомимся с его опытом, прежде чем приступим.
- Сделаем, - быстро сказала дама Эстель.
- Также неплохо бы назначить ответственного за связь, - задумчиво продолжала Хонор, - но я уже откомандировала почти десять процентов моего флотского состава для исполнения функций таможенных групп и охранного персонала на Контроле Василиска, - (она не заметила изумления на лице комиссара), - и у нас проблемы с комплектацией. Полагаю, когда мы начнем осуществлять контроль и инспекцию челночного потока, станет еще хуже. У вас есть кто-нибудь, кого вы могли бы отдать мне для координации с вашим офисом?
- Я не только могу предоставить вам офицера связи, коммандер, но и сделаю это с радостью. И думаю, у меня как раз есть для вас подходящий человек. Майор Барни Изварян - мой старший полевой сотрудник в АЗА. Прежде чем подать в отставку и перейти на нашу сторону улицы, служил в морской пехоте и имел звание сержанта. Мне бы не хотелось надолго отпускать его с планеты, но вам на несколько дней, безусловно, одолжу. Он хороший человек, старожил Медузы, участвовал в наших собственных инспекционных проверках челноков. Как вам такой вариант?
- Звучит просто прекрасно, комиссар. - Хонор, вставая, с улыбкой протянула руку, а Нимиц перетек ей на плечо. - Спасибо. И за информацию тоже спасибо. Больше не хочу отнимать у вас время, но, пожалуйста, не стесняйтесь вызывать меня, если я могу что-нибудь для вас сделать или если вы сочтете, что мне стоит обратить на что-нибудь внимание.
- Непременно, коммандер. - Взгляд дамы Эстель заметно потеплел. - И спасибо вам. - Она не уточнила, за что именно благодарит, и Хонор про себя усмехнулась. Комиссар проводила гостью до двери и еще раз пожала ей руку, прежде чем та откланялась. Дверь закрылась, и дама Эстель с довольным выражением на лице вернулась в свое кресло.
- Джордж, - вызвала она по кому, - не разыщешь ли Барни Изваряна? У меня для него новая работа.
- Сделаем, - лаконично ответил первый помощник и умолк. - Как прошла встреча, босс? - спросил он чуть погодя.
- Хорошо, Джордж. Вообще-то говоря, я думаю, она прошла очень хорошо. - Дама Эстель дала отбой.

Глава 10

- Вообще никакой помощи. Так что, поскольку Флот бездействовал, мы сами справлялись как могли, коммандер.
Майор Барни Изварян из Агентства по защите аборигенов Медузы оказался невысок и коренаст. В удобном кресле он держался прямо. Видимо, помня свое морпехское прошлое, бывший сержант испытывал дискомфорт, сидя в присутствии капитана военного корабля.
- Понимаю, майор.
Хонор сделала знак стюарду МакГиннессу налить еще кофе для Изваряна и, отхлебнув собственного какао, взглянула из-за кружки на Алистера МакКеона. Пока майор перечислял все, чего Флот не сделал для Медузы, первый помощник хранил свой холодно-официальный вид, а Харрингтон гадала, так ли ему стыдно, как ей самой.
- Хорошо. - Капитан отставила кружку. - Насколько я поняла вас и госпожу комиссара, самая главная и неотложная проблема - организовать инспекцию орбитальных трансфертов и транспортного потока между орбитой и планетой. Верно?
- Да, мэм. Как я сказал, мы делаем, что можем, но большинство из нас попросту не знает, что искать... и где найти, если спрятано. У изрядного числа наших людей имеется армейский опыт, но он здесь не нужен.
Хонор кивнула. Офицеры и солдаты АЗА - в основном бывшие пехотинцы, морпехи или сотрудники регулярной полиции. Отставные флотские считают это занятие унизительным. Так что даже если бы Флот добросовестно выполнял свои обязанности, работники АЗА все равно провисли бы по причине отсутствия людей с нужными навыками.
- Мы чертовски хорошо знаем, - продолжил майор, - о существовании контрабандных перевозок, но нам плохо знакома работа с грузовыми челноками, с кораблями - еще хуже.

Предыдущая страница 3 Следующая страница


Космическая станция “Василиск” 4

- Понятно. Думаю, мы справимся с этим делом, но нам не хватает рук. Если я смогу наскрести для вас инспекционные группы, не могло бы АЗА, в свою очередь, помочь нам с летными экипажами для наших катеров?
- Даже больше, мэм, - ответил Изварян. - Около года назад даме Эстель удалось, гм, добыть три полностью снаряженных флотских бота, а в нашем официальном списке оборудования значатся два штурмовых катера. Я совершенно уверен, мы сможем предоставить в ваше распоряжение все пять, а также достаточно ребят из АЗА, чтобы заткнуть любые дыры в экипажах.
- Ну, это прекрасные новости, майор. - Хонор лихорадочно размышляла, каким образом людям дамы Эстель удалось “добыть” малые флотские судна. Особенно вооруженные. Спрашивать она не собиралась.
Капитан потерла кончик носа указательным пальцем, затем кивнула сама себе.
- Пожалуй, мы дадим пилотов и инспекционные группы. От вас потребуются офицеры-связисты, бортинженеры и персонал наземной поддержки. Сдюжите?
- Невыполнимого нет, мэм! - Изварян ухмыльнулся, ответив словами девиза Королевского корпуса морской пехоты Мантикоры.
- Хорошо. Тогда, я думаю, остается только вопрос общего контроля движения. Как вы с этим справлялись?
- Не очень-то, мэм. У нас на территории комиссариата имеется полетный центр, но на самом деле он рассчитан только на атмосферный контроль. Впрочем, инженеры при его создании все равно не предусмотрели такой оравы инопланетников, сколько тут шастает. Нам не хватает контролеров и радаров, а перевод центра на космический режим оставил огромную часть воздушного пространства над малонаселенными землями совершенно не охваченной.
- Понимаю. - Хонор обернулась к МакКеону. - Старпом? Полагаю, мы сумеем переоснастить десятка полтора спутников слежения и привязать их погодный радар к сети наблюдения за движением в атмосфере?
- Можно. - Наступила очередь МакКеона хмуриться. - Мы проделываем изрядную брешь в списке нашего оборудования, мэм, - предупредил он.
- Знаю, но не вижу выбора... и оборудование существует для того, чтобы им пользоваться, старпом.
Лейтенант-коммандер покачал головой, задумчиво прищурившись. Заметил ли он, что сказал “мы” вместо “вы”?
- Тогда, полагаю, управимся. Однако их радарные установки не смогут ловить воздушные суда так же хорошо, как и стандартные наземные радары. Они не рассчитаны на допплеровский эффект в атмосфере. Их предназначение - картографирование и наблюдение за погодой, а воздушные массы передвигаются далеко не с космической скоростью. - Старпом нахмурился еще сильнее. - Если вы дадите нам с Сантос и Кардонесом пару дней, полагаю, мы сообща придумаем, как усовершенствовать распознавание цели, и сможем вмонтировать в них дополнительное оборудование. Устанавливать их лучше попарно. Грубо, но должно сработать.
- Хорошо, - одобрила капитан.
Стандартные спутники слежения использовались редко, поскольку обычные военные корабли нечасто выполняли наблюдательные функции. Аппараты имели небольшой радиус действия и маленький запас памяти, но для задуманного вполне подходили. Конечно, МакКеон прав относительно ущерба, причиненного запасам оборудования. Только сенсорная сеть стоила КФМ что-то около двух миллионов долларов, и Хонор лично расписалась за каждый пенни. Другого способа решить проблему она не видела, а если расходы Адмиралтейство не устраивают, пускай назначает больше кораблей или сужает рамки задачи. Каждый обзорный спутник увеличит затраты еще на полмиллиона.
- В таком случае, - продолжила Харрингтон, - мне бы хотелось оставить внутриатмосферные транспортные потоки в руках АЗА и организовать собственный центр для контроля движения в космосе, укомплектованный нашими людьми. - Секунду она молчала, поигрывая чашкой с какао. - Безопаснее, видимо, сделать его наземным, на случай появления гостей из-за пределов системы, и разместить рядом с вашим центром для удобства координации действий. Старпом, ваше мнение?
- Нам очень повезет, если по окончании всего команда останется укомплектованной наполовину, - ответил МакКеон, подсчитывая что-то в своем блокноте. - Когда мы наберем экипажи ботов и штурмовиков, еще минимум сорок человек окажутся вне крейсера, мэм. Вероятно, в качестве рядового состава инспекционных команд можно использовать морпехов, но для контрольного центра подойдут только флотские... - Он пожал плечами.
- Согласна, но считаю, что это необходимо.
Хонор задержала взгляд на лице старпома, незаметно указывая глазами на Изваряна, и МакКеон кивнул. Безрадостно и не очень-то изящно, но кивнул.
- У нас еще останется запасной разведывательный зонд, - продолжала она. - При постоянном обслуживании ограниченная надежность не составит большой проблемы. Мы можем установить его на дальней орбите и охватить противоположную сторону планеты. Через бортовую аппаратуру крейсера наземный центр получит полный объем данных. Если нам придется отлучиться, воздушно-поисковый радар, ресурс которого экономится за счет обзорных спутников, переключится на пространство нашего сектора.
- Кого вы планируете отправить командиром наземной группы, мэм? - поинтересовался МакКеон.
- Хм. - Хонор побарабанила пальцами по столу. Она радовалась тому, что старпом наконец-то “включился”, и хотела, чтобы он сделал следующий шаг и, вспомнив о своих обязанностях, сам предложил кандидатуру. Лейтенант-коммандер знал большинство офицеров в течение длительного времени. Дольше самого капитана. Но потом Харрингтон решила не требовать от МакКеона сразу слишком многого и сморщила лоб в раздумье.
- Полагаю, Вебстера или Стромболи. - Она почувствовала, как старпом, перебрав в уме возможных кандидатов, почти решился возразить. - На самом деле, я бы скорее использовала Вебстера, - продолжала женщина наполовину для себя, наполовину для него. - Он моложе, но более агрессивен и самоуверен... Нет, к сожалению, нам нужен человек с опытом астронавигации и транспортного контроля, а это означает Стромболи.
- А как насчет энсина Тремэйна? - произнес вдруг МакКеон.
Тремэйн возглавлял доковые службы “Бесстрашного” и в управлении своей епархией проявлял чудеса изобретательности. Хонор покачала головой.
- Не на участок контроля. Нам нужен офицер достаточно высокого ранга. Если “Бесстрашный” будет вынужден покинуть орбиту, начальнику центра придется взять на себя общее командование всеми оставшимися подразделениями. Кроме того, Тремэйн понадобится на крейсере при текущих инспекционных полетах.
- Это делает Пановского нашим астрогатором. - МакКеон в задумчивости щелкнул ногтем по блокноту. Затем он, удивив и Хонор и себя самого, улыбнулся. - Пожалуй, ему пойдет на пользу. Он завел привычку филонить, если остается без присмотра, а Макс с ним слишком мягок.
- В таком случае однозначно берем Стромболи. С Тремэйном в качестве старпома. Нам понадобятся хорошие пилоты для управления малыми судами. Кстати, у нас есть кто-нибудь, обладающий опытом таможенной работы?
МакКеон развернулся к одному из полноразмерных компьютеров и ввел запрос. Затем покачал головой.
- Извините, мэм. Разве только рулевой Киллиан некогда проходил службу рулевым на таможенном катере.
- Но я не собираюсь отдавать Киллиана, - нахмурилась Хонор. Затем улыбнулась. - Кажется, у меня есть идея. - Она нажала кнопку интеркома.
- Вахтенный офицер слушает, - раздался голос лейтенанта Стромболи.
- Говорит капитан. Лейтенант, пожалуйста, попросите боцмана подойти ко мне.
- Есть, мэм.
Хонор откинулась на спинку кресла, пряча веселье за невозмутимым выражением лица. Изварян и МакКеон поглядели сначала на нее, потом друг на друга. Она тихонько напевала про себя, позволяя им теряться в догадках, пока не зашипел открывающийся люк.
Внутрь вошла и вытянулась по стойке смирно главный корабельный старшина Салли МакБрайд. На левом рукаве у нее красовались пять золотых нашивок, каждая отмечала три мантикорских - или больше пяти земных - лет службы, и совсем скоро МакБрайд предстояло получить шестую. Крепко сбитая, невозмутимая, надежная как скала женщина исполняла на борту “Бесстрашного” обязанности боцмана.
- Капитан посылала за мной?
- Да, благодарю вас. - Хонор кивком головы разрешила боцману стоять вольно. - Мне нужно несколько человек, обладающих весьма специфическими талантами, и я думаю, вы могли бы мне в этом помочь.
- Все что угодно, мэм.
МакБрайд родилась на Грифоне. Единственная пригодная для жизни планета Беты Мантикоры отличалась суровым климатом и заселялась последней из трех миров земного типа в системе Мантикоры. Грифонцы составляли огромный процент старшин Королевского Флота, а мантикорцы и уроженцы Сфинкса злословили по этому поводу, утверждая, будто соотечественникам МакБрайд на службе уютнее, чем дома. Те, со своей стороны, считали себя избранными самим Провидением заботиться о поддержании неженок с Альфы в хорошей форме. Расхождение во мнениях время от времени приводило к бурным “дискуссиям”, и совместное проживание с грифонцами порой становилось нелегким делом, но боцман МакБрайд своего капитана более чем устраивала. Она служила незаменимым связующим звеном между офицерами и рядовыми, и мало кто обладал таким многолетним профессиональным опытом.
- Мне не нужно выдавать никаких секретов, боцман, - заверила Хонор. - Я ищу людей, умеющих качественно спрятать контрабанду на борту звездолета или челнока.
Выражение лица боцмана не изменилось ни в одной черточке.
- Для формирования инспекционных групп, - продолжала Хонор. - Мы отправим их на Медузу, так что вдобавок к их осведомленности должны прилагаться инициативность и осмотрительность. Вы сможете подыскать мне таких?
- Какое количество людей необходимо капитану?
- Ну, скажем, пятнадцать. - Хонор проигнорировала необычное веселье, заблестевшее в серых глазах МакКеона. - У нас три бота и два штурмовика. По одному специалисту на борт для каждой вахты.
- Понимаю. - МакБрайд задумалась на мгновение. - Да, мэм. Я могу найти таких. Капитану угодно что-нибудь еще?
- Нет, боцман. Представьте список старпому к концу дежурства.
- Есть, мэм.
МакБрайд снова вытянулась по стойке смирно, браво развернулась и вышла. Переборка задвинулась.
- Извините, капитан, - очень осторожно произнес майор Изварян, - но неужели я только что слышал, как вы просили боцмана найти вам пятнадцать контрабандистов и укомплектовать ими наши таможенные суда?
- Разумеется, нет, майор. Это крейсер Ее Величества. Что бы мы делали с контрабандистами в экипаже? С другой стороны, я уверена, что за многие годы службы кое-кто из моих подчиненных наблюдал, как другие мои подчиненные пытались спрятать на борту запрещенные предметы. Грустно говорить, но некоторые даже могли водить знакомство с теми, кто имел отношение к черному рынку. Я просто попросила боцмана найти мне этих свидетелей.
- Понимаю, - пробормотал Изварян. Он отпил большой глоток кофе и поставил чашку. - Правда, понимаю.
- Капитан?
В центральный пост просунула голову Сушон. Вид судовой врач имела еще более кислый, чем обычно, а в правой руке, словно дохлую крысу, держала диск с данными. Хонор ощутила еще более сильный приступ неприязни к ней.
- Да, доктор?
- Можно к вам на минутку?
“Снова примется ныть...”
- Входите, док. - Хонор постаралась не вздохнуть и нажала на кнопку около своего компьютера, закрывая за медиком переборку. Сушон подошла к столу и уселась - без приглашения. Эта последняя выходка вызвала у Хонор раздражение, совершенно непропорциональное провокации, и она с трудом взяла себя в руки.
Военврач сидела молча, явно не зная, как начать. Хонор подождала секунду и подняла брови.
- В чем дело, доктор? - поинтересовалась она.
- Это... Ну, это насчет приказа, капитан. - Сушон помахала диском, и Хонор поощрительно кивнула.
- Что с ним?
- Капитан, эта идея не кажется мне разумной... Я имею в виду, что вы отзываете лейтенанта Монтойю и четверых моих лучших санитаров в таможенные группы. Они нужны мне здесь, на “Бесстрашном”. Без них я не могу гарантировать выполнение своих врачебных обязанностей по кораблю.
Сушон умолкла. Ее лицо отражало определенное самодовольство - мина человека, только что выдвинувшего ультиматум начальству. Хонор несколько секунд бесстрастно рассматривала ее.
- Боюсь, вам просто придется справляться дальше без них, доктор.
Военврач так и подскочила.
- Но я не могу! Если мне придется отпустить их, нагрузка по лазарету станет невозможно большой, а Монтойя - мой единственный ассистент!
- Знаю. - Хонор заставила себя сохранить ровный тон, но в ее карих глазах отразилось очень мало сочувствия. - Я также знаю, что в обязанности Флота входит предоставить медицинский персонал для проверки данных о здоровье и иммунизации любых лиц, посещающих Медузу. Все подразделения крейсера приняли участие в формировании таможенных групп, доктор. Боюсь, и медикам придется разделить с ними эти обязанности.
- Ну не могу я их отпустить, говорю вам! - Сушон почти перешла на крик. - Вероятно, вы не совсем представляете, в чем заключаются обязанности медиков, мэм. Мы не как дру...
- Довольно, доктор. - Хонор не повысила голоса, но в нем зазвучала такая холодная ненависть, что Сушен в ужасе отпрянула. Ледяные карие глаза вонзились в нее с неумолимым бесстрастием, и смуглое лицо военврача побледнело. - Если я отправлю ваших людей, а особенно Монтойю, который с тех пор, как я ступила на борт, несет две трети вашей нагрузки, вам придется вылезти из уютного кресла и самой приступить к исполнению своих обязанностей.
Место бледности занял румянец ярости. Сушон открыла рот, но Харрингтон предупреждающе подняла руку.
- Прежде чем вы расскажете мне, насколько я не понимаю специфики вашей профессии, - произнесла она с тонкой улыбкой, - мне, видимо, стоит сообщить вам одну вещь. Оба моих родителя - по профессии врачи. - Доктор снова побледнела. - В частности, мой отец дослужился до звания коммандера медицинской службы. Доктор Альфред Харрингтон - может, слыхали?
Сушон явно слыхала. Альфред Харрингтон исполнял обязанности заместителя главврача нейрохирургического отделения в Бейсингфордском медицинском центре, главном флотском госпитале на Мантикоре.
- Надеюсь, вы понимаете теперь, что я имею некоторое представление о ваших функциях на корабле? И, могу добавить, раз уж зашел разговор: ваша работа меня абсолютно не устраивает. - Ее улыбка испарилась, и Сушон сглотнула. - Если, однако, упомянутые вами пять человек незаменимы для медицинского подразделения “Бесстрашного”... - Хонор выдержала короткую вескую паузу и продолжила, - можно изменить назначение, с тем чтобы они остались на борту. Разумеется, в этом случае необходимо найти кого-то одного, имеющего достаточный медицинский опыт, чтобы заменить этим человеком в таможенной службе всех пятерых.
Врач отвела глаза.
- У вас было что-то еще? - мягко поинтересовалась Хонор.
Сушон коротко мотнула головой.
- Тогда вы свободны, доктор.
Капитан Харрингтон вернулась к монитору, а коммандер Сушон поднялась и молча вышла из отсека.

* * *

Лейтенант Андреас Веницелос стоял с электронным блокнотом под мышкой и вежливо улыбался краснолицему шкиперу хевенитского торгового корабля.
- ...так что можете взять свою паршивую “таможенную группу” и катиться ко всем чертям! - завершил свой гневный монолог хевенит и уставился на стоящего перед ним стройного офицера.
- Боюсь, это невозможно, капитан Меркер, - отозвался лейтенант с подчеркнутой учтивостью. - Согласно данным Астроконтроля Василиска, вы перегрузились на... - он сверился с блокнотом, - орбитальном складе бейкер-танго-один-четыре. Как вы, я уверен, знаете, сэр, данная операция представляет собой перемещение материальных ценностей в пространстве Мантикоры. В качестве такового, согласно параграфу 10, подпункту 3, Торгового Уложения, исправленного Парламентом в 278 году после Прибытия, ваш груз подлежит досмотру старшим офицером таможни прежде чем вы будете допущены к переходу на Центральный Узел Сети. Соответственно, боюсь, я вынужден настаивать на выполнении своих обязанностей, прежде чем смогу дать вам разрешение на переход. Я, естественно, крайне сожалею о любых неудобствах, которые это может вызвать.
Меркер опасно побагровел и неразборчиво заклокотал. Веницелос с непоколебимой учтивостью ждал, пока к тому вернется дар речи.
- Твою мать! Я делаю этот перегон уже пять земных лет, - взревел наконец капитан, - и это первый раз, когда на борт моего корабля поднимается какой-то маленький расфуфыренный круглозадый педрила и приказывает мне становиться раком для досмотра! Да тебя же первого на том свете оприходуют!
- Возможно, сэр, - согласился Веницелос, - но если вы решите отказаться от досмотра, вам откажут в праве на переход.
- И как ты собираешься остановить меня, деточка? - глумливо ухмыльнулся Меркер.
- Открою огонь по вашему кораблю, - ответил Веницелос.
Шкипер торгового корабля замер на полусмешке и уставился на хрупкого лейтенанта недоверчивым взглядом.
- Это ж война!
- Напротив, сэр, это простое применение муниципальной полицейской власти в пространстве Мантикоры в строгом соответствии с признанным межзвездным законом.
- Не посмеешь. - Меркер, похоже, сделался более сговорчивым. - Вы блефуете.
- Я офицер Королевского Военного Флота Мантикоры, сэр, - Веницелос, стоя прямо напротив толстого капитана, вдруг ощутил прилив адреналина, - а Королевский Военный Флот Мантикоры не блефует.
Он твердо выдержал взгляд хевенита, и гнев негоцианта заметно поутих. Он всего на секунду опустил глаза, злобно зыркнул на палубу, затем сердито пожал плечами:
- Делайте как знаете!
- Э, мистер Меркер? - Суперкарго грузовика, выдержавший весь обмен любезностями молча, выглядел необычайно встревоженным.
- Ну, что там?
- Ну, сэр, я просто подумал... Это, я боюсь, у нас может оказаться несколько, гм, ошибок в декларации. - Лоб начхоза покрылся капельками пота, когда капитан обратил на него свой сердитый взор. - Я, э... конечно, это был, э-э, просто недосмотр, - продолжал он. - Я могу... то есть мои люди и я можем все исправить и подготовиться к проверке через, гм, два или три часа, сэр...
Он глядел умоляюще, и лицо Меркера снова начало наливаться яростью. Веницелос, с интересом наблюдавший за его цветовыми достижениями, прочистил горло.
- Э, извините меня, капитан. - Тот развернулся к нему со сжатыми кулаками, и лейтенант пожал плечами, словно извиняясь. - Я прекрасно понимаю, подобные мелкие неприятности случаются, сэр, и охотно предоставлю вашему суперкарго время упорядочить свои записи. К сожалению, ваш корабль потеряет место в очереди, и, боюсь, мы не сможем вернуться к вам раньше завтрашнего утра.
- Завтрашнего утра! - взорвался Меркер. - Вы хотите сказать, что я должен мариноваться в этой долбаной крысиной норе из... - он оборвал сам себя и бросил ненавидящий взгляд на несчастного суперкарго, затем прорычал: - Ладно! Надо - значит надо, но мое посольство на Мантикоре услышит об этом, лейтенант!
- Конечно, сэр.
Веницелос щелкнул каблуками, учтиво кивнул и браво промаршировал к своему боту. Люк захлопнулся, шлюз расстыковался, и пилот врубил маневровые двигатели, уводя суденышко на безопасное расстояние, прежде чем перейти на импеллерную тягу.
Веницелос бросил свой блокнот на походный стол, плюхнулся в кресло и принялся насвистывать модный мотивчик. Его бот разворачивался к следующему по списку кораблю, большому, потрепанному силезскому грузовику. Второй бот, в качестве вежливого напоминания, парил над флангом хевенитского грузовика, пока Меркер не выключил двигатели и не переместился обратно за порог перехода.
- Иисусе, Андреас! - Эн Дювалье, связной капитана Рено при таможенной группе Веницелоса уставился на него с явным недоверием. - Ведь ты бы не выстрелил в них по-настоящему... правда?
- Выстрелил бы.
- Но...
- Я просто выполняю свою работу, Эйни.
- Я знаю, но, бога ради, Андреас! Мы не применяли Торговое Уложение с... Черт, думаю, его вообще никогда не применяли! У АКС никогда не хватало на это людей.
- Я знаю. - Веницелос развернулся к нему вместе с креслом. - Вообще-то, с тех пор, как меня сюда занесло, я начал понимать, как много из того, что должно делаться, не делалось. Ни в коем случае не виню капитана Рено и всех ваших. Это не ваша работа - это наша, а мы ее не делали. Теперь делаем.
- Однако я несколько сомневаюсь, что твой капитан скажет тебе спасибо за ту вонь, которая наверняка теперь поднимется, - с сомнением заметил Дювалье.
- Может, и не скажет, но она дала мне приказ, а про капитана Харрингтон я знаю одно, Эн, когда она отдает приказ, она ожидает его выполнения. Точка.
- По-моему, она упертая, - проворчал Эн Дювалье.
- Еще какая, - улыбнулся Веницелос. - На самом деле я только сейчас начинаю понимать, насколько она упертая. И знаешь, Эйни? Мне нравится.

Глава 11

Лейтенант Макс Стромболи выпрямился, с хрустом потянулся и стал аккуратно раскладывать инструменты на стеллаже. Прочие члены его немногочисленной команды возились снаружи, монтируя тарелки передатчиков на крыше башни. Сам он только что установил на редкость капризную контурную панель и теперь разглядывал консоль с гордостью собственника.
Совсем недавно, по прибытии на поверхность Медузы, лейтенант ни малейшей гордости не испытывал. Только он начал отправляться от шока, вызванного изгнанием на “Василиск”, как его снова поперли к черту на рога. На сей раз - вообще с корабля!
Стромболи плюхнулся в кресло, включил пульт и вызвал пакет данных, доставленных новой сетью космического наблюдения. Сенсоры “Бесстрашного” и выносной разведывательный зонд работали исправно, но лейтенант на всякий случай запустил полную проверку всех систем и стал ждать, пока компьютеры разберутся с тестированием.
Капитан, вдруг подумалось ему, ничего не делает наполовину сама и не особенно церемонится с любым, кто позволяет себе подобное. Например, с неким лейтенантом, ковырявшим в заднице и жалевшим себя с самого начала учений. Максвелл Артуа Стромболи не считал себя самым блестящим офицером, когда-либо рожденным планетой Мантикора, но знал, что он лучше, чем позволил себе стать. Халявил, по-мальчишески сачковал, и когда капитан Харрингтон попросила у него тот курс на Медузу...
Астрогатор вздрогнул при воспоминании об этом. Боже, он ожидал, что ему откусят ухо и сож... свернут шею! И, самое ужасное, вполне заслуженно. Но она просто сидела, терпеливо ожидая, и Стромболи будто вырос на сантиметр, когда вычислил курс. В основном потому, что капитан не стала тыкать его носом в дерьмо перед всей вахтенной сменой.
И командировка - вовсе не пощечина. Это лейтенант тоже признал. Может, атмосфера Медузы и пахла, словно биозавод с раздолбанным отстойником, а местные жители походили на каких-то цирковых уродцев, но задание присланной на планету группы оказалось гораздо важнее, чем можно было подумать. Достаточно увидеть времянки, сварганенные на скорую руку, с помощью которых сотрудники АЗА пытались наблюдать за космосом.
Первые тестовые распечатки выглядели вполне пристойно, и Стромболи, позволив остальным валиться в поддон, выглянул в окно.
Боже, что за убогая пародия на планету! Только-только смонтированный контрольный центр помещался на верхнем этаже одной из угловых башен правительственного блока, и астрогатору открывался завораживающий вид на километры и километры серо-зеленого в крапинку мха. Мох простирался до берега объекта, именуемого местными рекой. Маслянистый, тяжелый от ила, разбухший поток вместе с сотнями таких же сточных канав прорезал болотистую дельту. За ним поднимался город ходульников.
Взяв со стола электронный бинокль, Стромболи навел его на далекую стену, ориентированную вдоль потока. Прибор приблизил ее на расстояние вытянутой руки, и лейтенант подивился размеру камней. Эти скалы, должно быть, выломаны значительно выше по течению и сплавлены сюда. Самая маленькая из них не меньше метра в ширину. Даже при здешней гравитации - чертовски впечатляющее инженерное достижение для культуры, опирающейся на мускульную силу. Особенно если знать, как выглядит ходульник.
В поле зрения бинокля попал один из туземцев. Как и на Сфинксе, представители местной крупной фауны имели по шесть конечностей, но на этом сходство заканчивалось. Сфинксианские твари передвигались на трех парах лап. Вследствие тамошней гравитации они, как правило, были массивными и кряжистыми. Исключение составляли древолазающие виды, например древесные коты. Медузиане, напротив, тянулись вверх, тела их казались необычайно хрупкими. Туземцы, безусловно, относились к теплокровным и живородящим, но Стромболи они больше всего напоминали виденную им некогда голограмму насекомого со Старой Земли, именуемого богомолом. Только земное членистоногое имело две передние, две средние и две задние ноги, а не три передние и три задние.
Местная разумная форма жизни, как это было и с человеком, высвободила верхние конечности для манипулирования предметами, оставив функцию передвижения нижним, безобразно длинным и тонким по человеческим стандартам. Правда, три точки опоры гарантировали им необычайную устойчивость, но устройство конечностей ходульников вызывало у Стромболи зубовный скрежет. Их колени и бедренные суставы при ходьбе не сгибались, а проворачивались, словно на шарнирах, и при виде идущего аборигена лейтенанта каждый раз начинало подташнивать. Одному богу известно, как они выглядят, когда бегут!
Компьютер негромко рыгнул, возвещая об окончании системной проверки, и астрогатор, отложив бинокль, снова принялся за работу. Пусть это убогая пародия на планету, но все ее орбитальное пространство принадлежит ему, и лейтенант ощутил неожиданное стремление заняться им поскорее.

* * *

Антигравитационный грузовой челнок, прилепившийся к борту зарегистрированного на Мантикоре судна, казался насекомым. Таможенный бот, состыкованный с ним, в свою очередь ассоциировался с микроорганизмом. По бокам челночного шлюза застыли с чопорным видом два матроса. Энсину Скотти Тремэйну в их позах и не особенно приветливых лицах почудилось напряжение. Сложно сформулировать, но с того момента, как он поднялся на борт, что-то явно обстояло не так. Со скучающим видом Тремэйн наблюдал за старшиной Харкнессом, в данный момент осуществляющим досмотр.
Старшина был весьма интересным персонажем. Перед выходом Тремэйн мимоходом сунул нос в его личное дело и пообещал себе при первой возможности обязательно продолжить захватывающее чтение. Харкнесс пробыл в КФМ больше двадцати лет, почти тридцать пять земных, и по выслуге в двадцать раз больше Тремэйна годился в командиры. Но у него имелась слабость, точнее две. Он по природе своей при посещении бара не мог пройти мимо армейской формы, не превратив в отбивную ее содержимое, и пребывал в твердом убеждении, что его миссией общечеловеческого значения является снабжение товарищей по команде всякими мелочами, не входящими в список вещевого довольствия.
Кроме того, Горацио Харкнесс считался одним из лучших техников по ракетам во всем Флоте, и это, вероятно, объясняло, почему он до сих пор в строю.
В данный момент Тремэйна интересовало, что наговорила Харкнессу боцман МакБрайд. Боцман энсину нравилась. Даже если она и поглядывала на него, словно на не слишком смышленого щенка, у нее, похоже, имелась надежда, что однажды, при условии должного воспитания боцманами, чьим святым долгом было вытирать энсинам носы и задницы и вообще следить, чтобы они не путались в собственных двух ногах, он может, вероятно, сделаться приличным офицером. Ее бесконечно уважительные замечания обычно останавливали Тремэйна за шаг до того, как он успевал во что-нибудь вляпаться.
- Энсин может положиться на старшину Харкнесса, сэр, - тихо проинформировала его МакБрайд перед отправлением. - Если кто-нибудь способен распознать неправедный груз, так это он. И, - она одарила Скотти одной из своих непроницаемых улыбок, - я... обсудила с ним важность нового назначения.
Тремэйн, облокотившись на грузовой конвейер, наблюдал за Харкнессом, в то же время краем глаза следя за чужим экипажем.
Тот рыскал вокруг аккуратно выстроенных антигравитационных поддонов с копией декларации в руках, проверяя наклейки контейнеров. Считывающее устройство оттягивало бедренный карман его комбинезона, но клапан пока оставался закрытым. Вот он замедлил проверку наклеек, наклонился поближе к одному из поддонов, и Тремэйн заметил, как напрягся парень у шлюза.
- Мистер Тремэйн? - позвал Харкнесс, не оборачиваясь.
- Да, старшина?
- Думаю, вам это может быть интересно, сэр.
Удивительно, какой отеческий голос исторгал этот человек с помятым лицом боксера-профессионала. Харкнесс вел себя, словно учитель, собирающийся продемонстрировать учебный эксперимент любимому ученику. Тремэйн пересек грузовой трюм и встал рядом.
- Что именно, старшина?
- Вот это, сэр.
Тупой палец со сбитыми костяшками указывал на блестящую серебристую таможенную ленту, идущую вокруг контейнера, и особенно на печать Королевской Таможенной Службы, с маленьким звездолетом под коронованной Мантикорой со вздыбленными Сфинксом и Грифоном по бокам. С точки зрения Тремэйна, печать выглядела безупречно.
- А что с ней?
- Ну, сэр, - раздумчиво произнес Харкнесс, - я не могу быть уверен, но...
Широкий палец легонько поддел печать, и энсин заморгал, когда она отскочила от ленты, с которой ей полагалось составлять одно целое. Тремэйн наклонился ближе и увидел чистую пластиковую ленту, перекрывающую место соскобленной оригинальной печати.
- Знаете, сэр, - продолжал старшина все тем же задумчивым тоном, - я могу поклясться, что пока несчастные гребаные... простите, сэр... - Особых извинений в его голосе не прозвучало, - недоумки из АЗА так долго выбивались из сил, потому что у них не было соответствующего оборудования. И эти ребята просто разболтались без присмотра. - Он покачал головой, словно мастер, огорченный неряшливой работой. - Обычный таможенник нипочем бы не просек.
- Понимаю.
Тремэйн бросил взгляд через плечо на теперь уже откровенно расстроенных членов экипажа. Один из них попытался незаметно проскользнуть на взлетную палубу челнока, и Тремэйн подал знак рядовому Колю. Морской пехотинец чуть изменил стойку и расстегнул кобуру станнера. Несостоявшийся беглец застыл на месте.
- Как вы полагаете, что здесь, старшина? - бодро спросил молодой офицер, ощущая прилив веселья.
- Ну, сэр, согласно декларации, здесь у них, - Харкнесс пнул контейнер, - груз дюраллоевых плугов для доставки агенту картеля Гауптмана на Медузе.
- Давайте откроем и посмотрим, - предложил Тремэйн.
- Есть, сэр.
Широкая улыбка помкома обнажила зубы, слишком ровные для настоящих. Он извлек из вместительного кармана силовой нож и щелкнул выключателем. Раздался предписанный законом Мантикоры для всех подобных инструментов предупредительный вой, от которого заломило зубы. Харкнесс провел невидимым лезвием вокруг поддельной таможенной ленты. Серебристый пластик расслоился, и послышалось мягкое шипение выравнивающегося давления.
Харкнесс поднял крышку... и застыл на середине движения.
- Ну и ну, ну и ну... - пробормотал он и машинально добавил “сэр”, вспомнив о стоящем рядом энсине. Затем полностью откинул крышку. - Ну и занятные же плуги, доложу я вам, мистер Тремэйн.
- Согласен, - отозвался тот и, наклонившись вперед, провел рукой по блестящему темно-золотому меху. Контейнер два на метр на метр, похоже, был набит доверху. - Это то, что я думаю, старшина?
- Если вы думаете, что это шкурки большого грифонского кодьяка, сэр, то да. - Харкнесс покачал головой, и Тремэйн буквально услышал, как позвякивает кассовый аппарат в его черепе. - Тут на две-три сотни тысяч долларов, - задумчиво произнес он. - В одном этом контейнере.
- Из списка наиболее охраняемых видов...
Офицер сделался таким мрачным, что подчиненный выпрямился и удивленно на него посмотрел. Юноша рядом с ним, заглянув в контейнер, перестал выглядеть молодым. Потом он повернулся, чтобы пристально взглянуть на поникших сопровождающих.
- Думаете, они собирались переправить их на поверхность, старшина?
- Туда или на склад. Что еще с ними делать? Уж ходульникам-то они точно ни к чему.
- Мне тоже так кажется. - Энсин задумчиво оглядел слабо освещенный грузовой трюм. - Старшина Харкнесс, думаю, вам лучше проверить все остальные таможенные печати. - Тот кивнул, а Тремэйн послал улыбку покрывшимся испариной хозяевам челнока. - Тем временем эти джентльмены и я нанесем краткий визит их капитану. Думаю, мы посетим главный трюм.
- Есть, сэр.
Дюжий старшина вытянулся по стойке “смирно” - жест уважения, которым он редко удостаивал всяких там энсинов, - и дернул головой, подзывая остальных членов группы, в то время как Тремэйн, рядовой Коль и двое откровенно сникших матросов покинули трюм.

* * *

Дочитав докладную записку энсина Тремэйна, Хонор покачала головой. Затем включила компьютер, отметив в уме, что юноша приписал честь открытия Харкнессу, а не себе. Это было необычно для столь молодого офицера, но подтверждало ее первоначальное впечатление о нем.
Харрингтон ожидала подобного, отправляя его на Медузу. Однако она не рассчитывала, что он так быстро подтвердит гипотезу дамы Эстель насчет контрабанды. И совершенно не предполагала обнаружить, что в этом замешано мантикорское судно - причем один из чартеров картеля Гауптмана.
Капитан развернула кресло и глянула через стол на МакКеона. Старпом имел такой вид, будто только что съел какую-то кислятину, и Нимиц, приподняв голову со своей подушки, смерил его задумчивым взглядом.
- Не знаю, чего в докладе Тремэйна больше - гордости за себя или беспокойства о том, что делать дальше, - заметила Харрингтон. - Но могу вообразить некоторые интересные отголоски на Мантикоре.
- Да, мэм. - МакКеон поднял глаза. - И конечно, Гауптман станет отрицать какую бы то ни было причастность к этому.
- Нелегальные шкурки на сорок три миллиона? Конечно, станет - так же как капитан “Мондрагона” настаивает, что их, должно быть, принесли космические феи, - язвительно заметила Хонор.
Старпом неловко поерзал в своем кресле, затем вздохнул, и его холодная официальность, казалось, отчасти улетучилась.
- Что бы еще ни обнаружил Тремэйн, Гауптман будет настаивать, что не имеет с этим ничего общего, и, будьте уверены, у них найдется бумага, чтобы “доказать” это. Максимум, что нам удастся, это прижать к ногтю хозяина “Мондрагона” и, вероятно, их суперкарго.
- Это только начало, старпом. И бумага может оказаться не такой скучной, как вы думаете.
- Послушайте, мэм, я знаю, что мы не всегда... - Лейтенант-коммандер умолк и прикусил губу. - Я хочу сказать, вы очень разозлите картель. А у них достаточно друзей в высоких сферах, чтобы сделать их неудовольствие весьма ощутимым для нас. Вы поймали груз нелегальных мехов, но стоит ли он того? На самом-то деле? - Взгляд Хонор опасно потяжелел, и он быстро продолжил. - Я не говорю, что он не был противозаконным, - видит бог, был! - и я понимаю, что вы пытаетесь сделать. Но в тот день, когда мы покинем станцию “Василиск”, все вернется на круги своя. Им это как слону дробина, на потоке наличности это даже не отразится, но они запомнят вас.
- Я искренне на это надеюсь, капитан, - ледяным тоном ответила Хонор, и МакКеон встревоженно уставился на нее. Впервые за очень долгое время он беспокоился за капитана, потому что это был его капитан, но стальной взгляд ее темных глаз остался непоколебим.
- Но вы собираетесь поставить под угрозу всю свою карьеру из-за мелочи, которая не играет никакой роли! - возразил он. - Капитан, такие вещи...
- ...нам полагается пресекать.
Ее голос кинжалом перерезал его реплику, и он вздрогнул, заметив нечто похожее на боль за сверкавшей в ее глазах яростью. Боль и что-то еще. Может, презрение, и это глубоко ранило его.
- Коммандер МакКеон, - продолжала она все тем же холодным тоном, - выполнение моего долга не зависит от того, как другие выполняют или не выполняют свой. Также мне нет дела, какие именно преступники нарушают закон в мою вахту. Мы окажем максимальную поддержку энсину Тремэйну. Вдобавок я хочу, чтобы всем остальным судам - всем остальным судам, капитан! - зафрахтованным картелем Гауптмана, впредь уделялось дополнительное внимание. Понятно?
- Понятно, мэм, - отозвался МакКеон несчастным голосом. - Я только...
- Я ценю вашу заботу, старпом, - резко сказала она, - но “Бесстрашный” будет выполнять свои обязанности. Все свои обязанности.
- Да, мэм.
- Благодарю вас. Вы свободны, коммандер.
Он поднялся и покинул ее каюту, смущенный и встревоженный, и бремя странного, глубоко личного стыда не отпускало его.

Глава 12

Секретарь Адмиралтейства открыл дверь кабинета, с поклоном пропустил в нее высокого темноволосого офицера и закрыл ее за ним. Зеленый адмирал лорд Хэмиш Александер подошел к огромному окну и посмотрел вдаль, поверх сверкающих шпилей и пастельных башен города Лэндинг, столицы Звездного Королевства Мантикоры.
Темно-синие воды залива Язона, простирающегося на сотни километров до южного горизонта внутреннего моря, сверкали в лучах Альфы Мантикоры. Несмотря на вентиляцию, источаемый солнцем жар ощущался даже сквозь теплоизолирующий пластик окон. Наружная температура радовала адмирала, хотя и была почти невыносимо высокой, ведь он только что прибыл из фамильного имения в герцогстве Верхнее Слайго, а в северном полушарии Мантикоры сейчас стояла зима. Но Лэндинг лежал меньше чем в полутора тысячах километров от экватора, и на противоположной стороне усеянного парусами залива шелестела под легким ветерком изумрудная зелень.
Хэмиш отвернулся от окна и, сложив руки за спиной, оглядел кабинет Первого Космос-Лорда. Стены украшали панели светлого местного дерева - обычное дело, не то что во внутренних мирах. В углу красовался камин. Он был настоящим, а не просто служил украшением, и это, подумалось Александеру, как раз являлось экстравагантной причудой. Здание Адмиралтейства простояло полторы с лишним сотни мантикорских лет и в высоту имело чуть больше ста этажей - весьма скромно по меркам антигравитационной цивилизации, - но каминная труба возносилась вверх сквозь тридцать с лишним этажей вентиляционных шахт. Он мог только восхищаться упрямством и настойчивостью того, кто проектировал это здание, особенно в климате, где кондиционирование воздуха требовалось в гораздо большей степени, нежели отопление.
Гость хохотнул и взглянул на часы. Космос-Лорд опаздывал - неудивительно при его расписании, - и Александер принялся лениво расхаживать по знакомому кабинету, изучая модели звездолетов и старинные масляные и акриловые портреты, возобновляя знакомство со старыми друзьями и подмечая новые поступления.
Он восхищался деталью метровой модели КЕВ “Мантикора”, гордости Флота, когда дверь у него за спиной отворилась. При виде вошедшего, адмирала флота сэра Джеймса Боуи Вебстера, его обветренное лицо осветилось улыбкой. У Космос-Лорда был характерный вебстеровский подбородок.
Вошедший хозяин кабинета тоже улыбнулся и крепко сжал ладонь Александера обеими руками.
- Хэмиш! Неплохо выглядишь, смотрю. Прости, что вытащил тебя так незадолго до дня рождения Эмили, но есть разговор.
- Вот я и прибыл, - сухо произнес Александер, когда Вебстер выпустил его руку и развалился в кресле. Гость проигнорировал приглашение занять другое и пристроился на краю стола, достаточно большого, чтобы служить посадочной платформой для шаттла.
- Как Эмили? И отец? - спросил Вебстер. Его улыбка слегка померкла.
Александер пожал плечами.
- Настолько хорошо, насколько можно ожидать - оба. Доктор Гагариан нашел новый метод лечения и хочет испробовать его на Эмили, а отец не очень хорошо переносит зиму, но...
Он снова пожал плечами, как человек, задевший старую рану и обнаруживший, что она по-прежнему болит. Вебстер молча кивнул. Отцу Александера, двенадцатому графу Белой Гавани, сравнялось почти шестьдесят четыре года - больше ста десяти земных, - и он принадлежал к последнему поколению до введения пролонга. Ему осталось не так уж много. Судьба леди Эмили Александер стала одной из величайших трагедий Мантикоры, которую Вебстер - как и все, кто знал актрису лично, и тысячи тех, кто никогда с ней не встречался, - ощущал, как свою собственную. Некогда признанная прима Королевского драматического голотеатра, она оставалась одним из самых любимых писателей и режиссеров Мантикоры, но сцену ей пришлось оставить в результате воздушной аварии, сделавшей ее полным инвалидом. Поврежденные нервы упорно не поддавались ни пересадке, ни регенерации, и даже современная медицинская наука не могла восстановить разрушенные центры управления моторикой.
Вебстер подавил выражение бесполезного сочувствия, которое, он знал, только вызовет у Александера чувство неловкости, и встряхнулся, посмотрев более внимательно на офицера перед ним. Хэмишу Александеру исполнилось сорок семь - чуть за восемьдесят стандартных лет, - хотя выглядел он едва ли на треть отцовского возраста, только вокруг глаз появились свежие тревожные морщинки и несколько новых белых нитей на висках.
- А твой братец?
- Великолепный Вилли? - Хэмиш моментально просветлел, в глазах засиял неожиданный смех. - Наш благородный Лорд-казначей в прекрасной форме! Шепнул мне тут пару слов - грубых, кстати, - относительно последнего проекта флотского бюджета.
- Он считает, что бюджет слишком завышен?
- Нет, он просто думает, что ему придется потратить чертову уйму времени, уговаривая Парламент его принять. Однако полагаю, братец уже потихоньку привыкает.
- Надеюсь, потому что в следующем году, вероятно, станет хуже, - вздохнул Вебстер.
- Представляю. Но мне почему-то кажется, что ты хотел меня видеть не ради того, чтобы узнать мнение Вилли насчет бюджета. В чем дело, Джим?
- Если честно, я хотел аккуратно прощупать Вилли - с твоей помощью - на тему некоторых текущих событий. Или нет, не столько Вилли, сколько правительство в целом.
- Ну-ка... - прищурился Александер. - Звучит зловеще.
- Может, и не зловеще, но как-то тревожно. - Вебстер взъерошил волосы неожиданно усталым жестом. - Речь идет о станции “Василиск”, Хэмиш.
- Ага, - пробормотал Александер и вытянул ногу, любуясь носком зеркально отполированного ботинка.
Василиск всегда являлся злободневным политическим вопросом, а с учетом взглядов нынешнего Первого лорда Адмиралтейства, едва ли стоило удивляться, что Вебстер попытался сделать осторожную - и неофициальную - попытку прощупать правительство без участия гражданского начальства.
- Ага, - кисло согласился Зеленый адмирал. - Ты знаешь, что там происходит?
- Я слышал, там наметилось некоторое оживление, - пожал плечами Александер. - Ничего конкретного, если не считать немногих диких слухов.
- В данном случае они, может, и не совсем дикие.
Тон Вебстера заставил Александера приподнять бровь. Первый Космос-Лорд скривился, полез в стол и вытащил объемистую пачку почтовых дискет.
- Здесь у меня, Хэмиш, - сказал он, - четырнадцать официальных протестов от хевенитского консула на Василиске, шестнадцать от различных мантикорских и не принадлежащих Королевству торговых картелей и ругательные заявления от девяти капитанов хевенитских торговых судов, ссылающихся на притеснения и незаконные обыски своих кораблей. Здесь также, - бесстрастно продолжал он, - пять одинаковых заявлений от нехевенитских шкиперов и их жалобы на “неправомерные угрозы применения силы” со стороны флотского персонала.
По мере оглашения списка брови Александера уползли почти под линию волос.
- Похоже, там и впрямь становится весело, - пробормотал он.
- Да уж.
- Ну, так про что все эти протесты и заявления?
- Они касаются некоего коммандера Хонор Харрингтон.
- Что? - фыркнул Александер. - Ты имеешь в виду ту, которая накрыла Себастьяна одним бортовым?
- Ее, ее, - подтвердил Вебстер с невольной улыбкой. Затем он помрачнел. - В данный момент коммандер Харрингтон является исполняющим обязанности старшего офицера пикета на станции “Василиск”.
- Она - что? Что, во имя господа, офицер, способный провернуть такое чудо, делает на станции “Василиск”?!
- Это была не моя идея, - возразил Вебстер. - Ее спустили сверху после того, как Сонино детище закапризничало в ходе дальнейших маневров.
- А-а, и она решила засунуть свою ошибку под ковер, чего бы это ни стоило офицеру, который в действительности выполнил за нее всю работу?
Презрение Александера было явным, и Вебстер пожал плечами.
- Я знаю, ты не любишь Соню, Хэмиш. В данном случае я тоже не в восторге от нее, но на сей раз она ни при чем. Думаю, Яначек постарался. Ты же знаешь, как этот старый упертый... - Вебстер помедлил. - Я хочу сказать, ты знаешь, как он печется о семейных интересах.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

- Угу, - кивнул Александер, и Джеймс снова пожал плечами.
- Как бы то ни было, он выразил пожелание, а я был слишком занят, торгуясь с ним относительно нового инженерного крыла для Саганами, чтобы отказать.
- Ладно, но что делает коммандер в должности начальника пикета? Это должен быть, по меньшей мере, капитан.
- Согласен. - Вебстер поднял спинку кресла обратно. - Что тебе известно о Павле Юнге?
- О ком? - Александер прищурился, явно с трудом припоминая. - Ты имеешь в виду наследника Северной Пещеры?
- Его.
- Немного - и это немногое мне не нравится. А что?
- А то, что де юре именно капитан лорд Павел Юнг является начальником пикета на Василиске. К сожалению, его кораблю понадобилось “срочное переоборудование”, и он счел предстоящий ремонт слишком сложным, чтобы доверить его старшему помощнику. Так что он привел его домой сам - оставив на посту Харрингтон с единственным легким крейсером.
Александер уставился на него округлившимися глазами, и под его изумленным, недоверчивым взглядом Вебстер покраснел.
- Джим, я знаю тебя чертову прорву лет, - вымолвил наконец Александер. - Поэтому, надеюсь, ты скажешь мне, почему не уволил его немедленно?
- Политика, - вздохнул Вебстер. - Тебе ли не знать! Поэтому мне и необходимо выяснить твое мнение о возможной реакции правительства. Господи, Хэмиш! Проклятые хевениты жаждут крови. Полдюжины картелей во главе с Гауптманом сходят с ума. Графиня Марица готовится драться против бюджета Флота зубами и когтями, а чертовы “Новые Люди” у нее в кармане. Ты же знаешь, какой тяжелый танк представляет собой Северная Пещера в политическом раскладе! Все, что я мог сделать, это спихнуть Юнга с глаз подальше. Думаешь, герцог скажет мне спасибо, если я в такое время раздразню Ассоциацию консерваторов, отстранив от должности ненаглядное испорченное чадо первого заместителя самого барона Высокого Хребта?
- Нет. Вероятно, нет, - согласился Александер, подумав, но признание оставило кислый привкус.
Большинство мантикорских аристократов чтили традицию службы на благо общества, подпитываемую чувством долга. Те, кто не разделял этих взглядов, относились к самым эгоистичным и невыносимым экземплярам в известной вселенной. Своим прибежищем они избрали Ассоциацию консерваторов барона Высокого Хребта Мишеля Жанвье.
Ассоциация открыто исповедовала “восстановление исторического баланса власти, созданного нашими Основателями” между дворянством и нахальными плебеями. Упомянутого “баланса”, как Александер прекрасно знал, никогда не существовало иначе, как в их личных мечтах. Он с минуту размышлял, затем нахмурился.
- Каков этот Юнг?
- Надменный, хорош собой, некомпетентен, нестерпимый хам, - отчеканил Вебстер. - Достойный отпрыск клана Северной Пещеры.
- В это я могу поверить, коль скоро он спихнул свои обязанности на младшего по званию и, задрав хвост, умчался обратно к цивилизации.
- Гаже, Хэмиш. Гораздо гаже. - Александер заломил и вторую бровь, и Вебстер расстроенно махнул рукой. - Если не ошибаюсь, он умышленно подставил Харрингтон, назначив ее исполнять свои обязанности.
- Почему ты так думаешь?
- Они на ножах, еще с Академии. Подробностей я не знаю. Комендантом тогда был Хартли, а ты в курсе, как трудно вытянуть из него хоть что-нибудь. Но Юнг схлопотал официальный выговор за недостойное поведение. Он обращается с женщинами, словно большой кодьяк с беовульфовским бизоном, - в точности как его отец и оба братца, - и явно не понимает отказов. Я имею в виду, физически.
- Ты хочешь сказать, он... - Александер даже привстал со стола, причем выражение его лица сделалось грозным, но Вебстер перебил его ухмылкой.
- Думаю, он пытался, но Харрингтон родом со Сфинкса. - Александер понимающе кивнул. - И на старших курсах заняла второе место по рукопашному бою. Насколько я могу себе представить, он, может, и начал, но закончила явно она. - Его улыбка погасла. - Вот Юнг и навалил на нее станцию, надеясь выставить дурой.
- Понятно. А о чем все эти протесты?
- Похоже, никто не сказал коммандеру, что станция “Василиск” - это такое место, куда мы посылаем наших дураков и бездельников. Может, у нее и остался всего один корабль, но она действительно обеспечивает соблюдение Торгового Уложения в своем Узле. И если бы только это! За последние три недели Харрингтон, разместив в ближнем космосе разведывательные зонды на несколько сот миллионов долларов, охватила всю внутреннюю часть системы, установила контроль Флота за космическим движением вокруг Медузы и переняла таможенные функции у АЗА. И вообще здорово там все перетряхнула. Адмирал Уорнер сказал мне по секрету, что Юнг разочаровался в радостях цивилизации и пытается ускорить ремонтные работы. Видимо, хочет вернуться и остановить коммандера. Думаю, он боится, что создал чудовище, которое может пожрать его самого. Даже протекция не спасет. К сожалению, в данный момент Юнгов “Колдун” стоит у ребят Уорнера на “Гефесте” вскрытый и распотрошенный, как использованная консервная банка. Я не уверен, но у меня сложилось отчетливое ощущение, что Уорнер сознательно тянет резину с переоборудованием просто ради удовольствия наблюдать, как Юнг корежится. А тот не может оставить корабль без уважительной причины. Так что он сидит и не рыпается.
- Боже правый, - тихо произнес Александер. - Ты хочешь мне сказать, что у нас на Василиске наконец-то появился старший офицер, выполняющий свою работу? Замечательно!
- Да, она выполняет свою работу, и, насколько я могу судить, чертовски хорошо, но об этом-то, - Вебстер помахал дисками, - и речь во всех жалобах. У нее разбросаны бригады по всей системе, а с парнем, которого она поставила разбираться с инспекцией на терминале, и вовсе тяжелый случай. Он вколачивает Торговое Уложение в глотку каждому, слово в слово, с указанием параграфов и пунктов. Полагаю, не обошлось без четких указаний Харрингтон. Конечно, хевениты взвыли, но этот маньяк потрошит и наши корабли. Раньше все торговые дома Королевства проходили через Василиск практически без досмотра, и теперь они вне себя. Ну и самое худшее: помнишь слухи о контрабанде через Медузу? - Александер кивнул, и Вебстер кисло улыбнулся. - На нынешний момент харрингтоновские группы орбитальной проверки захватили контрабанды больше чем на девятьсот миллионов долларов и послали образцы на экспертизу. В ходе инспекций они поймали за шкирку картель Гауптмана на попытке протащить через Медузу шкурки большого кодьяка и официально заявили об этом. Коммандер захватила грузовик в четыре с половиной миллиона тонн, зафрахтованный Гауптманом, - “Мондрагон” - и арестовала его!
- О боже! - Александер, представив себе, какую кашу заварила неведомая ему Харрингтон, прижал руку к ребрам, тщетно пытаясь унять смех.
- Тебе смешно, - проворчал Вебстер, - а ко мне тут ворвался Клаус Гауптман собственной персоной и клялся всем святым, что его люди чисты, как первый снег, и что во всем виноват хозяин “Мондрагона”, и что Харрингтон тормозит его другие, законные, грузы. Он требует ее головы, а хевениты изъявляют готовность наточить ему топор! То, что происходит с их транзитом через Сеть, само по себе достаточно плохо, но тебе же известна их официальная позиция относительно наших притязаний на Медузу. Их консул буквально грыжу наорал насчет ее “заведомо незаконных обысков законных торговых судов в ходе их законной торговли с независимой планетой”. Налицо все признаки первоклассного дипломатического скандала, и положение лучше не становится.
- Трахал я хевенитов! - рыкнул Александер. - И в задницу Гауптмана! Как я понимаю, она выполняет именно то, что полагалось делать уже много лет, Джим!
- Да? И ты думаешь, сэр Эдвард Яначек разделяет твои взгляды?
- Нет, но это не повод отыгрываться на Харрингтон. Проклятье, из того, что ты говоришь, следует, что Юнг самым подлым образом пытался воткнуть ей нож в спину! Хочешь ему помочь?
- Ты же знаешь, что нет! - Вебстер снова запустил руки в волосы. - Черт, Хэмиш, на “Бесстрашном” служит мой внучатый племянник. Если я отзову Харрингтон, я преподам ему совершенно неправильный урок выполнения офицерских обязанностей. В подобном случае любой флотский офицер придет к такому же выводу!
- Именно.
- Черт подери, - вздохнул Вебстер. - Я - Первый Космос-Лорд. Не моя забота решать судьбу какого-то коммандера.
Александер нахмурился и вернулся к изучению носков своих ботинок, а Вебстер еще больше опустил спинку кресла. Он знал это выражение лица.
- Послушай, Джим, - произнес, наконец, адмирал Александер, - знаю, я младше тебя, но мне кажется, мы должны благодарить эту Харрингтон, а не наказывать. Впервые у нас на Василиске офицер, который готов вкалывать. Мне это нравится. Мне это нравится гораздо больше, чем то, что у нас там было. И тебе тоже. Хорошо, она поднимает волну и кое-кого выводит из себя. Прекрасно. Пусть. Даже Яначек не может изменить миссию Флота на Василиске - и слава богу, а то он давно уже убрал бы нас оттуда. Но если мы собираемся приказывать ей, что делать, мы не вправе выбивать почву у нее из-под ног в тот же момент, когда она начнет это делать. - Он сделал паузу. - Ты мне много рассказал про тех, кто на нее жалуется, но что говорят люди с Василиска?
- Мишель Рено из команды АКС просто в восторге. Я получил от него два или три блестящих рапорта о деятельности лейтенанта Веницелоса, откомандированного с крейсера. Заметь, если хотя бы половина того, что говорят хевениты, правда, - Веницелос, должно быть, своего рода псих, но Рено он нравится. Эстель Мацуко, похоже, убеждена, что Харрингтон может, не замочив ног, перейти залив Язона. На предыдущих старших офицеров пикета она даже жаловаться перестала, настолько они ей освинели. А теперь я получаю письма с благодарностями за наше “отменное сотрудничество”!
- Ну, по-моему, все ясно, не так ли?
- Стало быть, ты думаешь, мне просто не следует вмешиваться.
- Ты совершенно прав. Василиск столько лет был позором Флота. Наконец нашелся хоть кто-то, способный действовать. Такое событие может вызвать переосмысление проблемы в целом.
- А что, пора?
Голос Вебстера звучал встревоженно, и Александер пожал плечами.
- Если хочешь, я прощупаю Вилли на этот счет и передам тебе. Думаю, Кромарти сказал бы “да”. Мы годами выплясывали вокруг вопроса из-за “политической ситуации”, а проблема только усугублялась. Не сомневаюсь, консерваторы примутся стенать и плакать, равно как и либералы, но им не победить. Консерваторы не смогут сохранить любезную их сердцу безопасную изоляцию, если мы не вцепимся в терминал обеими руками, а либералы не смогут защищать медузиан от инопланетной заразы без нашего контроля над транспортным сообщением между космосом и планетой. Впервые у нас на Василиске офицер, которому хватает духу привлечь их внимание к вопросу, и если они попытаются что-нибудь с этим сделать, Палата общин их остановит намертво. Я говорю “пусть”, и, думаю, Вилли скажет то же самое.
- Надеюсь, ты прав. - Вебстер встал и смахнул диски обратно в ящик стола, затем хлопнул Александера по плечу. - Я искренне надеюсь, что ты прав, Хэмиш, поскольку, вне зависимости от политики, ты блюдешь интересы службы. - Он взглянул на стенной таймер и улыбнулся. - Смотрю, время к обеду. Присоединишься ко мне в адмиральской столовой? Думаю, пара-тройка стекляшек чего покрепче отвлечет нас от забот о судьбах мира.

Глава 13

- Выхожу на конечную отметку. К стрельбе готов.
Голос младшего лейтенанта Рафаэля Кардонеса звучал тихо, взгляд сузившихся глаз не отрывался от тактического монитора. Указательный палец правой руки навис над большой квадратной кнопкой в центре орудийного пульта; дублировавший его артиллерийский старшина застыл над панелью записи.
- Приготовиться... Огонь!
Палец Кардонеса устремился вниз, и дисплей расцвел яркой вспышкой. Прошла секунда, и экран засветился снова, на этот раз показав параметры поражения цели.
Лейтенант наклонился вперед и утер пот со лба. Плечи болели от напряжения последних сорока пяти минут тактических упражнений. Он почти боялся проверить результаты, но, увидев колонки цифр и значков, заморгал от удивления. Энергетические орудия - восемьдесят три процента! И почти так же хорошо ракеты - три попадания из пяти!
- Славно сработано, - прозвучало сопрано за его спиной, и, развернувшись вместе с креслом, Кардонес оказался нос к носу с капитаном. Он до сих пор не привык к ее манере передвигаться беззвучно.
Харрингтон нажала кнопку на следящей панели. Прокрутив на высокой скорости сложно закрученные векторы кропотливой работы Кардонеса, капитан кивнула:
- Действительно очень хорошо, канонир.
Кардонес едва не лопнул от гордости. Капитан впервые использовала по отношению к нему старинное традиционное обращение, и это стоило каждой минуты сосредоточения, каждого изматывающего часа практики. И ни в какое сравнение не шло с тем ужасным днем, когда ему пришлось краснеть за ошибки в программе.
- Однако, - продолжала капитан, прокручивая запись назад, - как насчет этого маневра? - Она остановила изображение и постучала пальцем по экрану.
Древесный кот внимательно изучил ломаные линии и с любопытством посмотрел на Кардонеса.
- Мэм? - осторожно переспросил лейтенант.
- Здесь вы изменили курс на 035 при ускорении в триста g, - пояснила она.
Кардонес слегка расслабился. В ее голосе не звучало насмешки; напротив, она говорила точь-в-точь, как один преподаватель в Академии.
- Это вывело вас на требуемый курс, но посмотрите сюда, - ее палец переместился на цифры вверху дисплея. - Видите, куда целила его главная батарея?
Лейтенант посмотрел, затем сглотнул и порозовел.
- Как раз в торец моего клина, мэм, - признал он.
- Согласна. Вам следовало развернуться по косой и прикрыть себя нижними полосами, не так ли?
- Да, мэм.
Эйфория подтаяла, но капитан коснулась его плеча и улыбнулась.
- Не расстраивайтесь. Лучше объясните, почему компьютер не прижал вас?
- Мэм? - Кардонес уставился обратно на дисплей и нахмурился. - Не знаю, мэм. Окно для стрельбы выглядит достаточно широким.
- Может, так, а может, и нет. - Капитан снова постучала по цифрам. - Человеческий фактор, лейтенант. Всегда помните о человеческом факторе. Тактический компьютер запрограммирован реагировать с такой скоростью, с какой отреагировало бы существо из плоти и крови, и на сей раз - на сей раз, канонир! - вам повезло. Дальность ваших орудий достаточно велика, и у вашего противника было всего три секунды, чтобы оценить вашу открытость и вовремя выстрелить. Он не успел. Так решил компьютер. В настоящем бою вы можете встретить человека с гораздо большим опытом.
- Я понял, шкипер! - Кардонес снова улыбнулся, и Хонор похлопала его по плечу, прежде чем вернуться в командирское кресло.
Честно говоря, она прокручивала ту же задачу за другую сторону на своем командном пульте и сама точно так же прозевала залп. За последние несколько недель юноша сделал огромные успехи и по праву заслужил свою радость.
Нимиц сполз на любимое место у нее на коленях, а Хонор оглядела тактическую рубку. Лейтенант Пановский потел над собственными астронавигационными упражнениями, и, судя по взглядам, которыми обменивались лейтенант Брайэм и дублер Пановского, дела у него шли не очень хорошо. МакКеон не зря предупреждал, что свежеиспеченный старший астронавигатор склонен филонить. Услышав приказ капитана о продолжении тренировок в полном объеме, несмотря на нехватку личного состава, лейтенант выглядел так, словно его предали.
Главный маневровый дисплей показывал изображения судов, висящих на орбите Медузы. За почти целый мантикорский месяц их заметно поубавилось по сравнению с первыми днями пребывания “Бесстрашного” на своем посту. Пожалуй, сказывались результаты деятельности Тремэйна. Медуза перестала быть удобной гаванью для перегрузки запрещенных товаров. Хонор и не представляла, каким наказанием божьим станет энсин. Он, похоже, научился читать мысли контрабандистов. Стромболи орлиным глазом отслеживал любые перемещения между кораблями, а Тремэйн, пользуясь результатами его наблюдений, уже три недели летал в открытом космосе и выловил контрабанды более чем на полмиллиарда.
Оба получали от капитана официальные благодарности “за отличную работу”. У лейтенанта Веницелоса их тоже набралось немало. Судя по ярости и количеству протестов, офицеры чинили достаточно ощутимые препятствия на пути чьих-то прибыльных махинаций.
И наконец, команда чувствовала одобрение не только со стороны Хонор, но и со стороны дамы Эстель, АЗА и АКС, - что коренным образом изменило положение вещей. Харрингтон больше не приходилось дразнить и пинать собственный экипаж. Сознание того, что они, в отличие от всех перебывавших на Василиске прежде, способны влиять на ситуацию, сплачивало их. Перегруженные, измотанные, люди прекрасно понимали: они добиваются успеха вопреки системе, а не благодаря ей - и это только заставляло их еще больше гордиться собой.
И премии этому ничуть не мешали. Традиционно приз экипажа составлял полпроцента от всей стоимости захваченной контрабанды. На слух вроде бы и немного, но они задержали товаров на полтора с лишним миллиарда долларов. Если, как и надеялась Хонор, Суд Адмиралтейства сочтет нужным конфисковать добычу и оштрафовать владельцев “Мондрагона”, набежит более семи с половиной миллионов на всю команду. Ну, а коль скоро конфискуют и само судно, соответствующая доля его оценочной стоимости также пойдет в общий котел. Капитану полагалось шесть процентов от общей суммы. Получались славненькие, кругленькие полмиллиона, или восьмилетнее жалование коммандера КФМ. Офицерам причиталось еще двадцать четыре процента, а остальные семьдесят должны поделить между собой старшины и рядовые. Даже самый младший получит почти двенадцать тысяч, а по давней традиции - и несмотря на нападки Казначейства - премии налогом не облагаются. Неудивительно, что энсин Тремэйн и лейтенант Веницелос стали популярными у сослуживцев. Сами они отработали свои премии до последнего пенни, но гордость ценили гораздо выше. Призовые деньги были для них скорее доказательством собственной эффективности, показателем затраченных усилий, нежели материальной ценностью. Лейтенант-коммандер Сантос первая начала использовать при разговоре с капитаном термин “шкипер”: почтительно-собственническое обращение, никак не прививавшееся после несчастных флотских учений.
Все больше и больше офицеров теперь следовали ее примеру.
Одна Луа Сушон по-прежнему излучала ауру негодования, и Хонор пришла к печальному выводу, что так будет всегда. Корабельный врач просто оказалась из тех, к счастью, редких людей, которые не способны осознать себя частью команды.
А еще оставался МакКеон. Он выполнял свою работу. Невозможно не оценить усилия, потраченные им на Кардонеса или Пановского, искусство, с которым он распределил ограниченные людские ресурсы, ухитрившись прикрыть все позиции. Но барьеры так и остались. Компетентность старпома иногда вызывала зависть, и старательно выдерживаемая им дистанция только подчеркивала его возможности. Он, похоже, никак не мог сделать последний шаг к установлению партнерства, и, судя по всему, данное обстоятельство печалило МакКеона не меньше, чем саму Хонор. Харрингтон очень хотелось выяснить причину его отчужденности, но она никак не могла решить, с какой стороны подступиться. Одно не вызывало сомнения: проблема была гораздо глубже, нежели недовольство, охватившее остальной экипаж во время учений и после ссылки на Василиск.
Раздался негромкий звонок. Вебстер подтвердил входящий сигнал, что-то произнес в ком и доложил:
- У меня для вас передача с поверхности, мэм. Из офиса комиссар-резидента.
- Переключите на мой экран, - сказала Хонор, но офицер связи покачал головой.
- Дама Эстель просит поговорить с вами наедине, мэм.
Харрингтон удивилась, подняла Нимица на спинку кресла и встала.
- Тогда я перейду в центральный пост, Сэмюэль. Переключите разговор туда.
- Есть, мэм.
Капитан кивнула и вышла из отсека.
Утонув в капитанском кресле во главе совещательного стола, она нажала клавишу компьютера и приветственно улыбнулась появившейся на экране даме Эстель.
- Здравствуйте, коммандер.
- Приятный сюрприз, комиссар-резидент. Что я могу для вас сделать?
- Боюсь, Хонор, на самом деле я позвонила, чтобы поплакаться вам в жилетку, - иронично ответила Мацуко.
- Весь Флот к вашим услугам, мэм.
Комиссар фыркнула. Харрингтон давно заметила ее особое отношение к себе. Дама Эстель, похоже, не воспринимала капитана Харрингтон как представителя КФМ и, как правило, обращалась к ней только по имени. Видимо, “настоящие” флотские офицеры жестко ассоциировались в понимании Мацуко с бездарными неучами.
- Да, так вот, - начала она, - кажется, у меня здесь внизу проблемы серьезнее, чем я думала.
- А именно?
- С тех пор как вы прислали лейтенанта Стромболи и его команду для создания вашего центра космического контроля, часть моих людей высвободилась для других дел. Они зарегистрировали несколько полетов в зонах, запрещенных для посещения.
- Да? И что за полеты? - Хонор выпрямилась в кресле.
- Мы не можем сказать. Их передатчики не отвечают на запросы, и в полетных ведомостях они, ясное дело, не отмечаются. Со всей очевидностью нарушители заняты чем-то для нас не приемлемым. Я пробовала перехваты, но катера АЗА крепкие и живучие, а вот скорость у них подкачала, и нарушители удирают у нас из-под носа. Не проделай вы такую брешь в сообщениях между планетой и орбитой, я бы решила, что они встречают контрабандистов.
- Почему бы нет? - предположила Хонор. - Мы работаем всего месяц. Они могут все еще перевозить оставшийся внизу товар.
- Мне вначале так и показалось, но покинуть планету без вашего ведома невозможно. Кроме того, неизвестные забрались слишком далеко в дикие земли.
- Гм. - Харрингтон задумалась. Транспортные средства АЗА по большей части работали поблизости от анклавов. - А не могут они просто встречаться для перегрузки за пределами района перехвата?
- Сомневаюсь. Выглядит похоже, но парни, кажется, оперируют единичными предметами или очень небольшими партиями. Разве что у них где-то спрятана собственная база с погрузочно-разгрузочным оборудованием. Или, допустим, их грузы достаточно малы, легки и пригодны для погрузки вручную. В любом случае, контрабандисты все равно должны попасть под наш радар как на взлете, так и на посадке. А вот если им надо всего лишь встретить другое воздушное судно, то одна из бесчисленных долин подходит как нельзя лучше. Нам никогда не засечь их, разве что пролетим прямо над ними. У меня появились мрачные подозрения относительно этих незаконных полетов.
- Например, мэм?
- Помните, в ваш первый визит я упоминала о мекохе? - Хонор кивнула. - Медузиане - на удивление хорошие алхимики, но получение мекохе при их уровне технологии - очень трудоемкий процесс. Соединение представляет собой сложный и мощный алкалоид, напоминающий по действию эндорфины. Мы только-только начинаем разбираться в медузианской биохимии, так что можем и ошибаться. Как бы то ни было, процесс его изготовления долгий, сложный и на последней стадии опасный. Раньше регулярное употребление мекохе могли себе позволить только обеспеченные слои населения. Наркотик имеет неприятные побочные эффекты. Он вызывает крайне быстрое привыкание, и, при здешнем невысоком качестве очистки, курильщики нередко гибнут от случайной передозировки. Мекохе дает кратковременное ощущение эйфории и веселья и, как правило, мягкие галлюцинации. При долговременном применении начинаются тяжелые нарушения дыхания и моторики, постепенно атрофируются рецепторы, заметно снижаются внимание и интеллект. Все это уже плохо, но если наркотик достаточно чистый, он вызывает сильную реакцию по типу выброса адреналина, и глушит боль. Моментальная эйфория может мгновенно и без видимых причин перейти в буйный психоз, вероятно, вследствие галлюциногенной составляющей. Нормальные медузиане не склонны к массовому насилию. Они столь же вздорны, как любая другая кучка аборигенов, и некоторые кочевники - прирожденные разбойники, но беспорядочное истерическое буйство толпы, наблюдаемое в неправильно функционирующих социумах, им не свойственно. Появляется мекохе - и все летит к черту.
- Вы пытались запрещать или контролировать его?
- И да, и нет. Он уже объявлен вне закона в большинстве городов-государств Дельты, а в некоторых ограничен. С другой стороны, именно в городах издавна изготавливались большие партии наркотика, и даже городские советы опасаются вставать наркоторговцам поперек дороги. Те не особенно разборчивы в средствах защиты своего бизнеса. Еще одна проблема: вещество традиционно используется в некоторых медузианских религиях.
- О боже! - вздохнула Хонор, и дама Эстель поморщилась.
- Правильно. АЗА не может вмешиваться в религию, поскольку, во-первых, у нас имеется специальный запрет, а во-вторых, нет лучшего способа разрушить добрые отношения с аборигенами. И без того некоторые священники Дельты заодно с шаманами диких земель убеждают своих соотечественников, что влияние пришельцев тлетворно. Отобрав священный наркотик, мы только подтвердим их правоту. Приходится ограничиваться проведением разъяснительной работы - не самый эффективный способ воздействовать на сознание детей бронзового века.
Мысли Хонор понеслись вскачь. Комиссар не случайно, упомянув нелегальные полеты, пустилась в лекцию по медузианской фармакологии, она явно уверена в связи между ними, и это означает...
- Дама Эстелъ, вы полагаете, этот мекохе поставляет медузианам кто-то из людей?
Мацуко мрачно кивнула.
- Именно так я и думаю, Хонор. По нашим сведениям, потребление растет даже в контролируемых районах. С тех пор как вы высвободили моих людей, я смогла продвинуть обычные патрули глубже в дикие земли, и там потребление оказалось даже выше. Более того, нам удалось заполучить пробы мекохе из Моховых Увалов. Зелье изготавливается не в Дельте. Пропорции несколько иные, и содержание примесей ниже. Специалисты предполагают новый состав - вероятно, более сильнодействующий.
- И вы думаете, его изготовили не на планете, - мрачно подытожила Хонор.
- Этого я и опасаюсь, но у нас нет доказательств. В медузианских условиях наркотик приносит огромную прибыль. В отличие от ходульников, люди могут с легкостью производить мекохе в любой полупрофессиональной лаборатории, нужен только доступ к сырому мху мек.
- Но сначала им надо вывезти мох с Медузы, - принялась рассуждать вслух Хонор. - А когда они изготовят наркотик, его еще надо переправить обратно на планету.
- Ни то, ни другое не являлось проблемой, пока не появились вы с “Бесстрашным”.
- Не знаю... мне почему-то подобная торговля не кажется выгодной. Сколько этого мха требуется для изготовления, скажем, одного грамма чистого наркотика?
- Много. Секундочку. - Мацуко защелкала клавишами. - Для получения килограмма сырой пасты мекохе требуется сорок килограммов сырого мха, и около десяти килограммов пасты дают один килограмм конечного продукта. Итого, выход - один к сорока.
- А обычная дозировка?
- Боже, я не знаю, - вздохнула Мацуко. - Думаю, тридцать граммов для новичка, но по мере привыкания она возрастает. Конечно, с учетом чистоты нового вещества начальные дозировки могут снизиться, но я подозреваю, что медузиане просто сохраняют прежние дозы и наслаждаются более сильным действием.
- Получается, на каждую проданную дозу им приходится перевозить на орбиту... сколько? - Хонор, как всегда с трудом, подсчитала в уме и нахмурилась. - Больше тринадцати килограммов мха или около полутора килограммов пасты. - Дама Эстель проделала те же самые вычисления. - Невыгодно. Кроме того, если имели место сколько-нибудь значительные орбитально-планетные перевозки, мы бы обнаружили хоть какие-то признаки наркоторговли еще в самом начале наших таможенных проверок. Если не сам наркотик, то уж мох или пасту спрятать трудно, а энсин Тремэйн очень внимательно следит как за входящим, так и за исходящим транспортом, уверяю вас.
- То есть инопланетники не замешаны?
- Я этого не говорила. Просто мне кажется, что сырье слишком громоздко для вывоза с планеты. Может, люди Барни Изваряна и не являются опытными таможенниками, но такое количество мха не заметить невозможно. Но, - темные глаза Хонор сузились, - это вовсе не значит, что никто не мог доставить на планету лабораторное оборудование и начать производство мекохе на месте. Потребовалось бы только одноразовое проникновение сквозь таможенные патрули Изваряна, или даже наши.
- Да, - задумчиво произнесла дама Эстель. - Да, вы правы. В этом случае воздушная доставка не понадобится, и то, что вы перекрыли контрабандные каналы, на производство никак не повлияет.
- Боюсь, именно так и вышло, - ответила Хонор. - Я не пытаюсь снять с себя ответственность, но вероятнее всего наркотик имеет вовсе не инопланетное происхождение.
- В таком случае ответственность несет АЗА, - согласилась Мацуко. Она глубоко вдохнула и медленно выдохнула. - Хотелось бы мне, чтобы вы ошибались.
- Возможно. И возможно, это действительно сфера ответственности АЗА. Но моя обязанность - по мере сил помогать Агентству. - Хонор снова потерла кончик носа. - Какого рода энергия необходима лаборатории по производству мекохе?
- Не знаю, - Мацуко в раздумье нахмурилась. - Полагаю, зависит от уровня производительности. Процесс весьма сложен. Общие энергозатраты мне представляются весьма высокими. Медузиане в энергетике обходятся водой, мускулами и солнцем, но их производительность невысока. Сомневаюсь, что наши инопланетники для своего массового производства используют те же методы. А что?
- Поговорите с Барни Изваряном, - предложила Хонор. - Если прикинуть параметры производства, он может понаблюдать за центральной электросетью и вычислить потребителей подозрительно большого количества энергии. Я знаю, у многих анклавов имеются собственные генераторы или орбитальные энергоколлекторы, но, во всяком случае, круг подозреваемых значительно сузится.
- Дельная мысль. - Дама Эстель внесла заметки себе в компьютер.
- Хм. А пока вы заняты этим, посмотрите, не смогут ли ваши техники дать оценку разумного потребления энергии для анклавов, не входящих в центральную сеть. С наземными генераторами мы мало что можем сделать, но на орбитальные электростанции стоит попробовать установить жучки.
- Даже если вы установите факт высокого потребления, это не послужит доказательством, - заметила Мацуко.
- Не послужит. Но, как я уже сказала, мы сможем исключить невиновных и уточнить направление поисков. Тем временем энсин Тремэйн прогуляется по орбите и поищет источники энергии за пределами анклавов. - Хонор неожиданно ухмыльнулась. - Он и его люди заскучали. Контрабандистов стало так мало.
- Вы страшный человек, коммандер Харрингтон, - ухмыльнулась в ответ дама Эстель.
- Вы и не представляете, насколько страшный, - жизнерадостно согласилась Хонор. Потом слегка посерьезнела. - Лучшего я все равно предложить не могу, и, если вам придет в голову еще что-нибудь, пожалуйста, дайте мне знать. Сделаем все возможное.
- Спасибо. Приятная перемена в.. - Комиссар осеклась на полуслове и снова улыбнулась.
- Всего хорошего, мэм. - Капитан Харрингтон выключила ком.

Глава 14

У двери кабинета женщина, словно перед прыжком в колодную воду, на секунду задержала дыхание. Денвер Саммерваль поднял голову от монитора и спросил с аристократической надменностью:
- Что?
- Вам звонок, - сообщила вошедшая и поспешно добавила. - От босса.
Коротко кивнув, Саммерваль поднялся и, подчеркнуто вежливо извинившись, проскользнул мимо женщины.
Ощущая знакомую дрожь, она проводила его взглядом до узла связи. Денвер, со своими великосветскими манерами и неизменной учтивостью, напоминал ей холоднокровную рептилию или старинный меч. Изящный, утонченный, смертельно опасный. Ни один из ее знакомых не вызывал такого страха.
Дверь узла связи закрылась, и женщина, поправив респиратор, вернулась в лабораторию к своим собственным обязанностям.
Саммерваль бросил взгляд на экран кома, кивнул дежурному оператору, вышедшему без единого слова, и опустился в освободившееся кресло. Долгая привычка заставила его дважды проверить шифровальные схемы.
- Итак? - спросил он без предисловий.
- Похоже, у нас проблема, - донесся осторожный ответ.
Собеседник имел выраженный сфинксианский акцент. Даже слишком выраженный, почти театральный. Если ему охота сохранять дополнительный уровень безопасности, пусть потешится. Хозяин хорошо платил Саммервалю за услуги.
- Какая?
- АЗА засекло новый мекохе.
- Как?
- Мы точно не знаем - наш информатор не смог сказать, - но я полагаю, это побочный эффект действий Харрингтон. Она высвободила много людей АЗА, и они расширили патрулирование.
При имени Харрингтон глаза Саммерваля вспыхнули, плотно сжатые губы скривились. Он никогда не встречался с коммандером, но ненавидел ее от всей души. Она олицетворяла слишком многое из его собственного прошлого, и Денвер ощутил знакомую дрожь в нервах. Однако профессионализм взял верх, и опасные примитивные реакции отошли на второй план.
- Что им известно? - спросил он.
- Мы опять-таки не можем сказать точно, но они проводили анализы добытого вещества. Разница слишком велика, чтобы они не сообразили. Наверное, они уже догадались обо всем. Другой источник сообщил мне, что Харрингтон отозвала с таможни один из своих ботов.
- Для прочесывания орбиты, - бесстрастно прокомментировал Саммерваль.
- Вероятно.
- Не “вероятно” - точно. Я ведь говорил вам, что рискованно производить столь чистое вещество.
- Ходульники предпочитают его в таком виде.
- К черту ходульников! - Саммерваль говорил почти мягко, но взгляд его оставался жестким. - Вы платите за фрахт, и решение за вами, но стоит какому-нибудь из трехногих уродов выкурить трубочку нашего зелья, он тут же становится опаснее ядерной бомбы.
- Разве вас это должно волновать? - поинтересовался наниматель.
- Нет, просто я уверен, что именно качество мекохе привлекло внимание АЗА. Ладно, извините, это ваша операция. Каких действий вы ждете с моей стороны?
- Последите за безопасностью, особенно за воздушным сообщением. Если они совершают облеты, мы не можем позволить им отыскать нас.
- Я могу сократить грузовые рейсы. Могу даже свести к минимуму пешее передвижение вокруг комплекса, - ответил Саммерваль. - Но мне не укрыться от флотских сенсоров. Наш энергомост торчит, как перст, и как только они его заметят, тут же все поймут, несмотря на любую защиту. И вы это знаете.
Он предпочел не напоминать, как возражал против передачи энергии по лучу. Затраты на подземный кабель ничтожны по сравнению со средствами, вложенными работодателями в операцию, зато обнаружение базы сделалось бы гораздо более затруднительным. Предложение отвергли в самом начале.
- Знаю, - согласился человек на экране. - Просто никто никогда не рассчитывал столкнуться с флотскими сенсорами. - В устах босса подобное высказывание практически равнялось извинениям. - Но коль скоро пришлось, мы не ждем от вас чудес. С другой стороны, их и не надо. Помните, у нас есть люди в том лагере. Может, не настолько высокопоставленные, чтобы влезть в кабинет Мацуко или подключиться к ее переговорам, но вполне способные дать нам знать, если АЗА зашевелится еще более активно. Мы попытаемся подключиться к информационным каналам Харрингтон и последить за ее разведывательными отчетами. Не получится - по крайней мере предупредим вас за шесть-семь часов как минимум, прежде чем что-либо местное двинется в вашу сторону.
Саммерваль прикинул в уме. Шести часов более чем достаточно для вывода людей. Для эвакуации хотя бы десятой доли оборудования необходимо не меньше суток.
- Что будем делать с железом?
- Если хватит времени, возьмите с собой. Если же нет, - хозяин пожал плечами, - это всего лишь оборудование. Мы можем заменить его.
- Понятно. - Саммерваль побарабанил пальцами по краю пульта. - Что-нибудь еще?
- Если что-нибудь стрясется, я снова свяжусь с вами.
- Понятно, - повторил Саммерваль и отключил связь.
Несколько минут он в раздумье сидел перед молчащим экраном, затем поднялся и принялся мерить шагами маленький переговорный пункт. Во всей этой операции всегда были не устраивающие его детали. Полная же беззаботность работодателя относительно потери целого лабораторного комплекса вообще представляла загадку. Сами приборы не так уж дороги, но их скрытная доставка и тайное размещение на планете стоили немало. Утрата производственной базы потребует организации новой, следовательно, снова появится угроза обнаружения.
Или нет?
Он перестал вышагивать. Предположим, у них уже есть запасная лаборатория. Да, это возможно, и это дает ответы на некоторые вопросы, для которых иначе не нашлось бы осмысленных объяснений. В первую очередь, например, почему Контора пошла на такие расходы? Продавать наркотики кучке примитивных аборигенов - не самый верный способ обогатиться. Любой местный товар можно получить гораздо менее затратным и вполне законным способом - но если медузиане тайно расплачиваются за зелье никому не известными сокровищами? Саммерваль только производил мекохе, и лишь небольшую часть расходовал на разведчиков и часовых из числа ходульников. Остальное уходило для продажи куда-то еще.
И уж если работодатели собрались стать наркоторговцами, почему их выбор пал на мекохе? Контора могла выбирать еще из полудюжины других местных наркотиков и интоксикантов. Может, не столь дорогих, но более простых в производстве - и без побочных эффектов, непременно привлекающих внимание АЗА. Только сумасшедшего не озаботит массовое распространение средства, способного превратить самого мирного туземца в разъяренного маньяка.
Но проблемы Конторы и есть проблемы Конторы, а вот доставить неприятности комиссар-резиденту, АЗА и Королевскому Флоту Мантикоры - замечательно само по себе.
Саммерваль снова принялся вышагивать. Взгляд его потемнел и потяжелел от воспоминаний. В иные времена его благородие капитан Королевского Корпуса морской пехоты Мантикоры Денвер Саммерваль мог запросто оказаться по другую сторону баррикады. Но Корпус посчитал, что совершил ошибку, приняв его в свои ряды, и исправил ее, устроив торжественный спектакль под названием “Военный трибунал”.
...Звенящая тишина повисла над зрителями. Его парадный меч лежит на столе острием к нему. Перед столом выстроились старшие офицеры, а председатель суда зачитывает официальный приговор. Барабанная дробь. И вот капитан Денвер Саммерваль, промаршировав, предстает перед своим полком. Самый младший по званию солдат под медленный барабанный бой срывает с него погоны и знаки отличия, а полковой командир попирает их кованым каблуком. Раздается сухой металлический звон - и парадный меч ломается в затянутых в перчатки руках полковника...
О да, он помнит. И, несмотря на свою ненависть, он знает, что они были правы. Они овцы, а Саммерваль - волк. И даже тогда, давно, он прокладывал себе путь по-волчьи - зубами.
Денвер рухнул в кресло перед терминалом, ухмыльнувшись в слепой экран.
...Его отец тоже был там. Его добродетельный, благородный папочка, вопреки их бедности, цепляющийся за остатки славы Саммервалей. Что дали им некогда высокопоставленные и могущественные предки, чтобы они могли подражать их манерам и прославлять их имя? Саммервальской ветви не досталось ничего из богатства и власти, принадлежавшей прямой линии герцогов Кромарти!
Он стиснул руки на коленях и закрыл глаза. Его родич нынче сидел в кресле премьер-министра. И даже в те времена драгоценный герцог Кромарти занимал место Лорда-казначея, второго по старшинству человека в Правительстве Ее Величества. Шевельнул ли он хоть пальцем, чтобы помочь дальнему родственнику? Только не он, благородный, достойный, лицемерный ублюдок!
Но это тоже правильно. Саммерваль заставил руки расслабиться. Мысль о вызванных его позором сплетнях и косых взглядах в адрес благородного герцога доставила ему удовольствие. А выражение отцовского лица, когда ломали меч! Всю жизнь папаша долдонил о долге и ответственности, о славной роли их семьи в истории Королевства. Но долг и ответственность не покрыли его долгов, а фамильная история не принесла ему страха и уважения окружающих.
Денвер все заработал сам, презрев семейную спесь.
Он снова открыл глаза, уставившись на отражение в экране кома.
Вспомнились тишина после рассвета и тяжесть кобуры. Секунданты и распорядитель дуэли замерли с суровыми лицами, а в тридцати метрах над скошенной травой возвышается побледневший Баллард... нет, первым был Скотт. Потом ладонь ощутила отдачу, белая рубаха Скотта расцвела багровым, и он упал.
Деловая операция, ничего больше, сказал себе Саммерваль, зная, что лжет. О да, действительно, денег хватило, чтобы на некоторое время покрыть все долги. Но настоящей наградой было ликование - когда пуля разорвала на части аристократическое сердце мишени. И ради этого ликования он с легкостью принял новое предложение.
Однако в конце концов все равно победили те, кого Денвер ненавидел всей душой. “Профессиональный дуэлянт” - объявили про него громогласно, “наемный убийца” - подразумевали они на самом деле. Так оно и было. Здесь, в тихой пустой комнате, не имело смысла таиться от самого себя. Только он убивал, даже если нанимателей устраивало и ранение. Вкус крови оказался слишком сладок, аура страха слишком опьяняюща, и, в конце концов, Корпус решил, что с него достаточно.
Он убил “собрата офицера” - как будто форма имела значение! Дуэли в армии Ее Величества разрешались, и семьи убитых не могли привлечь его к уголовной ответственности. Саммерваль сам стоял под огнем противника. Доказательства оплаты отсутствовали. Но правду знали все. Не представляло особого труда составить список азартных игр, женщин, адюльтеров, послуживших провокацией. Не было секретом и высокомерие по отношению к старшим по званию, возрастающее одновременно с его репутацией. Для командования всего этого оказалось достаточно, чтобы признать капитана Денвера Саммерваля “недостойным носить мундир офицера Ее Величества” и устроить ему спектакль в то яркое, жаркое утро.
И привести сюда...
Ноздри Саммерваля раздулись, и он вытолкнул себя из кресла.
Ладно. Операция под угрозой, а его безопасность - его забота. Да будет так. Слишком много записей, слишком много улик, но, как сказал работодатель, лаборатория - это только оборудование.
Есть очень разные пути эвакуации, подумал он с медленной хищной улыбкой. Если уж приходится бросать аппаратуру, то можно оставить ее так, чтобы это доставило ему личное удовольствие.
Денвер открыл дверь переговорного пункта и быстро прошел через зал. Предстояло сделать кое-какие приготовления.

Глава 15

Неброско одетый человек смотрелся в удобном мягком кресле роскошного офиса несколько неуместно. Смуглое и худое лицо посетителя выражало только те эмоции, какие он сам считал нужными демонстрировать. В данный момент взгляд его был тяжел. Мужчина отпил из предложенного бокала и поставил его на стол. Перезвон льдинок напомнил какую-то хрупкую мелодию. Хозяин кабинета, занимавший кресло напротив, силился скрыть тревогу.
- Мне грустно слышать о ваших... непредвиденных трудностях, мистер Каннинг, - почти ласково произнес посетитель глубоким, хорошо поставленным голосом. - Надеюсь, они не нарушат наш график.
Уоллес Каннинг, консул Народной Республики Хевен на планете Медуза, почувствовал, что его лоб покрылся бусинами пота. Его гость мог носить и дорогой гражданский костюм, но, глядя на него, Каннинг всегда видел подобающую ему серо-зеленую униформу контр-адмирала Народного Флота Республики Хевен, украшенную эмблемой Разведывательного Управления в виде песочных часов и меча.
- Не могу сказать с уверенностью, - произнес он, тщательно подбирая слова. - Все слишком зыбко и неустойчиво. Пока мы не будем знать о действиях Харрингтон на шаг вперед, нам ничего не остается, кроме как строить прогнозы да перепроверять наши уязвимые места.
- Понимаю. - Адмирал поджал губы и откинулся на спинку своего кресла, вертя в руках стакан и слушая звяканье льдинок.
Каннинг старался не ежиться под его ровным взглядом.
- Мне кажется, - резюмировал гость, - здесь имела место некоторая халатность, мистер консул. Нас заверяли, что ситуация под контролем. В самом деле, я ожидал рутинного визита, надеялся получить ваш рапорт об окончательной готовности, а теперь слышу, что вы можете только “строить прогнозы” последующих действий противника. - Он покачал головой. - Любая тайная операция включает неотъемлемый фактор риска. На эту мы извели слишком много сил и времени. Операция “Одиссей” слишком важна для нас и не может строиться на догадках и полевой работе, которая может быть полностью сведена на нет одним-единственным непредвиденным фактором.
- Ничего не поделаешь. В сложившемся положении нет ничьей персональной вины. Ни здесь, ни в поле. - Консул решил сыграть роль человека, пекущегося о своих подчиненных, а не только о себе. - И “единственный фактор”, упомянутый вами, не был предусмотрен ни здесь, ни в Республике. Мы исходили из многолетнего опыта, адм.. сэр. На станцию “Василиск” еще никогда не присылали никого вроде этой сумасшедшей.
- Понимаю. Вообще-то, мистер Каннинг, я один из тех, кто назначал исходные сроки для приведения в действие операции “Одиссей”, и мы принимали в расчет Павла Юнга.
- Да. И все шло точно по плану, пока не появилась она. С тех пор... - Каннинг развел руками.
- Я принимаю во внимание изменения в обстоятельствах, мистер Каннинг.
Адмирал произносил слова тоном человека, разговаривающего с очень маленьким ребенком. Консул внутренне сжался, но предпочел не возражать.
- Более того, в отличие от вас, у меня имеется досье коммандера Харрингтон, - продолжал разведчик. - Должен с сожалением заметить, что оно не настолько обширно, как мне бы хотелось. Вы, должно быть, знаете, РУФ [Разведывательное Управление Флота] редко глубоко копает под тех, кто еще не вошел в Реестр, разве что они происходят из очень выдающихся семей. Все, что у нас есть по ней, это стандартные выписки и архивные справки, но даже их достаточно, чтобы понять: она - полная противоположность этому высокородному кретину Юнгу. И в конечном счете я вынужден признать: появление коммандера Харрингтон действительно является полной неожиданностью, поскольку этот олух Яначек давно превратил станцию “Василиск” в помойку, и стоящих офицеров сюда назначать не должны. Тем не менее, - гость улыбнулся расслабившемуся было консулу, - мистер Каннинг, я не могу отделаться от ощущения, что вы слишком беспечно относитесь к своей безопасности. С самого начала вы, похоже, полагались не на собственные меры предосторожности, а почти исключительно на безалаберность КФМ. Изначально, - он изящно повел рукой, - это бездействие составляло часть нашего оригинального плана, но вам все-таки не следовало рассчитывать на бесконечное сохранение беспорядка. Безусловно, ваши приготовления потребовали полного пересмотра, как только Харрингтон принялась все здесь перетряхивать.
- Я... - Каннинг резко поднялся и прошел к бару. Слегка трясущимися руками налил себе мартини, сделал глоток, затем вернулся обратно к адмиралу. - Я предпринял некоторые меры предосторожности, сэр, что бы вы ни думали. Признаю, меры стандартные, да и я проявил некоторую медлительность, пока не осознал происходящее и не приспособился к присутствию Харрингтон. Но поймите, я проработал здесь более шести местных лет, и в первый раз за все время мантикорский офицер почесался сверить декларации с номерами на контейнерах.
- Будь сверка деклараций или даже аресты контрабандистов единственными нашими неприятностями, я бы так не беспокоился, мистер Каннинг, - произнес гость с убийственной четкостью. - Но ведь это не единственные наши неприятности, не так ли? Коммандер активно поддерживает Мацуко и АЗА. Одни только местные силы, освобожденные от таможенных обязанностей и контроля за перелетами, представляют крупную угрозу безопасности всей операции. Добавьте сюда сообщения информантов о регулярных облетах... - Он печально покачал головой.
- Я бы не стал утверждать, будто мы совершенно голые, сэр. - Каннинг сделал еще один глоток из бокала. - Согласен, выход ее воздушных разведчиков на точку - это только вопрос времени. Но, как я уже говорил - причем без малейшей самоуверенности с моей стороны, - у нас имеется надежное многоуровневое прикрытие специально для такого случая. При всей своей активности Харрингтон и близко не подобралась к капитану Коглину. Что до остальных ее действий, - консул перешел к более жесткой обороне, - я делаю все возможное для отзыва коммандера. Нами послано более двадцати личных протестов. Также мы ведем работу с представителями других инопланетных баз и надеемся послать еще больше. Мантикорское Адмиралтейство должно почуять запах жареного, особенно в свете собственных политических разногласий.
- Я знаю о протестах, мистер Каннинг. Вы, несомненно, правы относительно давления, оказываемого ими на Адмиралтейство. Но не приходило ли вам в голову, что ее начальство теперь имеет все основания поинтересоваться, на какую такую мозоль наступила нам Харрингтон?
Консул вспыхнул, и сквозь его тревогу проступили первые проблески гнева. Хорошо адмиралу постфактум выкобениваться и критиковать, но чего еще он ожидал от Каннинга? У дипломата нет иного наступательного оружия, кроме протестов. И вообще, не отправь он их, представитель Флота наверняка пообрывал бы ему уши уже за это!
- Ладно, довольно о пролитом молоке... - Адмирал вздохнул, поставил стакан на маленький столик и поднялся. - Почему бы вам не рассказать мне о чем-нибудь хорошем?
Он подошел к столу Каннинга и склонился над развернутым планом местности. Бумажная карта куда менее подробна и проста в обращении по сравнению с голографической - зато она не значится в электронной базе консульства. Кроме того, ее можно свернуть и засунуть в огнеупорный сейф. Эти соображения делали несущественными любые временные неудобства. Адмирал нахмурился, водя пальцем по линиям рельефа. В отличие от большинства своих современников в военном флоте, он одинаково свободно обращался как с планетарными, так и с космическими картами, поскольку его отдельное безымянное подразделение РУФ больше занималось троянскими конями, нежели открытыми боевыми действиями. Гость постучал по изображению пальцем и поднял глаза на Каннинга.
- Лаборатория находится здесь, на плато. У нее есть прямой канал связи с нашим орбитальным коллектором?
- Нет, сэр. - Каннинг подошел к столу и выдавил первую за все время беседы улыбку. - Он питается от наземных генераторов, расположенных здесь и здесь, - он указал на два горных пика, - и от базовой наземной станции, с коллектором вообще не соединенной. - Под вопросительным взглядом адмирала его улыбка сделалась шире. - Мы присосались к собственному запасному коллектору дамы Эстель.
- Вы хотите сказать, что тянете энергию из Мантикорской электросети?
- Нет, сэр. Мы вообще не входим в сеть. Это их вспомогательный коллектор, его используют, когда основной выключают для профилактики или ремонта. Если не считать их энергетиков, которые проводят регулярные тестовые прокачки, мы единственные, кто им пользуется. Даже если наше подключение найдут, то все равно не смогут узнать, кто его установил, а попытка расследовать, как он туда попал, направит их внимание в некоторых очень... интересных направлениях.
- Понимаю, - разведчик кивнул с первыми, чуть заметными признаками одобрения. - Но, разумеется, если они его обнаружат, они также найдут и наземную станцию, которую он питает, не так ли?
- Да, сэр, найдут, но здесь как раз вступает в силу упомянутый мною план прикрытия. За полевые операции отвечает полковник Вестерфельдт, и он проделал великолепную работу по сокрытию наших настоящих следов и созданию ложных. На самом деле мы даже хотим, чтобы они нашли станцию - и лабораторию, - если хорошенько поищут.
Адмирал поднял брови, и Каннинг, довольный собой, продолжил:
- У нас имеется резервная лаборатория, с питанием от собственных гидрогенераторов. Если АЗА наткнется на первую, оно выяснит мало полезного, разве только схватят кого-нибудь из нашего персонала. Но даже если и так, вся аппаратура произведена не в Республике. Большая часть ее изготовлена... скажем, неким мантикорским торговым картелем...
Адмирал улыбнулся тонко и понимающе.
- Тамошний главный по безопасности и сами лаборанты - тоже с Мантикоры, и понятия не имеют, на кого работают. Они уверены - на доморощенный преступный синдикат. И наконец, мы потребовали от наших мантикорских козлов отпущения вести подробнейшую отчетность для их фиктивных нанимателей. Накрыв лабораторию, АЗА обнаружит записи и направит дальнейшие поиски в совершенно противоположную сторону.
- Понимаю, - повторил адмирал, высмотрел на карте место далеко к югу от широкого плато и ткнул в него пальцем. - А основная площадка?
- Полностью защищена, сэр, - уверенно произнес Каннинг. - Все под землей, никогда никаких прямых контактов ни с лабораториями, ни с воздушными средствами. Любой груз проходит через эту военную базу, - он указал место сильно к западу, - и оттуда переправляется по земле караванами ходульников. Тамошний персонал полковника Вестерфельдта отбирался очень тщательно, на случай обнаружения АЗА. В отличие от техников в запасной лаборатории, они все мантикорцы с длинным криминальным прошлым, и никто из них не знает точно, на кого работает полковник.

Предыдущая страница 5 Следующая страница


Космическая станция “Василиск” 6

- Неплохо, - голос адмирала заметно потеплел. - Возможно, я позволил себе излишний пессимизм, мистер Каннинг. Вы превзошли мои ожидания и качественно обеспечили безопасность.
- Ну, не только я, - откликнулся консул. - По полевым работам у нас здесь полковник Вестерфельдт, а ваши собственные люди подобрали отличное прикрытие для присутствия Коглина. И конечно, посол Гоуэн, который, по сути, координировал с Мантикоры большую часть операции...
Он едва скрыл самодовольную усмешку, когда адмирал задумчиво кивнул. Посол представлял собой весьма крупную рыбу. Отставной руководитель Долистов, к тому же имеющий могущественных друзей на самом Хевене. Никогда не повредит переложить ответственность (и любую потенциальную вину) на плечи более широкие, чем твои собственные. А даже Флотская Разведка не решится очертя голову противостоять Гоуэну.
- Итак. - Адмирал вернулся к креслу, подхватил бокал и задумчиво отпил, глядя в окно на ярко освещенную территорию консульства. - Вы рассеяли мои опасения насчет наземной безопасности, но остается орбита, а здесь-то как раз Харрингтон может причинить нам наибольший урон.
- И да, и нет, сэр. - Каннинг присоединился к созерцанию. - Она опоздала. Все необходимое уже внизу и на местах. Осталось еще некоторое количество мекохе, произведенного на орбите, но без него можно обойтись. Я по собственной инициативе отменил два последних рейса, поскольку не вижу смысла рисковать без необходимости. Коглин в полной безопасности, пока сидит у себя на корабле и не высовывается. Связи с поверхностью он не поддерживает, и у Харрингтон нет оснований к нему цепляться.
- Хорошо, - адмирал перешел на дружелюбный тон. - Тем не менее, даже если все остальное идет прекрасно, само присутствие “Бесстрашного” на орбите Медузы может сорвать операцию в самом начале. Мне не нравится тесное сотрудничество Харрингтон с АЗА. У нее там лучшая часть морпехов с полным боевым снаряжением. Их достаточно для реального изменения в соотношении сил.
- При всем моем уважении, сэр, думаю, это маловероятно. Чтобы подействовать на настоящую операцию сколько-нибудь существенным образом, необходимо знать о том, что надвигается, и заранее разработать контрмеры. Когда мы окажемся в анклавах, нас уже не остановит целый полк морпехов.
- Возможно... - Адмирал с минуту покачивался на каблуках, потирая кончиком пальца краешек стакана. - А может, и нет. Что ваши источники на Мантикоре говорят о Юнге?
- Его корабль на “Гефесте”. По всем признакам, он просек, что напортачил. Скорее всего - прилагает максимум усилий, чтобы вернуться сюда до того, как Харрингтон выставит его в еще более неприглядном свете.
- Боюсь, это весьма затруднительно, - заметил адмирал, - выставить Павла Юнга большим дураком, чем он есть.
Он еще несколько секунд покачивался в молчаливом раздумье, затем кивнул своим мыслям.
- Выясните, как долго он там проторчит, мистер Каннинг. Не сомневаюсь, по прибытии Юнг ушлет Харрингтон на самые границы пикета, подальше от Медузы. Я бы предпочел к началу операции видеть на орбите именно его. Возможно, придется все отложить, пока он не объявится.
- Это может оказаться непросто, - осторожно произнес Каннинг. - У нас уже почти все готово, а Шаман в нетерпении роет копытом землю. Вряд ли удастся долго сохранять ситуацию без изменения. Реальный час “Ч” всегда несколько размыт, знаете ли. Коглин также не может торчать наверху до бесконечности, не вызывая интереса со стороны той же Харрингтон.
- Возможно. Но, как я уже сказал, к началу операции “Бесстрашный” должен находиться не ближе четырех часов полетного времени от Медузы. Касательно Коглина... думаю, его прикрытие продержится еще некоторое время. И полагаю, при необходимости я смогу сохранить наши активы на станции еще три-четыре мантикорских месяца.
- Я посмотрю, что можно сделать, сэр.
В голосе Каннинга все еще звучало сомнение, и адмирал улыбнулся.
- Уверен, посмотрите, мистер Каннинг. А я тем временем подумаю, каким образом... перенаправить энергию коммандера Харрингтон.
- Я исчерпал дипломатические возможности, сэр, - заметил Каннинг.
- Нет, мистер консул. Вы исчерпали дипломатические возможности Хевена.
Каннинг изумленно поднял брови.
- Я не уверен, что понимаю, куда вы клоните, сэр.
- Ну же! Разве вы только сейчас не рассказывали мне, как усердно поработали над организацией мантикорского преступного синдиката? Много ли пользы в чужих руках, если не загребать ими жар?
- Вы имеете в виду...
- Конечно, мистер Каннинг, - адмирал почти захихикал. - Я уверен, Харрингтон достала мантикорские торговые картели не меньше, чем нас. Как следует из ваших докладов, коммандер уже обошлась им в кругленькую сумму. А какому унижению она их подвергла, поймав за руку прямо над банкой с вареньем! Большинство из них, подозреваю, жаждут ее крови не меньше нашего. Вы согласны?
- Да, - консул понимающе кивнул. - Но разве они уже не надавили всеми возможными способами на Правительство и Адмиралтейство?
- Возможно. Но у меня имеются соображения о более прямолинейном способе воздействия. В небогатой информации о Харрингтон мне удалось раскопать некоторые полезные сведения. Например, что вам известно про ее родителей?
Каннинг помотал головой.
- Они оба - врачи. Занимают руководящие должности в Медицинской Ассоциации Дювалье на Сфинксе. Солиднейшее учреждение, с высокой репутацией в нейро- и генетической хирургии. Оказывается, семьдесят процентов акций МАД держат “Кристи и Сыновья”, в свою очередь, полностью подконтрольные картелю Гауптмана. - Адмирал улыбнулся почти мечтательно. - Я всегда знал, насколько полезно присматривать за Гауптманом.
- А сам-то Гауптман в курсе, сэр?
- Может, и нет... Пока. Надеюсь, мы сумеем привлечь его внимание к данному факту? Понятное дело, со всеми предосторожностями. Насколько я помню, нам уже доводилось привлекать внимание Гауптмана к некоторым делам, не так ли?
- Доводилось, сэр, - согласился консул. Он наморщил лоб, обдумывая пути и средства. - Мой дежурный курьер к послу Гоуэну отправляется завтра утром.
- Отличное предложение, мистер Каннинг, - кивнул адмирал и поднял стакан, чтобы произнести тост. - За коммандера Харрингтон. Возможно, у нее в самом скором времени найдутся другие заботы, - промурлыкал он.

Глава 16

Скотти Тремэйн изо всех сил потянулся, разминая затекшие плечи.
- Я буду через несколько минут, Рут, - сказал он пилоту.
- Не парьтесь, сэр, - откликнулась рулевой третьего класса Рут Клейнмюллер. - Вряд ли планета куда-нибудь денется до вашего возвращения.
- Наверное, не денется, - согласился энсин и открыл люк кокпита.
Он миновал тесный проход (боты по размерам едва превышали докосмические аэробусы) и просунул голову в отсек бортинженера.
- Как дела?
- Пусто, сэр, - техник, обслуживавшая сенсорное оборудование, сморщила нос. - Если верить этой штуковине, мы летим над огромной кучей из ничего.
- Понимаю, - Тремэйн постарался скрыть улыбку.
Ее ответ прозвучал уважительно и в меру весело, но в нем угадывалось недовольство. Поначалу его люди пребывали далеко не в восторге от командировки на таможню, но по прошествии нескольких лихорадочных недель втянулись в работу. Их захватил настоящий охотничий азарт, а вероятная прибавка к банковским счетам только подстегивала его. Теперь они выражали неудовольствие по поводу малейшего отвлечения от таможенной деятельности.
- Знаете, сэр, - прозвучал голос за спиной энсина, - без дополнительных ботов мы затратим уйму времени.
Тремэйн повернулся к Харкнессу.
- Да, старшина, я знаю, - сказал он мягко. - Но не вижу, откуда нам их взять, разве что у вас в рундуке припрятано с полдюжины.
“Вырос энсин”, - подумал Харкнесс. Тремэйн ему нравился: он не боялся, подобно многим молодым офицерам, выказать свою неосведомленность, при этом никогда не избегая ответственности. Тем не менее старшина продолжал проверять юношу. Существует много способов выяснить, что у человека внутри, а в юном Тремэйне, без сомнения, таились глубины, не заметные с первого взгляда.
- Увы, сэр, не припрятано. Просто есть мысль.
- О чем, старшина?
- Ну, сэр, мне пришло в голову, что мы полностью отвлекаем один бот от таможенной работы, так? - Энсин кивнул. - При наших малых радиусах орбит впустую пропадает уйма времени. Ну а как насчет остальных бортов? - Тремэйн склонил голову набок и сделал знак продолжать. - Я подумал вот о чем, сэр: каждый из бортов шесть раз в день меняет экипаж и, следовательно, столько же раз взлетает и садится. Разве нельзя слегка перераспределить их точки выхода на орбиту? Я хочу сказать, у них ведь такие же сенсоры, как у нас.
- Хм-м... - Тремэйн потер подбородок. - Верно. Мы можем разбить маршруты взлетов и посадок на участки, а сами покроем другую сторону планеты. Верно?
Харкнесс кивнул.
- Спасибо, старшина, это стоит обдумать.
- Пожалуйста, сэр.

* * *

Лейтенант-коммандер Сантос остановилась за спинкой капитанского кресла. Хонор с головой ушла в изучение последних данных по планетарному потреблению энергии и не заметила появления техника, но звук внезапного смачного чавканья заставил ее насторожиться.
Гудящее урчание укрепило подозрения, и она, подняв голову, увидела зажатый в передних лапах Нимица пучок сельдерея. Плотоядный кот своими не приспособленными для поедания растительности клыками распускал стебли на длинные, узкие, мокрые полоски и с упоением их жевал. Хонор, сдерживая смех, укоризненно покачала головой. Сантос ответила ей полуизвиняющимся взглядом.
- Вы же знаете, что это ему не на пользу, Доминика.
- Но он его так любит, шкип.
- Знаю. Любит. Но не может переварить. По крайней мере, полностью. Его ферменты не годятся для земной клетчатки. Сейчас он набьет брюхо балластом, а потом примется воротить нос от ужина.
Нимиц перестал жевать. Говорить он, может быть, и не умел, но понимал удивительно много слов, а данные конкретные тексты касательно своей персоны за много лет выучил практически дословно. Кот смерил хозяйку презрительным взглядом, дернул хвостом и, приподнявшись на задних лапах, потерся головой об руку Сантос, предельно ясно выражая собственное мнение. Стармех сделалась его любимым офицером на “Бесстрашном”. Вероятно, из-за постоянно обитающего поблизости от нее пучка сельдерея.
- Ладно, - наконец вздохнула Хонор, - думаю, мне давно следовало привыкнуть. Маленький дьявол всегда найдет душу для искушения.
- Он такой хитрый, - согласилась Сантос, ласково почесала кота под подбородком и опустилась в пустующее кресло за столом.
Харрингтон улыбнулась. Как же доверчива становится она к людям, симпатизирующим ее зверю!
- Я зачем-то вам нужна? - поинтересовалась Доминика.
- Да, - Хонор указала на дисплей. - Я просматривала данные Барни по энергопотреблению. Мне они кажутся чересчур невнятными.
- Ну, эту штуку нелегко представить в понятном виде. - Сантос запустила пальцы в волосы и нахмурилась. - Я вижу, у него нет твердых цифр относительно потребляющих энергию объектов, и его людям приходится брать данные из ППП. - Капитан приподняла бровь, и Сантос, улыбнувшись, пояснила: - Наш технический термин. Означает “Пол, палец, потолок”... Итак, некоторые точные показатели они могут получить из наружного наблюдения - например, внешнее освещение, интенсивность связи, теплообменники. Но без полных технических данных о внутреннем оборудовании анклава о точных цифрах не может быть и речи. Мы даже не знаем, забывают или не забывают там выключать свет, выходя из помещения.
- Хм. - Хонор потерла кончик носа и откинулась на спинку кресла, прислушиваясь, как Нимиц расправляется с остатками сельдерея. - А что с коллекторами? - неожиданно спросила она.
- Осталось обойти еще три... нет, четыре, - ответила Сантос. - Извините, что так долго, но с одними катерами...
Харрингтон махнула рукой, прерывая ее.
- Не извиняйтесь. Вы прекрасно справляетесь. - Она слегка покачалась в кресле, глядя на экран. - Ладно, давайте посмотрим, нельзя ли подойти к проблеме с другой стороны, Доминика... - пробормотала она и нажала кнопку интеркома.
- Вахтенный офицер слушает, - откликнулся лейтенант Вебстер.
- Связь, говорит капитан. Старпом в рубке?
- Нет, мэм. Думаю, он во втором ракетном. У артиллеристов какие-то проблемы с подачей боеприпасов.
- Понятно. Если он может освободиться, я бы хотела видеть его у себя. И лейтенанта Кардонеса тоже попросите прийти, пожалуйста.
- Хорошо, мэм. - Интерком несколько секунд молчал. - Они идут, мэм.
- Спасибо, Сэмюэль. - Хонор отключилась и посмотрела на Сантос. - Если Барни не способен дать нам твердые цифры, может, нам удастся воспользоваться косвенными данными.
- Как?
- Ну, мне подумалось, что...
Хонор прервалась, когда переборка отъехала, пропуская Кардонеса. Лейтенант застенчиво поприветствовал Сантос и посмотрел на Хонор.
- Вы меня звали, мэм?
- Да. Присаживайтесь, канонир. У нас проблема, в решении которой мне нужна помощь ваша и старпома.
- Проблема, мэм?
Кардонес насторожился, и Хонор улыбнулась.
- Не по вашему ведомству. Это просто...
Переборка снова отодвинулась. На МакКеоне был комбинезон, на котором виднелись пятна смазки. Одну вещь в своем колючем старпоме Харрингтон откровенно одобряла: он никогда не гнушался грязной работы.
- Вы посылали за мной, капитан?
Хонор кивнула, чувствуя, как ее собственное лицо застывает от холодка официальности, и указала кресло напротив Сантос.
- Посылала.
МакКеон сел.
- Как дела с подачей ракет? - спросила она, в который раз пытаясь расшевелить его.
- Ничего особенного, капитан. Думаю, мы уже практически справились, - ответил он твердо, и Харрингтон подавила вздох.
Нимиц на секунду перестал хрустеть сельдереем, а затем продолжил с куда меньшим удовольствием.
- Итак, - начала она, - как я говорила Рафу, у нас имеется проблема. Мы хотим засечь чрезмерное потребление электричества, но у нас нет точных данных, пригодных для анализа.
МакКеон кивнул, но серые глаза на бесстрастном лице оставались холодными.
- Чего я хочу от вас и Рафа, - продолжала Хонор, - это снять входящие показания со всех отводков солнечных коллекторов и сравнить их с грубыми прикидками майора Изваряна. Мне нужна цифра общего потребления за несколько дней по каждому анклаву, на которую мы могли бы опираться для базовой пропорциональной оценки.
Она умолкла. Кардонес в ожидании посмотрел на первого помощника. МакКеон снова ограничился кивком, и лейтенант решился сам задать вопрос.
- Простите, мэм, но что это нам даст?
- Вероятно, не много, Раф, но я хочу посмотреть, насколько первичные оценки Барни совпадут с вашими. Если совпадут или разница в ваших и его данных будет отличаться пропорционально, мы получим представление о среднестатистическом расходе энергии для анклава. Те из них, что отличаются от общих по одному-двум показателям, нуждаются в более тщательной проверке.
Кардонес наклонил голову. МакКеон просто сидел и молча ждал.
- Кроме того, - продолжала Хонор, - мне нужны почасовые изменения в энергетических запросах. Чтобы уловить закономерности. В частности, я хочу знать, не потребляет ли кто-нибудь из них большого количества энергии в период местного минимума - поздно ночью, например. Сравните колебания энергопотребления между всеми анклавами на временной основе. Если потребление снижается на меньшее количество процентов, это тоже не следует упускать из виду. По словам майора Изваряна и его ребят из АЗА, лабораторию по производству мекохе нельзя обесточить на середине процесса.
Кардонес снова кивнул, в его глазах вспыхнул интерес. В отличие от МакКеона.
- Я прямо сейчас этим и займусь, мэм, - произнес старпом. - Что-нибудь еще, капитан?
- Нет, - тихо ответила Хонор.
МакКеон поднялся, поманил Кардонеса, и они вышли. Люк задвинулся. Хонор вздохнула.
- Шкипер?
Услышав тихий голос Сантос, Харрингтон покраснела. Она начисто забыла о присутствии стармеха.
- Да, Доминика?
- Я... - стармех смолкла, разглядывая свои руки на краю стола, затем решилась. - Насчет старпома, мэм. Я не...
- Лейтенант-коммандер МакКеон к вам отношения не имеет, - спокойно сказала Хонор.
- Я знаю, мэм, но... - Сантос глубоко вдохнула, не обращая внимания на явный намек капитана сменить тему. - Шкип, я знаю, он вас беспокоит... Раз уж на то пошло, - теперь ее лицо помрачнело, - мы все оказались не на высоте, попав сюда. Разве не так?
- Я жаловалась? - Хонор бесстрастно встретила взгляд старшего механика, когда та подняла глаза.
- Нет, мэм. Да разве вы стали бы? - голос Сантос сделался таким же ровным, как и взгляд Харрингтон.
Нимиц с огрызком сельдерея в зубах забрался хозяйке на колени и, взгромоздив переднюю часть тела на стол, насторожил уши.
- Я знаю Алистера МакКеона много лет, - тихо продолжила Доминика. - Он мой друг... а я следующий за ним по старшинству офицер.
“Я обязана заткнуть Сантос”, - подумала Харрингтон. Она ненавидела обсуждение старших офицеров у них за спиной, особенно с кем-то из их подчиненных. С другой стороны, Хонор почти утратила надежду растормошить МакКеона. Она перепробовала все возможное - и потерпела поражение. А в голосе Сантос не звучало ни злорадства, ни зависти, только забота. Кроме того, Доминика - действительно следующий по старшинству офицер после старпома, и наделена не только правом, но и обязанностью говорить, если видит проблему.
Старший механик потянулась через стол и почесала Нимица за ушами.
- Алистер - хороший офицер, - сказала она. - Более того, он хороший человек. Но, если вы простите мне такие слова, вы с ним явно настроены на разную волну. Я никогда не видела его таким и беспокоюсь за него.
Хонор задумчиво глядела на Сантос. В голосе стармеха не было ни намека на своекорыстие, только забота. Доминика не пыталась подлизаться к командиру или подсидеть конкурента.
- И? - Хонор не имела ни малейшего желания критиковать МакКеона, просто старший механик озвучила ее собственную тревогу.
- Я просто... - Сантос остановилась, внимательно глядя на свои пальцы, ласкающие кота. - Я просто хотела, чтобы вы знали. Алистер очень переживает за корабль. Он старается не показывать, но, полагаю, думает, что подводит и вас, и экипаж. Я не знаю, что с ним случилось, но при капитане Рате лучшего старпома следовало поискать. МакКеон знает на крейсере каждую царапину и любит этот старый сундук. И я люблю, - усмехнулась она. - “Бесстрашный” немолод и порядком изуродован, но он не подведет нас в решающий момент. И Алистер - тоже. Какое бы обстоятельство ни надломило его. Это... - стармех снова умолкла и махнула рукой. - Это все, что я хотела сказать.
- Я поняла, Доминика, - мягко произнесла Хонор.
- Да, мэм. - Сантос решительно поднялась, резко выдохнула, на прощание почесала Нимица и расправила плечи. - Ладно, я, наверное, лучше вернусь к нашим отводкам для генераторов, шкип. - И она последовала за Кардонесом и МакКеоном.
Нимиц устроился на коленях у хозяйки приканчивать свой сельдерей, и она в раздумье провела ладонью по его длинному боку. Стармех должна обладать немалым мужеством, чтобы рискнуть так подставиться. Большинство офицеров из опасения получить свою долю командирского недовольства постарались бы держаться подальше от старпома, пребывающего не в самых лучших отношениях с капитаном. И то, как Доминика говорила, не менее важно, чем то, что она говорила. Ее беспокойство не вызывает сомнения. И за корабль, и за МакКеона. Нет смысла заступаться за старшего по должности, не будучи уверенным в собственной правоте.
Сантос права. Лейтенант-коммандер делает свое дело, несмотря на сжигающую его проблему. Не настолько хорошо, как мог бы, но делает. Жаль только, что старший механик не знает, в чем заключается проблема...
Хонор встала, пересадила блаженно чавкающего кота на плечо и, заложив руки за спину, направилась к выходу.
Это нечестно! С какой стати ее должны волновать причины, влияющие на эффективность работы старпома? На крейсере в первую очередь следует выполнять свои обязанности, а личные невзгоды надо оставлять дома - или оставаться там самому! Ладно. Никто и не говорил, что жизнь справедлива. В конце концов, в КФМ издавна существует поговорка: “Не бывает плохих экипажей, бывают плохие капитаны”. МакКеон - тоже член экипажа, и Хонор обязана или работать с ним, или заменить его. А заменить нельзя. Особенно после разговора с Сантос. По крайней мере, теперь она убедилась: лейтенант-коммандер Алистер МакКеон неравнодушен к судьбе “Бесстрашного”.

Глава 17

Техник первого класса Ямата ткнул пальцем в дисплей.
- Ну-ка, мистер Тремэйн, не посмотрите ли?
Скотти Тремэйн подался вперед. Нетренированному глазу размытое пятнышко света в середине экрана могло показаться чем угодно.
- Насколько велика?
- Изрядно. - Ямата повозился с настройкой. - Полагаю, они экранированы, сэр. Никак не могу определить, куда уходит кабель. Пик на энергоуловителе - около двухсот киловатт. Многовато для кучки ходульников.
- Многовато, - согласился Тремэйн, - и впрямь многовато, Хиро... - Он встряхнулся. - Местоположение?
- Шестьдесят три километра к западу-юго-западу от Долины Мутных Вод, сэр. - Ямата указал на другое пятнышко, не такое крупное, но более яркое. - Это их энергопередающая подстанция. Видимо, бескабельная. Расположена на склоне хребта, несколько ниже вершины.
- Угу... - Тремэйн еще несколько секунд смотрел на дисплей, пока точка не уплыла за горизонт.
- Молодец, Хиро, - Тремэйн похлопал техника по плечу. - Я прослежу, чтобы шкипер узнала, кто его засек.
- Спасибо, сэр.
Тремэйн повернулся к связному офицеру АЗА.
- Вызывайте корабль, Крис. Думаю, Старуха захочет знать об этом.

* * *

- Похоже, вы правы, Хонор. - Дама Эстель Мацуко на экране кома выглядела озабоченной. - Во всяком случае, там что-то есть, и оно явно незаконно. Весь район Моховых Увалов выбивается из нормы, равно как и Моховое Плато.
- Обнаруженный объект может оказаться вовсе и не лабораторией по производству наркотиков, - заметила Хонор.
Дама Эстель фыркнула:
- Конечно, нет - и если вы с серьезным лицом сможете повторить это три раза подряд, я угощу вас ужином из пяти блюд в “Космосе”.
При упоминании самого дорогого и фешенебельного ресторана в Лэндинге Хонор хихикнула.
- Вы, безусловно, правы, - признала она и уже серьезно продолжила: - Даже если мы нашли не лабораторию, строительство в том районе запрещено. Вопрос, полагаю, в том, что вы хотите с этим делать, мэм.
- А что, по-вашему, я собираюсь с этим делать? - дама Эстель помрачнела. - Барни Изварян уже собирает выездную группу.
- Вам нужны еще люди? Я могла бы выделить часть морских пехотинцев Пападаполуса...
- Думаю, у нас хватит народу, но спасибо. Я спрошу Барни. Если он сочтет необходимым принять вашу помощь, я, разумеется, дам вам знать.

* * *

Майор Барни Изварян из Медузианского Агентства по защите аборигенов, пробирался сквозь высокие, по пояс, заросли мха шемак, источавшего резкий химический запах. Его пестрая полевая форма прекрасно сливалась с однообразным ландшафтом. Надо мхом взад-вперед носились огромные насекомые, занимавшие на Медузе экологическую нишу птиц. Барни старался лишний раз их не тревожить. Просто так, на всякий случай. Вдруг кому-нибудь придет в голову взглянуть в его сторону?
Он добрался до вершины холмика и остановился отдышаться. Сержант Данфорт двинулся следом. Данфорт, как и Изварян, раньше служил в морской пехоте. Подобравшись к майору, сержант уверенно подготовил к стрельбе массивную плазменную винтовку. Когда полутораметровое орудие встало на сошки, металл и пластик щелкнули. Тяжелый блок питания и электронный прицел заняли свои места. Данфорт нажал большим пальцем на автотестер и замер, наведя ружье на здания внизу.
Изварян проверил собственное оружие и взял электронный бинокль. Обустройство базы вызывало невольное одобрение. Даже сам Корпус не смог бы замаскировать объект лучше. Теперь понятно, почему воздушная разведка ничего не дала...
Приземистые сборные корпуса, почти полностью утопленные в земле, могли прибыть с любой планеты. Бугристые наросты шемака, покрывавшие крыши, полностью скрадывали очертания зданий. Без сомнения, под слоем дерна имелся толстенный слой изоляции для предотвращения утечки тепла. Вполне разумная мера. Термические источники расположены всего в двух километрах к востоку. Использованное тепло можно отвести к ним, и оно полностью потеряется в естественном прикрытии.
Майор едва не выругался. Вся проклятая база построена прямо под носом у АЗА. Понятно, у них полно других дел, но эту работу проделали не за одну ночь. Был прекрасный шанс засечь строительство. Только вот не засекли.
Ничего, подумал он с мрачным удовлетворением, сейчас исправим.
Он опустил бинокль, дважды нажал кнопку кома и подождал. Никто не отозвался таким же двойным щелчком - значит, группа прикрытия еще не вышла на позиции. Майор снова поднял бинокль.
Корпуса не подавали никаких признаков жизни. Покрытые мхом крыши и стены свидетельствовали о большой самоуверенности или глупости обитателей. Себе он такого не позволил бы. Как ни хороша маскировка, но хотя бы одного часового выставить следовало. Однако Изварян не привык заглядывать в зубы дареному коню, и если противник решил дать ему возможность использовать фактор внезапности, он определенно ничего против этого не имел.
Майор, не прекращая наблюдения, поднес к губам ручной ком.
- Пошел, - тихо произнес он.
В пятидесяти километрах к югу взвыли турбины. Шесть вооруженных скиммеров АЗА поднялись на своих антигравах, нацелили носы на север и на всех парах рванули вперед.
Рев машин, несущихся со скоростью девятьсот километров в час, сперва заглушался слабым шумом ветра, но нарастал и нарастал, и вскоре скиммеры грохочущей волной промчались над Изваряном. Два из них зависли прямо над крышами зданий, остальные ушли в разные стороны, приземлились и отщелкнули люки.
Из каждого высыпалось по восемь вооруженных полицейских АЗА. Под прикрытием орудийных башен своих вновь поднявшихся транспортов они с оружием наизготовку быстро двинулись к корпусам, попутно растягиваясь в цепь. Корпуса безмолвствовали. Изварян насторожился. Не заметить их прибытия могли только глухие. Кто-то должен высунуть голову наружу - хотя бы поинтересоваться, что это снаружи происходит?..
Он уже собрался приказать командиру штурмовой группы вести себя поосторожнее, когда что-то отвратительно щелкнуло слева от него, а из кома донесся ужасный булькающий вопль. Над холмами раздался второй резкий взрыв. На сей раз стал виден столбик серо-белого дыма, поднимающийся изо мха. Эхо двух взрывов потонуло в журчащем хныканье импульсных винтовок, выставленных на автоматическую стрельбу.
Их импульсы вспороли мох вокруг того места, где поднимался дым, и заполнили пространство злыми белыми вспышками. Изварян стряхнул охватившее его оцепенение и заорал в ком:
- Прекратить огонь! Прекратить огонь, черт подери!
Пальба смолкла почти мгновенно. База по-прежнему не подавала признаков жизни. Замершая было штурмовая группа продолжила движение, торопясь подобраться поближе к зданиям, пока прикрытие не устроило перестрелки с кем-нибудь еще. По ветру тянулся вонючий дым, клочья горящего шемака, вырванного дротиками, оседали на землю.
- Говорит Вождь-Раз, - прокашлял майор. - Что за чертовщина там творилась, Фланг-Два?
В ответ из кома раздался невыразительный, чрезмерно сдавленный голос, принадлежавший не Флангу-Два:
- Вождь-Раз, говорит Фланг-Три. Барни, Мэтта убили. Не знаю, что это было. Какой-то вид реактивного оружия, но не пульсар. Пробило в нем дыру с мой кулак размером, но не взорвалось.
- О, черт! - простонал Изварян. Только не Мэтт Ховард. Ему оставалось всего два года до отставки. - Ладно, Фланг-Три, - произнес он отдышавшись. - Прочешите округу и выясните, что там за дерьмо. И будьте осторожны: мне не нужны лишние по...
Ужасный, словно знаменующий конец света толчок сбил его с ног, и майор рухнул навзничь, когда вся база расцвела огромным красно-белым шаром.

* * *

- Пресвятая Ма..!
Энсин Тремэйн проглотил конец фразы. Из беснующегося пламени вышвырнуло скиммер. Машина метров пятьдесят кувыркалась прочь, ударяясь о землю то носом, то кормой, а затем сама превратилась в огненный шар. Один из паривших аппаратов рухнул прямо в ад: какой-то обломок разнес его антигравитационные спирали, и он потерял опору. Последний из шести скиммеров, как пьяный, то кренился книзу, то взмывал в небо. Его передний двигатель отвалился от удара о землю. Искалеченное судно, потерявшее управление, петляло и кувыркалось по пересеченной местности, но по крайней мере не взрывалось и не горело. Пилот то ли погиб, то ли пребывал без сознания.
- Там, командир! - рявкнул Ямата. - Ноль-шесть-пять!
Гладкий высокоскоростной аэрокар вырвался из своего убежища и понесся, набирая скорость, вдоль кинжально острого хребта, заслонявшего его от группы прикрытия.
- Рут! Вектор преследования мне на этого сукина сына! - прорычал Тремэйн.
Клейн Мюллер сбросила антиграв до нуля, и тяжелый бот свалился вниз, словно соскучившаяся по земле скала, взвыл воздушными турбинами и подстроился в одну линию с удирающим аэрокаром.
Тремэйн активировал боевой пульт. Ему ни разу в жизни не приходилось убивать, но когда засветился прицельный экран, он не ощутил ни малейшего колебания. Тремэйн даже не попытался предложить беглецам остановиться. Он не полицейский и не присяжный. Его палец ласкал гашетку, а изображение на мониторе неуклонно приближалось к перекрестью прицела.
Пилот аэрокара, наверное, так никогда и не узнал о присутствии бота. Его судно могло сделать по скорости любое из имеющихся в распоряжении АЗА, но тягаться с космическим аппаратом не может ни один вид транспорта, предназначенного только для передвижения в атмосфере. Впрочем, какое это имеет значение?..
Перекрестье наползло на цель, рука Тремэйна сжалась, и двухсантиметровый лазер разнес преследуемого на мелкие-мелкие клочки и рассеял их над бескрайними мхами, словно огненные слезы.

* * *

Дама Эстель со смертельно бледным лицом перечисляла потери. Хонор не сомневалась, что и сама выглядит не лучше. Триумф обернулся кошмаром. Почему она не настояла на участии морских пехотинцев? У тех хотя бы имеется защитное снаряжение.
Но Харрингтон не сделала этого. Пятьдесят пять погибших. Больше девяноста процентов штурмовой команды убито, все выжившие ранены, двое очень тяжело. А еще погиб один из группы прикрытия. Шестьдесят с лишним человек было уничтожено или искалечено всего за две минуты. Сокрушительный удар для маленького сплоченного АЗА. Хонор ощутила почти физическую боль при мысли о своем, пусть и не сознательном, участии в организации жуткой бойни.
- Дама Эстель, - промямлила она наконец. - Я сожалею. Мне...
- Это не ваша вина, Хонор, - устало перебила Мацуко. - И не Барни Изваряна. Хотя, думаю, пройдет немало времени, прежде чем он это признает. Судя по всему, имеется утечка информации с нашей стороны. Они слишком точно знали время и количество участников операции.
Хонор молча кивнула. Ловушка, устроенная для штурмовой группы, рассчитывалась на максимальное число жертв. Персонал лаборатории эвакуировали задолго до прибытия полицейских, и хозяева базы могли взорвать корпуса в любое время. Тем не менее они дождались появления АЗА и совершили хладнокровное, умышленное убийство.
- По крайней мере, энсин Тремэйн прикончил тех, кто это устроил, - продолжала дама Эстель. - Хоть что-то. Жалко, конечно, что не осталось пленных, но не смейте налагать на него взыскание. Я на его месте поступила бы точно так же.
- Да, мэм, - Хонор выдавила тусклую улыбку. - Я передам ему ваши слова и не стану пилить за совершенно нормальную реакцию.
- Хорошо... - Комиссар потерла лицо ладонями и с видимым усилием расправила плечи. - Боюсь, то, что случилось с Мэттом Ховардом, беспокоит меня даже больше трагедии, приключившейся со штурмовой группой.
Хонор заморгала в изумлении.
Мацуко грустно усмехнулась при виде ее реакции и, поднявшись из-за стола, развернула камеру кома так, чтобы она показала кофейный столик. На столике лежало странное оружие, очень похожее на какую-то грубую версию импульсной винтовки, но без магазина и нормального ложа. Вместо приклада сооружение оканчивалось плоской металлической аркой, изогнутой перпендикулярно линии ствола.
- Видите? - Изображение дамы Эстель не попадало в экран.
- Да, мэм. Что это?
- Из этого убили Мэтта. По определению моих специалистов, перед нами однозарядная, заряжающаяся с казенной части кремневая винтовка. Ее собрали для медузианина.
- Что?! - Хонор не успела сдержать возглас изумления.
На экране появились руки, держащие неуклюжее на вид оружие.
- Такова была и моя реакция, - донесся мрачный голос комиссара. - Вот это, - она коснулась изогнутой металлической рукояти, - заменяет приклад. Дуга сделана из металла, поскольку на планете невозможно найти хорошее дерево. Необычная форма - из-за отсутствия у ходульников плеч. Конструкция пересекает грудную клетку стрелка и таким образом гасит отдачу. Теперь - самое интересное. Смотрите.
Мацуко повернула оружие набок, сжала небольшой выступ на спусковой скобе, затем повернула всю скобу на полоборота. Из ствола вывалился металлический затвор, и комиссар подняла ружье, демонстрируя в экран казенную часть.
- Очень древняя форма запальной системы. Предназначена для пироксилинового пороха. - За сухим лекторским тоном дама Эстель прятала собственную подавленность. - В основе своей она представляет длинный, грубо нарезанный винт, имеющий поперечные проточки с двух сторон. Для открывания казенника его достаточно повернуть на полоборота. Одна из моих связисток, увлекающаяся древним оружием, сказала мне, что это единственный практичный способ удержать пороховые газы при использовании рассыпного боеприпаса. Сюда загоняют стакановидную пулю из мягкого свинца около восемнадцати миллиметров в диаметре, сзади насыпают порох и запирают казенник. - Руки на экране продемонстрировали, как именно, и повернули оружие прямо. - При взведении курка одновременно открывается полка. На нее насыпают еще немного пороха и спускают курок...
S-образный боек, ударив кусочком кремня, зажатого в его щечках, по шероховатой внутренней поверхности крышки полки, высек снопик алмазных искр.
Дама Эстель бросила ружье на столик и развернула камеру к себе. Ее лицо, появившееся на мониторе, оставалось мрачным.
- Медузианин может перезарядить его куда быстрее человека. У него три руки, и если он перекинет упорную пластину прямо через одну из них, то сможет ею перезаряжать и взводить оружие, не выпуская его из двух других. Дальнобойность у винтовки гораздо выше, чем может показаться. Ствол нарезной. Пороховые газы, расклинивая пулю, увеличивают плотность ее входа в канал ствола и, соответственно, улучшают ее стабилизацию при вращении. Перед нами, конечно, не импульсная винтовка, но, судя по прикидкам моих оружейников, дальность эффективной стрельбы из этой штуковины может оказаться порядка двухсот или даже трехсот метров... и мы понятия не имеем, сколько их там.
- Боже правый. - Хонор представила себе тысячи ходульников, вооруженных примитивным, но смертоносным оружием.
- Именно, - хрипло произнесла комиссар. - Оно примитивное, очень примитивное. Кто-то проделал немалую работу, чтобы оно выглядело таким. На самом деле конструкция до крайности продумана. Учитывая нынешний уровень медузианских технологий, это идеальное оружие: простое, надежное и в пределах их производственных способностей, пусть едва-едва. Но одновременное появление эффективных инженерных решений в таком количестве без намеренного вмешательства извне - слишком маловероятно. Моя связистка утверждает, что на Старой Земле для перехода от грубой фитильной гладкостволки к чему-то, отдаленно напоминающему вот это, потребовались столетия. На самом деле на Земле никогда не делали оружия, обладавшего всеми свойствами нашего трофея. Исключение составляла некая “винтовка Фергюссона”, но она никогда не поступала в массовое производство. Выходит...
- Выходит, проект имеет инопланетное происхождение, - хрипло перебила Хонор, и дама Эстель согласно кивнула.
- Таково и мое мнение. Какой-то жадный идиот продвинул способность медузиан убивать друг друга - или нас - тысячи эдак на полторы земных лет. - Разом постаревшая комиссар-резидент слегка дрожащей рукой устало убрала со лба прядь волос. - Он протащил эту дрянь через мою систему безопасности и передал кочевникам диких земель, а не городам-государствам Дельты. Даже если мы прихлопнем его, невозможно загнать джинна обратно в бутылку. Боюсь, он успел обучить ходульников производству этих штук. Пройдет совсем мало времени, и аборигены обязательно дозреют до тяжелых орудий старой доброй артиллерии. Нам, в свою очередь, ничего не останется, кроме как подтолкнуть жителей городов-государств к освоению собственного производства огнестрельного оружия. Просто для защиты от кочевников. В противном случае безопасность Дельты придется обеспечивать при помощи планетарных средств. Ну и, напоследок, самое плохое: по подозрению медэкспертов, ходульники, стрелявшие в Мэтта, по самое не могу накурились мекохе. Наркотик схож по составу с добытым нашими патрульными по ту сторону Моховых Увалов.
- Но... почему?
- Не знаю, - вздохнула дама Эстель. - Просто не знаю. Мне не известно ни одно сокровище на планете, окупающее вложения в таком количестве. Ни одно, Хонор. И это, - тихо закончила она, - пугает меня больше всего.

* * *

Ком тихонько загудел. Никто не отозвался. Ком запел настойчивее. Вновь никакого результата. Ком издал серию мерзких отрывистых звуков, способных поднять покойника со смертного одра, и Андреас Веницелос обнаружил себя вздернутым на ноги и трущим спросонья глаза. Приглушенно чертыхаясь, он зашлепал босыми ногами через темную каюту. Стукнувшись большим пальцем о какое-то невидимое препятствие, лейтенант застонал и проскакал оставшуюся часть пути на одной ноге, после чего плюхнулся в кресло перед монитором кома. Ком все еще вопил. Веницелос уставился на таймер и обнаружил, что провел в постели меньше трех часов.
Для них было бы лучше, подумал он кровожадно, чтобы меня потревожили по чертовски важному делу.
Андреас запустил руку в спутанные со сна волосы, включил аудиосвязь, не горя особым желанием демонстрировать себя в таком помятом виде, и почти прорычал в микрофон.
- Слушаю!
- Энди? - произнес темный экран. - Это Мишель Рено.
- Капитан Рено? - Веницелос выпрямился в кресле, стряхивая остатки сонливости.
- Прости, что побеспокоил тебя, - продолжил Рено торопливо. - Я знаю, ты сменился всего несколько часов назад. Но у нас тут прошел кое-какой транспорт, и о нем, думаю, тебе следует знать.
Начальник АКС говорил встревоженно, может, даже несколько испуганно.
- Что за транспорт, капитан? - настороженно спросил лейтенант.
- Около часа назад с Мантикоры прибыл курьерский бот Короны и направился внутрь системы, - ответил Рено. - Он не остановился для проверки, разумеется...
Веницелос кивнул: королевские курьеры имели абсолютный приоритет и полную свободу передвижения повсюду в пространстве Мантикоры.
- Но я заглянул в список пассажиров...
Что-то в том, как он это произнес, обдало Веницелоса ужасом, и он закусил губу в молчаливом ожидании.
- Это Клаус Гауптман, Энди. Не знаю, чего ему надо на королевском курьере, но он здесь. И он направился к Медузе. После происшествия с “Мондрагоном”, я думаю, лучше...
Веницелос снова кивнул невидимому собеседнику.
- Понял, мистер Рено. Я вам очень благодарен. - Он секунду тер глаза, потом глубоко вдохнул. - Мне потребуется несколько минут, чтобы одеться, сэр. Не могли бы вы предупредить переговорный центр о моем прибытии и запросить шифрованный канал “Бесстрашного”?

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

- Конечно, Энди, - в голосе инспектора прозвучало неподдельное облегчение, и он отключился.
Несколько долгих секунд лейтенант сидел неподвижно, уставившись в пустой экран. Мысли его при этом неслись вскачь.
Гражданским, какими бы важными птицами они ни являлись, официально нечего делать на курьерских судах Короны. Но Клаус Гауптман не просто какой-то гражданский. Отказать ему в проходе на бот представлялось весьма сложным. Собственно говоря, Веницелос сомневался, что в последние несколько десятилетий кто-либо хоть раз посмел сказать Гауптману “нет” по какому бы то ни было поводу. Однако способ его прибытия, по всей видимости, не шел ни в какое сравнение с целью. Андреасу приходила на ум только одна причина появления коммерсанта в районе Медузы. Не на борту гражданского судна, а тайно, в официальном правительственном транспорте.
Лейтенант встал и потянулся за форменными брюками.

Глава 18

- Господи Иисусе, Вестерфельдт! Чем вы, проклятье, думали, когда делали это?!
Уоллес Каннинг навис над своим столом, опершись о столешницу, как будто собирался броситься и вцепиться в стоящего перед ним человека. Лицо консула перекосилось от ярости, глаза сверкали, но полковник Брайан Вестерфельдт не уступал.
- Я ничего не делал. - Он говорил тихо, но в голосе слышалось волнение - не дрожь, а так, легкое напряжение. Видимо, и ему спокойствие давалось не совсем просто.
- Но кто-то ведь это сделал! - прошипел Каннинг. - Ты глу...
Он со стуком захлопнул рот, силясь взять себя в руки, и тяжело опустился в кресло. Вестерфельдт начал говорить, но свирепый удар кулаком по столу оборвал его. Каннинг закрыл глаза. Все мышцы ныли от напряжения. Он глубоко вдохнул и заставил себя думать.
Слава богу, адмирал отбыл в Республику до того, как операция в самом буквальном смысле взлетела на воздух! Консул проглотил горький полуистерический смешок по поводу выбранного им самим определения и открыл глаза. Вся их тщательная работа, весь план прикрытия лаборатории, фальшивые записи - все впустую. Хуже: теперь, когда “неизвестные преступники” положили почти шестьдесят полевых специалистов, АЗА ни за что не успокоится! А если горе-ищейки прозевают оставленный для них фальшивый след? Они могут.
- Ладно, - проворчал он уже спокойнее. - Я жду. Что произошло и как?
- Я известил Саммерваля в точности по уговору, - осторожно начал Вестерфельдт. - Как вы знаете, мы обещали предупредить его, поскольку он все равно знал о наших каналах в АЗА. Не сделай мы этого, Изварян и Мацуко, принявшись допрашивать людей из лаборатории, наверняка почуяли бы неладное. Любому покажется странным, что Контора даже не пыталась спасти довольно прибыльное предприятие, и...
- Я знаю о нашем обещании предупредить его, - холодно перебил Каннинг. - Но кто вас просил сообщать о предстоящем налете? Проклятье, полковник... им полагалось быть пойманными!
- Это-то я и пытаюсь вам объяснить, сэр, - Вестерфельдт едва не сорвался на крик. - Я не предупреждал его о рейде. Я и слова ему об этом не сказал!
- Что? - Каннинг резко откинулся на спинку стула и уставился на подчиненного. - Тогда как они узнали?
- Я могу только строить предположения, сэр. Возможно, Саммерваль проявил слишком много усердия по обеспечению безопасности. По-моему, он завел собственных агентов в качестве дублирующего источника информации. Должно быть, они-то и стукнули ему о приближении Изваряна, поскольку я точно этого не делал!
- Но почему, черт подери, он взорвал лабораторию?! - почти жалобно вопросил Каннинг. - Мы в жизни не приказывали ему ничего подобного!
- Это... в конце концов, может быть, моя вина, сэр, - несчастным голосом признал Вестерфельдт. - Саммерваль спросил меня, как поступить с оборудованием, и я не дал ему конкретных инструкций. - Каннинг злобно уставился на него, и Вестерфельдт вспыхнул от возмущения. - Проклятье, сэр! Я не сомневался, что он просто бросит все и удерет! С какой стати мне было думать иначе? Я же не знал, что он такой псих! Люди Гоуэна завербовали его на Мантикоре. Если бы они располагали информацией о его неуправляемости, то и близко бы к нему не подошли. Несмотря на самые заманчивые рекомендации.
- Хорошо, хорошо! - Каннинг замахал руками. - Исправить случившееся мы не в силах, но по крайней мере этот долбаный мантикорец убил подлеца за нас. Да, и почему в зоне происшествия оказалось несколько винтовок, полковник?
- Богом клянусь, я не знаю, сэр. Насколько мне известно, сейчас все доставленные винтовки спрятаны у Шамана в пещерах. Я на всякий случай приказал пересчитать содержимое основной площадки, как только узнал о приключившейся параше. Они еще не закончили, но пока что все совпадает. Боюсь, стреляли не из наших винтовок, сэр.
- О, черт! - пробормотал Каннинг, обхватив руками голову и уставившись на столешницу.
- Должно быть, их изготовили сами ходульники, сэр, - произнес Вестерфельдт уже более спокойно. - Шаману приходилось выдавать их для тренировок. После мы их изымали, но, возможно, один из проклятых дикарей унес домой идею. Если мы собрались дать им оружие, которое выглядит как предмет местного производства, следовало опасаться, что в один прекрасный момент кто-нибудь и в самом деле додумается его изготовить. И еще сообразит, как делать порох и отливать пули.
- Это просто чертовски здорово! - простонал Каннинг. Он уперся взглядом в Вестерфельдта. - Даже если вы не давали приказа взрывать лабораторию, полковник, за полевые операции отвечаете вы. Ваша куча дерьма - вы ее и убирайте!
- Но как? - Вестерфельдт шагнул ближе к столу, почти с мольбой во взгляде.
- Не знаю. - Каннинг мягко опустил кулак на столешницу, затем глубоко втянул воздух. - Ладно. АЗА знает об инопланетном генезисе операции, но до сих пор понятия не имеет о нашей причастности. Этот маньяк не взорвал электроподстанции. Когда ищейки отследят их выходы, у них окажется прочная ниточка, ведущая домой, на Мантикору.
Вестерфельдт молча кивнул, и Каннинг в задумчивости пожевал губами. Он обязан доложить. Он знал, что обязан. Но если это сделать, наверху отменят всю операцию. Если не удастся повесить все на Вестерфельдта, адмирал и Разведка распнут самого консула. С другой стороны, как он только что сказал полковнику, по-прежнему нет никаких прямых доказательств, что Хевен связан с взрывом.
Ну что ж. Если Харрингтон и Мацуко не догадаются об участии Хевена, то каким образом они выйдут на Каннинга? Винтовки. Они уже знают об этих проклятых винтовках, и обе непременно оценят потенциальную опасность, исходящую от добычи. А оценят - бросятся принимать экстренные меры... Плевать: поскольку комиссар с коммандером не в курсе планов Республики, все их предосторожности вряд ли ее остановят.
Консул стиснул зубы. Малоприятное занятие - цепляться за соломинку. Однако альтернатива соломинке отсутствовала, и выбирать не приходилось. Если он доложит наверх и операцию свернут, то вместе с ней свернется и его карьера. Каннинга утащат домой и, в качестве примера для других кретинов, заживо похоронят в одном из жилых комплексов для черни, посадив на базовое жизненное пособие вместе со всеми остальными долистскими подонками. А ведь консул вышел из аристократической семьи Законодателей. Все друзья, все прочие бесполезные трутни, получающие вместе с ним БЖП, - все они узнают о его позоре. Они станут смеяться над ним, а этого он вынести не мог.
Не мог.
Однако какой у него выбор? Разве что?..
Каннинг заставил челюсти разомкнуться и расправил плечи. Если он предупредит Разведку, операцию отменят, и ему конец. Если он не предупредит их и операция начнется по расписанию, но провалится, ему все равно конец. За то, что не предупредил. Но если операция удастся, он может выжить. Прочие Законодатели немало должны его семье. Они это проглотят, может, даже поаплодируют его железным нервам и решительности в доведении дела до успешного конца, несмотря на препятствия...
Один шанс из трех, но шансы в тридцать три процента бесконечно больше нуля... и это единственная возможность выжить.
- Ладно, полковник, - произнес консул холодно. - Вот что вам следует предпринять. Сначала свяжитесь со своими людьми в АЗА. Если Харрингтон еще не нашла отводок в коллекторе Мацуко самостоятельно, помогите ей любым возможным способом. Далее. Установите наблюдение за их военными силами. Я должен быть в курсе и боевых приготовлений в анклавах, и размещения на планете морпехов коммандера Харрингтон. Затем вы уберетесь на главную площадку. Меня не волнует, как вы это сделаете, но вы придержите Шамана еще на три недели. Три недели, полковник! Если Юнг к тому времени не объявится, мы запустим операцию без него. Ясно?
Вестерфельдт склонил голову, и Каннинг почти услышал, как в голове у полковника зашевелились мысли, выстраиваясь в логическую схему, пройденную консулом минуту назад. Офицер медленно наклонил голову: до него дошло. Выживет Каннинг - выживет и он. Каннинг падет - и его сожрут за компанию с руководителем операции.
- Да, сэр, - бесстрастно произнес полковник. - Я понял. Я все понял, мистер консул.
Он еще раз коротко кивнул и исчез за дверью кабинета.

* * *

- Ваш билет, сэр. - Силезский торговый агент с улыбкой протянул маленькую электронную карту. Пассажирских мест на грузовых кораблях его линии было немного, но пассажиры с Медузы встречались еще реже.
- Благодарю вас, - вежливо произнес мужчина, ни капли не похожий на Денвера Саммерваля и имеющий документы вовсе не на его имя. Он опустил карточку в карман и, учтиво кивнув, покинул офис.
Оказавшись на улице, человек около минуты разглядывал консульство Народной Республики Хевен, расположенное через улицу от агентства. Он улыбался.
Детали начали складываться воедино, когда один из его лазутчиков примчался с докладом в лабораторию. Он видел “босса” вылетающим из хевенитского анклава и направляющимся к диким землям. Все тут же встало на свои места. Истинные наниматели просто собирались для своей надобности подставить и его, и весь персонал базы.
Поначалу Саммерваль возжаждал хевенитской крови, но рассудительность возобладала. В конце концов, он сам теперь чист и свободен главным образом потому, что ненароком подставил пилота аэрокара. Более того, возможно - и даже вероятно, - что затея хевенитского руководства доставит АЗА и Флоту кучу хлопот и неприятностей, не идущих ни в какое сравнение с малоприбыльной нарколабораторией. Если “боссу” удастся в итоге все провернуть, он, пожалуй, заслужит ворчливое прощение Саммерваля. Ну а пролетит - те самые люди, которых бывший морской пехотинец презирал, отымеют его по полной программе.
Он снова улыбнулся и быстро зашагал к ожидающему челноку.

* * *

- Простите, лейтенант-коммандер, - произнес Рафаэль Кардонес, - но мы продвигаемся так быстро, как можем. Лаборатории больше не существует, а энергию они принимали ненаправленным энергоуловителем. Мы прорабатываем все варианты, но так как приборами отслеживать нечего, приходится полагаться только на глаза и расчеты. Боюсь, уйдет некоторое время, сэр.
- Понимаю, - Алистер МакКеон похлопал младшего офицера по плечу. - Я знаю, что ты стараешься изо всех сил, Раф. Дай мне знать, как только что-нибудь поймаешь.
- Есть, сэр! - Кардонес отвернулся к своему пульту, а старпом направился к командирскому креслу. Он опустился в него и бросил печальный взгляд на закрытый люк капитанской каюты. Катастрофические последствия налета на нарколабораторию потрясли его до глубины души. На корабле царила атмосфера подавленности. Капитан в первую очередь винила себя. И зря. Она не виновата, и никто на борту “Бесстрашного” не виноват. Тем не менее каждый член экипажа испытывал личную ответственность за случившееся несчастье.
МакКеон, однако, за виной и подавленностью таил еще кое-что. Гнев. Ярость, оскаленная и уродливая, пульсировала в нем и пронизывала его насквозь. Впервые с того момента, как Харрингтон приняла командование, старпом по-настоящему слился воедино со всей командой крейсера, не отгораживаясь более собственным отчаянием и личной обидой, и в его крови медленно закипала потребность ломать и крушить.
Он сложил руки на коленях и поднял голову, лишь когда на пульте связиста прогудел вызов. Вебстер, находившийся на правой стороне пульта, в секции секретных каналов, напрягся и забегал пальцами по клавишам. В мозгу МакКеона зажегся тревожный сигнал. Очень уж неестественно двигались руки лейтенанта.
Старпом выскользнул из командирского кресла и мягкой поступью направился к связисту. Вебстер с побледневшим лицом вставил электронную папку в компьютер, скинул на нее расшифрованное послание, развернулся, собираясь вскочить, и замер, обнаружив перед собой лейтенант-коммандера.
- Что это, Вебстер? - спросил МакКеон.
- Срочное послание, сэр. От лейтенанта Веницелоса с Контроля Василиска. Он говорит...
Лейтенант умолк и протянул папку. Старпом быстро пробежал глазами короткое, скупое послание и сурово посмотрел на Вебстера.
- Никому ни слова, об этом должны знать только я и капитан, - произнес он очень тихо. - Ясно, лейтенант?
- Да, сэр, - так же тихо ответил Вебстер.
- Примите вахту, лейтенант.
Старпом развернулся на каблуках и торопливо зашагал через рубку.
Хонор дочитала сообщение и аккуратно положила папку на стол. Она держалась, как всегда, спокойно, только побледнела, совсем как Вебстер, и когда капитан подняла взгляд на МакКеона, глаза шоколадного цвета выдали истинную глубину ее напряжения. Старпом неловко заерзал.
- Ну вот, - произнесла наконец Харрингтон и посмотрела на часы. - Сообщение добиралось до нас десять часов. Еще через двадцать прибудет курьерский бот с Гауптманом.
- Да, мэм. Он наверняка явился повидать вас лично, - тихо сказал МакКеон.
- Отчего вы так уверены, старпом?
- Мэм, я не вижу иных причин. Появление на королевском судне - сознательное заявление, доказательство его политического влияния. Для проверки торговых представительств можно воспользоваться одним из собственных кораблей. Визит к даме Эстель также отпадает. Гауптман наверняка уже нажал на все политические рычаги, какие у него были дома, и если ему не удалось заставить вмешаться саму графиню Марицу, госпожа комиссар-резидент и подавно не станет с ним сотрудничать. Таким образом, остаетесь только вы, капитан.
Харрингтон неохотно кивнула. В логике МакКеона имелись зияющие дыры, но он был прав. Наверняка прав. А еще от него исходили участие и забота. Забота, подумала она, не о себе. О корабле и, возможно - только возможно - о капитане...
- Ладно, старпом, - сказала Хонор. - Я думаю так же, как вы, - и, если мы ошибаемся, то оба. Вне зависимости от сложившихся обстоятельств, наши обязанности и приоритеты остаются неизменными. Согласны?
- Согласен, мэм, - тихо сказал МакКеон.
- Прекрасно. Тогда... - она невидящим взглядом обвела рубку, пытаясь собраться с мыслями, - тогда я прошу вас сосредоточиться на работе с Рафом и наземной командой Тремэйна. Поймайте мне этот источник энергии для подстанции. А я тем временем переговорю с дамой Эстель и расскажу ей, кто собрался нас навестить.
- Да, мэм.
- Хорошо.
Хонор потерла виски, чувствуя, что ей передалось напряжение Нимица, устроившегося на спинке стула. Главное - сохранять спокойствие и уверенность, подумала она. Добросовестный капитан, озабоченный только своим долгом, - хотя в животе холодно от ужаса, а в мозгах царят хаос и неразбериха. Выбора у нее все равно нет. Ее долг всегда был единственным ее достоянием. Однако впервые в ее карьере оказалось недостаточно взвалить на себя всю ответственность. Недостаточно...
- Хорошо, - повторила Харрингтон, убирая руку от виска.
Секунду она смотрела на свои пальцы, потом подняла глаза на МакКеона, и старпом подумал, что ее лицо выглядит еще моложе и гораздо беззащитнее, чем он когда-либо видел. Знакомый червячок обиды зашевелился в нем, словно невольный ментальный рефлекс, но вместе с ним возник другой, более сильный импульс.
- Мы позаботимся об этом, мэм, - услышал он собственный голос и заметил удивление в глубине темно-карих глаз. Он хотел сказать что-то еще, но и теперь это оказалось ему не по силам.
- Спасибо, старпом. - Хонор глубоко вдохнула, расправила плечи, и перед МакКеоном вновь возник капитан. - Тем временем я спрошу у дамы Эстель, не сможет ли она прислать сюда Барни Изваряна. Необходимо обсудить это новое медузианское оружие.
- Да, мэм.
МакКеон отступил на шаг, вытянулся по стойке “смирно” и, отсалютовав, вышел. Люк с шипением закрылся за ним.

* * *

- Вот она, мистер Тремэйн, видите?
Сотрудник АЗА оторвался от электронного бинокля, укрепленного на верхушке энергетической подстанции. Внизу, у самого подножия хребта, на месте бывшей нарколаборатории, зияла гигантская воронка. На поиски подстанции ушли долгие часы. Скрытый кабель привел группу сюда - и вот тогда начались настоящие проблемы. Энергоуловитель, как и ожидалось, оказался ненаправленным и получал энергию не прямо из космоса, а с дополнительной подстанции, и где она находилась, выяснить пока не удалось.
Тремэйн, затаив дыхание, прильнул к окулярам бинокля и увидел округлость параболической приемной тарелки. Она располагалась на более высоком хребте почти в двадцати километрах от них. Гладкая дуга никак не вписывалась в окружающий пейзаж, и даже защитная раскраска под цвет скал не особенно помогала.
- Думаю, ты прав, Крис. - Энсин сверился с координатами и поднес наручный ком ко рту. - Хиро?
- Здесь, командир, - отозвался Ямата из парящего в вышине бота.
- Думаю, Роджерс засек ее. Взгляни на тот хребет к северу, координаты, - он снова взглянул на датчик, - ноль-один-восемь от этой подстанции.
- Секундочку, командир. - Бот слегка сместился, и почти мгновенно из кома снова донесся голос Яматы. - Передайте Крису - у него орлиный глаз. Это она, все правильно.
- Хорошо. - Тремэйн одобрительно кивнул азашнику и снова посмотрел вверх на бот. - Пусть Рут нас подберет, и давайте отправимся туда.
- Есть, сэр. Уже идем.

* * *

- Майор Пападаполус, мэм, - объявил МакКеон и посторонился, пропуская в рубку капитана королевской морской пехоты Никоса Пападаполуса.
На борту военного корабля, в присутствии его командира, обращение “капитан” распространяется только на одного человека. В экстренной ситуации любая неопределенность с обращениями может оказаться роковой. Во избежание путаницы Пападаполус получил формальное повышение. И, несмотря на свои капитанские погоны, смотрелся майором с головы до ног. Барни Изварян имел вполне настоящее звание майора, но в данный момент и на капрала не тянул. Выглядел он, честно говоря, ужасно. С того момента, как погибли почти шестьдесят его боевых товарищей, прошло двадцать девять часов, и все это время он не спал и, как серьезно подозревала Хонор, не переодевался.
Пападаполус бросил взгляд на офицера АЗА и отдал честь, но в глазах его затаилось сомнение. В уверенных движениях смуглого, несмотря на рыжие волосы, морпеха с быстрыми живыми глазами сквозила гибкая мощь, приобретенная в ходе напряженных тренировок по системе Королевского Корпуса морской пехоты. Может, он и вправду весь упругая сталь и опаснее большого кодьяка, как говорится в рекламных проспектах, сардонически подумала Хонор, но рядом с измотанным, пропахшим потом Изваряном выглядит неопытным новобранцем.
- Вы посылали за мной, капитан? - осведомился он.
- Да. Присаживайтесь, майор. - Хонор указала на пустое кресло, и Пападаполус аккуратно сел, перебегая глазами с одного начальника на другого.
- Рапорт прочли? - Морпех кивнул. - Хорошо. Я попросила присутствующего здесь майора Изваряна предоставить вам любые дополнительные сведения, какие потребуются.
- Потребуются для чего, мэм?
- Для подготовки ответной операции, майор, в случае атаки медузиан, вооруженных тем же оружием, на анклавы.
- А-а. - Пападаполус на секунду наморщил лоб, затем пожал плечами. - Я займусь этим прямо сейчас, мэм, но я не вижу никаких сложностей.
Он улыбнулся, но улыбка его тут же погасла, поскольку лицо капитана осталось бесстрастным. Бравый солдат бросил косой взгляд на Изваряна и напрягся. Налитые кровью глаза майора АЗА прожигали его презрением. Морпех обратился к Хонор за поддержкой.
- Боюсь, я не могу полностью разделить вашу уверенность, майор, - спокойно сказала она. - Думаю, угроза может оказаться несколько серьезнее, чем вы предполагаете.
- Мэм, - решительно возразил Пападаполус, - у меня все еще девяносто три человека на борту вашего корабля. И бронекостюмов на целый взвод - тридцать пять комплектов - с импульсными винтовками и тяжелым вооружением для остальных. Что нам какая-то кучка ходульников с их кремневками!.. Мэм, - добавил он после нарочитой паузы, как бы спохватившись.
- Дерьмо, - раздался глухой, сиплый от усталости голос Изваряна, и Пападаполус негодующе вспыхнул.
- Прошу прощения, сэр? - произнес он ледяным тоном.
- Я сказал “дерьмо”, - повторил Барни так же холодно. - Вы браво отправитесь вниз и с помпой выбьете дух из любой отдельной кучки медузиан, на которую наткнетесь. А кочевники в это время сожрут остальных инопланетников с потрохами!
Теперь Пападаполус побелел. К его чести, по крайней мере половина его ярости была вызвана тем, что ему приходится слышать подобный язык в присутствии своего командира. Он обвел взглядом мятую униформу замученного, небритого Изваряна.
- Майор, мои люди - морская пехота. К вашему сведению, мы всегда делаем свою работу.
Он и не скрывал презрения. Хонор собралась было осадить своего офицера, но офицер АЗА уже вскочил на ноги и навис над Пападаполусом.
- Уж я тебе расскажу кое-что о морпехах, сынок! - выплюнул он. - Поверь, я знаю о них все. Я знаю, что вы храбрые, верные, надежные и честные. - Едкая издевка в его голосе могла, казалось, разъесть краску на переборках. - Я знаю, что вы можете за два километра пнуть под зад большого кодьяка при помощи импульсной винтовки. Я знаю, что вы можете подстрелить одного комара из тучи плазменным ружьем и задушить гексапуму голыми руками. Я даже знаю, что ваши бронекостюмы дают вам силу десятерых, потому что ваши сердца чисты! Но это не абордажная операция, майор Пападаполус, и не полевые учения. Здесь все по-настоящему, а ваши люди не имеют ни малейшего представления о том, с какой жопой им придется столкнуться там, внизу!
Рыжий морпех сердито втянул воздух, но на этот раз Хонор опередила спорщиков.
- Майор Пападаполус! - Ее спокойное сопрано заставило его обернуться, и она чуть улыбнулась. - Возможно, вы не в курсе. Прежде чем вступить в АЗА, майор Изварян был одним из вас. - Молодой офицер вздрогнул в изумлении, и улыбка капитана сделалась еще шире. - Между прочим, он прослужил в морской пехоте почти пятнадцать лет и закончил службу в должности командира штурмового отделения на острове Саганами.
Пападаполус уставился на Изваряна и проглотил заготовленную отповедь. На Саганами отбирались лучшие из лучших. Они составляли учебные и охранные подразделения Академии Военного Флота, служа одновременно примером и вызовом курсантам, надеющимся однажды покомандовать ими. Некоторым это удавалось, если они становились самыми лучшими.
- Майор, - тихо произнес он. - Я... прошу прощения.
Он не мигая выдержал взгляд покрасневших глаз сотрудника АЗА, и тот рухнул обратно в кресло.
- О, черт, - вяло махнул рукой Изварян. - Вы не виноваты, майор. Да и мне не следовало так заводиться. - Он потер лоб и устало сощурился. - Но все равно, вы понятия не имеете, во что ввязываетесь там, внизу.
- Вероятно, нет, сэр, - согласился Пападаполус куда более мирно. Он распознал за враждебностью офицера АЗА измотанность и боль. - На самом деле, вы правы. Я сказал не подумав. И буду благодарен вам за любой совет.
- Ладно. - Изварян выдавил усталую кривую улыбку. - Суть в том, что мы понятия не имеем, сколько у кочевников этих винтовок и что они собираются предпринять с их помощью. Но может быть, вам пригодится следующая информация. Мы доукомплектовали эту штуку стандартным прикладом и провели пробные стрельбы. Отдача у нее невероятная, но Шарон Кёниг оказалась права - эффективная боевая дальность более двухсот метров. Прицельное устройство не настолько совершенно, чтобы вести снайперский огонь, но на таком расстоянии попадание из медузианской винтовки почти в любую часть тела убьет наповал. - Он откинулся на спинку кресла и глубоко вдохнул. - Ваши люди, несомненно, сотрут в порошок любого из ходульников. Как только найдут. Но вы найдете их только если они сами этого захотят. Не обязательно в зарослях. Медузианский кочевник при желании способен проползти незамеченным через бильярдный стол. Морпехов защитит их броня, но у гражданских ее нет. И оружия у них нет.
- Да, сэр, - согласился Пападаполус еще тише. - Вы действительно опасаетесь массового восстания?
- Не знаю. Если честно, я надеюсь, что этого не случится. В то же время - не исключаю. С одной стороны, в случае мелких инцидентов наши люди разберутся с проблемой сами. С другой же - некто тоннами распространяет мекохе, научил туземцев делать ружья... а значит, крупный инцидент все-таки возможен. Если кочевники нападут на один из городов-государств Дельты, жители по крайней мере должны иметь возможность удержать стены, пока мы не окажем помощь. Если же атаке подвергнется инопланетный анклав... - Изварян устало сгорбился. - Большинство из них как на ладони, майор Пападаполус, и даже не подозревают об этом. Они не почесались хотя бы убрать мох на подступах к своей территории, чтобы установить охранные зоны, и, - лицо майора осветила болезненно усталая, но настоящая улыбка, - там нет наших Ворчунов [Прозвище морских пехотинцев].
- Я понимаю, майор, - улыбнулся в ответ Пападаполус и обратился к Хонор. - Мэм, простите, что вел себя слишком самоуверенно. С вашего разрешения, я бы хотел забрать майора Изваряна в свой отсек и подключить моих взводных и старшего сержанта Дженкинса. Взамен мы через некоторое время предоставим вам более-менее осмысленный план наших ответных действий.
- Думаю, это неплохая идея, майор, - мягко согласилась Хонор, но, взглянув на Изваряна, заметила: - С другой стороны, есть идея получше: прежде чем приступить к работе, запихнуть в майора Изваряна энное количество еды, а самого его запихнуть в каюту на энное количество часов. Поспать.
- Я, пожалуй, соглашусь с вами, капитан, - пробубнил Изварян. Поднявшись на ноги, он заметно покачнулся. - Но если майор Пападаполус не возражает, я бы предпочел сначала душ.
- Организуем, майор!
И майор Королевской морской пехоты удалился из капитанской рубки, придерживая за рукав майора АЗА.

Глава 19

Бот энсина Тремэйна дрейфовал на орбите, в двухстах метрах от гигантского энергоколлектора. Тремэйн, Харкнесс и Ямата пересекали вакуум между судном и автоматическим комплексом, увенчавшим цепочку вспомогательных подстанций. Никто из них так до конца и не поверил в случившееся.
- Вы уверены, командир? Стоит ли? - пробормотал Харкнесс в ком своего скафандра. - Я имею в виду, разве это не дело АЗА, сэр?
- Капитан именно нам велела во всем разобраться, старшина, - Тремэйн ответил гораздо резче обычного. - Кроме того, если мы правы, возможно, нам останется только проверить их ремонтную бригаду.
- Мистер Тремэйн, вы же на самом деле не думаете... - начал Ямата, и энсин махнул рукой в рукавице скафандра.
- Я ничего не думаю. Мне известна только добытая нами информация. Пока мы не будем знать больше и наверняка, мы никому ничего не скажем. Ясно?
- Да, сэр, - пробормотал Ямата.
Тремэйн удовлетворенно кивнул и отцепил от пояса с инструментами автоматический разводной ключ. Двигатели скафандра поднесли его чуть ближе, он ухватился за поручень монтажной площадки, сунул ноги в специальные захваты, прочно прикрепив себя к станции, и накинул ключ на головку первого болта.
Активировав ключ, Тремэйн ощутил, как его вибрация передается в руку сквозь перчатку скафандра. Он старался не глядеть на королевскую печать Мантикоры на пломбе.

* * *

- Вы серьезно? - дама Эстель уставилась на лейтенанта Стромболи. - Наш собственный запасной коллектор?
- Да, мэм, - здоровяк на экране кома кивнул в подтверждение своих слов. - Вне всякого сомнения. Энсин Тремэйн и его экипаж проследили координаты от первичного приемника и обнаружили источник. Это оказалось нелегко, даже когда они добрались до коллектора. Дело в том, что он встроен не в добавочный, а прямо в основной энергетический контур. У меня в секретной базе данных уже набита исправленная схема.
- О боже, - вздохнула Мацуко. Возможно ли, чтобы вся операция осуществлялась кем-то внутри штата АЗА? Об окопавшемся среди ее сподвижников чужаке даже думать не хотелось, но прятать голову в песок - тоже не выход.
- Вы кому-нибудь говорили об этом, лейтенант?
- Вам, мэм, - последовал незамедлительный ответ. - Тремэйн послал сообщение по закрытому лучу, так что в курсе только дежурный связист, я, экипаж бота и вы. Больше - никто.
- Хорошо. Очень хорошо, лейтенант... - Дама Эстель потеребила мочку уха, затем кивнула. - Пожалуйста, воспользуйтесь собственной аппаратурой, сообщите коммандеру Харрингтон и попросите ее ввести в курс дела майора Изваряна. Полагаю, он все еще на борту “Бесстрашного”. И без моего или капитана разрешения больше никому не говорите.
- Да, мэм. Я понимаю, - кивнул Стромболи, и комиссар отключила связь с учтивым, но несколько отрешенным кивком.
Долгие минуты она сидела молча, пытаясь сообразить, что к чему. Безумие... но зато какое совершенное прикрытие! Женщина припомнила голоснимки, сделанные Изваряном перед взрывом. Кто-то упрятал здания с педантичностью маньяка. С одной стороны - ничего противоестественного, с другой - секретность выглядела несколько чрезмерной, подчеркнутой что ли. Стоило силовому защитному экрану преступников дать сбой - и автоматически запускалась массовая облава.
Профессионализм наркодельцов, проявленный при обустройстве базы и при подключении отводка к энергоколлектору, явный рост производства мекохе, кремневые винтовки у аборигенов... Все говорило о крупномасштабной операции. Слишком крупномасштабной для простого получения прибыли от продажи наркотиков представителям культуры бронзового века!
Но почему? Для какой цели? Мацуко, одна в темной комнате, перебирала в уме один вариант решения проблемы за другим. Ни один не имел смысла. Вообще никакого.
Она поднялась с кресла и подошла к огромному окну кабинета, уставившись невидящим взглядом поверх низкой стены, ограждавшей Правительственную Территорию, на однообразный медузианский пейзаж. Никто из ее людей не мог совершить подобное. Не мог! Ради какой конечной цели, ради какой награды можно снабжать местных опасным зельем и содействовать хладнокровному убийству собственных товарищей?
Тем не менее неизвестный установил энергоотвод в единственное место, куда ни сотрудникам АЗА, ни людям Харрингтон и в голову не пришло бы заглянуть.
А что, если его встроили при сборке, а не добавили позже...
Комиссар-резидент закрыла глаза, прижалась лбом к упругому пластику окна и до боли сжала зубы.

* * *

- Все подтвердилось, командир.
Раф Кардонес кивнул на монитор с данными, и МакКеон внимательно изучил их. Схема энергоколлектора представлялась достаточно интересной, но основная часть сюрприза состояла не в этом. Отводок в энергосистему нарколаборатории оказался неотъемлемым элементом электросхемы. Его встроили глубоко в нутро спутника, и обнаружить нарушение можно было только при полной разборке аппарата. Более того, все контрольные пломбы оказались на месте, без признаков подделки. Даже при наличии доступа к работе с правительственным или флотским оборудованием снятие и замена всех этих пломб заняли бы весьма долгое время, а уж сам монтаж новой нестандартной схемы - и подавно. Этого нельзя было не заметить...
Старпом неторопливо прогнал весь лог установки и профилактики коллектора. Легонько постукивая по зубам электронным карандашом, он наблюдал за бегущими строками, выискивая подозрительно длинные отрезки времени при проведении ремонтных работ или слишком часто встречающееся имя в списках обслуживающих бригад. Ничего такого не обнаруживалось. Либо замешана достаточно большая группа технического персонала АЗА, регулярно менявшая своих людей при сборке отводка, либо...
Он закрыл файл и посмотрел на Кардонеса.
- Сгрузите все полученные данные на защищенный диск и отнесите капитану. И... никаких обсуждений, хорошо?
- Хорошо, сэр, - кивнул Кардонес.
МакКеон повернулся к своему экрану со странным огнем в глазах.

* * *

Курьер Короны вышел на орбиту Медузы и выпустил катер по направлению к планете. Капитан Харрингтон из своей рубки отслеживала спускающийся борт и старалась выглядеть спокойнее, нежели чувствовала себя на самом деле.
На монитор наползла тень. Оторвавшись от него, Хонор увидела стоящего рядом МакКеона. Лицо его выражало тревогу. Он тоже смотрел на экран.
- От дамы Эстель что-нибудь есть, мэм? - спросил он тихо.
- Нет.
Сидевший на коленях у хозяйки Нимиц чуть встревоженно чирикнул, и она погладила его круглую голову.
- Ей доложили о персональной депеше от графини Марицы. О пассажирах, прибывающих на боте, - ни слова.
- Понимаю, - негромко и напряженно произнес МакКеон.
Он хотел сказать что-то еще, но передумал и, бросив на Хонор почти извиняющийся взгляд, вернулся на свой пост. Хонор снова обратилась к экрану в тревожном ожидании.
За спиной прозвучал сигнал.
- Капитан? - позвал лейтенант Вебстер звонче обычного. - У меня для вас прямая передача с курьерского бота, мэм. Сбросить ее на общий монитор в рубке?
- Нет, лейтенант, - Хонор ответила как всегда спокойно и учтиво, но от офицера-связиста не утаился оттенок неуверенности. - Выведите ее на мой персональный экран.
- Есть, мэм. Передаю.
Монитор перед креслом капитана ожил, и появилось изображение самого богатого холостяка в Звездном Королевстве Мантикора. Хонор никогда не встречалась с ним, но узнала бы это слишком породистое квадратное бульдожье лицо где угодно.
- Коммандер Харрингтон? - знакомый по бесчисленным голоинтервью глубокий баритон, слишком бархатный для настоящего мужчины, пророкотал учтиво, но взгляд голубых глаз мог раздавить почти физически.
- Да?
Ответ прозвучал вежливо и равнодушно. Хонор сейчас было плевать, насколько богат этот коммерсантишка. Она сделала вид, что не узнает его.
Голубые глаза на миллиметр сузились.
- Я - Клаус Гауптман, - внушительно произнес баритон спустя мгновение. - Графиня Марица была так добра, что позволила мне прилететь на борту ее курьерского судна.
- И что?
Гауптман прошел очень хорошую школу сокрытия эмоций, но Хонор почувствовала: ее спокойствие насторожило магната. Возможно, Гауптману просто не приходило в голову, что ее люди на Астроконтроле Василиска вполне способны оценить ситуацию и загодя предупредить своего командира. Или, может быть, он догадывался, что ее предупредили, - и поэтому удивился, увидев капитана старого крейсера отнюдь не лязгающим зубами от страха перед персоной вселенского масштаба. Ну и ладно: страх, которого никто не видит, как бы и не существует...
- Цель моего приезда, коммандер, - продолжал Гауптман, - нанести визит вежливости... вам. Будет ли удобно, если я посещу ваш корабль во время моего пребывания здесь, на Василиске?
- Пожалуйста, мистер Гауптман. Флот всегда рад приветствовать такую выдающуюся личность, как вы. Выслать за вами катер?
- Сейчас?
На этот раз магнату не удалось полностью скрыть удивление, и Харрингтон вежливо кивнула.
- Если вам удобно, сэр. Просто в данный момент я свободна от каких-либо неотложных дел. В противном случае нам, возможно, придется согласовывать наши графики.
- Нет-нет. Давайте сейчас, коммандер. Меня это вполне устроит. Спасибо.
- Хорошо, мистер Гауптман. Катер придет за вами в течение получаса. Всего доброго.
- Всего доброго, коммандер, - ответил Гауптман.
Хонор разорвала связь и запрокинула голову на подголовник кресла. Надо отнести Нимица в каюту и оставить там до того, как коммерсант ступит на борт крейсера, сказала она ледяному звенящему напряжению внутри себя. Кот слишком чувствителен к ее настроениям, чтобы...
- Капитан?
Харрингтон, едва не вздрогнув от удивления, подняла глаза на вновь возникшего рядом МакКеона.
- Да, старпом?
- Капитан, я... думаю, вам не следует встречаться с ним наедине.
МакКеон говорил с явным колебанием, но в серых глазах читалось беспокойство.
- Я ценю вашу заботу, старпом, - тихо сказала она, - но я на “Бесстрашном” - капитан, а мистер Гауптман - всего лишь гость корабля.
- Я понимаю, но... - МакКеон умолк, с несчастным видом закусив губу, и после недолгого колебания расправил плечи, словно человек, бросающийся на амбразуру. - Мэм, я ни на секунду не верю в простой визит вежливости. И...
- Минутку, старпом. - Она поднялась, останавливая его одним крохотным жестом, сгребла Нимица в охапку и взглянула на Вебстера. - Сэмюэль, примите вахту. Если я или старпом понадобимся, мы в центральном.
- Есть, мэм. Вахту принял, - откликнулся связист, и Хонор молча поманила МакКеона за собой.
Они прошли в центральный пост, и, пока люк закрывался, отсекая лишние уши, Хонор усадила кота на угол стола. Нимиц не протестовал. Он просто уселся на четыре задние лапы и внимательно наблюдал за МакКеоном.
- Итак, старпом, - Хонор обернулась к нему, - вы говорили...
- Капитан, Клаус Гауптман явился предъявить претензии по поводу действий в этой системе - наших вообще и ваших в частности, - глухо проговорил МакКеон. - Как я предупреждал, он в ярости. Вы как минимум смутили и унизили его. Я не удивлюсь, если Гауптман или его картель в конце концов предстанут перед судом по некоторым весьма серьезным обвинениям...
- Знаю. - Хонор скрестила руки на груди. - Что дальше?
- Я знаю, что вы это знаете, мэм. И что репутация его вам хорошо известна...
Хонор кивнула. Неуемное честолюбие Клауса Гауптмана, его чванство и вспышки безудержной ярости неизменно обеспечивали прессу свежим материалом.
- Я не думаю, что он отправился бы в такую даль ради банальной жалобы, мэм, - МакКеон явно не на шутку тревожился. - Он намерен надавить на вас и вынудить изменить политику. Это как минимум.
- Тогда окажется, что он зря суетился, - отрезала Хонор.
- Безусловно, мэм. Но дело в том... - старпом умолк на полуслове, не в силах даже теперь открыть свои собственные противоречивые чувства.
Алистер понимал, что Харрингтон должно уже просто тошнить от страха, но он также ни секунды не сомневался: эта женщина не позволит себя запугать и заставить делать меньше, чем, по ее мнению, требует долг. Возможные перспективы для корабля в целом и лично для МакКеона оптимизма не внушали, но, вопреки застарелой обиде, он чувствовал странную гордость за своего капитана. И от этого становилось еще стыднее за неспособность подняться над эмоциями и стать таким первым помощником, какого она заслуживала.
- Капитан, Клаус Гауптман известен как человек крутой. Он упрям, могуществен и высокомерен. Если вы не согласитесь изменить свой образ действий, он попытается всеми доступными ему способами... уговорить вас сделать это. - Старпом снова остановился, и Хонор подняла брови. - Мэм, мне кажется, вам не следует беседовать с ним с глазу на глаз. Думаю, - закончил он торопливо, - вам стоит иметь свидетеля всему, что он скажет.
Хонор чуть не поперхнулась от изумления. Лично МакКеону в данный момент беспокоиться решительно не о чем, даже с учетом приписываемой Гауптману слоновьей памяти и мстительности. Он - старший помощник. Он выполняет приказы капитана, но капитан-то она. Если Алистер сделает себя свидетелем беседы с Гауптманом, особенно свидетелем в ее пользу, все изменится, а ведь он на пять лет старше нее и на целый ранг младше по званию. Если он наживет себе врага в лице Гауптмана, его карьеру можно считать законченной.
Хонор склонила голову, почти физически ощущая скрытую за бесстрастной маской старпома подлинную тревогу. Первым ее побуждением было отклонить предложение МакКеона - потому что это ее битва, а не его, да и не могла она так сразу забыть, что он упорно избегал общения с того момента, как она ступила на борт. Но, заглянув ему в глаза, поняла, что - не может. Каковы бы ни были скрытые мотивы его поступка, она не имеет права отвергнуть эту попытку - по-настоящему стать ее старшим помощником.
- Спасибо, коммандер МакКеон, - сказала она наконец. - Я благодарна вам за предложенную помощь и принимаю ее.

Глава 20

Хонор стояла перед створками шлюза и через мониторы наблюдала, как швартуется катер. Маленькое суденышко двигалось в ярко освещенном вакууме трюма с подчеркнутой точностью, аккуратно вводя свои девяносто пять тонн в парковочную люльку. Гидравлические домкраты выдвинули вперед амортизаторы, подгоняя ворота шлюза к люку. Зажегся зеленый индикатор давления, и женщина тихонько вдохнула.
Клаус Гауптман ступил на борт крейсера, как правящий монарх. Он оказался невысок ростом, но плотно сбит. Выразительности его облику добавляли седые бакенбарды, хотя Хонор подозревала, что они крашеные. Квадратное лицо и мощная челюсть явно были произведением косметической хирургии - в природе не встречается настолько правильных черт, - но при этом странным образом подчеркивалась их естественность. В его лице присутствовали сила и бескомпромиссная твердость, выходившие за пределы обычного высокомерия и упрямства; взгляд был прямым и жестким.
- Коммандер Харрингтон...
Глубокий голос звучал ровно и учтиво, скрывая малейшую возможную враждебность.
Она пожала протянутую руку и ухмыльнулась про себя, почувствовав, как пальцы гостя, сжавшиеся вокруг ее ладони, сложились в костедробительную хватку. Хонор и не подозревала, что такой могущественный человек может быть настолько мелочен. Наверное, ему просто необходимо утверждать свое превосходство всеми доступными способами. А может, он забыл, откуда родом стоящая перед ним дама, подумала сфинксианка - и позволила ему жать в свое удовольствие. Ее кисть с длинными пальцами была великовата для женщины, и Харрингтон позволила наглецу дойти до максимального давления, а затем спокойно и мощно сжала руку в ответ. На лице ее по-прежнему играла приятная улыбка, ничем не выдающая молчаливой борьбы, но хозяйка заметила, как вспыхнули глаза гостя от неожиданного ощущения стали ее рукопожатия.
- Добро пожаловать на борт “Бесстрашного”, мистер Гауптман, - произнесла Харрингтон и позволила улыбке сделаться еще шире, когда тот наконец сдался и ослабил хватку. Она кивнула МакКеону, который шагнул вперед из-за ее плеча. - Мой старший помощник, лейтенант-коммандер МакКеон.
- Коммандер МакКеон, - кивнул ему посетитель, но второй раз руки не протянул. Хонор смотрела, как он разминает побелевшие пальцы, и надеялась, что ему достаточно больно.
- Не желаете ли экскурсию по кораблю, сэр? - учтиво осведомилась она. - Боюсь, большая его часть закрыта для гражданских, но, уверена, капитан МакКеон с удовольствием покажет вам все, что можно.
- Благодарю вас, но нет, - улыбнулся Гауптман МакКеону, при этом глаза его не отрывались от Хонор. - Сожалею, но я слишком ограничен во времени, коммандер. Курьер уходит обратно на Мантикору, как только закончит дела с комиссаром Мацуко, и если я не отбуду с ним, мне придется специально организовывать возвращение домой.
- Тогда могу ли я предложить вам гостеприимство нашей кают-компании?
- И снова я вынужден отказаться, - опять улыбнулся Гауптман, на сей раз чуть натянуто. - За что я был бы действительно благодарен, коммандер Харрингтон, так это за несколько минут вашего внимания.
- Разумеется. Не проследуете ли за мной в центральный пост?
Она отступила в сторону, пропуская Гауптмана к лифту, и МакКеон пристроился у нее за спиной. Они втроем вошли в кабину и молча доехали до боевой рубки. Молчание не успокаивало. Под респектабельной внешностью магната все явственнее проступало ужасное существо, вот-вот готовое вогнать в неугодных клыки и когти, и Хонор твердо приказала сердцу не биться слишком часто. Она на своем корабле, и то, что картель Гауптмана способен купить “Бесстрашный” со всеми потрохами, ничего не меняет.
Лифт остановился, распахнулась дверь, ведущая в рубку. Вахту нес заместитель астронавигатора лейтенант Пановский. Он стремительно поднялся из командирского кресла, когда в рубку вошла его капитан.
- Продолжайте, лейтенант, - сказала она и повела своего гостя к центральному посту.
Пановский снова утонул в кресле. Остальные члены экипажа даже не подняли головы и не оторвались от своих дел. Демонстративный отказ замечать присутствие Гауптмана и их молчаливая поддержка представляли для Хонор большую ценность. Особенно после равнодушной подавленности и скрытой враждебности, проявленных некогда теми же самыми людьми.
Люк закрылся, и она жестом предложила Гауптману кресло. Магнат прошел к нему, но садиться повременил и взглянул на МакКеона.
- Если не возражаете, коммандер Харрингтон, я бы действительно предпочел поговорить с вами наедине, - сказал он.
- Коммандер МакКеон - мой старший помощник, сэр, - ответила Хонор со спокойной учтивостью.
- Понимаю, но я надеялся обсудить определенные... конфиденциальные вопросы. При всем моем уважении к коммандеру МакКеону, боюсь, мне действительно придется настаивать на беседе с глазу на глаз.

Предыдущая страница 7 Следующая страница


Космическая станция “Василиск” 8

- Сожалею, но это вряд ли возможно, мистер Гауптман. - Хонор сохраняла доброжелательность, и одному богу известно, чего ей стоило убрать из голоса оттенок раздражения. Она выдвинула собственное кресло, опустилась в него, указав МакКеону место справа от себя, и вновь улыбнулась Гауптману.
На лице посетителя появились первые признаки естественных проявлений чувств. Твердые скулы покрылись легким румянцем, ноздри чуть заметно раздулись. Она отказалась выполнить его требования! Да, Клаус Гауптман явно не привык к ситуациям, когда противятся его воле. Это очень плохо, но ничего, пусть понемногу привыкает.
- Понимаю.
Он тонко улыбнулся и сел в предложенное кресло, откинувшись на спинку, скрестив ноги с элегантной непринужденностью, словно ставя печать персонального владения на это корабельное помещение. Хонор просто сидела и ждала, чуть наклонив голову и надев внимательную, учтивую улыбку. МакКеон нацепил свое официальное выражение, делающее его лицо похожим на маску, - такое знакомое и такое ненавистное, но на сей раз адресованное не капитану.
Харрингтон, продолжая улыбаться, изучала Гауптмана и ждала, когда он начнет, а в ее сознании прокручивалось все, что она знала и слышала о нем.
Клан Гауптманов считался одним из богатейших в истории Мантикоры, но не имел ни малейшего отношения к аристократии. Среди самых могущественных семей такое сочетание встречалось редко, но, судя по всему, Клаус Гауптман испытывал некоторую извращенную снобистскую гордость от отсутствия в нем голубой крови.
Как и предки Хонор, первый Гауптман прибыл на Мантикору только после Чумы 22 года После Прибытия - или 1454 эры Расселения, по стандартному летоисчислению. Исходная “Мантикорская Колония Лтд.” немало заплатила за права на систему Мантикоры в 774 году э.р. именно из-за третьей планеты Альфы Мантикоры, также получившей имя Мантикора и так похожей на Старую Землю.
Но даже самый похожий на Землю мир для поселения в нем людей нуждается в некотором терраформировании. В случае с Мантикорой потребовалось всего лишь завезти с Земли основные пищевые культуры и тщательно выведенных представителей животного мира. Несмотря на длинный мантикорский год и растянутые сезоны, земные формы жизни с легкостью приспособились к новой среде обитания.
К сожалению, легкость адаптации оказалась палкой о двух концах. Некоторые мантикорские организмы сами приспособились к присутствию человека. Одному из местных грибков-сапрофитов понадобилось каких-то сорок земных лет для трансформации в штамм опасной болезни.
Туземная чума разразилась с силой атомного взрыва...
Медики потратили целое десятилетие на борьбу с напастью. Болезнь унесла жизни шестидесяти процентов мантикорцев, а из тех, кто родился на Старой Земле, уцелела едва ли одна сотая. Ряды измученных колонистов поредели слишком сильно, подавляющее большинство подготовленных на Земле специалистов погибло. Казалось, человеческие поселения обречены. Но тут, словно в качестве компенсации за пережитый кошмар, судьба подарила колонии возможность влить в жилы свежую кровь.
Первые переселенцы отправились на Мантикору до изобретения парусов Варшавской и гравидетекторов, которые свели риск путешествий в гиперпространстве до уровня, приемлемого для пассажирских судов. Тогда еще не было даже импеллерной тяги, и их путешествие в анабиозных камерах на борту субсветового корабля “Язон” заняло больше шестисот сорока земных лет. За те века, что они проспали, механика межзвездных путешествий претерпела революционные изменения.
Теперь же новые технологии позволяли набирать колонистов во внутренних мирах и не тратить многие годы на их доставку.
Роджер Уинтон, президент и исполнительный директор “Мантикорской Колонии Лтд.”, перед отбытием создал Цюрихский Трест Мантикорской Колонии и вложил туда каждый пенни, оставшийся после затрат на оснащение экспедиции и покупку прав колонизации у первооткрывателя. С учетом долгих лет пути, разделяющих Солнце и новые миры, мало у кого из представителей других колониальных проектов возникала подобная мысль. Роджер Уинтон оказался человеком дальновидным, и проценты, набежавшие за без малого семьсот лет, обеспечили мантикорцам завидный кредитный баланс на Старой Земле.
Уинтон и его сподвижники оказались в состоянии не только завербовать необходимые подкрепления, но и, в случае нужды, оплатить этим колонистам проезд к их новому и далекому дому. Однако, озаботившись сохранением политического контроля в свете такого наплыва новичков, оставшиеся в живых представители первой волны переселения и их дети приняли новую конституцию, превратив колонию из управляемой выборным советом директоров в Звездное Королевство Мантикора во главе с королем Роджером Первым - первым монархом из Дома Уинтонов.
Акционеры “Мантикорской Колонии Лтд.” получили обширные участки земли и право на разработку полезных ископаемых на других планетах системы в прямой пропорции к их исходным капиталовложениям. Новая конституция превратила их в наследственную аристократию, но не выделила в закрытую касту. Обширные пространства на планете оставались ничейными, и те новые колонисты, кто мог оплатить проезд, по прибытии получали земельные наделы, эквивалентные его стоимости. Тем же, кто мог вложить больше стоимости проезда, гарантировалось право покупки дополнительных участков. Возможность сделаться полноправными дворянами привлекла интерес исключительно высокого процента молодых, умелых, хорошо оплачиваемых профессионалов: врачей, инженеров, педагогов, химиков, физиков и биологов - именно тех людей, которые требовались для поддержания пошатнувшейся колонии и которых могли привлечь только очень немногие миры. Они приезжали получать и расширять свой гарантированный кредит, и многие из так называемых “вторичных акционеров” сделались полноправными графами и даже герцогами.
Те, кто мог оплатить большую часть переезда, получали пропорциональные внесенной плате земельные наделы, небольшие по местным стандартам, но по меркам внутренних миров - огромные. Такие люди пополнили ряды мантикорских свободных землевладельцев - йоменов. Их семьи сохранили стойкое чувство независимости и до сих пор. Предки Хонор вышли как раз из них.
При всем при том большинство новичков составляли так называемые “нулевики”. Порой все их имущество умещалось в заплечном мешке. Как, например, у Хейнрика Гауптмана.
Традиционные формы обращения, принятые потомками йоменов и “нулевиков”, дожили до нынешнего момента. Они используются все реже, но воспоминания о социальных различиях берегут и те и другие. Первые гордятся древностью и размерами земель, вторые - тем, что их предки сумели подняться из самых низов. Клан Гауптманов никогда не забывал о своих бедняцких корнях. Восхождение семьи к нынешнему величию началось два мантикорских столетия назад с праправнука Хейнрика, однако Клаус Гауптман, способный на оставленное ему наследство купить и продать с десяток герцогств, по-прежнему предпочитал говорить о себе - по крайней мере публично - как о выходце из “маленьких людей”. Это не мешало магнату крепить деловые связи с аристократией и наслаждаться властью и роскошью положения князя торговцев или принимать активное участие в мантикорской политике, но в основе его имиджа лежало “бедняцкое наследие”. Он говорил о себе как о личности, добившейся всего самостоятельно, и предпочитал не упоминать о богатстве, окружавшем его при рождении.
Именно это представление о себе привело его сегодня сюда, сказала себе Хонор. Она задела его. Она поймала его - или хотя бы его служащих - на нелегальной торговле, а для человека, исполненного гордости и сознания собственной важности, это истолковывалось не иначе, как прямое нападение на него лично. В собственных глазах Клаус Гауптман единолично олицетворял картель Гауптмана, любое действие против организации превращалось в личное оскорбление - а он оскорблений не прощал.
- Очень хорошо, коммандер Харрингтон, - произнес наконец магнат. - Я перейду прямо к делу. По каким-то своим соображениям вы сочли уместным ущемить мои интересы на Василиске. Я хочу, чтобы это прекратилось.
- Сожалею, если вы рассматриваете выполнение моих обязанностей как “ущемление”, мистер Гауптман, - спокойно сказала Хонор. - К сожалению, моя присяга Короне требует от меня исполнять и применять правила, установленные Парламентом.
- Ваша присяга не обязывает вас оттягиваться именно на картеле Гауптмана, коммандер. - Гауптман не повысил голоса, но в нем послышалось злоба.
- Мистер Гауптман, - Хонор крепко сжала руки под столом, - мы проверяем всех коммерсантов, осуществляющих деятельность на поверхности Медузы или орбитальных складах Василиска, а не только представителей вашей фирмы.
- Чушь! - фыркнул магнат. - Никто из старших офицеров здесь на Василиске никогда так беспардонно не вмешивался в движение законного торгового транспорта. Более того, у меня имеются многочисленные доклады от моих здешних агентов касательно того, что ваши “таможенные” группы посвящают гораздо больше времени “проверкам” моих грузов, нежели чьих-либо других. Если это не ущемление, я бы очень хотел узнать, что, по-вашему, является им, коммандер!
- Действия или бездействие предыдущих старших офицеров не имеют никакого отношения к моим обязанностям и моему долгу, мистер Гауптман, - четко и спокойно произнесла Хонор. - И если мои инспекционные группы действительно тратили больше времени на проверку грузов картеля Гауптмана, то исключительно руководствуясь предыдущим опытом. На ваших судах случаи контрабанды, как правило, встречаются гораздо чаще по сравнению с другими кораблями.
Лицо Гауптмана опасно потемнело, но Харрингтон заставила себя смотреть ему в глаза, не выдавая и тени своего внутреннего напряжения.
- Вы обвиняете меня в контрабанде, коммандер Харрингтон? - баритон сделался глубже и сочнее, почти шелковым.
- Я лишь констатирую: случаев обнаружения контрабанды в грузах, принадлежащих вашей фирме, на тридцать пять процентов больше, чем у любой другой компании, торгующей на Медузе. Разумеется, я не могу сказать, участвуете вы лично в противозаконной деятельности или нет. Мне подобное кажется сомнительным. Однако до тех пор, пока мы не удостоверимся, что под прикрытием деклараций картеля Гауптмана не проходит никакой контрабанды, мои таможенные офицеры, по моему приказу, будут уделять особое внимание вашим грузам.
Лицо Гауптмана продолжало мрачнеть, и Хонор приостановилась, спокойно глядя на него.
- Если вы желаете положить конец тому, что вы рассматриваете как “ущемление”, сэр, я бы предложила вам настоять на более внимательном отношении ваших управляющих к своим обязанностям.
- Как вы смеете?! - Гауптман подался вперед.
Руки Хонор под столом сжались еще сильнее, но она продолжила сидеть неподвижно.
- Не знаю, кем вы себя воображаете, но я отказываюсь находиться здесь и выслушивать подобные оскорбления! Советую вам следить за своими дикими заявлениями, коммандер!
- Я привожу только факты, а не делаю “дикие заявления”, мистер Гауптман. Если вы предпочитаете их не слышать, предлагаю вам удалиться.
- Удалиться? Удалиться?! - Гауптман вскочил, навалившись всем весом на стол, и его голос заполнил центральный пост громовыми раскатами. - Я прибыл сюда дать вам шанс исправить ваше в корне неверное поведение в данной ситуации! Если вы предпочитаете, я могу решить этот вопрос с Адмиралтейством или в правительстве, вместо того чтобы нянчиться с беспардонной выскочкой-коммандером, имеющей наглость оскорблять меня в лицо и обвинять в противозаконной деятельности!
- Это, конечно, ваше право. - Хонор передалось натянутое как струна напряжение сидящего рядом МакКеона, но ее собственная тревога уходила, смываемая волной неуклонно растущего гнева. - В данный момент, однако, вы гость на моем корабле, мистер Гауптман, так что или придержите язык, или я вышвырну вас отсюда вон!
У магната от ее заявления, сделанного ледяным тоном, отвалилась челюсть, и Харрингтон воспользовалась его молчанием.
- Я ни в чем вас лично не обвиняю. Я лишь утверждаю, и документы доказывают это, что отдельные лица в вашей фирме вовлечены в противозаконную деятельность. Ваши угрозы пожаловаться в вышестоящие инстанции не изменят этот факт, так же как не повлияют на выполнение мною моих обязанностей.
Гауптман рухнул обратно в кресло, на квадратных скулах заходили желваки. В помещении повисло тяжелое молчание. Затем он улыбнулся, и выражение его лица сделалось неприятным.
- Очень хорошо, коммандер. Коль скоро вы предпочитаете рассматривать возможность моего обращения в Адмиралтейство как “угрозу” и коль скоро у вас нет никакого желания счесть действия моих представителей законными... возможно, мне удастся найти к вам подход, более понятный для вас. Последний раз вам говорю: либо прекратите задерживать мои суда и грузы, либо я привлеку вас лично - не флот и не Правительство, а вас - к ответственности за ущерб, наносимый моему бизнесу и доброму имени.
- Кого вы решите привлечь к ответственности, меня не касается.
- Вам не спрятаться от меня за своим мундиром, коммандер, - злобно произнес Гауптман. - Я прошу только об учтивости и уважении, положенных любому законопослушному гражданину. Если вы решили использовать свое положение как офицера Короны для устройства некоей персональной вендетты против меня, у меня не останется иного выбора, кроме как использовать свои ресурсы для достойного ответа.
- Я уже говорила: я не выдвигала и не выдвигаю никаких обвинений против вас лично - разве что всплывут явные и неопровержимые доказательства вашего непосредственного участия в противозаконной деятельности. В то же время, однако, угрозы, обращенные лично ко мне, будут иметь не больше эффекта, чем угрозы надавить на меня через мое начальство. Если вы желаете, чтобы ваши грузы проходили инспекцию с минимальными задержками, все, что вам нужно сделать, это проследить за отсутствием в них контрабанды. Подобная задача, - добавила она с холодной улыбкой, - не может оказаться непосильной для законопослушного гражданина с вашими средствами и возможностями, сэр.
- Очень хорошо, коммандер, - проскрежетал коммерсант. - Вы решили нанести мне оскорбление, изображая приверженность букве закона. Я дам вам еще одну возможность для отступления. И если вы ею не воспользуетесь...
- Нет, сэр, не получится, - тихо произнесла Хонор.
Гауптман издал хриплый саркастический смешок, вложив в него максимум презрения. Когда он снова заговорил, его голос звучал твердо и холодно.
- Получится, коммандер. Получится. Если мне не изменяет память, ваши родители являются старшими партнерами в Медицинской Ассоциации Дювалье?
Несмотря на все усилия, Хонор вздрогнула от неожиданной перемены темы. Затем ее глаза сузились, и голова опасно наклонилась.
- Ну, коммандер? - почти промурлыкал Гауптман. - Я прав?
- Правы, - бесстрастно ответила Харрингтон.
- Тогда, если вы настаиваете на личной конфронтации, вам следует подумать о последствиях, которые она может иметь для вашей семьи, мадам. Картель Гауптмана контролирует семьдесят процентов капитала Медицинской Ассоциации Дювалье. Я ясно выразился, коммандер?
Хонор окаменела в своем кресле, лицо ее побелело. Сталь в ее глазах больше не светилась холодом, она полыхала, и уголок рта отчаянно подергивался. Гауптман просиял, неверно истолковав этот невольный мускульный спазм, и откинулся на спинку кресла, улыбающийся и торжествующий.
- Решение за вами, коммандер. Я просто честный торговец, дерзающий защищать свои законные интересы и интересы своих акционеров в данной системе. Продолжая настаивать на вмешательстве в наши законные интересы, вы не оставляете мне иного выбора, кроме как защищаться любыми доступными способами, какими бы отвратительными я лично не находил эти средства... впрочем, вы сами вынуждаете меня...
У Хонор все мышцы свело от ненависти, пальцы, словно когти, вощились в колени, и она уже приготовилась бросить в лицо магнату яростный вызов, но ее опередил бесстрастный голос.
- Я предлагаю вам еще раз обдумать эту угрозу, мистер Гауптман, - произнес Алистер МакКеон.
Хонор повернулась к нему. Лицо ее старшего помощника больше не походило на маску. Оно сделалось жестким, серые глаза сверкали. Гауптман воззрился на старпома, словно на предмет мебели, о присутствии которого позабыл.
- Я не имею привычки принимать советы от лакеев в форме, - насмешливо процедил он.
- Рекомендую начать привыкать, - ответил МакКеон тем же кованно-железным тоном. - С момента прибытия сюда вы упорно пытались интерпретировать действия коммандера Харрингтон как личные выпады против вас. При этом вы оскорбили как ее, так и Королевский Военный Флот и поставили под сомнение правомерность исполнения наших обязанностей перед Короной. По сути, вы с избыточной ясностью заявили, что ни закон, ни предусмотренные им обязанности не имеют для вас такой важности, как ваша драгоценная репутация. Несмотря на ваше рассчитанное высокомерие, капитан сохраняла учтивость и уважительность тона. Однако когда она отказалась пренебречь своим долгом как офицера Королевы или приспособить его к вашим требованиям, вы сочли уместным угрожать не только ей лично, но и благополучию ее родителей. - В глазах лейтенант-коммандера полыхало презрение. - В свете всего перечисленного предупреждаю вас, сэр, что буду готов засвидетельствовать это в любом суде.
- В суде? - в удивлении отшатнулся Гауптман, и Хонор, даже сквозь ярость, ощутила почти такое же удивление. Что же МакКеон собирается...
- Да, сэр, в суде, где ваши упорные попытки вынудить Королевский Военный Флот пренебречь своими обязанностями, несомненно, будут восприняты как достаточно веское доказательство причастности к измене и убийству.
Когда тяжелый холодный голос МакКеона смолк, в центральном повисла потрясенная тишина. Гауптман побледнел, но затем его лицо снова потемнело.
- Вы ненормальный! Вы не в своем уме! Не существует...
- Мистер Гауптман, - резко перебил брызгающего слюной магната МакКеон, - сорок восемь часов назад шестьдесят один полицейский из Агентства по защите аборигенов погиб при исполнении служебного долга. Они были убиты лицами инопланетного происхождения, сбывавшими медузианам запрещенные наркотические средства. Лаборатория, производившая наркотики, получала энергию от незарегистрированного отводка, установленного в запасном орбитальном коллекторе анклава Ее Величества на Медузе. Этот шунт, мистер Гауптман, обнаруженный и опознанный персоналом Военного Флота меньше восьми часов назад, не устанавливался после помещения коллектора на медузианскую орбиту. Его собрали в процессе постройки коллектора на одном из предприятий картеля Гауптмана.
Гауптман уставился на него, от изумления утратив дар речи, и старпом продолжал тем же жестким тоном:
- Поскольку обнаруженный шунт является неоспоримой физической уликой, связывающей ваш картель или служащих в нем лиц с наркоторговцами и, следовательно, с убийством офицеров, ваши наглые попытки отвлечь официальное внимание от ваших операций на Василиске могут быть истолкованы только как попытка скрыть вину - либо вашу, либо ваших служащих. В любом случае, сэр, это будет считаться элементом сговора и таким образом сделает вас лично соучастником убийства - по меньшей мере. И я напоминаю вам, что использование имущества Ее Величества в уголовном преступлении - особенно повлекшем за собой гибель офицеров Короны - по законам Королевства является государственной изменой. Учитывая репутацию вас и вашего картеля, со всем почтением надеюсь, - (ни хрена себе почтение, в шоке подумала Хонор), - на ваше благоразумие, а также всемерную поддержку усилий коммандера Харрингтон найти истинных виновников. А также на то, что вы не станете навлекать на себя серьезные подозрения, препятствуя официальному расследованию, проводимому офицерами Ее Величества в данной системе.
- Вы ненормальный, - повторил Гауптман, на сей раз шепотом. - Измена? Убийство? Вы же знаете, что Гауптман не... я не...
- Сэр, мне известны только оглашенные мной факты. Учитывая сложившиеся обстоятельства, в случае продолжения вашей вендетты против капитана Харрингтон - заметьте, не ее, а вашей вендетты! - мой долг офицера Ее Величества - донести до суда подробнейшую информацию.
Алистер МакКеон холодно и твердо встретил недоверчивый взгляд Клауса Гауптмана, и тот снова побледнел. Хонор заставила себя сидеть очень тихо, всеми силами удерживая за горло все еще клокотавшую в ней ярость. Она ни на секунду не верила в причастность коммерсанта к истории с энергоотводом и нарколабораторией. Да и участие магната во всей остальной незаконной деятельности его картеля на Василиске вызывало сомнение. Но его чрезмерная наглость и высокомерие, способность рассматривать ее действия только как личные нападки и, самое главное, выбранная им низкая, плебейская, бандитская тактика для устранения препятствий наполнили Хонор не столько яростью, сколько отвращением. Подумать только, он собирался наказать ее за то, что она посмела исполнять свой долг! Какое наглое злоупотребление собственной властью и положением! Харрингтон не собиралась никоим образом сдерживать совершенно неожиданную контратаку МакКеона. Торговец сам задал тон, так что переживет.
- Вы не посмеете, - тихо сказал магнат.
- Посмею.
Гауптман опустился в кресло, переводя злобный взгляд со старпома на Хонор и обратно.
- Хорошо, - проскрежетал он наконец. - Вижу, вы подстраховались, коммандер Харрингтон. Что ж, продолжайте, разыгрывайте здесь из себя божка. Я умываю руки. Проверяйте до посинения все, что хотите, но не думайте - никогда, - что все кончилось!
МакКеон снова подобрался, но Хонор коснулась его руки и покачала головой. Она молча встала, но, когда старпом хотел подняться вслед за ней, мягким жестом велела ему оставаться на месте. Харрингтон холодно кивнула Гауптману и указала ему на выход из центрального поста. Искрящийся злобой магнат важно прошествовал в открывшийся люк.
В рубке их встретила неестественная тишина, но Хонор едва заметила ее. Она проводила посетителя к лифту и вместе с ним проехала до причального шлюза. Всю дорогу оба хранили абсолютное молчание, но по прибытии капитан нажала кнопку отмены, оставив дверь кабины закрытой, и повернулась к магнату.
- Мистер Гауптман, - произнесла она холодным, как замороженный гелий, голосом, - вы сочли уместным оскорблять меня вместе с моим экипажем и угрожать моим родителям. В сущности, вы опустились до тактики последнего подонка - кем, по моему мнению, и являетесь. - Ноздри Гауптмана на его налитом кровью лице раздулись, но Харрингтон продолжала все тем же ледяным тоном: - Прекрасно понимаю - вы не собираетесь забывать инцидент. Так вот: я - тоже. Не забуду я и ваших угроз. И как офицер Ее Величества отреагирую на любое личное нападение, как только оно произойдет. Что до меня, то и лично, и как офицер Королевы я не одобряю обычай драться на дуэли. Но, мистер Гауптман, если вы когда-нибудь попытаетесь хотя бы посмотреть в сторону моих родителей, я публично обвиню вас в действиях, достойных презрения, и потребую сатисфакции. И когда вы примете мой вызов, мистер Гауптман, я вас убью.
Гауптман отступил к стенке лифта, потрясенно глядя на нее.
- Не сомневайтесь, мистер Гауптман, - проговорила Хонор очень-очень тихо и позволила двери открыться.

Глава 21

Когда капитан Харрингтон возвращалась обратно в рубку, адреналин в крови и нервах все еще кипел. Мелочная, отталкивающая ограниченность, скрывающаяся за дорогим фасадом, всегда вызывает раздражение, и, возможно, она поступила не лучшим образом - но, по крайней мере, свои намерения высказала довольно ясно. Слово в слово. Более того, они оба прекрасно понимали, что репутация, служащая магнату предметом поклонения, вынудит его принять вызов без всяких условий.
Лифт остановился, дверь открылась. Хонор, глубоко вдохнув, шагнула в рубку. Пановский встретил ее встревоженным взглядом. Видимо, ужасное напряжение противостояния частично просочилось сквозь закрытый люк центрального. Или членам экипажа передалась мрачность их капитана, когда она вместе с Гауптманом приходила мимо них к шлюзу. Это не имело значения. Лейтенант знал о происходящем. Его обеспокоенное лицо выдавало его реакцию, и Хонор видела то же выражение на лицах большинства своих подчиненных.
Она заставила себя улыбнуться и перейти на спокойный шаг. Озабоченность не покинула Пановского, но он заметно расслабился. Харрингтон направилась к центру рубки, где огляделась в поисках МакКеона. Его не было видно. Люк в центральный оказался закрыт.
Она прошла туда. Когда створка скользнула в сторону, старший помощник поднял на нее глаза. Ей не хотелось заходить в отсек прямо сейчас. Слишком много холодной ненависти прокатилось по его переборкам, и Хонор чувствовала исходящие от МакКеона искры остаточной ярости, сталкивающиеся и резонирующие с ее собственными. Старпом выдавил натянутую улыбку и собрался покинуть помещение.
Капитан сделала знак остаться, подошла к собственному креслу, села и повернулась к нему.
- Вы рисковали, Алистер, - произнесла она. Харрингтон впервые назвала его по имени, но он, похоже, даже не заметил этого.
- Я... - МакКеон передернул плечами. - Он просто вывел меня из себя, мэм. Явился сюда, словно господь бог, спустившийся покарать грешников! А этот последний его грязный трюк... - Старпом стиснул зубы и помотал головой.
- Он не забудет, как вы поставили его на место.
МакКеон кивнул, и Хонор вдруг с горькой иронией припомнила его собственное предостережение, произнесенное им в тот день, когда Тремэйн впервые обнаружил у Гауптмана нелегальный груз.
- Вам не следовало этого делать, - продолжала она. - Это была моя битва и моя ответственность, но... спасибо вам.
МакКеон покраснел.
- Это не только ваша битва, мэм. И Флота тоже. Черт, и “Бесстрашного”, а значит, и моя. - Румянец у него на лице стал еще гуще, и он уставился на свои сплетенные пальцы. - Я был не очень-то хорошим старпомом, мэм, верно?
Хонор начала было отвечать, но остановилась, глядя на его склоненную голову. Этот человек ради нее только что поставил себя под очень серьезный удар. Он вступил в схватку с одним из самых могущественных людей в Королевстве. И думать не хотелось, чем могло закончиться ее противоборство с Гауптманом, не вмешайся МакКеон. Ей и в голову не пришло бы использовать историю с коллектором для обращения махинаций Гауптмана против него самого. В тот момент Хонор занимало совсем другое. Она удерживала себя от того, чтобы не вцепиться врагу в горло, ведь это погубило бы всю ее дальнейшую карьеру.
МакКеон успел остановить капитана, прежде чем она совершила непоправимую ошибку. Он увидел брешь, воспользовался ею - и заставил Гауптмана защищаться, выиграв время, чтобы Хонор смогла хоть немного взять себя в руки. Она перед ним в долгу. В глубоком личном долгу. И вряд ли когда-нибудь сможет его отдать. А раз так, ей хотелось успокоить Алистера, умалить его промахи как старшего помощника.
Но для капитана военного корабля личные чувства и благодарность, как бы глубоки и заслуженны они ни были, должны отступить на второе место после выполнения профессионального долга. Хонор откашлялась и произнесла мягким, безличным тоном:
- Верно, мистер МакКеон, не были.
Она заметила, как он вздрогнул, как напряглись его плечи, и ей захотелось протянуть ему руку. Но капитан этого не сделала. Она просто сидела и ждала.
Молчание тянулось, напряженное и болезненное. МакКеон сжимал стиснутые колени. Хонор слышала его дыхание, биение собственного пульса, и терпеливо ждала. Старпом, вне всякого сомнения, хотел сказать что-то еще, просто ему требовалось некоторое время, чтобы облечь мысли в слова, а уж времени-то Харрингтон готова была предоставить сколько угодно.
- Я знаю, мэм, - произнес он наконец. - И... сожалею. - Алистер дернул плечом и поднял глаза. - Это немного, но больше мне сказать нечего. Я подвел вас, подвел корабль. И я сожалею.
- О чем, мистер МакКеон?
Он поморщился от сочувствия в ее голосе, но вопрос понял. На мгновение Хонор показалось, что старпом сейчас вскочит и убежит, но он остался.
- Ну... - МакКеон сглотнул и обвел отсек невидящим взглядом. - О том, что я позволил своим личным переживаниям взять верх над чувством долга, мэм.
Он заставил себя посмотреть в глаза капитану, и в этот момент они словно поменялись возрастом. Высокий, сильный старший помощник, при всем своем многолетнем опыте, внезапно показался юным и ранимым. В его взгляде почти сквозили отчаяние и мольба о понимании.
- Вы поднялись на борт... и выглядели такой чертовски юной, - продолжал он с мучительным отвращением к самому себе. - Я знал, что вы заслужили командование. Черт, достаточно взглянуть на ваш послужной список! Но мне самому так хотелось... а у меня и выслуги для этого не хватает... - старпом хрипло рассмеялся. - И вероятно, никогда не хватит. Я ломовая лошадь, капитан. Работяга. Из тех, кто работает с восьми до пяти. Но, черт, как я хотел этот корабль. Больше, чем признавался сам себе. И вот вы - пятью годами младше меня, с опытом командования гиперкораблем за плечами, входите из шлюза на палубу. В белом берете.
Он сжал кулаки, вскочил и заметался по тесному помещению центрального поста, словно зверь по клетке. Хонор чувствовала его боль и презрение к самому себе. Ей казалось, что страдания окутали старпома ядовитым облаком, но она подавила внезапное желание прервать его монолог, остановить и защитить от самого себя. Она не могла. Ему нужно было выговориться, а ей - выслушать, если она надеялась, что барьеры между ними действительно исчезнут.
- Я ненавидел вас, - его глухой голос отскакивал от переборок. - Я пытался что-то сделать с собой, но все равно ненавидел. И лучше не становилось. Только хуже с каждым днем. Хуже с каждым разом, когда я видел, как вы все делаете правильно, а я понимал, что хочу, чтобы вы сделали неправильно. Тогда я бы смог оправдать свои чувства. А потом начались учения. Проклятье, я понимал, насколько идиотскую задачу перед вами поставили. Я видел, что она невыполнима, - и вместо того, чтобы включиться и помочь, свалил все на вас, потому что в глубине души хотел, чтобы вы провалились. Капитан, я ведь артиллерист по специальности. Каждый раз, когда что-то шло не так, каждый раз, когда кто-нибудь из этих чертовых Нападающих “уничтожал” нас, мне все время казалось, будто я могу сделать лучше. Я знал, что это не так, но это не имело значения - потому что я так чувствовал. Я старался исполнять свой долг, несмотря ни на что, но не мог. Не так, как следовало....
Он подошел к столу и оперся на дальний его конец.
- А потом это, - старпом обвел рукой помещение. - Станция “Василиск”. - Он уставился на свои руки. - Я говорил себе, что это ваша вина, что нас услали сюда из-за вас, - и снова лгал сам себе. И каждый раз для оправдания предыдущей лжи мне приходилось выдумывать новую ложь. Убеждать себя, будто мое бездействие - ваша вина и следование долгу - чушь, вздор, розовые сопли, идеалистическая кадетская чушь, а не реальный мир... - МакКеон снова поднял глаза на Хонор. - Но ведь все было не так, мэм? - спросил он тихо. - В смысле - для вас. Я не знаю, почему Юнг свалил это на вас. Неважно, почему он это сделал. Важно то, что вы не стонали и не плакали, не опускали руки. Вы просто включились и... Вы пинали нас, капитан. Вы теребили нас снова и снова, пока мы не выползли из своих углов, где жалели себя, и не стали снова действовать, как офицеры Королевы. Я прекрасно видел все ваши приемы и хитрости, видел, что вы делали и почему вы это делали, - все время, - и я ненавидел это. Потому что каждый раз, когда вы делали что-то правильное, это в очередной раз доказывало, что вы заслужили пост, которого жаждал я.
Он упал в кресло, глядя на нее через стол, и поднял руку в почти умоляющем жесте.
- Капитан, вы были правы, а я нет. То, что происходит сейчас в этой системе, доказывает вашу правоту, и если вы хотите, чтобы я покинул корабль, я не могу вас винить.
Он наконец умолк, ссутулившись в отчаянии, и Хонор подалась вперед.
- Я не хочу, чтобы вы покидали мой корабль, коммандер, - тихо произнесла она. Он вздернул голову, но она жестом остановила его. - Вы сказали всю правду. Вы свалили на меня дела. Я хотела, чтобы вы пошли мне навстречу, - я так нуждалась в этом! - а вы этого не делали. Казалось, на меня ополчилась одновременно вся галактика, а вы просто сидели в своей раковине, предоставив все мне. Да, коммандер. Бывали дни, когда я с радостью отправила бы вас паковать вещи, с характеристикой, которая навеки приковала бы вас к земле, - если бы у меня не было такой острой нехватки рук и голов, чтобы заменить вас хоть кем-нибудь... - Она выдержала паузу, затем чуть заметно кивнула. - Но, мистер МакКеон, я оказалась бы не права, сделав это. - Он заморгал в изумлении, и она еле уловимо улыбнулась. - Порой мне хотелось вас ударить, или задушить, или откусить вам голову на глазах у всего экипажа, но затем я поняла, что вы стараетесь. Я не знала, в чем ваша проблема, вы делали все не по-моему, но вы старались. Я наблюдала, как вы бились с Рафом над этой программой для модулей, - и вы все сделали прекрасно. Я видела, как вы возитесь с Пановским, как вы вникаете и во все остальные дела корабля - пока это не касалось меня. И я кое-что поняла, мистер МакКеон. Кем бы вы ни были, вы не ломовая лошадь. И не простой работяга...
Она откинулась на спинку кресла.
- Вы тогда здорово прокололись. Вы действительно подвели меня, корабль, и это могло обернуться катастрофой для всех нас. Но у всех когда-нибудь бывают проколы, мистер МакКеон. Это еще не конец света.
МакКеон долгое молчаливое мгновение смотрел на нее, затем шумно выдохнул и покачал головой.
- Я не могу... - Он остановился и откашлялся. - Вот этого я всегда боялся: я скажу вам, вы узнаете, что я чувствую, и отреагируете именно так, - хрипло произнес он. - Не надерете мне уши, не плюнете в лицо. И это... это пугало меня. Это было бы окончательным доказательством того, что вы по-настоящему заслужили этот пост, а я - нет. Вы понимаете, что я хочу сказать, мэм?
Хонор кивнула, и он кивнул в ответ.
- Глупо, правда? Мне бы и в голову не пришло... ну, я же знаю, что если пацан вроде Кардонеса или Тремэйна сделает ошибку, но осознает, что это ошибка, исправит ее сам, спросит совета, - что он в этом случае молодец, а не дурак... Но я оказался не в состоянии признаться, что проблемы у меня самого. И кто я после этого?
- Ну, мистер МакКеон... Это очень-очень по-человечески.
- Может быть, - устало прошептал МакКеон и снова уставился на свои руки.
Хонор позволила молчанию повисеть несколько секунд, затем прочистила горло.
- Что было, то прошло, - сказала она более твердо. - Не так ли, мистер МакКеон?
- Да, мэм. - Старший помощник выпрямился в своем кресле и кивнул с ответной твердостью. - Да, мэм, прошло.
- Хорошо. - Хонор встала и улыбнулась ему через стол. - Потому что коль скоро это так, мистер старпом, берегитесь! В следующий раз, когда я решу, что вы сачкуете, я дам вам такого пенделя, что вы полетите отсюда до Контроля Василиска в брызгах и копоти! Это ясно, мистер МакКеон?
- Да, мэм.
Он поднялся из своего кресла с улыбкой. Она выглядела неестественно и неуместно на лице, которое так долго было маской, но при этом казалась совершенно правильной.
- Хорошо, - повторила Хонор мягче. Она колебалась всего секунду, потом протянула руку через стол. - В таком случае, коммандер МакКеон, добро пожаловать на борт. С возвращением.
- Спасибо. - Он принял руку и крепко пожал ее. - Как хорошо вернуться... шкипер.

Глава 22

За окном падали крупные пухлые снежинки - словно какие-то молчаливые пушистые призраки в безветренной приполярной ночи. Хэмиш Александер наблюдал за ними сквозь толстый пластик двойных рам и чувствовал спиной гостеприимное тепло камина. Его кабинет располагался в самой старой части Белой Гавани, беспорядочно разросшегося фамильного гнезда Александеров, где сложенные из местного камня стены превышали в толщину два метра. В отличие от некоторых других богатств, камня во времена изначального строительства Белой Гавани хватало. А толстый слой камня служил ничуть не хуже, чем какая-нибудь хитрая инопланетная теплоизоляция.
Хэмиш повернулся к огромному камину и подбросил еще одно полено из местного кедра, не имевшего ничего общего с одноименным деревом на Старой Земле. Пошуровав кочергой уголья, адмирал вновь взглянул на стенные часы. Прошло уже двенадцать минут компенсора - почти половина этого двадцатисемиминутного полуночного “часа”, введенного с целью приспособить мантикорские сутки, составлявшие двадцать два часа сорок пять минут, к использованию стандартных, то есть земных, временных единиц. Хемиш пребывал в некотором недоумении. Даже с учетом разницы в часовых поясах - необычно для брата вызывать его так поздно, и уж тем более необычно оговорить точное время звонка.
Словно в ответ на его мысли, на столе запищал ком. Адмирал торопливо уселся в огромное, обитое кожей кресло, более земного века назад заказанное еще его прапрадедом у ремесленников из Системы Сандалового Дерева, - и включил связь.
На экране возникло лицо младшего брата.
- Привет, Хэмиш, - произнес Великолепный Вильям Мак-Лейш Александер.
- Привет, Вилли. - Александер опустил спинку кресла и скрестил ноги. - Чему обязан таким удовольствием?
- Твоему коммандеру Харрингтон, - ответил Вильям, вопреки обычной своей манере сразу переходя к делу.
- Моему коммандеру Харрингтон? - Александер изумленно поднял брови, и Вильям на экране ухмыльнулся.
- Уж мне-то удивление не изображай, Хэмиш! Ты достаточно злорадствовал по поводу того, чем она занимается.
- “Злорадство” - такое грубое слово, - запротестовал Александер. Затем тоже ухмыльнулся. - Однако, как мне кажется, я вспоминал о ее достижениях - раз или два.
- И как правило, весьма бестактно, особенно когда в пределах досягаемости оказывался либерал или прогрессист, - согласился Вильям.
- Фамильная черта. Но что ты мне хотел про нее рассказать?
- На самом деле, я отчасти выступаю в роли эмиссара нашего уважаемого премьер-министра, - непринужденно поведал Вильям. - Ты в курсе, что Клаус Гауптман отправился туда лично, собираясь угрозами вынудить ее к отступлению?
- Не в курсе. - Александр не потрудился скрыть отвращение. - Полагаю, мне следовало этого ожидать. Однако в успехе его затеи я сильно сомневаюсь.
- Правильно сомневаешься... Но мне очень хочется выведать причину твоего сомнения.
- Будь Харрингтон из тех, кто отступает, она бы отступила еще раньше. Кроме того, я весьма регулярно заглядывал в доклады Джима Вебстера. Она бы не могла выполнять ту работу, которую делает, или заварить ту кашу, которую заварила, будь она дурой или не продумай всю операцию заранее. Значит, Харрингтон должна представлять, с какой реакцией ей непременно придется столкнуться после того, как она решит идти вперед и ступить на минное поле.
- “Минное поле” - чертовски удачный образ, - согласился Вильям с неожиданной серьезностью. - И если бы коммандер отступила, на воздух могла бы взлететь не только ее карьера.
Александер ничего не сказал, но посмотрел на брата вопросительно, и тот пожал плечами.
- Прежде чем отправиться на Медузу, Гауптман нажал на все возможные кнопки, до которых мог добраться. С герцогом у него ничего не получилось, но он определенно склонил на свою сторону Яначека, а также кинул клич всем своим ребятам из “Новых Людей” графини Марицы и Шеридана Уоллеса. Думаю, мы недооценили его вложения в казну некоторых партий, включая “Новых Людей”. В либеральную он запустил когти еще глубже. Марица официально не может уступить ни миллиметра, иначе потеряет пост министра по делам Медузы. Но совершенно очевидно, что и она, и Уоллес получили указания максимально раскритиковать политику Флота на Василиске. Если Харрингтон сломается, они заявят, что Флот в ее лице свалял дурака и выставил Королевство посмешищем на всю галактику, сначала создав межзвездный конфликт с нашими соседями, а потом продемонстрировав нерешительность и отказавшись от выполнения своих обязанностей.
Александер презрительно фыркнул, а его брат мрачно и холодно улыбнулся.
- Разумеется, чистая риторика. Графиня с Уоллесом никогда прежде не жаловались на ситуацию с Василиском, и обрушиваться на Харрингтон за возвращение к исходному положению дел после того, как ее критиковали за изменение этого самого положения, с их стороны столь же глупо, сколь и нелогично. Однако же либералы никогда не страдали наличием здравого смысла в своем подходе к Василиску, не так ли? И если они заголосят как можно быстрее и громче, то, вероятно, смогут вызвать достаточную неразбериху - особенно среди неприсоединившихся пэров и членов Парламента, которые наверняка воспримут любое отступление со стороны Харрингтон как пощечину престижу Королевства, - и снова поставят вопрос об отмене аннексии на повестку дня.
- Сколько бы пользы им это принесло, - проворчал Александер.
- Зависит от способа достижения, Хэмиш, - мрачно предупредил Вильям. - И от того, кого они найдут себе в помощники. Например, Высокий Хребет, похоже, готов поддержать по крайней мере их начальные шаги.
- Высокий Хребет связался с Марицей и Уоллесом? Вот так поворот, - заметил Александер.
- Не из тех, что могут послужить хорошим предзнаменованием длительной поддержки герцога Ассоциацией консерваторов, - согласился Вильям. - Полагаю, в большей степени постарались Яначек и Северная Пещера. Харрингтон с каждым днем выставляет этого недоумка Юнга, а следовательно, и самого Яначека, во все более и более неприглядном виде. Все оппозиционные партии вздрючили свой рядовой состав и привели его в боевую готовность для каких-то совместных действий. Судя по всему, они только и ждут, когда Гауптман угрозами заставит Харрингтон пойти на попятную. Всю грязную работу взял на себя Уоллес. Он даже внес свое имя и отчет о положении дел на станции “Василиск” в список официальных запросов на следующий месяц.
- Ого!
Александер, чуть улыбнувшись, покачал головой. Список официальных запросов позволял оппозиции заставить правительство объявить открытое и, как правило, пристрастное обсуждение вопросов, которых стараются так или иначе избегать при обычных обстоятельствах. Премьер-министр имел право отказаться отвечать на официальный запрос - но только если мог доказать, с одобрения Короны и Верховного Суда Королевской Скамьи, что ответ поставит под угрозу безопасность Королевства. И даже тогда отдельные члены Парламента имели право обсудить проблему с представителями правительства на закрытой сессии. Потенциально это делало список крайне эффективным парламентским оружием, но он являлся палкой о двух концах. Например, время могло быть выбрано неудачно. Как сейчас. По издревле устоявшейся мантикорской конституционной традиции запрос, попавший в список, не мог отозвать даже его автор.
- Топорно, топорно, - задумчиво пробормотал адмирал.
- Абсолютно. А раз назад они его уже не выцарапают, коммандер дает нам великолепный шанс протолкнуть поправки к изначальному Акту об Аннексии. Но у нас что-либо получится только в том случае, если на момент обсуждения Харрингтон все еще останется старшим офицером на Василиске.
- Джим, как я знаю точно, не собирается ее отзывать. А если Джим и Люсьен Кортес упрутся, то и Яначек не сможет. Думаю, они так и сделают.
- А если Юнг вернется на станцию?
- Вот это-то, - признал Александер, - и есть самый щекотливый момент. Джим и Люсьен не могут запретить ему возвращение так же, как Яначек не может отозвать Харрингтон. Если, конечно, у них не возникло желания выступить в открытую и объявить войну консерваторам. В случае прямого столкновения между ними и Первым лордом - они проиграют. Им придется отступить, иначе вся концепция гражданского контроля над военными пойдет псу под хвост.
- Этого-то я и боялся, - вздохнул Вильям. - Согласно донесениям наших шпионов во вражеском лагере, Северная Пещера под давлением Высокого Хребта настоятельно “посоветовал” своему сыночку стиснуть зубы и, если нужно, отправиться на Медузу без корабля.
- Не выйдет, - твердо произнес Александер. - В смысле, без “Колдуна” он не сможет выполнять обязанности старшего офицера.
- Что ты имеешь в виду?
Вильям выглядел озадаченным, и его брат пояснил с самодовольной улыбкой:
- Одна из проблем тамошнего пикета, Вилли. Видишь ли, официально станции “Василиск” не существует - в том смысле, что система не относится к флотскому округу Мантикоры или Грифона. Сам Яначек постарался со своим ненаглядным Актом об Аннексии. Положение старшего офицера пикета не равнозначно положению командира эскадры. В случае с эскадрой, официальной станцией или округом командующий ими отвечает за все операции на подотчетной ему территории и за каждый приписанный к ней корабль. Но благодаря путанице, творящейся у нас на Василиске, там вообще нет официально оговоренной зоны военного присутствия. Основной обязанностью Юнга считается осуществление командования тяжелым крейсером, и поскольку он на Василиске имел самое высокое звание, считалось, что он и есть командир пикета. Или, иными словами, “Колдун” - его “установленная зона командования”, и власть Павла за пределами корабля ограничивается именно физическим местонахождением этого самого корабля. Если бы он с самого начала додумался перейти на “Бесстрашный”, Адмиралтейство не усмотрело бы ничего предосудительного. Так Юнгу и полагалось поступить. Но когда он официально передал полномочия старшего офицера коммандеру Харрингтон, а сам вывел корабль из пикета, то в одностороннем порядке освободил себя не только от ответственности, но и от власти на станции “Василиск”. По закону сын Пещеры не может теперь отправиться назад без “Колдуна”, не записавшись в дезертиры. Разве только Люсьен отдаст ему соответствующий приказ, чего я себе представить не могу. Зато я легко могу представить себе Джима, который внезапно начал строго придерживаться буквы устава.
- Но насколько Юнг близок к получению “Колдуна” с верфи? - встревоженно спросил Вилли. - Может ли он вернуться на станцию вместе с кораблем до того, как будет рассмотрен запрос Уоллеса?
- Может. - Александер откинулся на спинку кресла и забарабанил пальцами по столу. Несколько секунд он думал, потом покачал головой. - Вполне.
- Хорошо. - Вильям глубоко вдохнул. - Ты, разумеется, понимаешь, что весь дальнейший разговор строго неофициален, Хэмиш?
Александер кивнул, уже догадываясь, о чем пойдет речь.
- Герцог просил меня передать тебе следующее: Правительство Ее Величества вполне устроит, если лорд Павел Юнг будет занят ремонтом тяжелого крейсера КФМ “Колдун” весь следующий месяц.
- Я понял, Вилли. - Александер несколько секунд пристально смотрел на брата, потом пожал плечами. - Посмотрю, что можно сделать, - неофициально, разумеется.
- Спасибо, Хэмиш. Мы надеемся на тебя.
- Ради правого дела, Вилли... До встречи.
Брат кивнул, и адмирал отключился. Секунду он сидел в напряженном раздумье, затем набрал на коме шифрованный номер. На экране загорелась надпись “ждите”, а затем возникло заспанное лицо Джеймса Вебстера.
- Какая?.. О, боже ты мой, Хэмиш! Неужели нельзя дать честному человеку поспать?
- Боюсь, что нет. Я только что говорил по интеркому с Вилли, у него есть для нас небольшая работенка.
Александер в нескольких коротких фразах пересказал свою беседу с братом. Глаза Вебстера округлялись, по мере того как из него выветривались остатки сна.
- Не много они хотят, а? - сардонически воскликнул он, когда Александер закончил.
- Не больше нашего. Звучит, как заманчивый шанс поймать оппозицию со спущенными штанами, Джим. Судя по тому, что Вилли говорил мне раньше, подавляющее большинство в Палате лордов пребывает под впечатлением от достижений Харрингтон и готово встать на сторону правительства. У нас уже есть сильное большинство в Палате Общин. Если Уоллес поднимет свой запрос, пока коммандер является старшим офицером на Василиске, правительство может подготовить ответ, опираясь на ее деятельность, а не на бездействие Юнга, - и таким образом представить Харрингтон решительным офицером, впервые за двадцать лет взявшимся полностью исполнять обязанности Флота. Собственно, так оно и есть. Появится возможность убедить Парламент в необходимости требовать и от других офицеров, оказавшихся на станции, такой же добросовестности. Представляешь, мы действительно сможем превратить Василиск из ночного кошмара в нечто осмысленное. Харрингтон сделала за нас большую часть работы. Нам остается только прикрыть ей задницу, как можно дольше продержав Юнга здесь, на Мантикоре.
- Хэмиш, признаю, я мечтал о подобном шансе, но как именно ты предлагаешь все провернуть? Могу гарантировать, что Люсьен не даст ему разрешения бросить корабль, а я не позволю Павлу вернуться на Василиск без него... но “Колдун” слишком близок к окончанию ремонта - и мы не можем тянуть с ним до бесконечности.
- Я знаю, Джим. Но даже лучшим ремонтным бригадам случается время от времени выбиваться из графика.
- Не думаю, что Первому Космос-Лорду следует знать о таких вещах, - Вебстер скроил чопорную мину.
- Так не говори ему, - Александер стал похож на мальчишку. - И не рассказывай мне, будто ты никогда не забывал упомянуть о чем-нибудь подобном своему официальному начальству!
- Как ни прискорбно, подобное случалось время от времени, - признал Джеймс. - Чего на этот раз я не должен себе говорить?
- Я собираюсь съездить потолковать с Крейгом. Могу я во время моей миссии сослаться на твое благословение? Неофициально, разумеется.
- Благословляю. Неофициально, но всей душой.
- Хорошо. Спасибо, Джим. Прости, что вытащил тебя из койки.
- Не переживай. Только с Крейгом договорись.
- Да уж договорюсь, - с улыбкой согласился Александер. - Непременно.

* * *

Красный вице-адмирал сэр Крейг Уорнер, командующий Космической станцией Ее Величества “Гефест”, выкроил время в своем плотном графике для личной встречи с пассажиром частной яхты. Ужасно давно ужасно юный коммандер Уорнер обнаружил себя втянутым в дуэль по поводу пьяного оскорбления доброго имени дамы. Его тогдашний капитан, дворянин самого высокого происхождения, не одобрял практику дуэлей, но, выяснив обстоятельства и письменную природу оскорбления, неожиданно предложил себя в секунданты, чем коммандера Уорнера просто потряс. Дама, о которой шла речь, была теперь женой вице-адмирала и матерью его четверых детей. А капитан стал близким другом и крестным старшего сына Уорнера. Поэтому когда Хэмиш Александер попросил уделить ему пару часиков, сэр Крейг только порадовался.
Яхта завершила парковочный маневр, и Уорнер шагнул к пассажирскому шлюзу, чтобы поприветствовать своего посетителя, одетого по случаю неофициального визита в штатское. С первой недели, как сэр Эдвард Яначек захватил Адмиралтейство, Александер перешел на половинное жалование, поэтому почти всем формальностям была дана отставка.
- Славно повидать тебя, Крейг. - Хэмиш крепко пожал протянутую руку. - Не собираешься снова командовать настоящим космическим кораблем?
- Кузнецы и плотники тоже люди, - важно ответствовал Уорнер. - С другой стороны, я краем уха слышал, будто нечто вроде боевой эскадры нуждается в хорошем адмирале.
- Правда? - улыбнулся Александер. - Когда?
- К сожалению, мне сначала надо проторчать здесь еще семь месяцев. В БК [Бюро Кораблестроения - подразделение Адмиралтейства - Д.Г.] меня любят больше, чем бы хотелось.
- Сам виноват, нечего строить из себя незаменимого специалиста, - поддразнил Александер, пока они шли к пассажирским капсулам.
- Верно. Слишком верно. Но что я могу сделать для тебя, Хэмиш? Хочешь, прогуляемся по моей лавочке?
- Может, попозже. То есть попозже - обязательно. Но для начала мне необходимо перемолвиться с тобой словечком с глазу на глаз.
Уорнер бросил на своего шефа острый взгляд и жестом пригласил его в капсулу.
- В таком случае, поехали ко мне, - предложил он, нажимая кнопки.
Александер не возражал.
Капсула доставила их к платформе, расположенной меньше чем в пятидесяти метрах от офиса Уорнера, и два адмирала двинулись бок о бок по коридору, непринужденно болтая. Их встретили адъютант Уорнера и его личный секретарь, но начальник отослал обоих прочь и запер за ними люк. Затем он указал Александеру на мягкое кресло, налил в бокалы вина и уселся за стол.
- А теперь выкладывай, Хэмиш, какого черта весь этот “неофициальный визит”?
- Во имя станции “Василиск”, - ответил Александер торжественно, и Уорнер удивленно прищурился. - Точнее, во имя возможности приложить, наконец, к ней руки и голову, а не жопу. Ты заинтересован?
- Еще как. Но я-то тут при чем?
- Ну, Крейг, ситуация примерно такова...
Александер опустил спинку кресла, скрестил ноги и снова пересказал беседу с братом. Уорнер слушал внимательно, понимающе кивая во всех узловых моментах, затем откинул спинку собственного кресла.
- Итак, вы с адмиралом Вебстером хотите, чтобы я выстирал Юнга и вывесил на просушку?
- Более или менее так - и притом совершенно неофициально. Сможешь провернуть это?
- Не знаю, Хэмиш. - Уорнер потеребил себя за нижнюю губу, нахмурившись в раздумье. - Должен признаться, я и так уже сильно тяну резину с того момента, как пошли первые слухи о Харрингтон. Просто ради изуверского удовольствия посмотреть на корчи маленького ублюдка. Он через день бегал сюда жаловаться на непредоставление ему того приоритетного обслуживания, которое вроде бы полагается предоставлять таким, как он.
- Значит, ты уже исчерпал все свои трюки?
- Не знаю... не уверен...
Уорнер еще немного подумал, затем повернулся к компьютеру и вызвал рабочие файлы по КЕВ “Колдун”. Немузыкально насвистывая сквозь зубы, он принялся листать данные, а Александер призвал на помощь все свое терпение.
- А, вот! - пробормотал сэр Крейг через несколько минут. - Это интересно.
- Что?
- Когда “Колдун” только прибыл, Юнг хотел полного капитального ремонта передних тюнеров Варшавской. Он проявлял редкостную настойчивость. Как ты знаешь, БК - в данном случае я - должен пропускать подобные крупные заказы вне очереди.
Он поднял глаза с довольной улыбкой, и Александер улыбнулся в ответ.
- И какое же вы вынесли решение, адмирал Уорнер?
- А я ему отказал, адмирал Александер. Судя по отчетам о нынешнем состоянии его тюнеров, у “Чудотворца” в запасе еще восемь-десять месяцев гипервремени, прежде чем появится намек на необходимость гарантийной замены. Ему я отказал в основном из вредности, но даже какой-нибудь простой, неприметный командир другого корабля вряд ли встретил бы понимание с моей стороны, сделай он подобную заявку. При таком-то запасе прочности.
- Ага. Ну а в сложившихся обстоятельствах?
- Ну, думаю, я могу в конце концов смилостивиться и разрешить работы.
- Прекрасно! Но, думаешь, пройдет? По твоим словам, он прибегал сюда поторопить тебя.
- Прибегал. И мне кажется, он не скажет “спасибо”, если я пойду ему навстречу в данном вопросе. Так что... Есть способы, Хэмиш. Есть способы.
- Типа?
- Ну-у... - Уорнер выключил монитор и повернулся к другу. - Думаю, для начала стоит придержать добрые вести о моем щедром решении до конца этой вахты. Юнг проводит много времени внизу, болтаясь по злачным местам Лэндинга, тогда как коммандер Тэнкерсли, его старпом, делает всю работу. Кстати, они не особенно дружны. А пока щенок шатается по барам, он оставляет ком дома и позволяет своей почтовой службе принимать любые сообщения. Если мы дадим ему время убраться, а затем подпишем наряд, у нас в распоряжении окажутся целых полторы вахты - минимум десять часов. Мои техники постараются. Подозреваю, мы успеем разложить его паруса Варшавской по всему слипу прежде, чем он вообще что-нибудь узнает.
- А старпом не учует подвоха и не предупредит Юнга?

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

- Как я уже говорил, особой любви между этими двумя нет. Тэнкерсли - на редкость порядочный мужик. Не думаю, что попытка его командира подставить Харрингтон пришлась ему по душе, да и нельзя, служа старпомом при таком дерьме, не понять, насколько оно воняет. С учетом сложившихся обстоятельств, я сомневаюсь, что Юнг объяснил ему истинные свои мотивы, так что Тэнкерсли, если хочет, может до упора разыгрывать ничего не подозревающего, но усердного старшего помощника. Думаю, он честно оставит сообщение командиру, но, скорее всего, даже не озаботится сделать пометку “срочно”...
Уорнер с минуту постукивал по столу, затем кивнул сам себе:
- Хотя не повредит и удостовериться. Мой адъютант не только хороша собой, но еще и очень смышленая девушка. И она провела некоторую часть внеслужебного времени с Тэнкерсли. Это еще одна причина, по которой я полагаю, что с ним все в порядке: Синди не стала бы тратить на него время, будь что-то не так. Ничего, если я намекну ему о своей признательности за несколько расплывчатый рапорт о продвижении работ?
- Мы не можем вмешивать Джима или правительство, Крейг, - предостерег Александер. - Ошибешься на его счет - тебе же и аукнется.
- Думаю, я не ошибусь. К тому же мне ужасно хочется рискнуть ради чего-нибудь эдакого. Черт, ну кому нужна боевая эскадра? Кэрол все равно предпочтет меня в качестве тыловика-бездельника.
Уорнер говорил легкомысленно, но оба понимали, что, если их замысел всплывет, Красный адмирал запросто может лишиться не только очередного назначения... На мгновение взгляды друзей встретились, и Уорнер улыбнулся.
- Не парься, Хэмиш. Я проверну. А стоит нам разворотить переднюю часть корпуса “Чудотворца” - он с гарантией не выйдет из доков раньше чем через добрые семь недель. Достаточно долго?
- Достаточно, - согласился Александер. - И спасибо тебе.
- Ерунда. Я и папеньку его никогда не любил. А Кэрол будет просто счастлива услышать об этом. Северная Пещера, знаешь ли, ухлестывал за ней до того, как мы поженились.
- Не знал. Хотя и удивлялся, с чего ты взъелся на младшенького Юнга.
- Все это дела давно минувших дней. Да и не интересно это. Гаденыш позорит мундир сам по себе.
Уорнер посидел еще с минуту, прикидывая дальнейшие планы, затем кивнул и встал.
- Ну-с, решено, - сказал он с нескрываемым самодовольством. - А теперь, пока не пришло время приведения моего гнусного плана в действие, почему бы нам не совершить обещанную прогулку? А закончить мы можем ужином в адмиральской столовой, перед тем как ты отбудешь домой.
- Звучит заманчиво, - согласился Александер, и два адмирала снова направились к офисному люку. - Кстати, как ребята? Я видел Кэрол на той неделе, но у нас не нашлось времени пообщаться.
- С ними все в порядке. Сандре только что дали коммандера, и Боб, похоже, скоро получит место в морской пехоте. Кит и Фред все еще в школе, конечно, и ни один из них, похоже, не интересуется Флотом, но...

Глава 23

А все равно Медуза - самая унылая планета из всех, какие ей приходилось видеть, думала Хонор, уставившись в главный монитор визуального наблюдения. Некогда вычитанное древнее проклятие со Старой Земли, что-то насчет жизни в эпоху перемен, в последнее время приобретало все более отчетливый смысл.
Капитан подавила вздох, побрела к своему креслу и уселась в него, не приняв официально вахту у МакКеона. Она размышляла.
С момента визита Гауптмана прошло два дня. Целых два дня без единой новой напасти. От гадких предчувствий по спине бегали мурашки. Конечно, вовсе без “интересных” событий не обошлось. Одним из них можно считать ядовитое описание дамой Эстель ее беседы с курьером графини Марицы. Хонор и представить себе не могла, что интеллигентная, сдержанная комиссар-резидент знает такие слова. Госпожа Мацуко выглядела так, словно только что не смогла обломать о кого-то гору мебели. Выслушав ее отчет о встрече, Хонор полностью с ней согласилась.
Похоже, графиню Нового Киева здорово припекло финансовое сообщество в целом, и в особенности картель Гауптмана. Судя по замечаниям дамы Эстель, крупные мантикорские торговые дома вносят в казну либералов гораздо больше денег, чем думала Харрингтон. Союз парламентских сторонников увеличения расходной части бюджета и промышленных королей казался несколько странным. Тем не менее немалое влияние магнатов на оппозицию определенно имело место, если в угоду им графиня попыталась спустить собак на Мацуко.
Еще Хонор позволила себе позлорадствовать. Оказывается, графине в недвусмысленных выражениях посоветовали не соваться в дела Флота и напомнили, что ее власть заканчивается на внешнем краю планетарной атмосферы. Тяжелый удар для министра по делам Медузы. Впервые со времен аннексии Василиска кто-то наверху признал значимость деятельности КФМ и предоставил ему возможность заняться делом. Правда, судя по тому, каких офицеров сюда обычно присылали, вряд ли в дальнейшем получится что-нибудь путное.
Ситуация, сложившаяся на данный момент, графиню Марицу никак не устраивала. Более того, она озвучила свое послание так, будто покусились на ее власть даже внутри собственной планетарной компетенции.
Хонор не совсем поняла выражение лица комиссара, когда та вдруг перестала сыпать проклятиями и принялась рассуждать о политической ситуации в Королевстве. Для самой Харрингтон большинство интриг в Парламенте Мантикоры оставалось тайной за семью печатями. Она всей душой предпочитала Флот с его четкой иерархией и доступной пониманию внутренней борьбой между фракциями и группами власти. Дама Эстель, напротив, ориентировалась во внутрипарламентских играх, как у себя дома. Она пребывала в убеждении, что за кулисами происходит нечто глубокое, сложное и, вероятно, радикальное... и в любом случае не предвещающее ничего хорошего графине Марице. Судя по ее словам, графиня как один из лидеров оппозиции удерживала свой пост только благодаря сложившейся неформальной традиции отдавать министерство по делам Медузы либеральной партии. И правительство, и либералы рассматривали министерство как наследство, оставшееся после борьбы вокруг акта об аннексии в Парламенте. Как бы то ни было, Правительство допускало некоторые отклонения от основной линии, но только в определенных пределах, и пересечение границ дозволенного светило должностному лицу потерей места. Исходя из того, что посланец графини прибыл с “предложениями”, а не с директивами, госпожа министр подошла к вышеупомянутым границам вплотную.
Комиссара “предложения” не волновали вообще. Насколько Хонор поняла, все они состояли из вариаций на одну и ту же тему. Даме Эстель предлагалось вспомнить о коммерческой важности крупных торговых домов для Королевства. Ей следует постараться принять в общении с ними “более примирительный тон” и “служить посредником между излишне суровым применением коммерческих правил со стороны Флота” и “законной озабоченностью внезапным и резким изменением управленческого климата” со стороны картелей. “Не надо забывать о временной природе присутствия на Медузе нашего ограниченного контингента”, “следует постараться избегать любых действий, которые могут прогневить туземцев или тех, кто однажды станет торговать с ними на равных”. И разумеется, в первую очередь ей следует “стараться смягчать последствия чрезмерно рьяной склонности нынешнего старшего офицера на Василиске распространять свои полномочия на остальную часть звездной системы”.
Время для столь велеречивого способа выкручивания рук оказалось выбрано как нельзя более неудачно. Дама Эстель за десять минут до прибытия курьера вернулась из правительственного госпиталя, где только что умер один из тяжелораненых сотрудников АЗА, и пребывала, мягко говоря, не в настроении.
Комиссар-резидент не оставила от несчастного гонца мокрого места и отправила домой, рассовав ему по разным местам подробнейший отчет о природе и тяжести обнаруженных за последнее время нарушений законов протектората Ее Величества на Медузе. А завершила она свой доклад примечанием, гласившим следующее: “Открытие всех перечисленных нарушений сделалось возможным исключительно благодаря неустанным профессиональным и на редкость успешным усилиям, как самостоятельным, так и в сотрудничестве с АЗА, коммандера Хонор Харрингтон и экипажа КЕВ “Бесстрашный”. При данных обстоятельствах, сообщила дама Эстель посланнику, она не собирается “стараться смягчать” деятельность коммандера Харрингтон, а напротив: намерена по мере всех своих сил помогать и способствовать им. А если Правительство Ее Величества не одобряет ее намерений, она, безусловно, подаст прошение об отставке.
Тот факт, что прошение об отставке не приняли, по мнению дамы Эстель, подтверждал ее вывод о неприятностях, постигших графиню Марицу. Хонор не испытывала такой же уверенности, но, сопоставив слова Мацуко с доказательствами неожиданной поддержки со стороны ее собственного начальства, вынуждена была признать правоту комиссара.
Проблема заключалась в том, что поддержка вполне могла исчезнуть, если ей и даме Эстель не удастся выявить группировку, стоящую за нарколабораторией (и, почти наверняка, за новым оружием), или продемонстрировать полное и окончательное прекращение преступной деятельности. К сожалению, они не продвинулись ни на шаг с тех пор, как Гауптман и курьер проследовали через терминал Василиска обратно на Мантикору.
Хонор удобно расположилась в своем кресле, скрестив ноги и положив подбородок на сплетенные пальцы, и пыталась обдумать возможные варианты дальнейших действий и направления поиска. Нимиц дремал на спинке.
Отводок в энергоколлекторе, без сомнения, представлял собой тупик в расследовании. Его действительно установили при сборке. Только, что бы там ни наговорил МакКеон Клаусу Гауптману, расследование, наверняка уже идущее дома, вряд ли даст ответ на вопрос, кто внес изменения в конструкцию. Если приказ отдал какой-нибудь высокопоставленный чиновник в самом картеле - любые записи и отметки давным-давно уничтожены. А искать преступника среди технического персонала - дело почти бессмысленное, поскольку в проекте участвовало огромное количество людей.
Но в одном дама Эстель несомненно права: самоуверенность наркоторговцев, имевших наглость подключиться к собственности правительства, никак не вязалась с тщательностью, проявленной при маскировке самой лаборатории.
Необходимость воровать электричество непосредственно с коллектора представлялась сомнительной. Даже если они не хотели пользоваться своим собственным, то геотермальная станция или даже простой гидрогенератор, установленный на вулканических источниках в двух километрах от лаборатории, вполне мог обеспечить потребное количество энергии. И передавать ее можно по закопанным и экранированным проводам, без лучевых приемников и подстанций. Создавалось впечатление, что противник страдает раздвоением личности. Одна его часть скрывает присутствие наркопроизводящей аппаратуры с излишней тщательностью, а другая идет на совершенно неоправданный риск, щеголяя ухарской бесшабашностью и воруя энергию для этой аппаратуры у своих врагов.
И, подумала Хонор мрачно, может присутствовать третья личность - учитывая то, как взорвали лабораторию. Для любой преступной организации подобный шаг - непростительная глупость: АЗА никогда не перестанет искать отдавшего такой приказ. Диверсия выглядела умышленным вызовом, заранее продуманным так, чтобы спровоцировать максимально жесткую реакцию властей.
А главное, ни один из этих элементов не имел смысла. Казалось, плохие парни просто хватаются за все сразу - и масштабы их операции в целом поражали своей абсурдностью. Без сомнения, преступники преследовали какие угодно цели, только не прибыль от наркоторговли или продажи оружия местным. Слишком явственно попахивало какой-то организованной тайной операцией, но какова ее цель? Вооружение медузиан и поставка им наркотика, вызывающего агрессию... налицо все признаки попытки организовать туземное восстание, однако никакой мыслимый медузианский “бунт” не имел ни малейшего шанса противостоять силам, которые Мантикора немедленно пришлет для его подавления. Прежде чем он закончится, прольется много крови, по большей части медузианской, и наиболее вероятным исходом окажется постоянное присутствие мощного военного контингента вместо легковооруженного АЗА, расквартированного здесь ныне.
Если только тот, кто стоит за всей незаконной деятельностью, не рассчитывает на прямо противоположную реакцию...
Хонор слишком добросовестно избегала мысли о Республике Хевен. Вполне возможно, кровь на Медузе прольется водой на мельницу либералов-прогрессистов и вызовет такой перелом мнений в Парламенте, что позволит противникам аннексии утащить наконец Мантикору прочь с планеты. Это казалось крайне маловероятным, однако вполне реальным. Хотя, даже в случае успеха операции, Королевство никогда не откажется от притязаний на узловой терминал Василиска, и толку от выживания мантикорцев с Медузы все равно мало.
Да, все творящееся тут не имеет отношения к домашней криминальной деятельности, а определенно связано с инопланетными интересами. Есть нечто, что они с дамой Эстель упустили из виду. Хонор была в этом уверена, и даже если она не могла точно установить следующее звено цепи...
- Капитан?
Харрингтон вынырнула из своих раздумий. Проснувшийся Нимиц изогнулся и во всю пасть зевнул на капитана морпехов.
- Да, майор? - откликнулась Хонор. Затем она заметила стоящего у люка центрального поста Барни Изваряна, и глаза ее сузились. - У вас готов план развертывания?
- Да, капитан. Извините, что так долго, но майор Изварян... ну, он совершенно вымотался, мэм, и потом нам пришлось порыться в поисках приличных карт и кое-каких твердых цифр касательно того, чем АЗА реально располагает на планете.
- Нет проблем, майор.
Будь в голосе Пападаполуса хоть малейший оттенок защиты, Хонор могла бы отреагировать иначе, но он просто констатировал факты, а не извинялся. Капитан выбралась из кресла, встряхнулась и поискала взглядом вахтенного офицера.
- Мистер МакКеон?
- Да, шкипер? - старпом оторвался от дисплеев, и Харрингтон заметила, как один или два оператора дернулись, словно хотели оглянуться на него. Произнесенное им слово “шкипер” звучало не совсем естественно, но без обычного отчуждения. Всему свое время.
- Буду очень признательна, если вы присоединитесь к майору Пападаполусу, майору Изваряну и мне в центральном.
- Разумеется, мэм. Принимайте вахту, мистер Кардонес.
- Есть, сэр. Вахту принял, - отозвался Кардонес, и МакКеон торопливо проследовал за Хонор и Пападаполусом.
Морской пехотинец то ли не заметил, то ли сделал вид, что не заметил перемены в отношениях капитана со старпомом. Он подошел к столу и сунул в компьютер пару дисков, подождал, пока все рассядутся по местам, и откашлялся.
- Для начала, господа офицеры, я бы хотел сделать краткий обзор наших идей, потом представить реальный порядок развертывания. Это приемлемо?
- Конечно, - откликнулась Хонор.
- Спасибо, мэм. Очень хорошо. Тогда нам надо обдумать три базовые проблемы. Первое: мы вынуждены отвечать на угрозу, параметры которой не можем установить с достаточной степенью определенности. Второе: наши ресурсы ограничены, а группа морпехов “Бесстрашного”, находящаяся в данный момент вне крейсера, еще и рассредоточена по разным местам. Ну и третье: для наиболее успешного решения задачи требуется объединить моих подчиненных с их огневой мощью и местные военизированные подразделения АЗА в одно формирование с общим планом действий. После длительного обсуждения мы с майором Изваряном и моими взводными пришли к следующему неутешительному выводу: у нас нет никакой возможности оценить силу врага, пока он не нападет. Положение можно исправить, развернув на планете разведывательные группы. Любая более-менее объективная картина потенциальной мощи предполагаемого противника становится для нас бесценной. Майор Изварян обещал сделать все возможное для получения нужной нам информации...
Он вздохнул.
- Далее: имеется проблема распределения наших собственных сил. У АЗА, если говорить об основных подразделениях, всего около пяти рот полевых бойцов, а моя собственная рота недоукомплектована уже сейчас. Так что, с вашего разрешения, капитан, я хотел бы отозвать морпехов, прикомандированных к таможенным и инспекционным группам. Я надеюсь, что транспортный поток снизился до уровня, позволяющего нам сократить количество инспекционных бортов, объединить в их экипажи флотских рядовых - и высвободить нашу морскую пехоту для возможных наземных боев. Такая реорганизация даст мне четыре полноценных взвода, тогда как сейчас я располагаю тремя, да и то неполными.
Пападаполус умолк и посмотрел на Хонор. Та, в свою очередь, повернулась к МакКеону.
- Думаю, мы могли бы это сделать, мэм, - произнес старпом. - Вероятно, мы сможем обойтись двумя полностью укомплектованными инспекционными судами, с учетом нынешнего уровня движения.
- Очень хорошо, майор Пападаполус, - сказала Хонор, - у вас снова есть ваши морпехи.
- Спасибо, мэм, это даст нам куда большую гибкость.
Морской пехотинец коротко улыбнулся, и Изварян удовлетворенно кивнул.
- Располагая такими силами, - резюмировал Пападаполус, - я бы хотел переместить их вниз как можно скорее. Наш базовый план развертывания направлен на обеспечение максимального охвата инопланетных анклавов и одновременно, по просьбе дамы Эстель и майора Изваряна, на возможность прийти на помощь любому из туземных городов-государств. С целью придания части нашего подразделения большей мобильности я намерен перевести два тяжелых штурмовых отделения в режим разведки. Как вы, несомненно, знаете, капитан, - судя по тону, морской пехотинец предполагал, что она может и не знать, но из вежливости допустил, что знает, - силовые доспехи можно перенастраивать под разные параметры - в зависимости от специфики задачи. Обычно мы оперируем тяжелой оружейной нагрузкой и, поскольку большая часть оружия весьма энергоемка, тем самым ограничиваем свое жизнеобеспечение двумя сутками в небоевой обстановке. В бою такой режим позволяет вести огонь с максимальной интенсивностью, но относительно непродолжительное время - около четырех часов. В разведывательном режиме количество оружия сокращается до минимума, и освободившееся место занимают дополнительные сенсорные системы и аккумуляторы. Эта конфигурация увеличивает продолжительность работы доспехов до пятидесяти часов, позволяет морпеху передвигаться со скоростью шестьдесят километров в час по пересеченной местности и улучшает качество обзора. Правда, огневая мощь оказывается разве что чуть больше, чем у солдата в стандартном боевом костюме.
Он умолк и оглядел слушателей, словно желая убедиться в их наличии. Хонор кивнула.
- Так. Я собираюсь использовать два таких отряда. Поскольку мы знаем о намечающемся инциденте, они отправятся на поиски потенциального противника и попытаются оценить его численность и определить предполагаемые направления выдвижения. Воспользовавшись полученными данными, можно не подпустить кочевников к анклавам ударами с воздуха. Высокая скорость позволит разведчикам охватить достаточно широкую площадь, а броня защитит от любого местного оружия. Майор Изварян заверил меня, что от полноценных сенсоров боевых доспехов медузиане не укроются, - даже с их способностью к маскировке. В общем, я ожидаю от разведгрупп как можно более подробной информации...
Он снова вздохнул и потер пальцем нос. На секунду стало видно, как он устал.
- Третий отряд мы расположим между анклавами и снарядим оружием по максимуму. По мере поступления информации о продвижении противника он будет перемещаться на наиболее опасные направления. Учитывая огневую мощь каждого морпеха, их можно поделить на звенья, а то и на пары. Думаю, пары вполне хватит, чтобы разобраться со всем чем угодно - разве что кроме массового наступления. Тяжелый отряд составит наши основные ударные силы. Вообще-то я бы предпочел оставить их в резерве, но, боюсь, при нашей численности это непозволительная роскошь. Два из оставшихся трех взводов мы объединим с силами АЗА. У наших людей броня лучше, оружие в основном мощнее, и они тренированы на полноценные боевые ситуации, тогда как АЗА привыкли в первую очередь исполнять полицейские функции. Мне бы хотелось распределить морпехов по их подразделениям под началом опытных взводных или ротных командиров для усиления огневой мощи и боевой оперативности. В то же время желательно прикомандировать хотя бы одного офицера АЗА, хорошо знающего местность, к моим тяжеловооруженным ребятам, а по возможности и не одного - на случай, если взвод придется дробить.
Пападаполус умолк и слегка нахмурился.
- Усиленное нашими морпехами, АЗА обеспечит первичный контроль периметра. Их задача - прикрыть анклавы и задержать любых нападающих, пока не подоспеет тяжелый отряд или хотя бы ближайшие разведчики. Подразделения прикрытия не должны рисковать без необходимости, поскольку брони у них почти нет. Но им придется постоять за себя в случае затяжных боевых действий. Четвертый взвод и артотделение составят наш центральный резерв. Артиллеристы будут на постоянной связи со всеми отрядами. Майор Изварян обещал раздобыть им подходящий антиграв для обеспечения мобильности. Когда все начнется, отделение или даже отдельные орудийные расчеты не должны постоянно оставаться на передовой. После выполнения задачи им надлежит как можно скорее возвращаться в резерв - ну, конечно, при возможности. Четвертый взвод мы сохраним незадействованным как можно дольше. Возможно, ему придется разбираться с проникновениями за периметр. Майор Изварян и здесь обещал помочь нам с транспортом.
Капитан морской пехоты снова остановился, склонил голову, как бы обдумывая все только что им сказанное, затем кивнул.
- При максимально благоприятных условиях, капитан, мы распределимся довольно тонкой цепью. С другой стороны, наши коммуникации бесконечно превосходят вражеские, так же как и индивидуальная огневая мощь. Мы с майором Изваряном обдумали известные возможности туземных винтовок и решили, что наши люди в состоянии относительно быстро справиться с любой отдельной группой врагов, даже сильно превосходящей их численно. Больше всего мы боимся многочисленных мелких одновременных атак. Они слишком растянут нас и позволят хотя бы нескольким небольшим группкам туземцев просочиться через нашу линию обороны. Это особенно вероятно в застроенных районах Дельты. Обзор там гораздо хуже, чем в открытом поле, то же можно сказать об огневых линиях и боевом пространстве. Вот почему мне так отчаянно нужны разведчики, и по той же причине мы так широко распределяем людей - для сокращения времени реакции на любую конкретную угрозу.
- Понимаю, майор, - сказала Хонор, в глубине души пораженная разницей между услышанным сейчас и изначальным легкомыслием Пападаполуса.
- В таком случае, мэм, - морпех набрал на клавиатуре команду, - позвольте продемонстрировать вам составленную майором Изваряном и мной сетку исходного размещения.
Над столом зажглась крупномасштабная голосхема анклавов и прилежащей Дельты.
- Наш первый разведывательный рейд мы произведем здесь, вдоль притока Песчаной Реки. Второй здесь, и еще один сюда. После этого...
Хонор наблюдала, как голосхема расцветает световыми кодами, пока Пападаполус, время от времени поддерживаемый Изваряном, излагал детали. Она была флотским офицером, а не морпехом, но увиденное ее впечатлило, и Харрингтон, сделав умное лицо, старалась кивать в нужных местах. Что важнее всего - похоже, Изваряна этот план вполне устраивал.
В ходе слушания в голове ее засвербила гадкая мысль, и, когда Пападаполус закончил и повернулся к аудитории, мысль эта оформилась окончательно.
- Очень впечатляет, майор, - сказала Харрингтон. - По-моему, вы тщательно обдумали все возможности. Не возражаете, если я задам несколько вопросов?
- Конечно, нет, капитан.
- Спасибо. Первое, обсуждали ли вы и майор Изварян это с кем-нибудь внизу?
Пападаполус взглянул на Изваряна, и офицер АЗА ответил за него.
- Мы говорили с двумя моими старшими полевыми сотрудниками, дамой Эстель и Джорджем Фремонтом, ее заместителем. Больше ни с кем.
- Понимаю. А могли бы вы сказать мне, сколько понадобится вашим людям времени для предварительного планирования и расчетов, мистер Изварян?
- Не меньше недели. На самом деле, я бы предпочел десять дней.
- Понимаю... - И Хонор обозлилась сама на себя за следующий вопрос: - Майор, вы уже выяснили, как хозяева той лаборатории узнали о вашем рейде?
Изварян вдруг побледнел, но ответил ровным голосом:
- Нет, мэм.
- Тогда боюсь, господа, у нас проблема, - тихо произнесла Харрингтон.
- Проблема, капитан?
Пападаполус выглядел озадаченным. Хонор собралась все объяснить, но Изварян поднял руку.
- Наваляли мы с тобой, Никос, - вздохнул он. - Точнее, я навалял. У нас внизу проблемы с безопасностью.
- Не понимаю, сэр... - Пападаполус взглянул на Хонор. - Капитан? Как может что-либо, известное медузианам, повлиять на нашу операцию? По-моему, технологическая пропасть между нами слишком велика. Они просто не поймут тип угрозы, представляемый нашим оружием.
- Касательно туземцев, вы, вероятно, правы, майор, - сказала Хонор. - Но у нас есть очень веские основания полагать, что кремневые винтовки туземцев поставлены им инопланетниками. У тех же инопланетников могут оказаться источники информации внутри АЗА или, более вероятно, внутри обслуживающих Агентство гражданских структур. В любом случае, предварительное размещение ваших людей сразу выдаст их намерения.
- Я слежу за вашей мыслью, - произнес Пападаполус, нахмурившись, - но, боюсь, пока не вижу, куда вы клоните. Разве наше присутствие не удержит их от любых открытых действий?
- Беда в том, что мы не знаем их конечных целей, Никос, - мрачно пояснил Изварян. - Дама Эстель полагает, что мы имеем дело не с обычными любителями легкой наживы. Капитан Харрингтон, похоже, согласна с комиссаром. - Он развел руками. - Если они обе так думают, я определенно не собираюсь с ними спорить. И если они обе правы, наше размещение не остановит противника. Скорее всего, он просто подкорректирует свои планы.
- Какие планы? - Пападаполус исполнился недоумения.
- Этого мы знать не можем, - встряла Хонор, опередив Изваряна.
Она секунду покусывала губу, гадая, стоит ли вообще тревожить морпеха. Пападаполус, как ему и полагалось, явно сосредоточился на поставленной перед ним тактической задаче. И так же явно не осознавал закулисного напряжения и маневров, предпринятых с целью связать руки его капитану да и всему экипажу “Бесстрашного”. И уж тем более не задумывался о возможных последствиях для себя лично.
- С одной стороны, мы можем их напугать и загнать обратно в подполье, - тщательно подбирая слова, заговорила наконец Харрингтон. - С другой... Скорее всего, они замышляют довольно сложную и крупномасштабную операцию. То, с чем мы уже сталкивались, свидетельствует о тщательном предварительном планировании. Сейчас наша непосредственная задача заключается в предотвращении потерь и ограничении вреда от намечающихся столкновений. Но, выполнив ее, мы рискуем лишить себя возможности остановить наших врагов навсегда, поскольку понятия не имеем об их конечных целях. Нам останется только ждать, пока они сами не выступят открыто, под барабанный бой и со знаменами... - Она собиралась сказать еще, что времени в запасе не осталось, но передумала - это и так все знали.
Пападаполус внимательно посмотрел на нее. Похоже, морпех прекрасно уловил недоговоренность в словах капитана. Тем более что у него и так имелось достаточно пищи для размышлений.
- Понимаю... - Он уставился на голограмму, потом снова на Хонор. - Будут поправки, мэм?
- Только одна, - произнесла она и обернулась к МакКеону. - Мы пришли к выводу о возможности сократить инспекционные полеты. Можно ли ограничиться одними штурмовыми катерами?
- Не вижу причин для возражений, - отозвался МакКеон после секундного размышления. - В конце концов, для того они и построены.
- В таком случае, мне понадобятся все три бота, предоставленные нам Правительственной Резиденцией, - сообщила Хонор Изваряну. - При наличии всех трех мы сможем высадить отряд майора Пападаполуса одним махом.
- И держать его на корабле, не выдавая наших планов развертывания, - подхватил Изварян.
- Именно. Майор?
- Ну да, конечно...
Пападаполус не заметил, что сказал это вслух. Он, сощурившись, уставился на свой дисплей, и Хонор почти видела, как шевелятся мысли у него в голове. После недолгих раздумий морпех оторвался от экрана.
- Если все мои люди останутся здесь, у нас появится куда больше шансов опоздать к бою, промахнуться с координатами или пропустить кого-нибудь внутрь анклавов. Это самая большая проблема, мэм, - предупредил он. - Мы также не сможем оперативно объединить мои отряды с формированиями АЗА, поскольку ни у тех, ни у других не будет достаточного опыта совместных действий. Оказавшись внизу, морпехи сильно потеряют в мобильности. Однако надеюсь, мы сумеем что-нибудь сообразить. - Капитан потер челюсть, все еще глядя на голограмму, и поднял глаза на Изваряна. - Вы можете остаться на борту еще на день-два, майор? Нам придется заново продумать весь план операции, а для меня очень важно ваше мнение.
- Буду счастлив, Никос.
Изварян поднялся и тоже занялся изучением голограммы.
- По-моему, мы теряем не так уж много мобильности, как тебе кажется. Можно спланировать исходные позиции моих людей, привязав их к твоим предполагаемым точкам высадки, а первый и второй взводы пока не дробить, сохранив их в качестве отряда быстрого реагирования.
- Я думал примерно так же, - согласился Пападаполус, - но тогда... - Он прервался и взглянул на Хонор. - Простите, капитан. Мы с майором можем продумать детали, не занимая ваше рабочее время. Я постараюсь представить вам предварительные наброски к концу дня.
- Прекрасно, майор. - Хонор встала и улыбнулась им с Изваряном. - Уверена, вы прекрасно справитесь с корректировкой плана.
Она снова улыбнулась, кивнула МакКеону, и они со старпомом вышли из центрального поста. Сквозь закрывающийся люк было видно, как два офицера склонились над голограммой и занялись серьезным обсуждением.

Глава 24

Лейтенант Сэмюэль Хьюстон Вебстер мурлыкал себе под нос, разбирая гору рутинных сообщений. По освященной веками традиции каждому офицеру связи полагалось ненавидеть бумажную работу, сваливающуюся на него по долгу службы. Вебстер, как он сам себе виновато признавался, идеалу не соответствовал. Иногда, конечно, лейтенант жалел о потраченном времени, но быть вторым после командира крейсера человеком, знающим, насколько велик информационный поток на “Бесстрашном”, льстило его самолюбию. Более того, удивительно трудно ненавидеть работу, которую ему приходится делать для капитана Харрингтон.
Пока пальцы с привычной легкостью порхали над клавиатурой, а глаза отслеживали расшифровку сигналов, маленький уголок сознания занимался вещами, не имеющими отношения к приему посланий.
Капитан - “своя”, сказал себе Вебстер. Это была едва ли не высшая похвала в его словаре, и очень немногие из начальников ее удостаивались. Вебстер не страдал высокомерием, просто ему повезло родиться аристократом, и он был почти обречен на достижение высшей ступени в военной иерархии.
Некоторое время назад лейтенант обнаружил, что имеет склонность рассматривать ближайших начальников как бы с двух разных точек зрения. Одна из них принадлежала юному офицеру, охотно готовому учиться на их большем опыте и примере. Другой, более критичной, руководствовался будущий адмирал, распознать которого за жизнерадостной внешностью молодого связиста еще никому не удалось.
Вебстера поначалу очень разочаровал лейтенант-коммандер МакКеон. Если кто на борту и должен участвовать в управлении экипажем и помогать капитану решать задачи крейсера, то это старший помощник. Но за последнее время старпом, похоже, пришел в себя, и лейтенант взял на заметку тот факт, что капитан избегала давить на МакКеона, пока он сам не изменился к лучшему. Раньше Вебстер недоумевал, почему коммандер не вздрючит своего помощника, но конечный результат открыл ему глаза.
Даже забавно. Капитан такая тихая. В КФМ встречались всякие типажи, и Вебстер знавал капитанов, способных словом прогнуть переборку или в клочья порвать нерадивого подчиненного. Хонор Харрингтон никогда даже голоса не повышала, и он никогда не слышал, чтобы она ругалась. И при всем ее спокойствии только дураку могло прийти в голову вольничать с ней. Больше того, лейтенант с удивлением осознал, что это подчеркнутое спокойствие имело такой эффект именно потому, что резко контрастировало с ожидаемыми громами и молниями, которые метал бы на ее месте другой капитан.
Его это восхищало так же, как умение капитана поддерживать дистанцию между собой и подчиненными: всегда здесь, всегда доступна, но никогда и никому не позволяет забыть, кто главный. И в любой момент может встряхнуть любого, как заставила Кардонеса искать решение той проблемы с модулями... и, кажется, знает все обо всех. Например, что Кардонес любит, когда его называют “Раф”, а сам Вебстер страстно ненавидит обращение “Сэм”. Подобная информация не могла фигурировать в их личных делах, и лейтенант терялся в догадках, откуда ей известны такие вещи.
На дисплее вспыхнуло очередное сообщение, беспорядочные группы символов волшебным образом превратились в текст. Связист замер. Брови его поднялись в изумлении, а по мере прочтения он расплывался в улыбке. Несколько секунд Вебстер задумчиво постукивал по краю клавиатуры, затем кивнул своим мыслям. Это пойдет в ящик последним, решил он. Всего лишь рутинное послание “к сведению”, но молодой аристократ прекрасно разбирался в большей части бесконечно вежливой внутренней борьбы между первыми фамилиями Флота. Он был уверен, что это сообщение поднимет капитану настроение на целый день - если не на неделю - и послужит хорошим сюрпризом.
Лейтенант набил номер приоритетности и с улыбкой взялся за следующее письмо.

* * *

Хонор сидела за терминалом в тишине собственной каюты. Раньше она проводила слишком много времени в центральном посту. Постоянное присутствие капитана могло оказать сковывающее действие на младших офицеров, да и с возвращением МакКеона к активной деятельности необходимость стоять над душой у подчиненных отпала. За последние полторы недели они со старпомом достигли огромного прогресса. Не совсем достаточного для компенсации времени, потерянного на выстраивание профессиональных отношений, но, по крайней мере, лейтенант-коммандер взял все повседневные дела корабля в свои руки. Поэтому сегодня Харрингтон позволила себе заняться делами “на дому”.
Она покончила с еженедельным отчетом Доминики Сантос, одобрила предложения старшего механика и МакКеона по решению нескольких мелких проблем и остановилась, чтобы потереть глаза. Ведущий в кают-компанию люк скользнул в сторону, и МакГиннес неслышно вплыл с чашкой свежего горячего шоколада, как будто откликнулся на мысленный призыв.
- Спасибо, Джеймс.
Хонор улыбнулась, сделав глоток, и стюард улыбнулся в ответ.
- На здоровье, мэм, - ответил он и исчез так же тихо, как и появился.
Харрингтон отпила еще глоток, отставила чашку, готовясь снова нырнуть в пучину докладов, - и тут прожужжал вызов. Она нажала кнопку интеркома.
- Да?
- Офицер связи, мэм, - объявил дежурный морпех, и Хонор поморщилась. Появление Вебстера ее вовсе не печалило, просто он наверняка приволок гору ежедневной текущей почты.
- Входите, Сэмюэль, - произнесла она и открыла люк.
Вошел Вебстер с электронной папкой под мышкой, щелкнул каблуками и протянул свою ношу капитану.
- Еже...
- ...дневная почта, - кисло закончила за него Хонор, и лейтенант улыбнулся.
- Да, мэм. Ничего срочного.
- И то облегчение.
Она взяла папку и прижала большой палец к идентификационной панели, в который раз удивляясь, почему, согласно флотским правилам, необходимо тратить время офицеров на ручной прием и доставку текущей почты командиру корабля. Вебстер одним нажатием кнопки мог прямо с поста связи спокойно сбросить всю почту на капитанский компьютер - но на Флоте так не делается. Возможно, подумалось ей, ручная доставка призвана обеспечить уверенность в том, что капитаны действительно читают всю эту муру.
- Так точно, мэм. - Вебстер снова отдал честь, еще раз улыбнулся и исчез в люке.
Хонор с минуту посидела, переводя взгляд с папки на компьютер и обратно, размышляя, за какую кучу приняться сначала. Победила почта. По крайней мере, она исходила из источника за пределами “Бесстрашного”. Капитан придвинула папку к себе и включила.
На встроенном экране появилось первое сообщение, Харрингтон бегло его просмотрела и вызвала следующее. И следующее.
Замечательно, какие перлы информации лорды Адмиралтейства в своей бесконечной мудрости полагали необходимым сообщать капитанам. Зачем, например, исполняющему обязанности старшего офицера по станции “Василиск” знать о постановлении БК об обязательном порядке замены двух катеров на шестой бот на всех дредноутах КФМ? Скорее всего, штабным операторам лень выяснять, кому подобные сообщения действительно нужны, и они гонят послания всем подряд.
Хонор, сделав страдальческое лицо, ускорила просмотр почты. Часть ее действительно имела отношение к служебным обязанностям экипажа “Бесстрашного”, например добавление силовых ножей в список контрабандных товаров по Медузе. Некоторые письма оказывались умеренно забавными, однако большинство вызывали только скуку.
Наконец Харрингтон добралась до последнего сообщения, из последних сил прочитала его и вдруг чуть не подпрыгнула в кресле, а в глазах заплясали чертики. Послание пришло с пометкой “к сведению” и не требовало никаких действий.
Хонор припомнила свои давешние подозрения о молчаливой поддержке в верхах. Некто могущественный решил дать ей прозрачный намек о своем одобрении ее действий, ибо никакой иной мыслимой причины посылать это на “Бесстрашный” просто не существовало.
Само содержание письма заставило коммандера Харрингтон захихикать. Вслух.
Внутренняя депеша от командующего КСЕВ [Космическая станция Ее Величества] “Гефест” адмирала Уорнера адмиралу леди Люси Данверс, Третьему Космос-Лорду, представляла собой стандартный ответ из серии “с прискорбием вас уведомляю” и гласила примерно следующее: в связи с последним запросом капитана лорда Юнга к БК об особом ремонтном приоритете, инспекционные бригады адмирала Уорнера подтвердили первоначальные утверждения самого Юнга и определили, что износ тюнеров парусов Варшавской на тяжелом крейсере Ее Величества “Колдун” делает их замену вопросом самой срочной необходимости. Капитальный ремонт с последующими установочными и обязательными тестовыми мероприятиями обещает продлиться еще как минимум восемь недель. Вице-адмирал Уорнер, конечно, постарается всемерно ускорить работы и остается покорным слугой адмирала Данверс и проч.
Хонор аккуратно поставила папку на стол и попыталась заткнуться. Она ненавидела звук собственного смеха, но на сей раз ничего не могла поделать. Капитан вскочила, все еще фыркая, словно школьница, сгребла Нимица с его насеста и, подняв его на вытянутых руках, закружила по каюте. Кот издал чирикающую трель, очень похожую на человеческий смех.

* * *

- Ну, вот и все, сэр. - Харкнесс утер пот со лба заскорузлым носовым платком и убрал его в нарукавный карман комбинезона.
- Да уж, - согласился Тремэйн. Он помассировал натруженные мышцы шеи, гадая, не уронит ли офицерского достоинства, если тоже промокнет лоб.
- Спасибо, мистер Тремэйн, - произнес Ганни Дженкинс. По причине, известной только морпехам, старший из их сержантов на любом корабле всегда носил прозвище “Ганни”.
“Даже не вспотел”, - с некоторой обидой подметил Тремэйн. Дженкинс еще раз окинул взглядом развешенные в грузовом трюме бота пустые шкурки боевых доспехов, набил пометку в своем блокноте и закрыл трюмный люк.
- Всегда пожалуйста, Ганни, - ответил Тремэйн.
Харкнесс молчал, глядя на морпеха с видом бесконечного превосходства. Дженкинс же платил ему тем, что совершенно игнорировал присутствие огромного старшины.
- Остались только контейнеры с боеприпасами для второго бота, - жизнерадостно остановил их морской пехотинец, когда они собрались двинуться по коридору к воздушному шлюзу бота.
Тремэйн проглотил стон. Он надеялся оставить это на следующую вахту. Харкнесс, судя по всему, питал аналогичные надежды. Тремэйн собрался было возразить, но прикусил язык. Лицо Дженкинса еще не приняло насмешливого выражения, но все явно шло к тому. Возможно, подумал Тремэйн, старина Харкнесс где-то прав насчет морпехов... однако он не собирался доставлять Дженкинсу удовольствие, высказываясь вслух. Напротив...
- Конечно, Ганни, - сказал он еще веселее. - Не пройдете ли сюда, старшина?
- С нашим удовольствием, мистер Тремэйн, - кисло отозвался Харкнесс, а Дженкинс помахал своей рабочей бригаде, чтобы не отставали.

* * *

- ...и на ботах полный боекомплект.
МакКеон закончил доклад и выключил блокнот. Капитан кивнула. По корабельному времени наступила глубокая ночь. На белоснежной скатерти между ними громоздились остатки ужина. Нимиц все еще занимался своей тарелкой на дальнем конце стола. Хонор, закинув ногу на ногу и поигрывая вилкой, наблюдала, как острые зубы кота с хирургической точностью снимают мясо с задней ножки сфинксианского древесного прыгуна. Просто не верится, в тысячный раз подумала она, до чего у него безупречные манеры за столом - пока дело не касается сельдерея.
- Тогда, думаю, мы готовы настолько, насколько возможно, - произнесла наконец Харрингтон.
- Знать бы еще, к чему мы готовы, - несколько кисло согласился МакКеон, и она чуть улыбнулась.
- После визита Гауптмана нам выпали добрые две недели без тревог и неожиданностей, - заметила Хонор.
- Затишье лишний раз наводит меня на мысль, что на нас надвигается нечто исключительно гадкое, - вздохнул МакКеон, затем сам выдавил саркастическую улыбку и встал. - Ладно, что бы ни случилось, полагаю, оно все равно случится, мэм. Спокойной ночи.
- Спокойной ночи, мистер МакКеон.
Старпом коротко кивнул и вышел. Полная перемена, сказала себе Хонор с глубоким удовлетворением. Полная.
Она поднялась сама и потянулась к почти пустой миске салата. Нимиц мгновенно поднял голову, сверкнув зелеными глазами, и его хозяйка улыбнулась.
- На, ненасытная утроба! - Хозяйка вручила зверю стебель сельдерея и направилась к задней части каюты, предвкушая роскошь долгого горячего душа.

* * *

Пронзительный визг зуммера вырвал ее из сна.
Хонор распахнула глаза на втором сигнале. До службы во Флоте она любила поспать, но первый же срок командования королевским судном приучил ее вскакивать при первой необходимости в любое время суток. Нимиц сонно пожаловался, когда наполовину сполз, наполовину скатился к ней на колени со своего любимого спального места на груди. Аккуратно отодвинув кота, Харрингтон нащупала клавишу интеркома.
Зуммер заткнулся, и женщина быстро провела рукой по коротким волосам. Еще одно преимущество мужской прически. Красавицей прикидываться все равно бессмысленно, а так хоть не надо тратить время, пытаясь придать голове более или менее пристойный вид, когда тебя будят посреди ночи. Она дотянулась до кимоно, подаренного мамой на последний день рождения, и нырнула в него, затем снова нажала кнопку кома, принимая сигнал с полным изображением.
В темноте каюты экран вспыхнул болезненно ярко. Вызов оказался синхронизированным. С одной половинки экрана глядела дама Эстель, одетая в халат поверх пижамы. Вторую половину занимал Барни Изварян в полной форме. За спиной у него Хонор разглядела лейтенанта медицинской службы Монтойю и узнала на заднем плане стерильную чистоту клиники АЗА для аборигенов.
- Простите за столь поздний вызов, Хонор, но это важно.
Голос комиссара звучал почти испуганно, и Харрингтон села прямее, заканчивая завязывать пояс кимоно.
- Что случилось, дама Эстель?
- Два сообщения. Первое поступило два дня назад, оно было слишком расплывчатым, и я решила придержать его. Барни только что доставил мне второе. Благодаря ему предыдущее становится вполне понятным, а дело принимает неприятный оборот.
Хонор склонила голову, жестом приглашая комиссара продолжать.
- В среду меня посетил Чиринату, вождь одного из медузианских кланов, - сказала Мацуко. - Он любит города Дельты не больше других кочевников, но пару лет назад мы выручили его клан. При смене времен года кочевники имеют обыкновение мигрировать из полушария в полушарие или хотя бы в экваториальную зону и обратно. Пересекая Дельту, клан Чиринату попал в ранний шторм. Мы при помощи антигравов вытащили большую часть его людей и половину их стада, когда они уже тонули. С тех пор они считают АЗА своими друзьями.
Комиссар прервала речь, желая убедиться, все ли Хонор понимает, и, когда та подняла глаза, продолжила:
- Так вот. Чиринату с севера, его клан является частью Хиньярх... ну, полагаю, мы назвали бы это образование “федерацией кланов”. Как бы то ни было, он направлялся на зиму на юг, но родственники у него разбросаны по всему северному полушарию, и вождь заглянул ко мне в гости, а заодно сообщил о весточке, присланной одним его родственником, живущим в районе Моховых Увалов. Ничего конкретного, но Чиринату решил поставить нас в известность. В грубом переводе известие звучит как рекомендация не останавливаться в Дельте, поскольку она в этом сезоне станет неподходящим местом для зимовки стад и самого Чиринату...
Хонор напряглась, и дама Зетель вздохнула.
- Я подумала о том же, но это послание можно истолковать как угодно, и ничего конкретного в нем не прозвучало. Мы не стали передавать его вам. А вот нынче... - комиссар оглянулась на изображение Изваряна. - Расскажете дальше сами, Барни?
- Да, мэм.
Изварян поерзал на стуле и взглянул прямо на Хонор.
- Я нахожусь в нашей клинике в Даугуааре на Трех Вилках, - сказал он.
Хонор поразмыслила с минутку, припоминая карту Дельты. Река Три Вилки протекала в северной ее части.
Даугуаар дальше всех отстоял от основного скопления городов-государств Дельты и располагался ближе всех к Моховым Увалам.
- Нас вызвали сегодня днем, - продолжал Изварян. - К воротам города приковылял кочевник и свалился в обмороке. Стражник оттащил его в клинику и передал нам. Дежурный врач распознал симптомы мгновенно: отравление мекохе, причем на редкость запущенный случай. Но он также заметил у кочевника необычного вида поясную сумку.
Майор протянул руку за пределы видимости экрана и продемонстрировал Хонор добытый трофей. При виде содержимого кожаной сумки Харрингтон стиснула челюсти. На мониторе тускло поблескивали продолговатые свинцовые стакановидные пули.
- И рог с порохом у него тоже был, - мрачно резюмировал Изварян. - Правда, никаких признаков винтовки. Наши здесь подняли тревогу и срочно вызвали меня сюда. Фриц, - он указал на Монтойю, - решил отправиться со мной. Он хотел своими глазами увидеть отравление мекохе, поэтому я его и притащил. С момента нашего прихода мы провели большую часть времени у постели больного, слушая его бормотание. Он помер около десяти минут назад. - Офицер АЗА расстроенно вздохнул. - Он слишком далеко ушел. Когда скатываешься до такой запущенной стадии, мекохе оставляет от мозгов совсем немного. Моторика у него к тому времени уже блокировалась, бормотание сделалось почти неразборчивым, но я понял достаточно, чтобы перепугаться до полусмерти. Ходульник все твердил о новом оружии и каком-то великом шамане кочевников, у которого “руки полны священного мекохе”. Это практически дословный перевод.
- О, черт! - Хонор не успела прикусить язык.
Изварян мрачно продолжил:
- Становится все хуже, мэм. Исходя из слов нашего умирающего туземца, этот великий шаман, кто бы он ни был, напрямую связан и с теми, кто построил лабораторию, и с теми, кто внедрил винтовки. Думаю, мы можем отбросить всякую надежду на то, что наркоторговцы и поставщики оружия - разные люди. Итак: на шамана снизошло прямое озарение от богов. Местным жителям пришла пора изгнать проклятых инопланетян со священной почвы Медузы, а для выполнения этого боги дали им волшебное оружие. Еще боги объяснили ему, что не все инопланетяне злые. Некоторые являются слугами богов и почитают их с приличествующим благоговением. И эти добрые инопланетяне являются источником “священного мекохе”. Похоже, шаман собирает из аборигенов нечто вроде армии и обещает им, что, как только они изгонят или принесут в жертву злых пришельцев, тут же явятся добрые и дадут кочевникам еще более чудесное оружие и сколько угодно мекохе.
Майор умолк. Хонор закусила губу. Повисло долгое молчание, прерванное, наконец, комиссар-резидентом.
- Вот и началось, коммандер. Мы действительно столкнулись не просто с криминальной группировкой. Кто-то пытается организовать крупное восстание туземцев и выжить Королевство с планеты.
- Хевен, - одновременно произнесли Хонор и Изварян.
- Я тоже в первую очередь подумала о них, - тихо сказала Мацуко. - С одной стороны, нам лучше постараться сохранить непредвзятость, с другой, мне сейчас ничего другого в голову не приходит. Да и кто, как не хевениты, все это время упорно пытались доказать, будто у нас нет здесь реальной власти?
- Верно, - Хонор задумчиво потерла переносицу. - Не исключены еще андерманийцы, - произнесла она. - Густав Одиннадцатый не прочь утвердиться на Василиске и вполне способен сообразить, что мы, случись такое дело, автоматически подумаем на хевов. Однако мне не удается вообразить, каким образом он собирается предъявить претензии на систему. Его внимание сейчас сосредоточено на Силезии, и Федерация Мидгард беспокоит его куда больше, чем Мантикора. Любое поползновение в сторону владений Короны может только спровоцировать вражду между нашими государствами, а королю надо беречь силы для нападения на силезиан и их союзников.
- Еще соображения? Какое-нибудь моносистемное государство в регионе?
- Сомневаюсь, дама Эстель. Все они слишком заняты собственной безопасностью и поголовно боятся привлечь внимание хевенитов. Кроме того, зачем им Медуза?
- Но зачем она Хевену? - поинтересовался Изварян.
- Загадка, - Хонор потерла переносицу. - Конечной целью Народной Республики, скорее всего, является захват терминала, и я понятия не имею, для чего им сперва понадобилось вытеснять нас с Медузы, да еще с такими затратами. Нашему положению не позавидуешь - поскольку враги, в отличие от нас, осведомлены о собственных планах.
- Боюсь, мне придется удовольствоваться этим, - вздохнула Мацуко. - Нам необходимо получить абсолютное доказательство их злонамеренности, прежде чем я смогу подать какие бы то ни было официальные жалобы или протесты.
- Согласна. - Хонор откинулась на спинку стула и скрестила руки на груди. - Нам нужно больше информации. - Она посмотрела на Изваряна. - Мы можем узнать, откуда пришел тот умирающий кочевник?
- Без особой точности. Судя по стилю одежды и диалекту, бедняга находился очень далеко от дома. Полагаю, он откуда-то из района плато за Моховыми Увалами, может, чуть южнее. Примерно семь-восемь сотен километров к северу от Дельты.
- Мог ли он добраться оттуда в таком состоянии?
Изварян оглянулся на Монтойю, и лейтенант-медик покачал головой.
- Сомневаюсь, мэм. Я переговорил с врачом клиники и думаю, кочевник пробыл на ногах самое большее двадцать-тридцать часов после последней трубки.
- Как далеко он мог уйти за тридцать часов, Барни?
- Уж точно не на семьсот километров. Медузиане передвигаются пешком быстрее людей, но даже верхом на джерне он не мог сделать больше двух, ну, максимум трех сотен километров.
- Хорошо. У нас есть грубое представление о районе, в котором можно начинать искать тех, кто снабдил умершего аборигена наркотиками и оружием.
- Верно, - согласилась Мацуко. - Барни, как можно скорее отправьте туда патрульную группу.
- Да, мэм.
- Усиленную и с дополнительным вооружением, - предупредила Хонор. - Просто для безопасности.
- И во главе с кем-нибудь, кто не теряет головы, - добавила Мацуко.
Изварян что-то прикинул в уме.
- Я могу отправить туда вооруженный скиммер с десятью полицейскими сразу после рассвета, - доложил он. - Скажем, через восемь часов.
- Хорошо. - Хонор натянуто улыбнулась. - Я возьму с вас пример и испорчу ночь кое-кому наверху. Не знаю, родим ли мы хоть одну светлую идею, но, в любом случае, посоветоваться не повредит. И Пападаполусу я тоже шепну словечко. Он наверняка захочет побеседовать с вами напрямую, Барни.
- Не проблема. У госпожи комиссара есть номер моего личного кома. Правительственный офис может связаться со мной по шифрованному каналу, где бы я ни находился.
- Прекрасно. В таком случае, дама Эстель, если вы с Барни меня извините, мне лучше одеться. Я свяжусь с вами через пару часов и сообщу, додумались ли мы до чего-либо.
- Спасибо, Хонор.
Экран погас, и улыбка мгновенно сошла с лица коммандера Харрингтон. Она резко встала и принялась торопливо натягивать форму.

Глава 25

Хонор закончила пересказ разговора с Мацуко и Изваряном и обвела взглядом собравшихся в центральном посту офицеров. Кроме Кардонеса, несшего вахту, здесь находились командиры всех боевых частей. Также присутствовал энсин Тремэйн. Харрингтон вызвала его, рассчитывая почерпнуть полезные сведения из личного опыта пребывания молодого офицера на планете. На всех лицах читалось напряжение и тревога.

Предыдущая страница 9 Следующая страница


Космическая станция “Василиск” 10

- Ситуация такова, - тихо продолжила капитан. - Доморощенное криминальное предприятие превратилось в тайную операцию инопланетного правительства. Сомнений больше нет. Нам неизвестны их конечные цели; время и место начала активных действий нам также неведомы. Всю добытую информацию по этому вопросу я вам уже изложила.
МакКеон в раздумье очертил электронной ручкой круг по столу и поднял голову.
- Полагаю, нам следует обдумать одну вещь, мэм. А именно: насколько можно полагаться на слова умирающего кочевника. Не мог ли он под действием мекохе увидеть и услышать то, чего не происходило, или неправильно истолковать происходящее?
- Это мысль, - согласилась Хонор и вопросительно взглянула через стол на Луа Сушон. - Доктор, каково ваше мнение?
- Мое мнение, капитан? - голос Сушон прозвучал почти дерзко, а плечи обиженно передернулись. - Я флотский врач. Я ничего не знаю о психофизиологии дикарей.
Хонор твердо сжала губы и посмотрела на врача долгим бесстрастным взглядом. Смуглое лицо Сушон вспыхнуло, но она уставилась на капитана, всем своим видом бросая ей упрямый, мелочный вызов. Знает о своей безнаказанности, подумала капитан. Медик была в курсе ситуации и имела представление о том, насколько важными могут оказаться сведения о действии мекохе на медузиан, но никто специально не попросил ее ознакомиться с доступной информацией. А кое-кому следовало бы, с отвращением призналась себе Хонор. Например, коммандеру Харрингтон, прекрасно понимающему, что только прямой приказ может вынуть Сушон из ее уютного кресла.
- Очень хорошо. Я обсужу этот вопрос с дамой Эстель и лейтенантом Монтойей после нашего совещания, мистер МакКеон. - Хонор сделала пометку у себя в блокноте и чуть заметно улыбнулась, когда Сушон поджала губы при упоминании вскользь ее отсутствующего подчиненного.
- Думаю, это хороший вопрос, - продолжала Хонор после короткой паузы, - но на данный момент давайте считать информацию достоверной.
МакКеон кивнул. Пападаполус поднял руку.
- Да, майор?
- Возможно, нам удастся извлечь выгоду из сложившейся ситуации, - начал морской пехотинец. - Надеюсь, люди Изваряна смогут получить хоть немного новых данных относительно возможностей ходульников. При известном везении им удастся засечь для нас цель за пределами Дельты. Ну а если майору удастся найти самого шамана, мы сможем организовать быстрый рейд в боевом вооружении и захватить его вместе с винтовками, прежде чем он подберется достаточно близко к анклавам.
- Согласна. С другой стороны, нам приходится проявлять очень большую осторожность во всех своих движениях в сторону диких земель. Даме Эстель специальным указом запрещено использовать АЗА для вмешательства в религиозные дела аборигенов, а я не могу действовать на поверхности планеты в одностороннем порядке без ее согласия. Если мы не сможем доказать факт прямого инопланетного вмешательства, ее руки - а значит, и наши - останутся связанными до тех пор, пока шаман со своим сбродом не выступит на анклавы и города-государства и не начнет применять винтовки против них.
- Понятно, капитан. Но уже просто знание, где и кого искать, заставляет меня чувствовать себя гораздо лучше. И все же я бы лучше подловил их где-нибудь на открытом пространстве, воспользовавшись поддержкой с воздуха, мобильностью нашего передвижения и большей дальнобойностью нашего оружия, нежели почти вслепую биться с ними внутри анклавов.
Морской пехотинец сел. Своими соображениями он поделился. Решение - за Флотом, и ему остается лишь терпеливо ждать, пока выскажутся остальные.
- Знаете, шкипер, - медленно проговорила Доминика Сантос, - я все думала над вашими словами. Насчет инопланетного вмешательства, - старший механик махнула рукой. - Мне кажется, единственный логичный вариант - Хевен, мэм. Я знаю, у нас нет доказательств, но я не вижу, кто бы еще мог сделать подобное. И даже если это не они, не стоит ли нам все равно подозревать их? Я хочу сказать, никто не может напакостить нам так сильно, как хевы. И если мы заподозрим их и ошибемся, то подставимся под удар гораздо меньше.
- Мысль, шкипер, - согласился МакКеон. - Определенно, мысль.
- Пожалуй. - Хонор слегка побарабанила по столу, затем снова взглянула на старпома. - Давайте на минутку допустим, что это хевенитская секретная операция, мистер МакКеон. Как вы думаете, они способны заварить нечто подобное, а потом просто сесть в сторонке и пустить все на самотек?
- Я не могу ручаться за хевов, и, возможно, их замысел именно таков, - произнес МакКеон после минутного размышления. - Только я нутром чую - они так не поступят.
- Капитан? - Юный голос прозвучал неуверенно, и Хонор ободряюще улыбнулась говорящему.
- Да, мистер Тремэйн?
- Э-э, я только хотел кое о чем упомянуть, мэм. Я заметил это пару дней назад, но тогда это не показалось мне таким важным. Однако теперь... - Энсин неловко поерзал.
- Упомянуть о чем, мистер Тремэйн?
- Ну, просто я как бы следил за схемами движения между планетой и орбитой с тех пор, как меня вызвали обратно на борт, мэм. Привычка, наверное. И я заметил, что, похоже... ну, хевениты вообще перестали летать.
- Что? - Хонор, выгнув бровь, посмотрела на МакКеона.
Старпом секунду сидел вытаращившись, затем криво ухмыльнулся.
- Устами энсинов... - сказал он, и Тремэйн вспыхнул от прокатившегося вокруг стола смешка. Затем улыбнулся в ответ старпому.
- Не знаю, почему, мэм, - продолжал старпом более серьезным тоном, - но он прав. Хевениты вообще перестали спускаться на планету. Вот уже почти неделю.
- Интересно, - пробормотала Хонор, делая очередную пометку в блокноте. - Они никого не вывезли из анклава? Никаких признаков предварительной эвакуации?
- Об этом лучше спросить у майора Изваряна или комиссара, мэм, но я точно ничего такого не видел.
- Может, им и не надо, капитан, - снова встрял Тремэйн. - Их консульство больше других анклавов напоминает крепость, а сил безопасности у них на дивизию... - энсин, нахмурившись, умолк и потер подбородок. - Однако у них имеется еще пара анклавов, ну, вроде станций для торговли с местными - на самом краю Дельты. И они здорово на севере, как я теперь понимаю. Не по ним ли придется первый удар, если этот шаман действительно нападет?
- Насколько они велики? - спросил МакКеон, помрачнев.
- Ну, я только пролетал над ними, сэр, - неуверенно проговорил Тремэйн, - но они не очень большие. Может, с десяток инопланетников и штат из местных в каждом. Наверное.
- По-вашему, размер имеет значение? - поинтересовалась Хонор у МакКеона.
- Не знаю, мэм. Но если они поставили себе цель выгнать нас и самим занять наше место, то одним из поводов вполне могут послужить некоторые потери среди их соотечественников. Или, по большому счету, - добавил старпом еще более мрачно, - если там внизу все закончится кровопролитием, а они никого не потеряют, остальных инопланетников подобное везение вполне резонно насторожит.
- Может, вы и правы...
Хонор внесла очередную пометку. При мысли о людях, обреченных на гибель чьим-то хладнокровным расчетом, ее пробрала дрожь. Тем временем МакКеон нахмурился и медленно выпрямился в своем кресле.
- Погодите секунду, шкипер. Я только что кое о чем подумал... - Лейтенант-коммандер с минуту стучал по клавишам своего блокнота, затем пробормотал сам себе: - Думал, помню... - и повернулся обратно к капитану. - Мы ведь говорили о прекращении хевенитских рейсов на Медузу? - Хонор кивнула. - Так вот, количество их транспорта, проходящего через терминал, нисколько не изменилось, а вот на медузианской орбите в настоящий момент находятся только два хевенитских судна. Курьерский бот консульства и грузовой корабль “Сириус”.
Хонор насторожилась. Какое-то упоминание про “Сириус” забрезжило в ее памяти... капитан вытаращилась на старшего помощника.
- Именно, - подтвердил МакКеон. - Грузовик торчит на парковочной орбите уже более трех месяцев. Может, я и становлюсь параноиком, но в свете докладов АЗА мне данный факт кажется весьма интересным совпадением.
- Простите, шкипер, а что нам известно про этот “Сириус”? - спросила Сантос. - У нас есть сведения о причине его пребывания здесь?
Хонор кивком указала на МакКеона. Он снова взглянул на свой дисплей, потом повернулся к Сантос.
- Корабль большой - семь с половиной миллионов тонн, тип “Астра”, - зачитал старпом. - Капитан Йохан Коглин, Народная Торговая Служба. Согласно нашим данным, судно потерпело аварию или, точнее, боится потерпеть, если тронется с места. Судя по докладу Коглина, его инженеры зафиксировали флуктуацию в тюнерах парусов Варшавской во время последнего выхода корабля из гиперпространства. Объявлена аварийная ситуация. Ждет из дома новых тюнеров на замену.
- Чего ждет? - Сантос подскочила в своем кресле.
- Проблемы, коммандер? - поинтересовалась Хонор.
- Ну, просто это кажется очень странным, шкипер. Конечно, я мало знаю о хевенитских схемах профилактики, и флаттер Варшавской - не та вещь, с которой можно шутить. Если у них и впрямь такое случилось, то капитан Коглин поступил совершенно правильно, объявив аварийную ситуацию. Только вот флаттер не подкрадывается незаметно. Из всех компонентов паруса тюнеры несут наибольшую нагрузку, и только полный идиот не станет следить за малейшими скачками частоты. Настоящая флуктуация может появиться только тогда, когда все положенные строки замены давно позади. У них все грузовики принадлежат правительству, и экономить на профилактике, как делают некоторые частные владельцы, им нет смысла. Афера со страховкой также отпадает - хевы не страхуют корабли.
- Еще одно, - МакКеон просто сиял, - флуктуацию проще заметить при входе в гипер, а не наоборот. На выходе утечка энергии ее скрывает.
- Но какая им польза выдумывать причину, чтобы держать на орбите грузовик? - несколько наивно поинтересовался лейтенант Пановский. Под взглядами экипажа он слегка поежился. - Я имел в виду только, что у них уже есть курьерский бот. С какой задачей справится грузовик и не справится курьерский бот?
- Насчет этого не знаю, - сказала Сантос, - но до меня только что дошла еще одна странность в истории с “Сириусом”. У них вибрация тюнеров, так? Ну так зачем сидеть и ждать запчастей из дома? Они здесь уже три месяца. Если их грузовик не разваливается на ходу, они давно могли проскочить через терминал на Мантикору. Короткий скачок дает ничтожную нагрузку на тюнеры, а в любом из больших доков можно заменить хоть целый парус, а не то что тюнеры - и много меньше, чем за два месяца. Но даже если они боятся проходить Сеть, почему им не заказать замену с Мантикоры? Это в тысячу раз дешевле и быстрее, нежели везти их из дома, а частных ремонтных кораблей у нас хватает. Если послать тюнеры с Хевена, то хевам заодно придется либо отправить собственный ремонтный корабль для их установки, либо опять-таки нанимать один из наших. Да и висение на орбите обходится, как вы знаете, недешево. Гораздо выгоднее заплатить нам за запчасти. - Она покачала головой. - Нет, наверняка здесь дело нечисто, шкипер. Поведение экипажа грузовика не поддается логическому объяснению ни с инженерной, ни с экономической точки зрения.
- Имеются ли данные о корабельном грузе, капитан? - задала вопрос лейтенант Брайэм. - Известно ли нам о содержимом трюмов “Сириуса” или, например, куда он должен отправиться с Медузы?
- Лейтенант-коммандер МакКеон только что рассказал вам все, что мы знаем. Корабль находился здесь еще до нашего прибытия, и разрешение ему давал капитан Юнг.
По рубке пробежал ропот недовольства.
- В таком случае, мэм, может, нам стоит устроить им таможенную проверку? - предложил энсин Тремэйн. - Я мог бы взять старшину Харкнесса и катер...
- Нет, Скотти. - Хонор и не заметила, что молодой офицер, услышав свое любимое прозвище, покраснел от удовольствия. - Этого мы сделать не можем. “Сириус” проверен “Колдуном”...
Кто-то фыркнул, и Хонор, прикусив язык, обвела всех самым суровым взглядом, какой ей удалось изобразить. Затем снова повернулась к Тремэйну:
- Дело в том, что официально он уже пропущен. Мы не можем явиться туда с повторной инспекцией без веских доказательств нарушений при прошлой проверке. И хотя причина для пребывания здесь у них наверняка фиктивная, у нас просто связаны руки. - Тремэйн расстроенно покачал головой, и Хонор продолжила: - К тому же, отправившись туда во второй раз, мы себя обязательно выдадим. Если у нас и впрямь паранойя, - она послала напряженную улыбку МакКеону, - по поводу невинного совпадения, ничего страшного не случится. Но если коммандер Сантос не ошибается, мы рискуем спугнуть их. Они затаятся или придумают какой-нибудь новый способ реализовать свои планы, а нам и без того почти ничего не известно.
- Тут есть еще один момент, шкипер, - вздохнул МакКеон. - Как вы сказали, однажды они уже получили “добро”. Их капитан может просто отказаться пустить нас на борт. И применять силу нам также нельзя - мы только вызовем новую волну межзвездных протестов.
- Протесты можно пережить, - холодно сказала Хонор. - Я просто не вижу способа получить сведения, не выдав себя с головой.
- Знаете, шкипер, - задумчиво произнесла Сантос, - пусть мы и не можем подняться к ним на борт, но тщательный внешний осмотр наверняка скажет о многом.
Хонор вопросительно посмотрела на нее, и старший механик пояснила:
- Не знаю, что именно, но что-нибудь наверняка всплывет. - Она умолкла на секунду, и глаза ее сузились. - В частности, мне бы хотелось увидеть, как соотносятся характеристики их двигателя с описанием, поданным Юнгу.
- Поясните?
- Зависит от... - Доминика заерзала в кресле и прикусила нижнюю губу. - В общем, если у них действительно проблемы с вибрацией, то альфа-узлы должны быть здорово изношены. Мы увидим как минимум точечную коррозию, может, немного прямых задиров, а на главной спирали определенно должен стоять очень старый штамп о замене.
Хонор задумчиво покивала. Главные гравитационные спирали в альфа-узлах звездолета заменяли каждый раз вместе с тюнерами. По сути, они являлись частью тюнеров, деля с ними нагрузку, и на каждой из них стоял штамп о времени установки. Грависпирали располагались на внешней части корпуса, и возможность разглядеть штампы выглядела вполне реальной.
- Если мы подберемся достаточно близко, мэм, - предложил Вебстер, - я мог бы проследить за их переговорной активностью, а может, и подключиться...
Он вспыхнул под взглядом Хонор. Прослушивание переговоров было признано незаконным полудюжиной официальных межзвездных конвенций, и лейтенант мог схлопотать дисциплинарное взыскание за одно только предложение.
- По-моему, неплохо, - неожиданно заявил МакКеон. - Выявив противоречие вроде того, о котором говорила Доминика, мы получим необходимые доказательства.
- Не то чтобы тюнер не мог испортиться рано, - согласилась Сантос, - но мне такого прежде не встречалось. Если мы засечем несоответствие между видимым износом альфа-узлов и нормальным износом тюнеров, я могу оформить письменное заявление о своих подозрениях, шкипер. Получится экспертное заключение, а экспертное заключение является достаточным основанием для любого адмиралтейского суда.
- Любого мантикорского адмиралтейского суда, - мягко поправила Хонор, пытаясь скрыть комок в горле. Офицеры, некогда столь враждебно к ней настроенные, теперь подставляли за нее свои шеи. Она на секунду опустила глаза. - Очень хорошо, дамы и господа. Я передам даме Эстель ваши комментарии и предложения. А в данный момент нам следует поменять орбиту. - Капитан взглянула на Пановского. - “Бесстрашный” должен зависнуть в пределах двухсот километров от “Сириуса”. Как только мы окажемся там, - Харрингтон перевела взгляд на Тремэйна, - вы возьмете катер и отправитесь к ближайшему мантикорскому кораблю. Я вручу вам печатное послание для его хозяина.
- Послание, мэм? Какое послание?
- Зависит от корабля, - сказала она сухо. - Но когда мы это выясним, что-нибудь придумаю. Ваша поездка послужит предлогом для смены орбиты. По той же причине вы воспользуетесь катером, а не ботом. И лучше, если цель поездки будет для вас очевидна.
- А-а... - Тремэйн секунду сидел молча. - Да, мэм. Я понял.
- Не сомневаюсь. - Хонор повернулась к старпому: - Пока лейтенант Пановский и лейтенант Брайэм разрабатывают маневр, мистер МакКеон, я прошу вас помочь лейтенанту Кардонесу. Наблюдение должно производиться только при помощи пассивных сенсоров. Понимаю, с ними много не увидишь, но воспользоваться активным зондом - все равно что заявиться к ним прямо на борт. Нам понадобится максимально интенсивное сканирование, какого мы можем добиться, и, боюсь, Рафу в одиночку быстро со всем не разобраться.
- Да, мэм, - МакКеон уверенно встретил ее взгляд. - Мы позаботимся об этом.
- Очень хорошо.
Хонор вдохнула и встала, еще раз окинув взглядом офицеров.
- Поскольку мы знаем, что делать, давайте приступим.
Они также поднялись, но замерли, когда капитан подняла руку.
- Прежде чем вы уйдете, - тихо произнесла она, - я просто хочу сказать вам спасибо.
Она не уточнила, за что. И, заглянув в их лица, поняла, что ей никогда и не придется уточнять.

Глава 26

КЕВ “Бесстрашный” описал изящную кривую и лег на новую орбиту. От него отделился катер и понесся к гигантскому мантикорскому грузовику с официальным, писанным от руки приглашением его капитану отужинать с коммандером Харрингтон. Капитана торговца подобное предложение, скорее всего, сильно изумило и, еще вероятнее, слегка напугало, но людей в боевой рубке крейсера в тот момент волновало совсем другое. Их внимание целиком поглотила информация, поступавшая с модуля с пассивными сенсорами, повисшего невдалеке от огромного “Сириуса”.
Корабль велик, подумала Хонор, разглядывая его изображение на дисплее визуального наблюдения. “Бесстрашный” мог бы целиком разместиться в любом из его главных трюмов, и это говорило в пользу теории Сантос. Позволить такому большому судну болтаться без дела - все равно что горстями выбрасывать деньги прямо в воздушный шлюз. Никто, даже правительственная бюрократия вроде Народного Министерства Торговли, не позволит себе такой роскоши без веских на то причин.
Она бросила взгляд на тактический пост. МакКеон и Кардонес застыли, склонившись над главным сенсорным пультом, а Вебстер так же сосредоточенно навис над пультом связи. Если с корабля и шла какая-либо передача, то по закрытому лучу, а закрытые лучи чертовски трудно обнаружить. Пальцы офицера связи двигались с хирургической точностью, пока он обшаривал диапазоны один за другим. Если там есть хоть тонюсенький лучик, Вебстер его поймает, Хонор в этом не сомневалась.
На командирском пульте запищал сигнал интеркома, и Хонор тронула выступ на подлокотнике кресла.
- Рубка. Капитан слушает.
- Шкипер, у нас тут хорошая картинка с тактического видеозонда, - послышался несколько возбужденный голос Доминики Сантос. - И я прокручиваю изображение задних узлов “Сириуса” у себя на экране. Никакой ржавчины и ссадин, и хотя штампа с датой не видно, могу с уверенностью заявить, в них имеется нечто очень странное.
Нимиц тихонько мякнул Хонор в ухо, но она ласковым поглаживанием попросила его помолчать.
- Вы можете передать изображение на мой экран, Доминика?
- Легко, мэм. Секундочку.
Изображение “Сириуса” на дисплее Харрингтон почти мгновенно сменилось видом сильно увеличенной задней части корпуса грузовика. Один из тягловых узлов, не превышавший на основном дисплее видеонаблюдения размеров булавочной головки, заполнил центр экрана. Хонор нахмурилась. Несомненно, изображение содержало какую-то необычную деталь, но капитан не могла сообразить, какую именно.
- И что, Доминика? - спросила она наконец.
- Он слишком большой, вот что, мэм. Да и вся штука не той формы, - ответила Сантос. - Смотрите... - на дисплее загорелся курсор, указывая место прохода узла сквозь наружную обшивку “Сириуса”, и Хонор кивнула, заметив широкую угольно-черную полосу тени. - Видите щель вокруг основания головки узла? Ее быть не должно. И взгляните сюда.
Курсор исчез, и вдоль узла побежала яркая зеленая линия. Начало ее совпадало с основанием конструкции, но затем она резко уходила внутрь. Когда линия достигла округлой верхушки узла, больше трети его общей массы оказалось за чертой.
- Вот нормальный профиль узла, шкипер, - пояснила Сантос, манипулируя зеленой линией. - А эта штука слишком широка для своей длины. Не похоже на причуды дизайнеров. Построить такое невозможно - законы физики не позволят. Кроме того, взгляните сюда. - Снова появился курсор, указывающий на толстый тупой цилиндр, слегка выступающий из оконечности узла. - Диаметр главной гравитационной спирали почти вдвое больше, нежели надо для узла такого размера. Крестовая секция скорее подошла бы супердредноуту, а не любому из виденных мной грузовых двигателей. Если они запустят его, как есть, он им перемелет всю заднюю часть корпуса.
- Понимаю... - Хонор уставилась на дисплей, потирая кончик носа. - С другой стороны, они, несомненно, построили именно то, на что мы смотрим, и пришли сюда на собственной тяге.
- Я знаю, - ответила Сантос. - Обратите внимание на щель вокруг основания конструкции. Думаю, эта хреновина стоит на чем-то вроде слайдера. Когда они включаются, наружу выдвигается остальная часть узла. Сейчас мы ее не видим из-за обшивки. Двигатель, вынесенный за пределы корпуса, может работать, не причиняя повреждений судну. Шкипер, или перед нами прекрасно замаскированный импеллерный узел военного образца, или я съем свой главный компьютер.
- Очень хорошо, Доминика, - промурлыкала Хонор. Она еще секунду пристально глядела на изображение, затем кивнула. - Сделайте мне лучшую, какую можете, оценку их действительной способности к ускорению в импеллерном режиме и в режиме Варшавской. Зафиксируйте все данные и убедитесь в их сохранности. Мы передадим их БК на анализ.
- Есть, мэм.
Сантос прервала связь, и Хонор увидела в отражении на экране стоящего у нее за спиной МакКеона.
- Капитан Сантос доложила об определенном несоответствии, мистер МакКеон, - сказала она, поворачиваясь к старпому.
- Да, мэм. Я уловил последнюю часть вашей беседы. Мы с Кардонесом тоже установили интересную деталь. Узлы у “Сириуса” горячие.
- Я не ослышалась? Они не могли запустить системный тест?
- Не думаю, мэм. Мы зафиксировали полную рабочую нагрузку на всех альфа- и бета-узлах, доступных нашему обзору. При системном тесте запускают только одну их группу, а не обе сразу. Да и с чего бы им тестировать и задние, и передние одновременно? Кроме того, за все время нашего наблюдения уровень потребление мощности сохранялся неизменным.
Хонор задумчиво посмотрела на него и прочла в серых глазах собственные мысли. Запрета на непрерывное поддержание импеллерного двигателя в предстартовом состоянии для торговых судов, находящихся на парковочной орбите, не существовало. Так ведь подобное и в голову никому не могло прийти! Энергия на борту корабля относительно дешева, но и самой лучшей термоядерной установке требуется реакторная масса, а потребности импеллера весьма высоки даже на холостом ходу. Поддержание такого уровня нагрузки без особой нужды в несколько раз увеличивало накладные расходы. Техники не имели возможности выполнять необходимые работы по профилактике двигателя, а у его компонентов значительно сокращался срок службы.
Постоянную предстартовую готовность практиковали только военные корабли. На разогрев импеллерного клина из холодного состояния уходило почти сорок минут, а при горячих узлах - пятнадцать.
- Очень интересно, мистер МакКеон, - пробормотала Хонор.
- Все любопытнее и любопытнее, мэм, - согласился старпом. - Непомерно большие импеллерные узлы и полная предстартовая нагрузка. По-моему, вы получили искомое основание подняться к ним на борт, капитан.
- Может, да, а может, и нет.
Хонор пожевала нижнюю губу, а Нимиц цапнул ее за мочку уха, почувствовав беспокойство хозяйки. Она улыбнулась, в целях сбережения ушей сволокла кота на колени и снова нахмурилась, подняв глаза на МакКеона.
- Их ведь никто не обязывает давать нам реальные ТТХ своего двигателя, - заметила Харрингтон. - И ни один закон не запрещает строить экономически невыгодные грузовики и летать на них. Тот факт, что узлы у них активированы и на них не видно повреждений, сопутствующих выходу из строя тюнеров, конечно, позволяет нам уличить их во лжи относительно природы неисправности - но и только. Хороший юрист вполне может оспорить такое утверждение, а нас заодно еще и ткнут носом в то, что они в течение двух с половиной месяцев даже челноки на планету не посылали. Вообще никуда. В чем мы их сможем обвинить, если экипаж “Сириуса” не имел ни с кем физических контактов? В контрабанде? Да они просто сидели на орбите и не лезли ни в чьи дела, как и полагается добрым маленьким законопослушным космическим торговцам. Наш вероятный иск все еще очень слаб, а я по-прежнему не хочу светиться.
Она почесала Нимицу уши, борясь с непривычным чувством нерешительности. С одной стороны - правда, с большой натяжкой, - есть повод отправить на грузовик группу проверки. С другой - если хевениты и впрямь затеяли какую-нибудь гадость, информировать их о своих подозрениях крайне нежелательно. И они непременно завалят свое консульство всевозможными протестами. Больше всего Хонор почему-то тревожила неспособность понять, какая из проблем ее больше пугает: вероятность засыпаться со слежкой или неприятности из-за дипломатической грызни. Она надеялась - первая. В то же время тоненький голосок где-то внутри мерзко ныл о второй.
Харрингтон прикрыла глаза, заставив себя абстрагироваться и обдумать возможности выбора с максимальной объективностью.
Итак. Согласно межзвездному закону, хозяин грузовика все равно может не впустить ее инспекторов, если только она не докажет, что он нарушает мантикорские законы или представляет прямую угрозу безопасности Мантикоры. Доказательств незаконных действий у нее нет. Если капитан Коглин откажет капитану Харрингтон в праве подняться на борт, ей останется только стерпеть этот плевок в лицо - или изгнать “Сириус” из пространства Мантикоры ко всем чертям. У нее имеются полномочия поступить так с любым кораблем, отказывающимся пройти проверку, вне зависимости от наличия или отсутствия оснований. Отчет о таких действиях полагается предоставлять в Адмиралтейство. Кроме того, она уже прямо видела размноженные заголовки различных изданий: “КФМ выгоняет грузовик с неисправным двигателем”, “Бессердечный мантикорский офицер послала беззащитный грузовик умирать в гипере”, “Хевен протестует против бесчеловечного изгнания офицером КФМ Харрингтон неисправного грузовика”...
При мысли о них Хонор поежилась, но решила, что переживет, если ее прославят таким образом. Некоторые СМИ у нее дома и без того могли уже порассказать о ней всякого разного. Особенно контролируемые Гауптманом и его прихвостнями! Настоящая загвоздка состояла не в том. Изгнав “Сириус” с орбиты, она, несомненно, вставит палку в колеса Хевену, а также лишит себя возможности побольше разузнать об истинной цели организаторов восстания. И еще - никто не может гарантировать отсутствия дополнительных вариантов операции. Люди, подготовившие столь сложное и запутанное мероприятие, вряд ли не предусмотрели запасных ходов.
- Капитан?
Она открыла глаза и обнаружила Вебстера, стоящего рядом с МакКеоном.
- Да, лейтенант?
- Извините, мэм, но мне показалось, что вас это должно заинтересовать. Между “Сириусом”, хевенитским консульством и курьерским ботом существует трехсторонняя переговорная сеть. Больше пока сказать нечего. Они используют мощные узконаправленные лазеры, а не обычные связные лучи, да и трафик невелик. Я запустил пару пассивных дистанционников, но они только улавливают границу несущего луча. Мне туда не подключиться, не засунув приемник в один из лазеров, а уж это-то хевы точно засекут.
- Вы можете определить, шифрованы ли они?
- Нет, мэм. Но с учетом плотности лучей - я бы удивился отсутствию кодировки. На незначительном расстоянии нет технической необходимости в такой концентрации светового пучка, зато его сложно обнаружить. Разве они, приняв одну меру безопасности, станут пренебрегать другой, не менее доступной?
- Понимаю. - Неуверенность Хонор уступила место спокойствию. - Мистер МакКеон, как только прибудет мистер Тремэйн, “Бесстрашный” возвращается на прежнюю орбиту. Нам необходимо подкорректировать курс и оказаться за кормой у хевенитского курьерского бота.
- Есть, мэм, - автоматически ответил МакКеон, но Хонор заметила в его взгляде недоумение.
- Сохраняйте наблюдение за “Сириусом” и заодно попробуйте определить, не разогреты ли двигатели у курьера, - продолжала она. - Думаю, сомневаться больше не имеет смысла - Хевен готовит крупномасштабную акцию. Я хочу знать, какую. Я хочу поймать их с поличным и прижать к стенке.
- Да, мэм.
Озадаченность МакКеона сменилась пониманием, и Хонор кивнула:
- Тем временем наш корабль тоже приступает к разогреву импеллера. Если один из этих двоих куда-то отправится, надо иметь возможность сорваться в погоню. Ясно?
- Ясно, мэм.
- Хорошо. - Она повернулась к офицеру связи: - Мистер Вебстер, мне нужна закрытая связь с дамой Эстель.
- Есть, мэм. Сейчас сделаем.
Хонор посмотрела вслед подчиненным, отправившимся по своим рабочим местам, и принялась, отрешенно почесывая Нимица, разглядывать застывшее на экране изображение импеллерного узла “Сириуса”.

* * *

- Вы правы, Хонор. Они определенно что-то затевают.
Дама Эстель выглядела на экране кома усталой, и Харрингтон гадала, удалось ли ей вообще поспать с момента ночной беседы.
- Нет никаких сомнений, - согласилась Хонор. - Особенно теперь, когда мы убедились, что двигатели курьерского бота тоже разогреты. Неприятно это говорить, дама Эстель, но мне происходящее действительно не нравится.
Мацуко потерла глаза и со вздохом опустила руки на стол.
- Без намерения в ближайшее время отправиться куда-либо по своим делам они не стали бы держать суда наготове. У проклятого курьера дипломатический иммунитет. Мы и тронуть его не посмеем.
- Я вовсе не ищу никаких дипломатических неприятностей, только моя основная забота не в том, могу я или нет трогать его официально, - мрачно сказала Хонор. Дама Эстель бросила на нее острый взгляд. - У меня только один корабль. Если две цели направятся в разные стороны, я смогу преследовать только одну из них.
- Но я-то тут при чем? - почти простонала комиссар. - Мне хватает обкуренных аборигенов, вооруженных кремневыми винтовками и жаждущих убивать инопланетников пачками, а у вас два корабля с разогретыми двигателями! Зачем они мне? Они как-то связаны с моими делами?
- Не знаю... пока. Но я уверена, связь существует, и все их переговоры также кажутся мне очень существенными.
- Пожалуй, соглашусь с вами, - хмуро откликнулась дама Эстель. - Я попробую что-нибудь выяснить.
- Выяснить? - Хонор удивленно уставилась в экран, и дама Эстель устало усмехнулась.
- Боюсь, я не настолько доверчива, насколько предпочло бы мое высокое начальство в министерстве по делам Медузы. Мы с моими людьми... э-э... приобрели несколько коммуникаторов для моей резиденции - здесь, внизу. Они не входят в официальный список оборудования. И особо доверенные люди пристально отслеживают поток сообщений между инопланетными анклавами.
- Серьезно? - Хонор изумленно заморгала.
- Вам вовсе ни к чему сообщать об этом кому бы то ни было, Хонор. А то последствий не оберешься.
- Да уж, представляю, - согласилась Хонор.
- Правильно представляете, - хихикнула дама Эстель. - Касательно хевенитов, мы в состоянии отслеживать общий объем их почты, но по части отдельных передач можем немного. Они кодируют сигналы и шифруют сам текст. Коды нам взломать удалось, и последние два дня они их еще не меняли. С расшифровкой пока ничего не выходит...
- Как вы думаете, они догадываются о вашей деятельности?
- Трудно сказать. Хотя могут, конечно, особенно если учесть существование прямой линии связи между курьерским ботом и их грузовиком, - задумчиво произнесла дама Эстель. - Нам отсюда не засечь связь между кораблями, так что у них имеется по крайней мере один безопасный канал связи.
- А не находится ли здесь, наверху, их мозговой центр? - заметила Хонор. - Скажите, через консульство проходят командные сигналы?
- Похоже, что нет. - Пальцы Мацуко выбили нервную неритмичную дробь по краю стола, и она поморщилась. - Ненавижу гадать, - вздохнула она.
- Я тоже. - Хонор потерла переносицу. - Ладно. Все равно, они долго готовились. Родственник вашего кланового вождя предупредил его о нежелательности зимовки в Дельте. Когда у нас эта самая... зима? Еще через два месяца?
- Около того. Вы полагаете, у нас в распоряжении целых два месяца?
- Не знаю. Мы только начинаем складывать кусочки головоломки воедино. Выясним больше, тогда и поймем, собираются они начать операцию сейчас или позже. С другой стороны, мы уже накопали достаточно для придания делу официального хода.
- Официального хода? Как?
- Я составляю личное донесение с указанием всех фактов и подозрений на имя Первого Космос-Лорда. Он может посчитать меня сумасшедшей - а может и помощь прислать.
- Сколько времени это займет?
- В самом лучшем случае, учитывая скудость нашей информации, уйдет порядка пятидесяти часов. В том случае, разумеется, если он не решит, что я просто спятила, и у него будет под рукой, кого сюда направить. Откровенно говоря, любая полезная реакция начальства на мой доклад быстрее, чем через три-четыре дня, меня очень удивит.
- А до тех пор мы предоставлены сами себе, - констатировала дама Эстель.
- Да, мэм. - Хонор снова потерла переносцу. - В каком состоянии патруль Барни?
- Они должны вылететь через... - дама Эстель взглянула на часы, - двадцать минут. Барни сейчас внизу в ангаре на заключительной летучке. Потом вернется сюда. У них особый приказ - до доклада в центр нигде не приземляться. Он также проинструктирует их по дороге к назначенному району внимательно осматривать все, над чем летят. По крайней мере, мы сможем определить, где этого шамана и его своры нет.
- Хорошо. Я бы хотела добавить результаты их рейда к донесению адмиралу Вебстеру - неважно, плохи они для нас или хороши. И мне лично станет гораздо спокойнее, когда у нас появится некоторое представление о реальной обстановке у вас внизу.
- Мне тоже... - дама Эстель встряхнулась. - Хорошо, Хонор. Спасибо. Я пошуршу на своем краю. Сообщите мне, если что-нибудь стрясется наверху.
- Сообщу, мэм.
Хонор отключилась и сплела пальцы под подбородком в любимой позе для размышлений. Мягкое бормотание команд и ответов работающего персонала рубки накрыло ее с головой, словно защитным куполом. Она не знала, сколько так просидела, но наконец тихонько фыркнула и опустила руки.
- Мистер МакКеон.
- Да, мэм?
Старпом поднял глаза. Харрингтон жестом подозвала его к себе и сама поднялась ему навстречу.
- Думаю, мы входим в последнюю фазу игры, - сказала Хонор тихо, чтобы слышал только он. - Я пытаюсь смотреть непредвзято, но слишком уж все сходится. - Она остановилась, и МакКеон согласно кивнул. - Я обдумала план развертывания Пападаполуса, и он мне нравится, - продолжала Харрингтон. - Но хочу внести пару изменений.
- Да, мэм?
- Во-первых, морпехи должны погрузиться на боты прямо сейчас. Им там даже есть где поспать. Несколько душновато, но поместятся. И пусть они будут готовы к высадке по первому сигналу. Они же могут облачиться в свои доспехи по дороге или даже после приземления?
- Да, мэм. - МакКеон вытащил блокнот и принялся делать в нем пометки. - А второе изменение?
- Лейтенанта Монтойю и остальных наших медиков - обратно на крейсер. Если можно, поднимите их на борт к середине вахты.
- Простите, мэм?
- С моей точки зрения, в случае беспорядков на Медузе нечестно просить даму Эстель и АЗА обойтись услугами нашего младшего врача. Учитывая более продолжительный срок службы капитана Сушон, разумнее применить ее опыт внизу.
- Понимаю, мэм. - МакКеон чуть заметно напрягся. - А... неофициальная причина?
- Неофициально, мистер МакКеон, - Хонор не заметила, как почти перешла на шепот, - у дамы Эстель и Барни Изваряна очень хороший собственный медперсонал, да и в анклавах полно гражданских врачей. Сушон в качестве балласта им никак не помешает.
Старпом поморщился от яда в голосе капитана, но непонимания не выказал.
- Кроме того, - продолжала Харрингтон чуть спокойнее, - лейтенант Монтойя, может, и помоложе Сушон лет на десять, но его нынешнего профессионального уровня ей не достичь за всю оставшуюся жизнь. Если нам здесь понадобится врач, он понадобится срочно, и я отдаю предпочтение лучшему.
- Вы действительно думаете, что нам понадобится медицинский персонал? - МакКеону не удалось полностью скрыть удивление, и Хонор неуютно пожала плечами.
- Не знаю. Назовите это предчувствием. А может, просто нервы. Но мне сделается гораздо спокойнее, когда Сушон окажется внизу, а Монтойя на “Бесстрашном”.
- Понял, шкипер. - МакКеон убрал блокнот. - Я прослежу.
- Хорошо. Тем временем я буду у себя. Мне надо составить донесение.
Она улыбнулась, и старпома пробрала дрожь. Лицо капитана выражало странную смесь усталости, тревоги, сознания собственного невежества и очень качественно замаскированного возбуждения, почти азарта.
- Кто знает? - закончила Харрингтон тихо все с той же непонятной улыбкой. - Может, уже в ближайшие несколько часов мне удастся добавить в него кое-что интересное.
Она направилась к лифту, неся на плече своего кота.
МакКеон несколько секунд стоял, глядя на закрывшийся за ней люк, и не мог сообразить, почему ее улыбка так его напугала.

Глава 27

Фрэнсис Малкольм, лейтенант Медузианского Агентства по защите аборигенов, потянулась в своем кресле и зевнула. Скиммер с тихим урчанием скользил над острыми пиками, торчавшими среди бесконечных километров мха. За спиной у лейтенанта кто-то возник. Она развернулась и увидела перед собой капрала Трумэна, стрелка скиммера, подошедшего со своего поста у задней турели.
- Извини, Фрэнни.
Малкольм скрыла новый зевок. Как и Барни Изварян, она раньше служила в армии. В отличие от ее прежнего места работы, АЗА никогда не страдало излишней тягой к соблюдению формальностей. Трумэн же пришел из городской полиции Сан-Джорджио на Мантикоре. Отчаянные попытки командира сделать из него нечто, хоть отдаленно напоминающее солдата, провалились с треском. По здравому размышлению, Фрэнсис решила больше не тратить силы понапрасну. АЗА - не Корпус. Его сотрудники могли иногда походить на аутсайдеров - но сохранять голову на плечах, когда кто-нибудь норовил засунуть их в пекло, умели не хуже профессиональных военных.
- Я забыл свой термос, - пояснил капрал.
Он поднял упакованную в футляр капсулу и вышел, осторожно ступая. Малкольм услышала хлопок открывающейся крышки и бульканье кофе. Трумэн пил его прямо на боевом посту. Лейтенант с улыбкой покачала головой. Нет, он совершенно не похож на служащего Корпуса.
Патрульные двигались по установленному курсу с самого момента отлета из Дельты и за это время снизили скорость продвижения почти до семидесяти пяти километров в час.
- Входим на отметку триста, Фрэнни, - промурлыкала пилот.
Малкольм кивнула. Во что их угораздило ввязаться? На планерке перед отправлением Барни просто трясло. Хорошо хоть скиммер шел на высоте, недосягаемой для кочевничьих винтовок.
Правда, ни одного вооруженного ходульника на протяжении полета пока не наблюдалось. Датчики и сенсоры непременно выявили бы и тепло тел, и металл оружия.
- Что это? - голос сержанта Хаябаши прервал ее раздумья, и Малкольм подняла голову. Сержант склонился над своими приборами, а лейтенант поджала губы, наблюдая отсвет от его экрана.
- Источник энергии, - доложил он без особой необходимости. - Может быть, энергетическая система летательного аппарата или небольшой генератор. Что бы это ни было, оно здесь незаконно, не так ли?
Малкольм согласно закивала.
- Незаконно. Только давайте не будем спешить с выводами, сержант, - она постаралась придать своему тону как можно больше официальности. - Мы разыскиваем взбунтовавшихся туземцев. Там точно не механическое устройство?
- Если я - это моя родная тетушка, мэм, - ответил Хаябаши, - то там действительно примитивное механическое устройство.
Малкольм улыбнулась шутливому тону сержанта, и тут сигнал исчез. Хаябаши пробежался пальцами по клавишам.
- Скан отрубился, мэм, - сообщил он.
- Вижу. - Малкольм сверилась со своими приборами. - Мы потеряли пеленг. Может быть, ту штуку загородила горная гряда или она спряталась за чем-нибудь еще.
- Спряталась?!
- Я не утверждаю, что это именно так, сержант. Я говорю - возможно. Джефф, - позвала она пилота, - пройди еще раз над тем местом и повисни на сотне метров. Я хочу взглянуть еще раз.
- Разворачиваюсь, - доложила пилот. Скиммер круто развернулся, а Хаябаши вновь склонился над панелью, уйдя с головой в визуальное наблюдение.
- А, ч-черт, - выругался он секундой позже. - Извините, мэм, но вы оказались правы. Видите, вон там?
Палец сержанта уперся в экран, и Малкольм вытянула шею, высматривая то, на что он указывал. Ее глаза округлились при виде укрытого маскировочной сеткой носа аэрокара, торчащего из углубления, напоминающего вход в пещеру. Она перевела взгляд на показатели температурных и магнитных датчиков и тряхнула головой. Приборы не фиксировали никаких изменений.
- Зависни на одном месте, Джефф, - скомандовала лейтенант, включая рацию для связи с контрольной службой АЗА. - А ты, Трумэн, не зевай, - бросила она через плечо. - Я не ожидаю никаких подвохов, но вспомните историю с лабораторией. Это выглядит...
На ее персональном пульте сигнал взвыл, и Малкольм резко обернулась на звук. Отчетливые магнитные следы испещрили весь экран вперемешку с тепловыми источниками. Излучение шло отовсюду. Яма с аэрокаром действительно оказалась входим в огромную систему пещер. То ли по команде, то ли просто увидев возвращающийся скиммер, туземцы выскочили из своего укрытия и открыли огонь по патрулю.
Из мха, как жабы, выпрыгивали клубы дыма, сливавшиеся в неописуемый бело-серый ковер. Скиммер даже подбросило, когда сотни тяжелых свинцовых кулачков ударили в днище. За спиной у Малкольм кто-то вскрикнул.
Скиммеры не несли брони. Их строили упругими. Большинство пуль прошили тонкую обшивку насквозь. Вереница проклятий Трумэна слилась с очередями импульсной установки. Каждый ствол делал тысячу выстрелов в минуту. Полуторасантиметровые снарядики с керамическими оболочками огненным веником сметали с земли и мох, и медузиан, но из подземных пустот выползали новые стрелки.
Турбины взревели, когда пилот запоздало попыталась вывести машину из-под огня. Массивная пуля, прошив тело Хаябаши снизу вверх, вырвалась у него между шеей и ключицей, разбрызгав по своду кабины кровь и клочья мяса. Сержант вскрикнул и осел на пульт. К запаху крови и разорванных внутренностей применился дым нагревшегося пластика. В правой турбине появились рваные отверстия, и двигатель начал изрыгать яркое горячее пламя.
Несмотря на собственный шок и ужас, творящийся в кабине, Малкольм безошибочным движением, словно руки жили собственной жизнью, активировала связь и поднесла микрофон к самым губам.
- АЗА-центр, говорит Сьерра-один-один. Нахожусь в трехстах километрах к северу от реки Три Вилки.
Поврежденная турбина рванула, окатив пламенем всю правую сторону фюзеляжа. Пилот Джефф отключила подачу водорода, и скиммер завибрировал в жутком танце, пока бессчетные пули молотили по его гравитационным спиралям.
- Я под огнем вооруженных туземцев. Получили повреждения. Мы падаем.
Трумэн вскрикнул и рухнул возле турели, зажимая руками разорванный живот.
- Идем на аварийную! - гаркнула пилот, сражаясь с управлением умирающего аппарата. Она использовала каждую секунду, удерживая суденышко в воздухе и стараясь увести его подальше от свинцового урагана.
- Повторяю, Сьерра один-один падает. АЗА-контроль, - почти шептала Малкольм в микрофон. - Прошу помощи. Повторяю, прошу помощи!
Она бросила рацию и перелезла через корчившегося в муках Трумэна к задней турели. Лейтенант, борясь с ужасной вибрацией, просунула плечи в привязные ремни, те автоматически затянулись и защелкнулись. Руки Малкольм легли на гашетку - и она направила огненный смерч в толпу медузианцев, ломящихся к единственному ровному месту, где пилот могла совершить посадку.
Скиммер с грохотом коснулся земли. Лейтенант вцепилась в оружие, проклиная мешающие ей ремни. Пилот знала свое дело. Машина пробороздила подминающийся мох, сквозь облако дыма и пыли разбрасывая обломки, и замерла, повалившись набок.
Орущие кочевники устремились к месту падения.
Малкольм почти не слышала стонов и захлебывающихся криков своей израненной и умирающей команды. Несмотря на пристяжные ремни, ее оглушило во время дикой скачки, кровь залила левый глаз - но правым она еще видела. На индикаторе спаренной турельной пушки по-прежнему горел огонек подачи энергии, и оружие ожило, когда лейтенант снова нажала на гашетку.
Она водила стволами взад-вперед, кося бесконечную лавину тел. Она уничтожала их сотнями, но они все лезли и лезли. В скиммер опять ударили пули. Некоторые из них прошли совсем рядом с Малкольм, в лицо ей брызнули обломки пластика, но женщина уже ничего не замечала. Она словно срослась с орудием, посылая смертельный дождь, направляя огонь в ревущую толпу.
Установка все еще изрыгала пламя, когда дубины и боевые молоты разнесли наконец фонарь летательного аппарата и дюжины медузианских лап поволокли лейтенанта Малкольм наружу.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

В ход пошли ножи.

* * *

На пульте Хонор тихо загудел сигнал кома. Она вышла из душа, наскоро вытерла волосы, натянула кимоно на мокрое тело и включила прием.
- Капитан? - Тон Вебстера заставил нервы Харрингтон напрячься. В его голосе слышалась тревога. - Сигнал особой важности от лейтенанта Стромболи, мэм.
- Соедините нас.
- Есть, мэм.
Вебстер пропал с экрана, и вместо него появилось обеспокоенное лицо Макса Стромболи.
- Что там, лейтенант?
Астрогатор нервно сглотнул.
- Мэм, полагаю, вам следует знать. Около пятнадцати минут назад мы приняли сообщение от патруля АЗА. Они попали под огонь ходульников и начали падать. Затем связь исчезла. Воздушный Контроль все еще пытается их найти, но пока мы не получили никакой информации.
- Это была группа, посланная майором Изваряном? - Несмотря на самоконтроль, голос Харрингтон зазвучал ощутимо жестче.
- Полагаю, да, мэм, - Стромболи прервался, обернулся к кому-то за пределами экрана, выслушал его и вновь обратился к Хонор: - Мэм, я не знаю, какая тут связь, но вам просят передать, что хевенитское торговое судно “Сириус” прямо сейчас сходит с орбиты. С нами они свое отправление не согласовывали.
Стромболи озадаченно смотрел с монитора на своего капитана, а у Хонор по коже побежали мурашки. Внезапно все встало на свои места. Это невозможно. Идея в целом абсурдна! Но только один ответ как-то сочетался с имеющимися данными.
Астрогатор отшатнулся от экрана, когда взгляд Хонор сделался твердым от внезапного озарения. Она заметила реакцию офицера и постаралась улыбнуться.
- Спасибо, лейтенант. Вы связались со мной очень своевременно.
Харрингтон выключила ком и разнесла вдребезги небольшую прозрачную пластиковую полусферу на краю своего пульта. Только капитанский терминал оснащался такой полусферой.
Затем она нажала на большую красную клавишу.
Резкий вой сигнала боевой тревоги для всех подразделений “Бесстрашного” разнесся по корпусу легкого крейсера. Члены экипажа повскакали с коек, отставили чашки с кофе, повылезали из-за обеденных столов, отложили игральные карты и книги и понеслись по своим постам. Специально подобранный скрежещущий механический звук проникал до мозга костей, и только покойник мог его проигнорировать.
Хонор отключила сигнал и связалась с центральным. Пановский, несший вахту, выглядел несколько ошарашенным.
- Запускайте двигатель немедленно, лейтенант! - скомандовала Харрингтон.
- Есть, мэм! - отрапортовал Пановский, облизнул пересохшие губы и ляпнул, не подумав: - Что мы делаем, капитан?
Хонор махнула рукой.
- Объясню позже. Необходимо связаться с госпожой Мацуко. Я поговорю с ней, когда приду в центральный. А теперь запускайте двигатель!
Она отключилась, направилась к шкафу и рывком открыла дверцы. Скинув кимоно одним плавным движением, Хонор принялась облачаться в свой вакуум-скафандр, радуясь, что нательные спецкостюмы Флота лишь ненамного тяжелее древних гидрокостюмов докосмической эпохи. Она натянула комбинезон на все еще мокрое после душа тело, с болезненной поспешностью застегнула клапаны, достала из шкафа шлем и перчатки. Глаза тем временем пробежали по датчикам - все они светились зеленым, сигнализируя об исправности систем.
Нимиц сполз со своей лежанки при первых звуках сирены. Он не хуже хозяйки разбирался в корабельной сигнализации. Кот направился через каюту к особому ящику, смонтированному на переборке сразу после вселения Хонор в каюту. Ящик не входил в экипировку Флота, и Харрингтон считала его удачным приобретением. Сооружение представляло собой специальный модуль, рассчитанный на жизнеобеспечение Нимица в условиях космоса. По степени защиты он не уступал флотскому вакуум-скафандру и мог работать сотню часов в автономном режиме. Дверцы за котом закрылись автоматически. Открыть их изнутри зверь не мог, зато имел все шансы уцелеть при аварийной разгерметизации каюты.
Если только не случится прямого попадания.
Хонор двойным щелчком закрыла замок модуля, выскочила из каюты и поспешила к лифту.
Пока она добиралась, последние трели сигнала оповещения затихли, и Хонор, проходя в боевую рубку, почувствовала себя бодро и уверенно. Все посты были заняты согласно боевому расписанию, то и дело раздавались доклады о полной готовности очередного подразделения, и командирский пульт с похвальной быстротой покрывался алыми огоньками.
Оказалось, МакКеон обогнал ее. Он уже стоял возле ее кресла, руки за спиной, лицо спокойное, но на лбу выступили капельки пота. Хонор наклонила голову в знак приветствия и нырнула на свое место. Дисплеи и мониторы начали выдавать ожидавший ее внимательного взгляда поток информации, но капитан обратилась к старпому.
- Рапорт?
- Все посты заняты, капитан, - четко отрапортовал старший помощник. - Импеллеры в стадии запуска. Мы сможем стартовать через десять минут. “Сириус” в пути шесть и восемь десятых минуты... на четырехстах десяти g.
Он прервался, челюсти Хонор сжались. Ускорение не велико для большинства военных кораблей, но для грузовика... Все подтверждало выводы Сантос. Только военные импеллеры могут придать такое ускорение судну размеров “Сириуса”, и только приспособленные для военных нужд компенсаторы могут при таком ускорении обеспечить команде выживание.
- Курьерский бот? - голос ее сделался резким.
МакКеон нахмурился.
- Они начали разгонять импеллер сразу после нас, мэм.
- Понятно. - Хонор оглянулась через плечо. - У нас есть связь с комиссар-резидентом, мистер Вебстер?
- Да, мэм.
- Переключите на мой экран.
Перед Харрингтон возникло побледневшее лицо Мацуко. Она открыла было рот, но Хонор подняла руку и заговорила первой.
- Простите, дама Эстель, но у нас мало времени. Полагаю, вы знаете, что сейчас происходит. Есть ли еще какие-нибудь сведения от вашего патруля?
Комиссар молча покачала головой, а лицо Харрингтон сделалось еще более безжизненно-спокойным.
- Что ж. Сейчас мы спустим к вам наших морпехов. - Капитан бросила беглый взгляд на МакКеона, тот кивнул и, включив интерком, приготовился отдавать приказы. - Боюсь, кроме этого, мы мало чем можем помочь вам. Если я не ошибаюсь в своих предположениях, скоро у нас появится предостаточно собственных проблем.
- Понимаю, - заговорила дама Эстель. - Но прежде чем вы предпримете еще что-нибудь, я хочу внести кое-какие дополнения. Как только пропала связь с лейтенантом Малкольм, мы перехватили передачу из того района, где исчез наш патруль. Сигнал, как всегда, кодирован, но сам текст они шифровать не стали, видимо, торопились. Источник не назвал ни себя, ни адресата, зато сразу после его сообщения хевенитское консульство связалось с “Сириусом”.
- Что говорится в сообщении? - поинтересовалась Хонор.
Вместо ответа Мацуко включила запись.
- Одиссей! - проревел хриплый мужской голос, - Одиссей немедленно! Шаманское отродье совсем выжило из ума! Они поперли из своих пещер, и мне их не остановить! Прыгучие ублюдки окончательно охренели!
Сквозь его крик пробивались вопли ходульников и сухие щелчки бесчисленных выстрелов. Дама Эстель остановила запись, поток звуков прервался.
- Благодарю вас, комиссар, - тихо сказала Хонор. - Теперь я точно знаю, что произошло. Удачи вам!
Она выключила связь и повернулась к маневровому дисплею. МакКеон размечал схему парковочной орбиты и прокладывал на ней векторы.
- Сколько времени до пуска импеллера? - спросила Хонор, не поднимая головы.
- Четыре минуты двадцать секунд, - отозвался старпом.
Харрингтон кивнула сама себе. Она сможет. Наверное. Хонор перебросила данные о готовности от Алистера на свой терминал, и на мониторе высветились и замелькали цифры обратного посекундного отсчета.
- Спасибо. Морская пехота отбыла?
- Да, мэм. И с ними коммандер Сушон. Лейтенант Монтойя прибыл на крейсер час назад.
Они посмотрели друг на друга... и обменялись короткими улыбками. Потом их лица вновь сделались серьезными, и каждый повернулся к своему монитору.
- Мы идем в погоню за “Сириусом”, мистер МакКеон. Нам важно остановить его до выхода из системы. Его курс?
- Два-семь-четыре с поправкой ноль-девять-три от первичного, капитан, - ответила за старпома лейтенант Брайэм.
- Они далеко уйдут, Мерседес?
- На этом курсе и без изменения ускорения “Сириус” достигнет гиперпорога примерно в одной световой минуте по эту сторону волны Теллермана.
Хонор тихо выругалась. Она боялась чего-то подобного.
- Готовность три минуты, мэм! - доложил МакКеон.
- Мистер Вебстер! - позвала капитан.
- Да, мэм?
- Свяжитесь с лейтенантом Веницелосом на Контроле Василиска. Он должен доставить срочное сообщение командованию Флота Ее Величества. Кодировка стандартная, текст не шифровать. Первая степень важности.
Головы повернулись к Вебстеру, чей вздох отчетливо разнесся по рубке.
- Есть, мэм. Готов к передаче.
- Мистер Веницелос, вы - офицер, находящийся на ближайшем из терминалов. Доставьте командованию Флота Ее Величества на Мантикоре следующее сообщение: идентификационный код лима-майк-эхо-девять-семь-один. Ситуация “Зулу”. Повторяю, ситуация “Зулу”, “Зулу”, “Зулу”. Конец сообщения.
Риктория услышала, как МакКеон у нее за спиной присвистнул.
- Все, мистер Вебстер, - произнесла она мягко.
Связист ничего не сказал, а после некоторой паузы доложил неестественно ровным голосом:
- Сообщение передано, мэм.
- Спасибо.
Хонор неожиданно захотелось потянуться и как следует зевнуть.
Тем, кто участвовал только в учебных маневрах, даже максимально приближенных к боевым, сигнал “Зулу” никогда не встречался. Он означал угрозу вторжения извне.
- Капитан, вы уверены?
- Время до готовности, старпом? - перебила Харрингтон МакКеона.
- Сорок три секунды.
- Спасибо. - Она ввела в компьютер новый отсчет и отметила про себя, что Доминика Сантос сумела выиграть еще несколько мгновений. Цифры на экране неудержимо стремились к нулю. - Старшина Киллиан?
- Да, капитан?
- Идем на три-пять-семь к один-семь-один. По моей команде выдайте триста g на десять секунд в этом направлении. Затем двинемся прямо на два-семь-четыре к ноль-девять-три и разгонимся до максимума.
Повисло напряженное молчание. От пульта управления кораблем донесся голос рулевого.
- Капитан, этот курс...
- Я знаю, куда нас зашвырнет, старшина Киллиан, - четко ответила Хонор.
- Капитан, - на этот раз заговорила Брайэм, - я обязана обратить ваше внимание на нарушение вами околопланетных схем движения.
- Принято, штурман. Браун! - позвала Хонор. - Запишите, пожалуйста, предупреждение от навигатора в бортжурнал, - произнесла она с полным безразличием, - и отметьте, что я принимаю на себя всю ответственность.
- Есть, мэм.
Судя по тону, дежурный всерьез опасался, как бы его капитан не принялась хохотать и пускать пузыри.
- Импеллерный клин в норме, мэм, - сообщил МакКеон.
Хонор даже не оторвала глаз от маневрового дисплея.
- Курс задан, штурман?
- Да, мэм. Три-пять-семь один-семь-один. Ускорение триста g на десять секунд. Также задана смена курса на два-семь-четыре ноль-девять-три.
- Спасибо.
Хонор почувствовала, как МакКеон, видимо, желая задать вопрос, коснулся ее плеча. Не желая терять драгоценных мгновений, Харрингтон его проигнорировала.
- Время до готовности импеллеров курьерского бота? - спросила она.
- Тридцать шесть секунд, мэм, - тихо ответил лейтенант Кардонес.
- Очень хорошо. - Хонор выждала, пока таймер довел отсчет до нуля. - Старшина Киллиан, - скомандовала она, - полный вперед!
- Есть, - ответил рулевой почти недовольно.
КЕВ “Бесстрашный” устремился вперед и “вниз”, развив ускорение свыше двадцати девяти километров в секунду за секунду.
Руки Харрингтон сжали подлокотники, но на ее лице не дрогнул ни один мускул, когда восемьдесят восемь тысяч тонн металла, пластика, электроники и оружия понеслись сквозь самую гущу околопланетного движения вокруг Медузы. Хонор, из-за отсутствия времени, пришлось проложить направление на глаз, без точных вычислений и двойного контроля, предписанного Уставом. Ум ее работал в странном перенапряжении. Она отчего-то не сомневалась в правильности своих расчетов и знала, что все сделала правильно. “Бесстрашный”, словно скользя по невидимой нити, натянутой в пространстве, каждый миг увеличивал скорость на три километра в секунду.
На визуальном дисплее, прямо по курсу, возник хевенитский бот. Его импеллерные узлы раскалились, судно готовилось стартовать. Экипаж курьера лихорадочно попытался убраться с дороги несущейся прямо на них махины, но им удалось передвинуться лишь на считанные метры. Крейсер хищной птицей промчался мимо скорлупки бота.
Все офицеры ахнули в ожидании неизбежного убийственного столкновения, одна Хонор сохраняла каменное выражение лица. Импеллерный клин “Бесстрашного” прошел возле курьера, едва не зацепив его. С кормы суденышка в разные стороны брызнул металл его собственных испарившихся импеллеров.
Легкий крейсер исчез вдали, а хевенитский бот на маневровых двигателях заковылял прочь от планеты.
- Боже! - воскликнул кто-то.
“Бесстрашный” проскочил всего в десяти километрах от гигантского грузовика. Хонор даже не повернула головы. Глаза ее впились в светло-красную точку улетающего “Сириуса”.
- Капитан? - неслушающимся от волнения голосом позвал Вебстер.
- Да, Сэмюэль?
- Капитан, у меня входящее сообщение с курьерского бота. Там изрядный переполох, мэм.
- Надо думать, - усмехнулась Хонор, сама себе удивившись, и внезапно сообразила, в каком напряжении пребывает вся команда. - Переключите на мой экран.
- Есть, мэм.
На мониторе возникло изображение очень молодого офицера в серо-зеленой форме Народного Флота. Знаки отличия свидетельствовали о звании лейтенанта, а на лице румянец ярости пытался одержать верх над бледностью испуга.
- Капитан Харрингтон, я протестую против такого беспардонного управления! - заорал юнец. - Вы чуть не угробили мой корабль! Вся наша...
- Мне очень жаль, капитан, - участливо прервала его Хонор. - Боюсь, я не смотрела под ноги.
- Не смотрели?! - хевенитский лейтенант не нашел, что сказать, и только заскрежетал зубами. - Я требую... Вы просто обязаны помочь моей команде в ликвидации повреждений, полученных нами по вашей милости, - сообразил он наконец.
- Боюсь, это невозможно, капитан, - мягко ответила Харрингтон.
- В соответствии с межзвездной конвенцией... - начал было хевенит, но Хонор с любезной улыбкой вновь прервала его.
- Думаю, мы технически не в состоянии сделать для вас что-либо, капитан, - пояснила она все тем же участливым тоном. - Но я уверена, комиссар-резидент Ее Величества сможет оказать вам любую требуемую помощь. В настоящее время мы слишком заняты и не станем задерживаться. Всего хорошего, капитан.
Лейтенант уже набрал в грудь воздуха, но Харрингтон отключила ком.
- Несколько некрасиво с моей стороны, не правда ли? - пробормотала она.
С секунду команда молчала, уставившись на нее, затем по рубке прокатился дружный хохот. Хонор улыбнулась в ответ. Один МакКеон сохранял суровое выражение лица. В его серых глазах не отражалось ни тени улыбки.
- Курьера вы остановили, шкипер, - тихо сказал он под общий смех. - Что с грузовиком?
- Его мы тоже остановим, - ответила Хонор. - Во всяком случае, должны.
- Но с какой целью, мэм? Вы, несомненно, имеете представление о том, что делаете, но будь я проклят, если я понимаю смысл ваших действий!
Харрингтон подалась вперед, чтобы услышали все, и принялась объяснять.
- Отбытие “Сириуса” стало последней деталью, которой мне недоставало. Я знаю их намерения.
- Что?!
МакКеон собирался возмутиться, однако совладал с собой. На них с капитаном уставилась дюжина пар глаз, но, встретившись взглядом со старпомом, все вернулись к своим приборам. Лейтенант-коммандер вновь требовательно посмотрел на Хонор.
- Где-то, Алистер, быть может, всего в нескольких часах гиперперелета затаилась боевая эскадра хевенитов. Если не целый флот. “Сириус” направляется на встречу с ними.
Зрачки МакКеона расширились.
- Вот единственный осмысленный ответ, - печально усмехнулась Харрингтон. - Наркотики и оружие спровоцируют нападение туземцев на анклавы. Медузиане учиняют бойню и режут инопланетников направо и налево. Даже собственных партнеров. - Тут ее озарила внезапная догадка. - Возможно, “Сириус” официально числится при одном из торговых представительств. Весьма правдоподобно. Не так ли?
- Почему, мэм? - МакКеон не поспевал за ее мыслями.
- Все довольно просто, - продолжила объяснять Хонор. - Хозяин “Сириуса” “бежит в панике”. По дороге он “случайно” встречает эскадру или флот в зоне “обычных маневров”. Естественно, капитан излагает эту историю командиру хевенитов. Тот, преисполненный решимости срочно спасти жизни инопланетников, немедленно обрушивается всеми силами на Медузу и давит туземный мятеж. - Она посмотрела в глаза МакКеону и увидела в них искру понимания. - А оказавшись здесь, - подытожила Харрингтон, - они объявят всю систему хевенитской собственностью, поскольку, дескать, Мантикора продемонстрировала полную неспособность поддерживать порядок и общественную безопасность на планете.
- Это безрассудство, - произнес МакКеон тоном человека, пытающегося убедить самого себя. - Они ведь не могут не понимать, что им такое с рук не сойдет!
- Почему?
- Почему?! Да против них поднимется весь Королевский Флот!
- Видимо, их командование надеется этого избежать. - Хонор задумалась. - В Парламенте всегда присутствовали противники аннексии. Может быть, хевениты полагают, что присутствие их флота на Медузе в сочетании с кровопролитием позволит наконец этой фракции победить.
- Лет через тысячу-другую, - проворчал МакКеон.
- Само собой. Но возможно, они не осознают, насколько малы их шансы, или рассчитывают увеличить их, спровоцировав наших ксенофобов. Никто бы и не заподозрил, что дело нечисто. Пойди у них все по плану и начнись восстание чуть раньше, любой дежурный экипаж оказался бы слишком занят, чтобы обратить внимание на отлет неисправного “Сириуса” и уж тем более - курьерского бота. И тогда боевые корабли Республики уже валились бы на нас, словно снег на голову, а Королевский Флот только стартовал бы из дому для принятия ответных мер.
Хонор застучала по клавишам, и МакКеона поразила скорость и аккуратность, с которой она выводила на экран результаты вычислений. Капитан ткнула пальцем в светящиеся значки.
- Взгляните. Если хевениты, нырнув в гиперпространство, используют курс, противоположный нынешнему курсу “Сириуса”, они возникнут в двенадцати световых минутах от Медузы. Их корабли приступят к торможению с максимальной компенсацией - и вся эскадра, включая супердредноуты, прибудет на орбиту меньше чем за три с половиной часа. Станции Контроля Василиска хевы достигнут за двадцать восемь часов двадцать пять минут. Блокировать терминал до появления наших кораблей они успеют с гарантией.
МакКеон побледнел.
- Это равносильно началу войны.
- Да, именно так, - Хонор указала в направлении Медузы. - К сожалению, нашим происходящее на планете боевыми действиями против Королевства может и не показаться. Хевениты приложили достаточно усилий, чтобы правительство посчитало организаторами восстания не их, а мантикорских торговцев наркотиками и оружием. Ну а присутствие кораблей Флота Республики в пространстве вокруг станции официально станет началом войны, только если они откроют огонь по кораблям КФМ. Я так понимаю, хевениты не станут держать всю эскадру возле Медузы, большую ее часть погонят поближе к терминалу. Остается лишь надеяться, что они привели именно эскадру, а не огромный флот, и наши сумеют быстро выставить их из системы. С потерями, но сумеют.
- Но, Бога ради, что они себе думают?!
- Полагаю, блефуют. Надеются, что КФМ не рискнет атаковать из невыгодной позиции, или мы увязнем в переговорах, или общественное мнение у нас дома не согласится на тяжелые потери ради системы, и так набившей оскомину противникам аннексии. Вот, кстати, и дополнительная причина использовать сравнительно малые силы. Хевениты всегда могут дезавуировать действия своего командира соединения прямо на месте, заявив, что по причине мятежа того охватила вполне понятная тревога за судьбу инопланетников. Офицер просто превысил свои полномочия. Республика сможет отступить, не потеряв лица. Но вдумайтесь, Алистер. События на Медузе - только прикрытие. Предлог. Им не нужна планета, им нужен второй сетевой терминал. Даже если шансы оттяпать его у нас только один к пятидесяти, разве потенциальная награда не стоит риска - с их точки зрения?
- Да.
МакКеон больше не сомневался.
- Увы, я могу ошибаться относительно размеров их сил или готовности сражаться, - продолжала Хонор. - В конце концов, Народный Флот больше КФМ. Они могут позволить себе для затравки потерять пару боевых эскадр. Все равно, потом хевениты способны причинить нам куда больший ущерб. КФМ, чтобы успеть остановить их, придется нестись с Мантикоры во весь опор. Моему посланию потребуется тринадцать с половиной часов, пока оно достигнет штаб-квартиры Флота. “Сириусу” до ухода в гипер осталось два часа пятьдесят минут - считай, три. Скажем, он встретятся со своими еще через три часа. Учитывая разгон в четыреста двадцать g, их подразделения окажутся здесь всего через половину земных суток. Так что с момента получения сигнала “Зулу” у штаба для прикрытия терминала останется всего двадцать семь с половиной часов. Допустим, адмирал Вебстер отреагирует незамедлительно и отрядит корабли с Мантикорской орбиты без малейших проволочек. У них уйдет... - Она набрала еще несколько цифр на маневровой панели, но МакКеон опередил.
- Тридцать четыре часа для супердредноутов или тридцать с половиной, если они не пришлют ничего тяжелее крейсеров.
- При намерении сражаться хевениты получат не менее трех часов на подготовку к бою. Они займут наиболее выгодные позиции, активируют оружие и завалят минами все вокруг. Получается, единственный способ предотвратить вооруженное столкновение наших держав - не дать “Сириусу” встретиться со своими.
- И как вы планируете остановить его, мэм?
- Мы все еще в пространстве Мантикоры, и события на Медузе безусловно представляют собой “чрезвычайную ситуацию”. В подобных случаях я имею право приказать любому кораблю остановиться для досмотра.
- Вы же знаете, как хевениты интерпретируют эту статью межзвездного закона.
Хонор вздохнула, соглашаясь со старпомом. Столетиями Хевен придерживался правила, гласящего, что соответствующие службы имеют право производить досмотр корабля, только если он собирается совершить посадку на подведомственные службе планеты - или совершит ее после проверки. Интересно, что на собственной территории Республика придерживалась той же позиции, которую занимали большинство государств галактики, то есть: в границах территориального пространства проверяющий может остановить и обыскать любой подозрительный корабль вне зависимости от прежних или будущих перемещений оного. В чужих владениях Хевен такого права ни за кем не признавал. Рано или поздно им, несомненно, придется его признать. Исповедуемый хевенитами двойной стандарт порядком раздражал остальное галактическое сообщество, в том числе и Солнечную Лигу, в арсенале которой имелась масса способов чувствительно осложнить им жизнь, не прибегая к войне. Но пока никто никаких мер не принимал, и хозяин “Сириуса” запросто мог проигнорировать требования Хонор и послать ее подальше.
- Не остановятся по доброй воле, я остановлю их силой, - сказала Харрингтон.
МакКеон тяжело посмотрел на нее, и она спокойно выдержала его взгляд.
- Если Хевен способен отпереться от действий адмирала или вице-адмирала, то разве Ее Величество не может снять с себя ответственность за действия коммандера? - добавила она совсем тихо.
МакКеон мгновение смотрел на Хонор, затем кивнул. Он не хуже нее понимал: адмирал еще может пережить официальное отречение, коммандер - нет. Капитан Харрингтон рискует спровоцировать межзвездный конфликт. Случись подобное, у Королевы Елизаветы не останется иного выбора, кроме как дезавуировать ее действия. В лучшем случае капитан поплатится карьерой...
Он собрался высказаться вслух, но Хонор одними глазами попросила его промолчать. Старпом отвернулся, направился к тактическому пульту, постоял возле него с минуту и вернулся к командирскому креслу.
- Капитан Харрингтон, - произнес он официальным тоном, - я полностью разделяю ваше мнение и хотел бы зафиксировать мое согласие с вашими действиями, если можно.
Капитан уставилась на него, ошеломленная его предложением, и ледяная сталь в темно-карих глазах потеплела. МакКеон сам едва мог поверить в только что сказанное им. Зафиксировав в бортжурнале свое согласие, он тем самым расписывался в официальной поддержке любых действий, предпринятых коммандером Харрингтон, и в готовности разделить с ней всю ответственность за любые их последствия. Но это показалось до странности неважным, когда он заглянул ей в глаза. Потому что впервые с того момента, как она поднялась на борт “Бесстрашного”, Алистер МакКеон видел в их темных глубинах полное и безоговорочное одобрение своей персоны.
Тем не менее Хонор чуть заметно покачала головой.
- Нет, мистер МакКеон. Ответственность за “Бесстрашный” лежит на мне, и за свои действия я должна отвечать сама... только... все равно, спасибо вам.
И она протянула ему руку для рукопожатия.

Глава 28

- Контроль АЗА, Сокол на связи. Последний сигнал от сьерра-один-один три минуты назад. Есть ли еще информация для нас?
Ответа пока не было, и капитан Никос Пападаполус в ожидании его огляделся по сторонам. Несмотря на небольшие размеры катера, сержант Дженкинс и лейтенант Килгор нашли большую часть отделений третьего взвода уже снаряженными. Остальные члены экипажа, неуклюжие в выключенных доспехах, попарно тестировали надетую на морпехов экипировку. Обширный отсек заполнился шумом команд и металлическим лязгом снаряжения.
Позади капитана, наклонившись вперед в своем кресле, сидела военврач Сушон с побледневшим лицом. Похожими на когти пальцами она пристегивала аварийную аптечку к бронированной нагрудной пластине.
- Сокол, Контроль АЗА, - внезапно донеслось из кома. Пападаполус повернулся обратно к своему пульту - Новостей нет.
- Контроль АЗА, Сокол на связи. У нас тоже пусто. Держите нас в курсе.
- Спасибо, Сокол. Доброй охоты. Контроль АЗА, отбой.
- Сокол, конец связи.
Пападаполус переключил внимание на наручный дисплей с картой. Они не могли точно знать, где упал сьерра-один-один, но имелись кое-какие соображения. Внизу тянулась унылая, негостеприимная местность. Кто-то остановился рядом с командиром морпехов, и тот, подняв глаза, увидел энсина Тремэйна.
- Сканеры засекли пару источников энергии внизу, сэр, - сказал он. - Вот мы и подтвердили данные Контроля АЗА.
Тремэйн сохранял бесстрастное выражение, но двигался как-то робко. Он подался вперед и вывел изображение на экран Пападаполуса. Монитор передал изображение двух точек, отстоящих примерно на пять километров друг от друга. Обе они особой яркостью не отличались, но одна из них мерцала чуть слабее. Морской пехотинец секунду рассматривал их, затем указал на ту, что поярче.
- Эго сьерра-один-один, - произнес он.
- Почему вы так уверены, сэр?
- Взгляните на местность, Тремэйн - Пападаполус снова ткнул пальцем в дисплей. - Он находится на единственной ровной площадке среди пиков. А вот это, - он показал на другую точку, более тусклую, - точно на середине холма. Или в его толще, - закончил капитан глубокомысленным тоном.
- В толще?
- Излучение больше похоже на остаточную энергию мощного источника, мистер Тремэйн. Плотный грунт является отличным щитом от датчиков, только спрятан он недостаточно хорошо. Мы ведь его заметили. И сьерру-один-один сбили не просто так. По-видимому, они тоже засекли излучение и пытались подобраться поближе.
- Понимаю. - Тремэйн вспомнил другой рейд к источнику энергии в диких землях. Он потеребил подбородок и взглянул на морпеха. - Вы не допускаете, что это могло оказаться ловушкой и скиммер АЗА заманили нарочно?
- Возможно, - согласился Пападаполус, - но, по-моему, имела место обычная неряшливость. Не вижу никаких причин бунтовать прямо здесь, в глухомани. Согласны?
- Честно говоря, нет, сэр. С вашего позволения, я отряжу одного из членов команды следить за источником. Еще двое из нас останутся прикрывать ваших людей с воздуха. Если кто-то внизу привлек внимание АЗА нарочно, лучше принять меры предосторожности.
- Отличная мысль, мистер Тремэйн.
- Сокол, на связи АЗА-два, - донесся из кома голос Барни Изваряна.
- АЗА-два, Сокол на связи. Продолжайте движение вперед.
- Никос, я тут сверился с флотскими датчиками. Думаю, источник на западе... наши лежат там.
- Я тоже так думаю, майор.
- Что делаем?
- Высажу первый взвод разведчиков через... - Пападаполус сверил свой собственный таймер с общим пультом первого отделения, - девяносто пять секунд. Они возьмут под охрану площадь в предполагаемом месте аварии и визуально проверят наличие выживших. Остальные продвинутся километров на двадцать к юго-юго-западу вдоль хребта один-три-пять. Мы там приметили великолепную длинную долину, вытянутую с севера на юг, скорее даже, ущелье с обрывистыми краями. Постараемся ее закупорить и остановить там противника. Очень удобное место для организации массовой бойни.
- Понял. Со мной две команды. Одну из них я добавляю к вашим главным силам, а другую антигравом переброшу севернее. Возможно, нам удастся зайти к ним в тыл и отрезать им путь к отступлению, если они побегут.
Последовала пауза. Пападаполус напрягся в ожидании вопроса, который, как он полагал, должен последовать.
- Никос, имеются ли какие-нибудь признаки того, что люди лейтенанта Малкольм еще живы? - тихо спросил Изварян.
- Никаких, майор.
Из кома донесся вздох.
- Желаю удачи, Никос, - произнес офицер АЗА.
- Постараемся, сэр.

* * *

Раздался резкий звонок, и в десантном отсеке катера зажегся яркий свет.
- Высаживаем первое отделение, майор. Будем держать вас в курсе. Сокол, конец связи.
Тадеуш О'Брайен шагнул через зияющее отверстие люка в тысячеметровую пропасть. За ним из все уменьшающегося в размерах катера растянулся цепочкой весь его взвод. Сержант активировал гравитационный контур. На штатный антигравитационный блок не хватало места, и О'Брайен, совершавший приземление без малейшей возможности корректировать полет, походил на сердитого мула, отбрыкивающегося от нечистой силы. Но морской пехотинец привык к этому. Он даже глазом не моргнул. Напротив, включил вспомогательные двигатели скафандра и развернулся в воздухе - движение почти инстинктивное после бесконечных часов тренировок в полных доспехах, - чтобы направить сенсоры и встроенный электронный бинокль на разбитый скиммер АЗА. Даже на разведывательном костюме системы наблюдения были недостаточно мощными, чтобы заглянуть внутрь измятого корпуса, но лицо сержанта посуровело при виде разбросанных вокруг сбитой машины тел.
На покрытой мхом земле лежали три или четыре сотни мертвых ходульников, в большинстве своем размазанных и разорванных снарядами задней турели скиммера. Увидев первое человеческое тело, сержант сдержал позывы к рвоте. Так мог выглядеть и сам морской пехотинец, если бы у него вдруг по какой-либо причине в самом начале прыжка отказал гравиконтур. Рядом с перемолотыми останками валялось оружие. Судя по нескольким длинным ножам, торчащим из тела, человек погиб не при падении скиммера, как вначале понадеялся сержант, а был еще жив, когда ходульники добрались до него.
Взвод приземлился. Боевые панцири погасили удар о землю. О'Брайен проверил персональный дисплей. Все происходило, словно по схеме в учебнике. Звездочки, обозначающие членов команды, быстро взяли в кольцо развалины скиммера. Сержант привел в готовность импульсную винтовку.
- Шэрон, вы держите периферию.
- Есть, сержант.
Капрал Шэрон Хилльярд, несмотря на юный возраст, имела семь лет стажа и прекрасно знала свое дело.
- Стимсон, Хэдли, - позвала она двоих стрелков из своего отделения, - возьмете к северу от того гребня и прикроете нас. Эллен, тебе...
О'Брайен переключился с ее канала.
- Билл, бери своих, идем проверять скиммер.
Пятеро бойцов залегли поблизости от разбитой машины. Сам сержант заглянул внутрь.
Увиденное превзошло самые худшие опасения. Поблизости от изломанной турели было раскидано то, что, по-видимому, осталось от стрелка. Определить, кто, мужчина или женщина, вел огонь из кормовых орудий, не представлялось возможным. При мысли о необходимости собирать куски тел О'Брайен сглотнул. Ничего не поделаешь, иначе эксперты не смогут идентифицировать останки сотрудников АЗА. Он направился в шлюзовую камеру на борту скиммера. Звуковые датчики скафандра улавливали только треск и шорох электрических разрядов. Ни единого признака жизни. Сержант тяжело вздохнул и протиснулся в шлюз.
Оказавшись внутри, он едва не бросился обратно к выходу. На побледневшем лице выступила холодная испарина. Ничего подобного ему еще ни разу не встречалось. О'Брайен на секунду зажмурился и попытался убедить себя воспринимать все не как реальность, а как сцену из головидео.
Не помогло. В раскуроченном салоне словно сумасшедшие порезвились, расплескивая из ковшей кровь и разбрасывая ошметки человеческих тел. Изломанные, изувеченные фрагменты конечностей, туловищ, безглазые оторванные головы не оставляли места ни для чего, кроме ужаса, но сержант заставил себя продолжить осмотр, подавив эмоции, заглушив мысли и полагаясь на выучку.
О выживших не могло идти и речи, и он изо всех сил старался не запоминать творившийся вокруг него неописуемый кошмар. Он завершил свой обход с каменным лицом и вышел из салона твердой поступью. Лишь в застывшем мозгу копошилась единственная напуганная мысль. Боже милостивый, неужели кто-нибудь мог сделать то, что было сделано с этими людьми?
О'Брайен остановился снаружи, вяло прислонился к стенке скиммера и закрыл глаза, сдерживая запоздалые слезы. Он несколько раз тяжело вздохнул, радуясь, что скафандр хотя бы защитил его от смрада крови и смерти вокруг. Постоял, пока, наконец, не смог открыть глаза. Затем прочистил глотку.
- Никто не выжил, - сообщил сержант своему взводу.
Собственный голос показался ему хриплым и старым, и он испытал благодарность ко всем за отсутствие вопросов. Морской пехотинец переключился на частоту командования.
- Сокол-пять, вызывает Сокол-три-три.
- Сокол-три-три, Сокол-пять на связи, - откликнулся сержант Дженкинс. - Говорите.
- Сокол-пять, никто не выжил. Повторяю, никто не выжил.
- Сокол-пять, понял, Сокол-три-три. Подождите.
О'Брайен стоял спиной к скиммеру, глядя в пространство, пока Дженкинс говорил с Пападаполусом. Затем капитан сам вышел на связь.
- Сокол три-три, говорит Сокол-главный. Вас понял, выживших нет. Есть ли еще признаки враждебных туземцев в вашем районе?
- Никаких, Сокол-главный. Мы нашли несколько сотен мертвецов, но никаких следов живых туземцев... Подождите, Сокол-главный, у меня тут еще вызов. - О'Брайен снова переключил каналы. - Да, Шэрон?
- Мы не нашли в округе ни одного туземного ствола. Может, сообщить об этом шкиперу? Похоже, они обобрали всех своих покойников до единого.
- Ясно, Шэрон. - Он включился в командирскую сеть. - Сокол-главный, на связи Сокол-три-три. Учтите, мы не нашли оружия ходульников. Вообще. Судя по всему, трупы перед отступлением обобрали.
- Понял, оружия туземцев не нашли. Возможно, у них стволов на всех не хватает. Да, кстати, у патруля что-нибудь взято?
- Ничего. Ходульники... пробыли здесь достаточно долго, но импульсные винтовки и пистолеты все на месте. Похоже, аборигены не сумели в них разобраться.

Предыдущая страница 11 Следующая страница


Космическая станция “Василиск” 12

- Будем надеяться, Сокол-три-три. Спасибо. У меня тут для вас еще одно дело.
Над О'Брайеном пронеслись скиммеры АЗА. Они держали путь на юг с целью перебросить свои подразделения в тыл медузианам, следовавшим вдоль Трех Вилок к анклавам. Взгляд сержанта задержался на полосе развороченного грунта, когда летающие машины миновали место крушения.
- Тут флотские в пяти километрах от вас обнаружили еще один источник энергии. Направление на холм в квадрате ноль-три-девять. Возможно, именно там АЗА и подловили. Судя по всему, объект представляется весьма важным, а вы - ближайшая к нему наземная группа. Энсин Тремэйн повесил катер прямо над вершиной, флот на канале четыре, позывной Ястреб-три. Если понадобится поддержка с воздуха - получите. Проверьте там все, доложите и берите под охрану. Найдете кого-нибудь... в общем, они нам нужны.
- Вас понял, Сокол-главный. Проверить источник энергии на ноль-три-девятой, сообщить о результатах, взять под охрану. Позывной флота “Ястреб-три”. Принято, сэр.
- Хорошо, Сокол-три-три. Держите меня в курсе. Сокол-главный, конец связи.
- Сокол-три-три, конец связи.
О'Брайен созвал весь взвод и активировал карту. Источник, скорее всего, под землей, однако датчики для поиска и у него, и у его людей имеются.
- Все слышали?
- Да, сержант, - ответила Шэрон.
- Да, сержант, - ответил капрал Левин.
- Хорошо. Билл, твое отделение я посылаю на точку. Будь внимателен, гляди по сторонам. Если найдем там инопланетников, сможем пристально заняться оружием ходульников. И помни о той лаборатории, которую пыталось накрыть АЗА.
- Я понял, сержант.
- Шэрон, направь Стимсона и Хэдли на фланги прикрывать Билла. Остальные из твоего отделения прикрывают нашу шестерку.
- Проверьте, сержант. Стимсон и Хэдли прикрывают Билла, остальные - вас. - Хилльярд секунду помялась, но все-таки решилась спросить: - Сержант, шкипер хотел тех людей живыми?
- Он не говорил, а я не уточнял, - ответил О'Брайен. Тишина, воцарившаяся после этих слов, получилась крайне выразительной. - Все нормально, народ, шевелим задницами.
Взвод морпехов повернулся прочь от жуткого места и направился к востоку.

* * *

- Сокол-главный, Сокол-три и Сокол три-два сообщают о движении, отмеченном на ноль-три-семь.
Лейтенант Килгор говорил тихо, боясь оказаться услышанным медузианами. Пападаполус глядел на свой дисплей в наспех оборудованном командном посту и боролся с дремотой. Похоже, майор Изварян прав насчет эффекта мекохе у ходульников. Эти ублюдки прямо от места засады без передышки промаршировали почти до анклавов.
- Сокол-главный понял. Сокол-три, отводите людей назад и держитесь подальше от наших линий огня.
- Да, Сокол-главный.
- Сокол-главный, общий вызов. Туземцы приближаются от ноль-три-семь. Всем приготовиться, ждать команды.
Рядом с командным пунктом полдюжины медиков АЗА лихорадочно сооружали полевой лазарет. Пападаполус последил за их работой, удивился и подозвал сержанта четвертого взвода.
- Да, сэр? - подскочил тот.
- Реджиано, а где доктор Сушон?
Сержант насупился.
- Она вернулась к месту посадки бота, сэр.
Ноздри Пападаполуса угрожающе раздулись, и Реджиано ответил на его молчаливый вопрос:
- Она отказалась приближаться к фронту, командир.
- Понимаю. - Капитан мрачно уставился куда-то мимо. - Значит так, возвращайтесь-ка на базу. Передадите капитану Сушон мои наилучшие пожелания и объясните, что ее присутствие на передовой необходимо. Откажется сопровождать вас - принимайте любые меры, какие сочтете нужным. Хоть угрозы, хоть силу, только доставьте ее сюда. Вы меня поняли?
- Да, сэр.
В глазах Реджиано полыхнуло нескрываемое злорадство. Он отсалютовал и отправился выполнять указание. Сам Пападаполус проглотил злость на нерадивого медика, встряхнулся и снова занялся насущными делами.
На дисплее визуального наблюдения, растянувшись километра на три, сплошным потоком двигались ходульники. Тысяч десять, не меньше. И гораздо больше ожидаемого. Их изображение передавал один из двух катеров, висящих высоко над ордой туземцев.
Объединенные силы людей уступали аборигенам в численности раз в сорок - и слава богу, что засекли нападающих в чистом поле, а не посреди анклавов!
Место, выбранное командиром морской пехоты, как нельзя лучше подходило для встречи мятежников. Долина пролегала в разрыве горной цепи, протянувшейся с востока на запад, и миновать ее по пути к человеческим поселениям представлялось слишком сложным для крупной группировки. Туземцы перетекали через долину, и их передние ряды почти достигли ее сужавшейся северной оконечности. Пападаполус в последний раз проверил расстановку сил.
Итак, важнейшая часть плана строится на огневой мощи тяжелого взвода. Перебрасывать сюда взвод О'Брайена уже нет времени, и взвод Килгора останется довольно-таки ослабленным. Что поделаешь, выяснить происхождение источника энергии необходимо. Тяжелый взвод перекрыл долину с юга, их поддерживают канониры сержанта Хоуэлла и артиллерия приземлившихся скиммеров майора Изваряна. У Килгора остается всего один взвод разведчиков и для отслеживания ходульников, и для прикрытия флангов. Да уж, есть отчего кусать ногти.
Сзади послышалась возня, возмущенные вопли и визг военврача “Бесстрашного”, но капитан не обратил на них особого внимания. Он отслеживал маневры разведчиков, перелетающих с утеса на утес.
За тяжелый взвод и канониров Пападаполус не опасался. Остальные морпехи были в обычных скафандрах, а майор Изварян из АЗА привел своих людей, имевших еще более легкую защиту. Их оружие, несомненно, превратит эту долину в бойню, но если хотя бы небольшая часть ходульников прорвется через заслоны и сойдется в рукопашную...
Во всех руководствах и на всех лекциях говорилось, что скверно вооруженные аборигены не способны противостоять современной огневой мощи. Но руководства и лекторы никогда не предполагали ситуации, подобной этой. Никому не известно, что выкинет толпа обкуренных кочевников, не ведающих ни страха, ни усталости...
- Ганни, за флангами следи в оба, - передал капитан Дженкинсу и переключился на частоту флота. - Ястреб-один, на связи Сокол-главный. Проконтролируйте склоны. Если мы допустим утечку, не мешкайте.
- Я Ястреб-один, вас понял, - ответил энсин Тремэйн. - Мы присмотрим за флангами.
- Спасибо, Ястреб-один.
Пападаполус навис над дисплеем. Противник начал скапливаться у прохода между скалами. Еще пятнадцать минут, решил морпех.

* * *

Лейтенант Лиам Килгор поглядывал то на дисплей скафандра, то на прицел импульсной винтовки. Разведчики выполнили свою задачу, обнаружив толпу ходульников, и успели вернуться незамеченными. Осталось только заставить нечисть свернуть с пути и как следует ей вставить. Его людям надлежало предотвратить прорыв туземцев или хотя бы не подпустить их к почти лишенным брони оперативникам АЗА, расположившимся позади разведчиков. Будь здесь О'Брайен со своими ребятами, положение было бы куда легче, только О'Брайена нет, и даже второго взвода может оказаться недостаточно для надежного прикрытия флангов. Оставалось только гадать, кто одолеет: ходульники числом или люди оружием.
О боже, ублюдки заполонили все обозримое пространство! Чтобы их разглядеть, датчики на оружии уже не требовались. Кочевники и не пытались скрываться, они просто шли и шли вперед своей жуткой колышущейся поступью. До сержанта доносились высокие щебечущие звуки варварских песнопений. Некоторые ехали на джернах, странных прямоходящих верховых животных из северного полушария. Шедшие в первых рядах размахивали ружьями, мечами, копьями и палицами и подбадривали друг друга воплями. На многих ружьях красовались самые настоящие штыки. Яростные крики и целеустремленность туземцев наводили ужас.
Килгор уловил неприятный, ассоциирующийся с саранчой запах мекохе и решил, что морской пехоте еще не приходилось сталкиваться с противником, чьи бойцы нисколько не боятся погибнуть в сражении.
С другой стороны, сурово сказал он себе, ходульники не привыкли сталкиваться с современной огневой мощью.
- Сокол-главный всем подразделениям, - раздалось из кома. - Огонь!
Приклад импульсной винтовки уперся в плечо, большой палец перебросил регулятор стрельбы из режима коротких очередей в непрерывный, а мизинец подключил магазин активных импульсных дротиков. Эмоции отошли на второй план, и сержант, выждав один удар сердца, нажал на спуск.
Слово “бойня” никак не подходило к воцарившемуся внизу кошмару. Медузиане не разбежались и не залегли. Они так и оставались на ногах, сбившись плотной массой, и представляли собой единую мишень.
Импульсная винтовка, отдаваясь в защищенное доспехами плечо Килгора, извергала в толпу поток дротиков. Ни одной белой вспышки, свидетельствующей о попадании мимо, только гейзеры испаряющейся крови и обрывков тел медузиан.
Еще триста стволов били по туземцам со всех направлений. Над сержантом пролетали пули и дротики, выпускаемые оружием АЗА. С юга молотили импульсные установки тяжелого взвода и станковые орудия канониров. У некоторых людей майора Изваряна также имелось тяжелое вооружение - гранатометы и ракетницы. Плазма, ракеты, снаряды и гранаты одним попаданием выжигали кочевников десятками.
Некоторые мятежники, видимо, недостаточно одурманенные мекохе, попытались спастись бегством, однако большинство с воем устремились на своих врагов, с неестественной легкостью взбегая по склонам прямо в смертоносный огненный ливень. Они орали, бились, словно осы в пламени, но не собирались поворачивать.
Килгор опустошил магазин за двадцать секунд, заменил его новым, снова опустошил, поставил третий и снова открыл огонь. Творилось невероятное. Ходульники лезли такой плотной массой, что оружие их не останавливало. Голова раскалывалась от ужасной какофонии криков и разрывов, прорывавшейся сквозь наушники. Любой разумный противник давно ударился бы в панику и побежал, но эти под воздействием наркотика не ведали ничего, кроме жажды убийства. Они поднимались по собственным мертвым и умирающим, выплескивались над краями долины, и все попытки разведчиков удержать их оказались тщетны.
- Сокол-три, на связи Сокол-главный! Отходите, Сокол-три! Освободите склоны для флота!
- Есть, Сокол-главный!
Килгор на фоне стрельбы и творящегося вокруг хаоса едва расслышал сам себя. Голос его звучал плоско и бесцветно, все вытравил надвигающийся из долины ужас. Отдав приказы своим разведчикам, лейтенант покинул укрытие, чувствуя, как от панциря с визгом отскакивают пули - ходульники заметили его. Ребята, переключив доспехи на прыжковый режим, перебрались выше по склону. Морпехи и солдаты АЗА над ними прекратили огонь, когда сквозь их ряды внезапно поскакали разведчики. Лавина смерти пошла на убыль, и туземцы издали победный клич. Они бросились за отступающим врагом, в то время как их соплеменники в долине продолжали корчиться и погибать в несущемся с ее южного конца гибельном урагане. У Килгора зазвенело в ушах, когда о его шлем расплющилась шальная пуля.
Но вот разведчики перегруппировались. Катера скользнули вниз, и в дело вступили их орудия и лазеры. С каждым новым заходом они сметали со склонов все, вплоть до мха. Вниз сыпались кассетные бомбы и напалм. Импульсные орудия пропахивали в толпе воющих кочевников многометровые борозды.
Катера заходили для атаки снова и снова. Снова и снова... пока мертвые не легли в пять-шесть слоев и в долине не осталось ничего живого.

* * *

Сержант О'Брайен слышал позади отдаленный гул бойни, но у него хватало своих дел. Взвод залег на огневой позиции вдоль невысокого острого гребня, а сам командир рассматривал в бинокль вход в пещеру по ту сторону растянувшегося перед ними оврага.
Из углубления выглядывал нос аэрокара. По обе стороны аппарата наподобие клыков торчали стволы импульсных орудий. Челюсти сержанта сжались. На вылизанной машине, насколько он мог видеть, отсутствовали опознавательные знаки. Впрочем, наличие тяжелого вооружения само по себе ставило ее владельцев вне закона. Оставалось решить для себя, что же со всем этим делать. Морпехи - не полицейские. Да и после разбитого скиммера имелся большой соблазн поубивать всех к чертовой матери.
О'Брайен сел и нажатием клавиши убрал бинокль.
- Ястреб-три, на связи Сокол-три-три, - сообщил он по кому. - Вы готовы прихватить их, если они попытаются сбежать?
- Конечно, Сокол-три-три, - ответил пилот катера, - только не хотелось бы особенно наследить при этом.
- Понятно, Ястреб-три. Мы попытаемся взять их на земле, но все равно, будьте наготове.
- Будем, Сокол-три-три. Удачи.
- Спасибо. - О'Брайен вернулся на частоту взвода. - Стимсон, видите вон тот выступ, над аэрокаром?
- Да, сержант.
Ответ стрелка прозвучал лаконично, почти скучающе, но командира не проведешь.
- Надо попробовать заткнуть пещеру вместе с аэрокаром. Он может послужить уликой, поэтому нужен мне целым. Как вы думаете, можно обрушить выступ ему на нос?
- Вероятно, - осторожно ответил Стимсон, - но скала может оказаться слишком толстой, и я не стал бы биться об заклад, что попаду отсюда. У моей детки, - он любовно качнул плазменную винтовку, - не такая большая пробивная сила, да и угол здесь неудачный. Я бы спустился пониже.
- А тебя не заметят из пещеры?
- Он может попробовать из-за северного конца гребня, сержант, - сказала Хилльярд. - Там сплошные валуны и рытвины, так что есть где укрыться.
- Можно и так, сержант, - согласился Стимсон.
- Тогда действуй.
- Я пошел.
Датчики скафандра О'Брайена засекли нарастающий шум турбин и другие механические звуки, идущие из пещеры и откуда-то из-под земли прямо под ними. Поблизости могли оказаться и другие пещеры с аэрокарами или наземными машинами.
- Хэдли, смотри за тылом, - приказал он. - Что-нибудь откуда-нибудь полезет - стреляй, и черт с ними, с доказательствами!
- С удовольствием, сэр.
- Шэрон, когда Стимсон вырубит аэрокар, возьми своих - и в укрытие, вон в ту маленькую пещерку слева. Билл, бери Паркера и Лавджоя - и в ту крайнюю, справа. Тернер и Франковски, вы со мной в среднюю. Хэдли и Стимсон нас прикрывают.
Сержант набрался терпения и стал ждать, пока Стимсон займет позицию. Казалось, прошла целая вечность. На юге усилился грохот орудий, и по мере роста интенсивности пальбы бойцы взвода делались все мрачнее. Должно быть, мятежников оказалось слишком много. Перед глазами О'Брайена снова всплыл недавний кошмар, и он старался не думать о возможной судьбе своих товарищей.
- Я на месте, - доложил Стимсон.
- Действуй.
Из-за гребня, ниже того места, где засел взвод, вылетел сияющий до боли в глазах сгусток пламени.
Шаровая молния ударила в основание каменного выступа. В стороны брызнули испаряющиеся на лету капли расплавленной земли и камня. Скала устояла. В ее раскаленное основание ударила еще одна молния. Массивный кусок камня отломился и упал поперек входа в пещеру. Валун врезался в аэрокар, перебив фюзеляж у самого носа и загородив собой выход.
- Пошли! - заорал О'Брайен, вскакивая. Его вооруженная команда мгновенно сорвалась с места.
Сержант менее чем за тридцать секунд покрыл расстояние до намеченной точки. Притаившись возле входа, он бросил взгляд на экран наручного кома. Все успели рассредоточиться по указанным местам. Теперь кому-то придется сунуться внутрь, а остальным молиться, чтобы из глубины ничего не прилетело.
- Побереги мою задницу, Тернер, - проворчал он и исчез в темноте пещеры.
Ведущий вниз узкий, с шероховатыми стенами коридор имел явно искусственное происхождение. Морской пехотинец потихоньку двинулся вперед, держа ружье наготове. Датчики исправно сообщали о происходящем в темноте, и он каждый раз затаивался, когда они засекали все новые источники энергии.
Вот она, база, которую все так долго искали. И где-то там, уже недалеко, засели те самые мерзавцы, снабдившие ходульников их гребаными ружьями. Сержант оскалился в злобной усмешке, но свой путь продолжил тихо, стараясь не делать лишних движений.
Коридор свернул влево и раздался в стороны, сделалось светлее. Сержант осторожно высунулся из-за угла и тотчас подался назад. Между грудами камня, штабелями канистр с инопланетной маркировкой и ворохами бортового снаряжения укрылась примерно дюжина людей, покашливающих в дыму и пыли, нанесенных сюда после выстрелов Стимсона. О'Брайена они не заметили. Видимо, кроме пыли и дыма, им помешал свет в зале. Судя по всему, эти люди спешно грузили аэрокар, собираясь эвакуироваться, но, злорадно подумал О'Брайен, их планы резко изменились. Теперь им никуда не деться. Большинство обитателей базы успели облачиться в легкие доспехи. У некоторых морпех заметил импульсные винтовки и пистолеты. Он уже собрался дать по ним очередь, но остановился. Пусть морпехи и не полицейские, только сведения все равно нужны, да и некоторые из людей в пещере смахивали на пленников.
- Оружие на стрельбу одиночными, - передал сержант взводу. - И если до них дойдет, постарайтесь не слишком портить клиентов - пригодятся в качестве улик. Но глупостей им делать тоже не давайте.
Он нажал мизинцем на клавишу, и в направляющую выдвинулся магазин с неразрывными дротиками. О'Брайен, словно перед прыжком в холодную воду, вздохнул несколько раз и стал подбираться к импровизированной баррикаде. Неожиданно из темноты справа от него вынырнула Тернер. Она двигалась так же тихо и аккуратно, как и ее командир. Без лишних слов капрал взяла оружие наизготовку, готовясь, если надо, прикрыть сержанта. Мгновение морпехи глядели друг на друга, и сержант махнул рукой.
- Бросай оружие! - рыкнул он.
Голос, усиленный динамиком скафандра, загромыхал по всей пещере. Люди в ее глубине подскочили от неожиданности. Двое или трое, бросив ружья, подняли руки.
- Да нет же, черт возьми! - прокричал кто-то. Из черной ниши метрах в трех справа в сторону морпеха метнулся сноп пламени. Сержант откатился в сторону и трижды нажал на спусковой крючок.
Дротики с визгом пронеслись через пещеру на скорости две тысячи метров в секунду и вошли в живот стрелка. На такой короткой дистанции доспехи могли замедлить, но не остановить их. Сержант был метким стрелком и попал именно туда, куда целился, - полковнику Брайану Вестерфельдту на сантиметр ниже пояса.
Командир взвода выпрямился и прислушался к лязгу падающего на камень оружия. Он посмотрел в глубь пещеры, и с холодной ненавистью понадеялся, что души погибших в том трагически оборвавшемся рейде услышат хриплый вой ублюдка, подыхающего с простреленными потрохами.

Глава 29

КЕВ “Бесстрашный”, преследовавший грузовик “Сириус”, шел с постоянным ускорением в пятьсот двадцать g. Коммандер Харрингтон из своего капитанского кресла наблюдала за мониторами и изо всех сил старалась побороть сомнения относительно правильности своего поступка.
Если она ошиблась... или не ошиблась, но погналась не за тем... если...
Хонор прогнала прочь подобные мысли и окончательно вернулась к мониторам.
Время отправления “Сириуса” могло означать только одно (а вычисления Брайэм лишь подтверждали предположения капитана): грузовик, несомненно, направляется к волне Теллермана, относящейся к числу “Ревущих глубин”, наиболее мощных из известных гравитационных волн. И более того, его путь лежит прямо в сторону Народной Республики Хевен. Если там и вправду находится боевая эскадра хевов, волна Теллермана перебросит “Сириус” навстречу ей со скоростью в две с половиной или три тысячи световых.
Прежде, на заре освоения гиперпространственных полетов, пилоты избегали входа в гравитационную волну, полагая это самоубийством. Любой корабль, попавший в нее, обеспечивал себе стопроцентную гибель.
Изначально гиперперелет для человека представлялся очень рискованным. Шло время, люди вели исследования. Вычислить и избежать некоторых опасностей оказалось легко, другие распознавались с гораздо большим трудом. Главным образом потому, что столкнувшиеся с ними уже не имели возможности поделиться опытом.
Самым высоким порогом скорости для входа в наименее интенсивную, альфа-полосу, считались тридцать процентов световой. Тем не менее многие шли на риск и пытались придать своим кораблям большее ускорение. Не из-за склонности к самоубийству. Просто низкая скорость сильно ограничивала пользу от гиперперелетов.
Переход в любую из полос гиперпространства или из нее сопровождался комплексным переносом энергии, стоившим судну большей части изначальной скорости: например, в случае с альфа-полосой - целых девяноста двух процентов. С каждой следующей гиперполосой потеря энергии несколько падала, но избежать ее до конца так и не удалось. И больше пяти земных столетий все гиперпространственные корабли имели реактивные двигатели.
Существовали ограничения на количество рабочего тела, которое могло нести судно, а ловушки водорода не действовали в экстремальных условиях гиперпространства. Это надежно удерживало корабли на самых низких и “тихоходных” гиперполосах, поскольку ни один из них не мог нести достаточно водорода, чтобы восстановить скорость после множественных переходов. Упрямые ученые продолжали искать способы добиться высокой начальной скорости в гиперпространстве и не прекращали дорогостоящих исследований, даже когда космическое сообщество в большинстве своем смирилось с ограничением в 0,3 световой. И до сих пор некоторые продолжают свои изыскания.
Кроме ограничения скорости оставался открытым вопрос навигации. Гиперпространство не похоже на обычное. Законы релятивистской физики, приложенные к любому данному участку гиперпространства, давали, с точки зрения гипотетического внешнего наблюдателя, быстро возрастающие искажения. Максимальный диапазон наблюдения составлял лишь двадцать световых секунд. За их пределами хаос искривленной гравитации гиперпространства, частицы высокой энергии и мощная фоновая радиация делали приборы крайне ненадежными. Это, конечно, означало невозможность привязки в астрогации, а экипаж, не знающий, куда угодило его судно, едва ли вернется домой.
Частичным решением проблемы послужил гипержурнал, межзвездный аналог древней инерционной системы управления, разработанной на Старой Земле задолго до Расселения. Его ранние версии не отличались особой точностью, но хотя бы давали астрогаторам приблизительное представление о месте их нахождения. Как бы то ни было, даже с гипержурналами гибло очень много кораблей, и в гиперпространство уходили в основном исследовательские суда. Их малочисленные экипажи имели фантастические оклады и, видимо, не совсем здоровый рассудок. Выжившим иногда удавалось узнать, что же погубило других и донести до всех эти знания.
Гиперпространство представлялось как сжатое обычное пространство, и расстояние в нем между любыми данными двумя точками “сокращалось” для прохождения. Существуют “полосы”, или наборы различных, но близких по характеристикам измерений гиперпространства разной интенсивности. Чем “выше”, тем меньше расстояния, больше эффективная скорость корабля... и больше затраты энергии на переход.
Позже выяснилось, что гиперпространство, сформированное комбинированным гравитационным искривлением целостной массы Вселенной, в свою очередь крест-накрест пересекается постоянными волнами, или потоками, фокусированной гравитации. Они, конечно были широко разнесены, но при этом могли достигать десятков световых лет в ширину и глубину. Формируемый ими на корпусе звездолета гравитационный сдвиг разносил злополучное судно на куски прежде того, как предпринимались какие-либо маневры уклонения, - если только кораблю не посчастливилось войти под правильным углом и по нужному вектору, а его находчивая команда обладала чутьем и реакцией для своевременного рывка.
Со временем оставшиеся в живых исследователи составили схему наиболее надежных маршрутов. К сожалению, гравитационные волны время от времени меняли свое положение, и привязка к безопасным линиям между ними требовала смены направления, чего на реактивной тяге так просто не проделать. Приходилось вновь прокладывать маршрут или двигаться обходными путями, но процент выживших неизменно рос. По мере этого роста и по мере продвижения физиков в исследовании гравитации, в деле освоения гиперперхода становилось все меньше и меньше белых пятен.
Наконец в 1246 году эры Расселения ученые накопили достаточно знаний и опыта, и на планете Беовульф был создан импеллерный двигатель, использовавший для всевозможных целей и задач “банальные” гравитационные волны в обычном пространстве. Но насколько полезен импеллер в обычном пространстве, настолько он оказался опасен в гиперпространстве. При столкновении с аномально мощными естественными гравитационными волнами двигатель мог обратить в пар весь корабль, так же как Хонор испарила двигатели курьера собственным клином “Бесстрашного”.
Прошло больше тридцати лет, прежде чем доктор Адриана Варшавская со Старой Земли не нашла способ обойти эту опасность. Именно она окончательно разработала детектор, способный обнаружить гравитационную волну по крайней мере за пять световых секунд. Бесценное достижение позволило с гораздо большей надежностью использовать импеллерный двигатель среди гравитационных волн. И по сей день гравидетекторы называются детекторами Варшавской. Сама доктор этим не довольствовалась. Проникнув в суть явления гравитационной волны глубже, нежели кто-либо до нее, она вдруг поняла, что есть возможность использовать ее для движения. Модифицированный ею импеллер создавал не наклонную полосу напряжения над и под кораблем, а две плавно закругленные плоскости под прямым углом к его корпусу. Получились своеобразные гигантские нематериальные “паруса”, улавливающие сфокусированную продольную гравитацию вдоль волны. Более того, давление на них создавало потенциал высокой энергии, пригодный для использования кораблем. Поставив “паруса”, судно могло практически полностью выключить собственный генератор.
Так гравитационные волны, некогда сулившие неизбежную гибель, позволили совершать быстрые, надежные и дешевые перелеты. Капитаны, прежде бежавшие от них, как от чумы, теперь активно их искали и, если надо, перелетали между ними на импеллерных двигателях. Постепенно росла сеть разведанных природных трасс.
Но кое-какие проблемы сохранялись. Основная сложность заключалась в том, что гравитационные волны представляли собой как бы слои направленной гравитации, плотность и структура которых зависели от интенсивности встречных излучений и непредсказуемых вспышек турбулентности вдоль поверхности самой волны или при столкновении ее с другими волнами. Любой из этих факторов мог стать причиной гибели корабля, а главное, никак не удавалось полностью овладеть потенциальным преимуществом паруса Варшавской, так как ни одно человеческое существо не смогло бы пережить теоретически возможное ускорение.
Последователи Варшавской стремились обойти этот момент, расширяя радиус действия детекторов и предупреждая корабли о турбулентных потоках. Если позаботиться об этом заранее, корабль, как правило, успевал привести свои паруса в состояние готовности для преодоления турбулентной полосы, меняя их “плотность” и “фактор захвата”. Однако смертельная опасность никуда не делась. Потому-то требование “Сириуса” о замене тюнеров ввиду избыточной вибрации воспринималось так серьезно. Капитанам все еще приходилось следить за этим, но последнее поколение детекторов уже ловило гравитационную волну на расстоянии минимум восьми световых минут и засекало точечную турбулентность внутри волны на вдвое меньшей дистанции.
Проблема устойчивости к ускорению оставалась неразрешимой в течение стандартного века, пока доктор Шигемацу Радхакришнан, возможно величайший гиперфизик после самой Варшавской, не изобрел инерционный компенсатор.
Радхакришнан также первым выдвинул гипотезу о существовании “проколов” в пространстве, но в первую очередь неоценимым подарком для человеческого рода явился компенсатор. Внутри создаваемой им безопасной зоны любой ускоряющийся или замедляющийся корабль внутренне пребывал в состоянии свободного падения, пока не начинал генерировать собственное гравитационное поле, что позволяло гасить инерцию. Эффективность компенсатора зависела от двух факторов: радиуса действия и силы гравитационной волны, служащей основанием для создания безопасной зоны. Таким образом, даже небольшой корабль с маленьким полем компенсатора мог поддержать высокое ускорение, оттолкнувшись от достаточно сильной волны. А исключительно сильные гравитационные волны гиперпространства позволяли достигать под парусами Варшавской ускорения более высокого, чем на импеллерной тяге в обычном пространстве.
В обычном пространстве для пилотируемого корабля потолок скорости из-за необходимости защищать корабль и его экипаж от встречных радиации и пыли не превышал восьмидесяти процентов от скорости света. Максимальная безопасная скорость в гиперпространстве все еще не достигала 0,6 световых, из-за большей плотности пыли и излучения, но расстояния в гиперпространстве были много короче, так что эффективная скорость корабля оказывалась во много раз больше световой. Оборудованный парусами Варшавской, детекторами гравитации и внутренними компенсаторами, современный военный корабль достигал гиперускорений около пяти с половиной тысяч g и поддерживал эффективную скорость на уровне более 3000 световых. Торговые суда не могли пожертвовать таким количеством полезной массы ради самых мощных парусов и компенсаторов, доступных воображению инженеров. Грузовики оставались уязвимыми для самых высоких гиперполос и самых мощных гравитационных волн и в лучшем случае развивали скорость не выше 1200 световых, хотя некоторые пассажирские лайнеры выжимали и 1500.
Хонор вернулась мыслями к “Сириусу”. Корабль, уходящий от нее, оборудован военным двигателем и компенсатором. Масса беглеца подразумевает больший размер поля компенсатора и, следовательно, меньшую, чем у “Бесстрашного”, возможность разгона, но грузовое судно разрушится и от куда меньшего ускорения. Даже супердредноут, единственный класс военных кораблей, сравнимый с грузовиком по массе, может выдержать лишь четыреста двадцать g, а “Сириус” сгорел бы уже при четырехстах десяти. У “Бесстрашного” имеется преимущество более чем в сто g, немногим больше, чем километр в секунду за секунду, а начать разгон для ухода в гипер “Сириус” сможет только через пятнадцать минут.
Самое обидное будет, если “Бесстрашный” все-таки напорется на кого-нибудь или Доминика Сантос не сумеет срезать углы и потратит лишнюю минуту на полный запуск двигателей. В этом случае Хонор все еще сможет догнать “Сириус” прежде, чем тот достигнет гиперпорога, но дистанцию ракетного удара придется рассчитывать заново. Хевениты подойдут к гиперпорогу не меньше чем через сто семьдесят три минуты с момента старта. Погоня длится уже около десяти минут. Сократив допустимый предел безопасности в компенсаторе до нуля, крейсер мог бы уравнять свою скорость со скоростью грузового судна в течение следующих сорока шести минут и выйти на дистанцию ракетной атаки меньше чем через час. В целом потребуется сто семь минут, чтобы догнать беглеца. Следовательно, у “Бесстрашного” останется не больше двадцати минут до того момента, как “Сириус” достигнет гиперпорога. И даже если они догонят его, не так-то легко заставить грузовик остановиться. Хуже всего то, что сила инерции вынесет врага за порог, даже если он прекратит ускорение в ответ на требования преследователей, если только он не начнет тормозить в течение следующих полутора часов. Хонор решительно не представляла, как далеко за гиперпорогом может скрываться боевая эскадра хевенитов. Рассчитанные на работу в нормальном пространстве датчики за гиперстену не проникали. Весь Хевенитский Флот мог находиться меньше чем в одной световой секунде от порога, и никто на Василиске понятия об этом бы не имел. Возможно, “Сириусу” достаточно просто пересечь порог, чтобы выполнить свою миссию. А значит, Хонор придется так или иначе остановить его в течение следующих девяноста семи минут. Если это ей не удастся, то единственным способом предотвратить его уход в гиперпространство останется уничтожение.

* * *

Капитан Йохан Коглин словно прирос к капитанскому мостику. Десять минут назад у него кончились проклятия; теперь он просто сидел, уставясь в монитор, в то время как все в нем кипело от ярости.
Когда Коглина впервые ввели в курс дела, план операции “Одиссей” показался ему вполне толковым. Многовато суеты, но все же приемлемо. Веских причин использовать именно его корабль он не видел, но предложения задействовать настоящее грузовое судно пропускались мимо ушей. Высокий уровень ускорения “Сириуса” и гиперскорость были нужны “на всякий случай”, а его капитан занимал недостаточно высокое положение, чтобы настоять на своем. И, как он предполагал, пойди все по плану, тип корабля не имел бы принципиального значения. Только разрабатывавшим операцию кретинам стоило бы понять, что все пошло прахом уже с того момента, когда “Колдуна” на станции “Василиск” заменил “Бесстрашный”. Следовало отменить все несколько недель назад, и он говорил об этом Каннингу.
“Одиссей” изначально строился на дезинформации, диверсиях и безалаберности представителей Королевского Флота Мантикоры в системе Василиска. Теперь они ткнулись носом в собственное дерьмо. Тщательно продуманный обманный маневр с треском провалился, едва не погубив все дело. Причем по большей части как раз из-за того, что взяли именно его корабль. А Коглин знал, что флотская разведка, Генштаб и Военный Кабинет приложат все усилия, чтобы перевесить вину с себя на кого-то другого.
Капитан “Бесстрашного” просекла суть “Одиссея” - и, несмотря на клокотавшую ярость, профессионализм хевенита заставлял его восхищаться мгновенной реакцией Харрингтон и ее железными нервами. Взорвав двигатели консульского курьерского ботика - чрезвычайно рискованное, но блестящее решение, - она уравняла положение “Сириуса” и “Бесстрашного”, оставив себе одну цель вместо двух. Приборы зафиксировали спуск трех ботов с крейсера - похоже, его покинула вся морская пехота, - и оперативность, с которой Харрингтон отправила их, ясно доказывала, насколько Каннинг и Вестерфельдт недооценили это непредвиденное осложнение - сотрудничество между флотскими и АЗА. Принимая во внимание большое число винтовок, переданных Вестерфельдтом Шаману, это не играло бы такой уж большой роли, если бы ходульники напали на анклавы внезапно. Но при поддержке с воздуха морпехи в открытом бою сотрут аборигенов в порошок.
Исходя из всего этого, роль Коглина в “Одиссее” становилась уже, по всей вероятности, бессмысленной. Без резни в анклавах Республика вряд ли сможет сделать вид, будто ее военные корабли примчались просто спасать инопланетников.
Коглин стиснул зубы. Каннинг - кретин. Он нажал на курок раньше времени, приказав “Сириусу” сойти с орбиты прежде, чем ходульники на самом деле разгромили анклавы. Выжди он хотя бы двадцать минут! Они бы узнали о десанте и смогли бы по крайней мере отменить всю часть операции, касающуюся открытого космоса. Но Каннинг запаниковал, а Коглин не представлял себе в полной мере весь идиотизм ситуации и не стал протестовать, да и ранг его не позволял отклонить приказ консула.
Поэтому теперь “Сириус” улепетывал от “Бесстрашного”, и его бегство только подтверждало все подозрения Харрингтон. Выбора уже нет. Каннинг назначил дату начала через шесть дней. Останься цел курьерский бот, можно было бы отправить его к эскадре и отменить операцию. Но этой возможности они лишились. А значит, если Коглин не достигнет вовремя точки рандеву, дело примет самый неприятный оборот. Это надо предотвратить, и даже если не получится, нельзя позволить Харрингтон взять “Сириус” на абордаж. Ибо это полностью подтвердит причастность Хевена к восстанию ходульников. Скрыть истинную суть его корабля от абордажной команды не выйдет никак.
Коглин извлек из архива флотской разведки сведения о вооружении “Бесстрашного”. Преследователь являлся одним из последних крейсеров старого образца, проекта “Бесстрашного”; возраст - почти восемь земных лет, и по современным стандартам проектное соотношение скорости и габаритов не самое лучшее. Однако сохранившиеся борта этого класса прошли основательный капитальный ремонт и несли весьма внушительное для своего возраста и размера количество вооружения. Отсутствие брони и сравнительно слабый для военных судов радиационный экран компенсировали пара гразеров, два тридцатисантиметровых лазера и по семь ракетных установок на каждый борт. Боекомплект маловат для продолжительного сражения, но пока он не закончился, крейсер может выдавать удивительно мощные залпы для своего размера. Вполне хватит, чтобы превратить любой грузовик в огненное облако. По крайней мере, такой исход возможен.
Коглин оторвал взгляд от показаний приборов и посмотрел на маневровый дисплей. “Бесстрашный” крохотной точкой следовал за ним, все еще отставая, но с постоянным ускорением, и хевенит уставился на него, сжав кулаки. Будь Каннинг проклят! И Харрингтон вместе с ним! Но, даже проклиная ее упорство, он в глубине души сочувствовал своему преследователю. За ним гнался замечательный офицер, чьи знания и находчивость позволили меньше чем за два мантикорских месяца развалить тщательно выстроенный план.
И вот теперь ей придется заплатить за свой редкостный успех собственной жизнью...

* * *

- Прошло пятьдесят шесть минут, капитан. Скорости сравняются через тридцать две секунды и будут составлять один-семь-один-ноль-шесть километров в секунду.
- Спасибо, мистер МакКеон.
Хонор сцепила руки на коленях, но пальцы в перчатках ничего не чувствовали. Она бросила взгляд на Вебстера.
- Лейтенант, подготовьтесь к передаче для “Сириуса”.
- Есть, мэм.
- “Капитан Коглин, - произнесла Хонор медленно и отчетливо, - говорит капитан Корабля Ее Величества “Бесстрашный” Хонор Харрингтон. Я настоятельно рекомендую вам подвергнуться досмотру. Пожалуйста, заглушите двигатели и остановитесь, чтобы принять нашу инспекционную группу. Отбой”.
- Готово, мэм, - отрапортовал Вебстер.
Почти семь с половиной миллионов километров разделяло два корабля, когда сообщение Хонор помчалось вслед за “Сириусом”. Сигналу потребовалось двадцать пять секунд, чтобы пересечь эту бездну пространства. За это время мнимый грузовик преодолел еще четыреста сорок одну тысячу километров. Всего передача заняла около двадцати семи секунд. Йохан Коглин принял послание с каменным лицом и молча отыскал глазами знакомую точку в кильватере. Крохотная искорка хоть и медленно, но начала увеличиваться в размере.
- Нет ответа, мэм, - доложил Вебстер.
Хонор закусила губу, но заставила себя холодно кивнуть, словно ожидала этого. Может, и ожидала. Просто не хотелось признаваться себе, что она заранее знала: “Сириус” откажется остановиться. С самого начала было ясно, что Иохан Коглин - не торговец. Даже будь он гражданским лицом, он все равно обладал полномочиями резервиста военного флота. Хевениты не доверили бы такую операцию капитану торгового судна, а у офицера наверняка имелся приказ. Он остановится не раньше, чем Хонор прекратит преследование и вернется на Медузу. Если, конечно, его не заставить.
Рассудок отказывался стрелять в невооруженное грузовое судно, но если Коглин не хочет остановиться, то выбора нет. Хонор крыла себя последними словами за посылку всех трех ботов на высадку морской пехоты. Могла бы использовать один из бортовых челноков и катера, сохранив таким образом хоть один бот при себе. Боты, помимо всего прочего, предназначались для абордажа на полном ходу. Скорость “Бесстрашного” в момент перехвата будет всего на четыре тысячи километров в секунду превышать скорость “Сириуса”. Импеллеры у ботов послабее, чем у полноценного звездолета, но одного такого вооруженного кораблика с морпехами на борту хватило бы, чтобы остановить беглеца.
Хонор упрекала себя в недальновидности, хотя с момента старта “Сириуса” менять планы стало просто некогда. Лишить даму Эстель и Барни Изваряна третьего взвода морпехов в разгар гражданской войны сродни преступлению. Но ей следовало предусмотреть все возможности.
- Мистер Вебстер.
- Да, капитан?
- Передавайте: “Капитан Коглин, если вы откажетесь остановиться, у меня не останется иного выбора, кроме как открыть огонь по вашему кораблю. Повторяю: приказываю немедленно заглушить двигатели”.
- Передано. - В спокойном тоне Вебстера улавливалось скрытое напряжение.
- Мистер Кардонес.
- Да, мэм?
- Подготовьтесь к предупредительному залпу. Дайте его с упреждением тысяч на пять километров от “Сириуса”.
- Есть, мэм. Дать с упреждением на пять-ноль-ноль-ноль километров от цели.
- Спасибо.
Хонор откинулась на спинку кресла и про себя взмолилась, чтобы Коглин прислушался к голосу разума.

* * *

“...огонь по вашему кораблю. Повторяю, приказываю немедленно заглушить двигатели”.
Коглин хмыкнул, прослушав сообщение, и его первый помощник поднял глаза от приборов.
- Ответить, Йохан?
- Нет, - возразил тот - Они сначала дадут по крайней мере один предупредительный залп, и то изрядно в сторону, прежде чем решиться на более серьезные меры.
- Приготовиться к маневру, сэр?
- Нет. - Хевенитский капитан задумался и кивнул своим мыслям. - Мы продолжим движение, но отстрелим задние панели.
- Есть отстрелить задние панели, сэр.

* * *

- Нет ответа, капитан, - очень тихо сказал Вебстер.
- Спасибо, лейтенант. Мистер Кардонес, я... - Хонор внезапно остановилась, хмуро разглядывая на своем тактическом дисплее отделившийся от “Сириуса” предмет.
- Капитан, вижу...
- Я тоже, мистер Кардонес. - Харрингтон перестала хмуриться и посмотрела на МакКеона. - Ваши комментарии, старпом?
- Не знаю, мэм. - Алистер проверил показания приборов и покачал головой. - Похоже на какой-то обломок. Понятия не имею, что это может быть.
- Ясно. В любом случае перед нами не механизм, а для оружия размер маловат. Может, “Сириус” избавляется от какого-то подозрительного груза? Что-то тут нечисто. Мистер Пановский, - позвала Хонор, - поймать бы это для последующей проверки.
- Есть, капитан. - Пановский уже вводил в свой компьютер траекторию предмета.
- Мистер Кардонес, скорость и время до цели?
- Двадцать пять целых, шестьдесят две десятых световой секунды, мэм. Время полета один-девять-два-точка-восемь секунды.
- Великолепно, Рафаэль. Дать предупредительный залп.
- Есть, мэм. Ракета пошла.
Ракета вырвалась из пусковой “Бесстрашного” и помчалась с ускорением четыреста семнадцать километров в секунду за секунду, начиная наращивать скорость с восемнадцати тысяч километров в секунду. Ускорение можно было увеличить по крайней мере в два раза, но снижение разгона до сорока двух с половиной тысяч g удлиняло время действия вспомогательных двигателей с одной минуты до трех, что не только в три раза растягивало время для возможного маневра, но и повышало предельную скорость почти на пятьдесят процентов.
Ракета нагоняла “Сириус” - пока еще медленно, так как грузовое судно продолжало ускоряться. Преодолев за три минуты больше десяти миллионов километров с максимальной скоростью всего девяносто три тысячи километров в секунду, ее импеллеры сгорели, и ракета двигалась по баллистической траектории, догоняя цель только по инерции.

* * *

Капитан Коглин наблюдал за происходящим. Залп, без всякого сомнения, был предупредительный, и курс ракеты подтверждал это. А даже если не так, у них в распоряжении почти тридцать секунд, чтобы уклониться от взрыва. За такое время они пройдут еще двести пятьдесят тысяч километров. Достаточно слегка изменить направление движения, и ракета уже не сможет повторить его маневр.
Но даже это не понадобилось. Хевенит видел, как ракета пронеслась рядом, в пяти тысячах километров. Термоядерный взрыв, увенчавший ее полет, не причинил никакого вреда кораблю, и Коглин усмехнулся.
- Готов, Джамал?
- Да, сэр, - откликнулся тактик.
- Боевая тревога. Вряд ли они станут тратить ракеты на еще один предупредительный залп. Но у нас есть еще двадцать минут до их настоящей огневой атаки.
- Есть боевая тревога, сэр.
Коглин перевел взгляд на таймер.

* * *

- Ничего, капитан, - тихо доложил МакКеон, и Хонор кивнула. Она и не ожидала каких-либо изменений в курсе “Сириуса”. Судя по показаниям маневрового дисплея, на дистанцию эффективного выстрела они подойдут к грузовику только через девятнадцать минут. Осознание того, какую кашу она заварила, электричеством пронзило нервы, но какая-то еще мысль не давала покоя на задворках сознания. Что-то с этим обломком, сброшенным беглецами. Если они в любом случае не собирались останавливаться, зачем избавляться от груза так скоро? У них же в запасе почти целый час, пока “Бесстрашный” сможет реально догнать их и попытаться взять на абордаж. Разве что...
Хонор застыла в кресле, глядя невидящими глазами в монитор. Боже правый, стало быть, вот в чем дело!
- Мистер МакКеон, - позвала она старпома.
- Да, мэм?
- Этот обломок с “Сириуса” - может он быть металлической оболочкой?
- Пустой оболочкой? - МакКеон удивленно моргнул. - Ну, да, полагаю, может, шкипер. А что?
- У преследуемого грузовика имеются двигатели военного класса и компенсатор, как у боевого корабля, - очень спокойно произнесла Хонор. - Двигатели располагаются не снаружи, а внутри, под фальшивой обшивкой...
МакКеон уставился на нее и медленно побледнел.
- Рейдер? - полушепотом предположил он.
- По данным разведки, у хевов имеется несколько тяжеловооруженных заправщиков, - продолжала Хонор так же тихо. - “Сириус” может оказаться одним из них. Кроме того, как нам известно, они использовали рейдеры, переделанные из торговых судов, когда атаковали звезду Тревора и Шелдон. - Взгляд ее помрачнел. - И если это рейдер, то его вооружение может быть потяжелее нашего прежнего, а уж после переоснащения...
- И он намного крупнее “Бесстрашного”, - беспощадно добавил МакКеон. - А значит, орудия у них не только тяжелее, но их еще и больше.
- Именно. - Хонор сделала глубокий вдох. Мысли разбегались, как тараканы. - Предупредите Рафа, затем поройтесь в базе данных, нет ли там чего-нибудь о подобных кораблях и об их применении хевами в прошлом.
- Да, мэм.
- И Доминику предупредите, - невесело улыбнулась Хонор. - Похоже, у нашего главного ремонтника дел скоро будет по горло.

Глава 30

- Боюсь, у нас немного сведений об этих заправщиках, шкипер.
В рубке было отнюдь не жарко, но Алистер МакКеон взмок, пока пересылал найденную информацию на второй тактический дисплей Хонор.
- Ничего по модифицированным кораблям проекта “Астра” типа “Сириуса”, так что одному богу известно, чего они туда понапихали. Правда, беженцы со звезды Тревора дали разведке довольно-таки неплохие сведения о постройке рейдеров на корпусах класса “Трамболл”, что на полтора миллиона тонн меньше “Сириуса”, но это все, что у нас есть.
Хонор кивнула, изучая доклад и стараясь не показывать своей тревоги. “Трамболл” меньше “Сириуса”, а вооружение тех рейдеров было помощнее, чем у большинства современных тяжелых крейсеров. Вот: три ракетных установки и спаренные лазерные батареи спереди и сзади. А так как “Сириус” действительно больше и мощнее, то и залп его может превосходить залп “Бесстрашного” раза в два...
Харрингтон буквально кожей чувствовала напряжение членов команды. Это уже не маневры, да и на учениях их действия блестящими не назвали бы. Кормовые орудия преследуемого корабля не оставляли им шанса, и единственным крошечным преимуществом “Бесстрашного” являлись его скромные габариты. Но уязвимый открытый фронт импеллерного клина крейсера значительно превышал размеры узкой задней кромки клина “Сириуса”. К тому же большая масса “грузовика” подразумевала более мощные силовые защитные полосы и боковые стены.
Сознание Хонор судорожно искало выход. Пока что преимущество в скорости достаточно велико, и можно изменить курс, подставив хевенитам одну из сторон импеллерного клина. Нет. Беглец получит слишком большое преимущество, чтобы потом остановить его у гиперпорога. По крайней мере, можно заставить “Сириус” открыть по ним огонь. Не бог весть что, но других вариантов не просматривалось, и горькая ирония тронула ее губы. Стоило участвовать во всех этих нудных маневрах, придумывать засаду на флагман адмирала д'Орвиля, если сейчас она может только извиваться, как уж на сковородке, чтобы ее не прикончили сразу.
Хонор взглянула на МакКеона, пытаясь угадать его мысли. Он ведь тоже учился на тактика: есть у него идеи? Не кажется ли ему, что им стоит отказаться от погони? “Бесстрашный” являлся преследователем, а не преследуемым. Если позволить Коглину уйти, “Сириус” просто исчезнет в гиперпространстве, и крейсер останется целым и невредимым.
Но это не выход. Возможно, она ошиблась относительно миссии грузовика. Она готова пожертвовать кораблем и жизнями экипажа в погоне за врагом, который по крайней мере в пять раз сильнее, - а вдруг он совсем не представляет угрозы для Королевства? Этого Хонор не знала. Зато знала, что Хевен готовится к открытой войне за Василиск, а следовательно, грузовое судно Коглина могло привести за собой несметное количество войск в систему до того, как Королевский Флот успеет среагировать.
Значит, выбора нет.
Капитан вновь проверила таймер. Шестьдесят три минуты в погоне. Они покрыли расстояние в тридцать шесть с половиной миллионов километров, и дистанция сократилась до семи с половиной. Еще тринадцать минут до того, как ее ракеты смогут добраться до “Сириуса”. Она посмотрела на маленькое пятнышко хевенитского корабля и попыталась представить мысли его капитана.

* * *

- Дистанция, Джамал?
- Двадцать пять целых тридцать пять десятых световой секунды, капитан.
- Время до гиперпорога?
- Девяносто четыре целых шесть десятых минуты.
- Их относительная скорость?
- Четыреста пятьдесят восемь, сэр.
- Время полета ракеты?
- Примерно сто восемьдесят девять секунд, сэр.
Коглин кивнул и сжал тонкие губы. Его ракеты все еще рисковали сгореть за девять секунд до подлета к “Бесстрашному”, и он решил подождать. Хорошо бы скрыть факт вооружения “Сириуса”, пока мантикорцы не подойдут достаточно близко. Чтобы его птичек хватило до самой цели. Но и тогда шанс попадания увеличится ненамного. Вне зависимости от траектории, ракета летит достаточно долго, крейсер успеет приготовиться к защите.
Опять же, Харрингтон, возможно, уже поняла, что “Сириус” вооружен. Если она в курсе, то тем более бессмысленно тратить свои снаряды просто для подтверждения ее догадки. Хотя вряд ли коммандер реально представляет, насколько хорошо оснащен большой рейдер. Вспоминая ее действия на Василиске, Коглин испытывал искреннее уважение к мантикорскому офицеру, проявившему редкую силу воли. Но слишком уж она походила на мышь, гоняющуюся за котом.
Тщательно рассмотрев все варианты, он вдруг понял, что правильнее всего было бы остановиться по первому же требованию Харрингтон - и только подпустив крейсер поближе, отбрасывать панели. “Сириус” упустил возможность разнести мантикорцев еще до того, как они сумели сообразить, кто перед ними на самом деле. Но сделанного не воротишь.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Рейдер превосходил крейсер по вооружению раз в десять, знали на нем это или нет. Но повернув, рейдер потеряет базовую скорость, а у “Бесстрашного” за счет меньшей массы и большего ускорения будет преимущество в ближнем бою. Способ, каким они разрушили двигатели курьерского бота, говорил о высоком профессионализме их экипажа, и если силовые барьеры рейдера плотнее крейсерских, то импеллерные клинья обладают одинаковой разрушительной способностью, независимо от размеров их носителя. В схватке на близком расстоянии Харрингтон имеет шанс оказаться удачливей. Даже если ее удастся прикончить, перед гибелью она может изрядно покалечить “Сириус”. С выведенными из строя парусами Варшавской, например, Коглин рано или поздно доберется до своих, но именно что поздно - а надо вовремя. На одной импеллерной тяге в волну Теллермана не сунешься, и придется ее обходить.
С другой стороны, придерживаясь нынешнего курса, он рискует получить ракету в корму. Вероятность такого попадания неимоверно мала, поскольку снаряд нужно загнать в просвет между кормовым силовым барьером и внутренней зоной импеллерного клина, но, с учетом удачливости коммандера Харрингтон, этого исключать не следует. С другой стороны, вооружения у него раза в три больше, а запас ракет вообще не идет ни в какое сравнение. “Сириус” может позволить себе начать вести заградительный огонь, в то время как мантикорский крейсер, без сомнения имеющий ограниченное количество боеприпасов, будет вынужден приблизиться к нему на дистанцию, позволяющую произвести точный залп. Надо просто завалить “Бесстрашный” снарядами, не дав ему вступить в ближний бой.
Только бы Харрингтон, поняв после первых же выстрелов, на кого нарвалась, не вышла из боя, поскольку гоняться за ней совсем уж некогда. Открытие Коглином огня - вполне достаточное подтверждение принадлежности “Сириуса” к рейдерам. Присутствие его в системе послужит веским доказательством причастности хевенитов к разжиганию беспорядков на Медузе. И если он первым поднимет пальбу, Мантикора будет иметь все основания обвинить Республику в открытых боевых действиях против Королевства.
С другой стороны, кроме показаний приборов, коммандеру представить нечего. Ни для кого не секрет, насколько легко фальсифицировать любые записи. Заявление Мантикоры поставит в затруднительное положение некоторых высокопоставленных ослов, спланировавших идиотскую авантюру с восстанием, но сама Республика не погибнет - так же как не погибнут боевой корабль Народного Флота Республики Хевен “Сириус”, его экипаж и сам капитан Йохан Коглин.
Уничтожить “Бесстрашный” - самый лучший из вероятных выходов. Но пока не представилась возможность разделаться с ним без риска для основной миссии, придется бежать и бежать... От старого крейсера с легким вооружением.
- Джамал, сообщи мне, когда дистанция для ракет сократится до ста восемнадцати секунд. И приготовьтесь тормозить по моей команде “огонь”.
- Есть, сэр.

* * *

Расстояние продолжало уменьшаться, и Хонор охватило странное оцепенение.
Она совершила ошибку. Первый выстрел уже, можно сказать, сделан. Конечно, “Сириус” еще не проявил себя в качестве военного корабля, но результат ее ошибки уже виден. Не то, чем все закончится, а то, как это начнется... и как сама Харрингтон вынуждена будет отреагировать...
- Мистер Кардонес, - позвала она тихо.
- Да, мэм?
Голос лейтенанта звучал натянуто, может слегка прерывисто, и очень молодо. Хонор улыбнулась ему.
- Видимо, нам предстоит оказаться под огнем до того, как мы сможем ответить, канонир.
Юноша расправил плечи и порозовел от удовольствия, услышав это обращение.
- Нам нельзя демонстрировать наши подозрения в наличии у “Сириуса” вооружения, пока он действительно не откроет огонь, - продолжала Харрингтон. - Хевениты наверняка решат подпустить нас поближе, поэтому приготовьтесь в любой момент задействовать РЭП [системы радиоэлектронного противодействия - Д.Г.] и противоракетные системы. В случае чего, не ждите моей команды.
- Есть, капитан.
- Мистер Пановский.
- Да, капитан?
Астрогатор отозвался более тревожным, нежели Кардонес, тоном. Возможно, он, в силу чуть более зрелого возраста, лучше осознавал свою смертность.
- Мы движемся по прямой. До цели осталось не менее двух миллионов километров, однако нужно подкорректировать курс и, по возможности, заслониться нашими импеллерными полосами. Внесите соответствующие изменения и держите в курсе рулевого Киллиана.
- Есть, мэм. - Пановский вернулся к своему пульту.
Астрогатор явно обрадовался возможности занять себя. Или, подумала Хонор, возможности прожить еще два миллиона километров. Она почувствовала, как кто-то ей улыбнулся, и с изумлением встретилась глазами с МакКеоном. Хонор кивнула ему в ответ. Он пожал плечами, и его улыбка на мгновение превратилась в ухмылку. Капитан вернулась к своему таймеру. Шестьдесят шесть минут погони.

* * *

- Время полета ракеты сто восемьдесят восемь секунд, сэр.
- Очень хорошо. - Коглин уселся поплотней в своем кресле и скрестил ноги. - Начать торможение. Огонь из установок двадцать и двадцать один.

* * *

На борту “Бесстрашного” завыли сирены.
Рафаэль Кардонес, как ему и приказали, отреагировал, не дожидаясь команды. Вспыхнул тактический пульт, отмечая включение РЭП, силовой барьер образовал узкие порталы, и через них из своих гнезд выдвинулись два пятидесятитонных модуля. Силовые лучи удерживали их у бортов крейсера, пока встроенные в них пассивные сенсоры вслушивались в импульсы наведения подлетающих ракет, а имитаторы пытались их ослепить или увести в сторону, противоракетные системы крейсера выцеливали крошечные колеблющиеся точки. Кардонес уже собрался нажать “пуск”, но Хонор его остановила.
- Рано, канонир, - произнесла она спокойно. - Дождитесь, когда они приблизятся до полумиллиона километров. На этой дистанции их двигатели должны выгореть.
- Понял, мэм.
Юный офицер-тактик ввел команду в компьютер и застыл в напряженном ожидании.
Взгляд Харрингтон зацепился за Вебстера. Связист с отвращением рассматривал свою клавиатуру. Хонор посмотрела на него вопросительно.
- Они глушат нас, мэм. Мы далековато от орбиты Медузы, чтобы воспользоваться коммуникационным лазером, а они заглушают все остальное.
- Принято, мистер Вебстер. - Она вновь уставилась на тактический монитор. Обратный отсчет времени выхода ракет на установленную дистанцию подходил к концу.
- Пора!
Ракеты-перехватчики, запущенные Кардонесом, помчались к целям. Они не несли боеголовок, оружием им служил компактный, но мощный импеллерный клин. Точки на экране потускнели - у хевенитских снарядов сгорели двигатели. Теперь они летели по инерции, лишенные возможности маневрировать, сделавшись легкой добычей. Перехватчики изменили направление движения с удивительной точностью. Одна за другой точки погасли.
“Сириус” выпустил новые ракеты. Кардонес опять ввел команду и, на всякий случай, активировал боевые лазеры.
Спокойствие давалось Хонор все с большим трудом. Должно пройти еще десять минут до того, как они смогут нанести более-менее осмысленный ответный удар. Проклятая леди Соня Хэмпхилл! Если бы она не урезала вооружение “Бесстрашного”, “Сириус” уже мог получить полновесный бортовой залп из семи ракет и продемонстрировать, устоит ли его противоракетная защита. Теперь же, ее стараниями, на крейсере всего шестьдесят ракет, и их нельзя, подобно хевенитам, разбрасывать наудачу... да и окажись ракеты на борту - под них все равно нет семи ракетных установок.
Кардонес поразил еще две цели и приготовил перехватчики для следующей пары.

* * *

Йохан Коглин фыркнул, когда его световые датчики сообщили о произошедшем в двадцати пяти световых секундах от корабля. Скорость реакции на пуск его ракет ясно показала: Харрингтон догадывалась о специфике мирного грузовика “Сириус”. Техника мантикорцев демонстрировала результаты несколько лучше ожидаемых в штабе Народного Флота. Что ж, флотская разведка оказалась не на высоте.
Капитан отметил хладнокровие, с которым “Бесстрашный” удержался от ответного огня, и добавил это к остальным впечатлениям, касавшимся возможностей коммандера Харрингтон. Опасная женщина. Очень опасная. Но не настолько, чтобы перевесить разницу в вооружении.
Две ракеты ушли с курса и взорвались в стороне от мантикорского крейсера, не причинив ему вреда.
- Беглый огонь с двадцатой и двадцать первой, Джамал! - приказал он. - Посмотрим, как они управятся с перевесом в огневой мощи.

* * *

Хонор содрогнулась. Рейдер принялся выпускать по паре ракет с интервалом в пятнадцать секунд. Такая расточительность выглядела пугающе. Еще семь минут, и число снарядов, выпущенных “Сириусом”, превысит весь боезапас “Бесстрашного”. И это не паника. За все время погони Коглин вел себя спокойно и расчетливо. Видимо, он знает, что делает, и может позволить себе вести огонь с такой интенсивностью.
- Уклонение эхо-семь-один, старшина Киллиан.
- Есть, мэм. Эхо-семь-один.
В свое время Хонор, Киллиан, МакКеон и Кардонес потратили немало времени на отработку эхо-семь-один, простейшего на вид маневра. Корабль начал рыскать в небольшом интервале, не уходя с основного курса. Изменить курс, подставив под ракеты импеллерный клин, означало потерю драгоценного времени. Кардонес продолжал отражать атаку хевенитов. МакКеон перенастроил режим работы имитаторов. Теперь они посылали сигналы не беспорядочно, а по очереди, согласуясь с отклонениями “Бесстрашного”. Создавалось впечатление, будто крейсер идет по синусоиде. Оставалось надеяться, что операторы “Сириуса” не раскусят хитрость и поведут огонь с ненужным на самом деле упреждением.
Хонор надеялась, что они непременно так и поступят. Ракеты рейдера все еще взрывались, не достигнув дели, но промежутки между залпами становились слишком малыми для того, чтобы Кардонес успел к ним подготовиться. Вскоре ему придется задействовать систему ближней защиты.
В ход пошли лазеры. На мониторе, приближенные оптикой вплотную, расцветали сияющие вспышки. Если Хонор не ошибалась в предположениях о типе их боеголовок, хевенитские снаряды нельзя было подпускать к себе ближе двадцати тысяч километров.
Ни один из них не прорвался на дистанцию меньше сотни тысяч.. пока.

* * *

- Дистанция двадцать четыре световые секунды, капитан, - доложил Джамал. - Прямое приближение. Знаете, имитаторов лучше, чем у них, я еще не встречал.
Коглин, даже не посмотрев на свой тактический дисплей, пробурчал что-то в ответ. Лейтенант прав. В штабе даже не предполагали, насколько хороши у мантикорцев системы защиты, только почему-то ослами должны себя чувствовать они с Джамалом. “Сириус” впустую извел кучу ракет, стоящих ненамного меньше самого корабля. Хорошо хоть, что идиоты в погонах вряд ли решатся тыкать его носом в средства, бездумно пущенные на ветер.

* * *

Кардонес в конце концов пропустил подлетающую ракету. Она приблизилась на двадцать две тысячи километров и превратилась в сияющую сферу. Хонор машинально дернулась и сжала зубы. Худшие ее страхи подтвердились. Боеголовки хевенитских ракет представляли собой рентгеновские лазеры с термоядерной накачкой!
Особой точности со стороны вражеского огневого контроля, сбитого с толку имитаторами, не вышло. Тем не менее луч сбил левый модуль противоракетного комплекса. МакКеон, не дожидаясь команды, запустил следующий. У “Бесстрашного” осталось еще только три, и когда они кончатся, надежность защиты упадет вдвое, а они даже не подошли к противнику на расстояние эффективной стрельбы.

* * *

Капитан Коглин улыбнулся. Вот и первая боеголовка сдетонировала. Видимого ущерба она не причинила, но, как говорится, не все сразу.

* * *

- Расстояние до противника - двадцать три целых четыре десятых световой секунды. - Резкий голос Кардонеса свидетельствовал о напряжении последних тринадцати минут. В нем также слышалось и торжество.
- Очень хорошо, канонир.
Они потеряли еще один внешний модуль, но до сих пор удача была на их стороне. “Бесстрашный”, не получив ни единого серьезного повреждения, вышел на дистанцию эффективной стрельбы.
- Огонь по плану Танго.
- Есть, мэм. Огонь по плану Танго. - Лейтенант ввел команду в свою систему. - Батареи готовы к действию.
- Давай, канонир.
- На пути.

* * *

- Стреляют! - вскрикнул Джамал.
Коглин задохнулся от бешенства. Черт побери, да как же попасть в это долбаное корыто?! “Сириус” извел около девяноста ракет. Шесть из них избежали поражения, но система РЭП крейсера оказалась адски эффективной. Ни один из снарядов не нанес ушерба! Капитан рейдера не на шутку встревожился. Харрингтон уже ведет по нему огонь, презрев его превосходство в вооружении. Хорошо хоть расстояние пока слишком большое, и ей не нанести удар в полную силу.
- Твою мать!
Возглас Джамала заставил его резко обернуться. Пронзительно заорал сигнал тревоги, капитанский мостик тряхнуло, а сам капитан в панике уставился на свой монитор. Через секунду он расслабился. Удар пришелся в пустой грузовой отсек номер четыре. Потерь нет, повреждений жизненно важных узлов нет, корабль продолжает выполнение задачи.
- Ну, Джамал? - Коглин холодно воззрился на офицера-тактика.
- Они обвели меня вокруг пальца, - признался тот. На лбу у него выступили капельки пота, но пальцы уже вовсю метались по клавиатуре. - Они выпустили две ракеты с лазерными боеголовками. - Джамал ввел серию новых данных в систему защиты. - С интервалом между стартами всего в полсекунды. Первая несла что-то вроде имитатора, и, когда ее сбили, компьютеры зафиксировали два попадания. Вторая тем временем проскочила. Больше не повторится, сэр.
- Лучше бы не повторилось. Отсюда чертовски далеко до дома.
Коглин уставился в монитор и сжал зубы.
Коммандер Харрингтон хотела поднести ему маленький сюрприз, не так ли? В ответ она получит большой.
- Массированный огонь из всех задних установок, - приказал он.

* * *

- Есть попадание, мэм! - почти прокричал Кардонес.
Мониторы позволяли видеть, как через пробоины в борту хевенитского корабля, словно кровь из бока раненого животного, в открытый космос вырывается воздух. По капитанской рубке пробежал сдержанный ропот одобрения.
Хонор не разделяла общей радости. Датчики не показывали изменений в энергетическом профиле “Сириуса”. Кардонеса, конечно, можно понять: получи такой удар, например, сам “Бесстрашный”, он бы так легко не отделался. Только лейтенант не учел размеры и массу своей мишени. Рейдер мог выдержать куда больше.
На тактическом дисплее появились новые данные, и Харрингтон печально вздохнула. Хевениты перестали делать парные выстрелы. К мантикорцам неслись сразу шесть ракет.
Два корабля продолжали гонку. “Бесстрашный” метался под ураганным огнем противника. По вискам бежали струйки пота, и Хонор раздраженно их утирала, надеясь, что никто не заметит. Киллиан ухитрялся бросать корабль немыслимыми зигзагами, это стоило им части преимущества в ускорении, однако выбора не осталось, из-за потери предпоследнего модуля внешней защиты они больше не могли вводить в заблуждение хевенитскую систему управления огнем, а “Сириус” непрерывно поливал их ракетами. Даже супердредноут не мог похвастаться таким боезапасом. На каждую ракету, выпущенную “Бесстрашным”, рейдер отвечал двенадцатью.
От напряжения у Кардонеса волосы прилипли ко лбу. Они с МакКеоном уничтожали бесчисленные снаряды противника, одновременно пытаясь наносить ответные удары. И проигрывали. Харрингтон знала это, и каждый из ее офицеров знал, но она не могла даже думать о том, чтобы бросить преследование. Они должны остановить этот корабль, и каким-то образом...
“Бесстрашный” вздрогнул всем корпусом, как испуганное живое существо. Взвыли сирены.
- Повреждены передние импеллеры! - заорал Киллиан.
Лицо Доминики Сантос в центре аварийного контроля побелело, когда в носовую часть “Бесстрашного” ударил пучок рентгеновских лучей. Лейтенант Мэннинг нажал на кнопку, и сигналы тревоги прекратили свои завывания.
- Передний контур разгерметизирован. Швартовый силовой луч-один потерян. Жертвы в первом реакторе, - торопливо доложил Мэннинг. - Боже! Второй альфа-узел накрылся, мэм!
- Черт...
Сантос, проклиная вновь возникшую на экране заляпанную красным схему передних импеллерных узлов, послала запрос центральному компьютеру. Мгновенно оценив ущерб, она вызвала по интеркому боевую рубку.
- Рубка. Капитан, - прозвучало холодное сопрано.
- Шкипер, это Сантос. Сегмент переднего двигателя вышел из строя. Мы потеряли альфу-два, и, похоже, бета-три в любой момент последует за ним.
- Можете восстановить?
В голосе капитана слышалась настойчивость, Сантос закрыла глаза, лихорадочно размышляя.
- Нереально, мэм, - процедила она. - Хотя... - стармех прошлась по мерцающей схеме кончиком пальца и кивнула своим мыслям. - Разбито основное кольцо на альфа-два и бета-три. Бета-четыре, скорее всего, тоже поврежден, но остальные кольца в порядке. Возможно, я смогу кинуть времянку в обход аварийных узлов на бету-два и четыре, если, конечно, четверка все еще цела, чтобы скомпенсировать импеллерный клин, но это потребует времени.
- Сколько?
- Десять-пятнадцать минут, мэм. В лучшем случае.
- Очень хорошо, Доминика. Приступайте так быстро, как только можете.
- Я уже приступила, шкипер.
Сантос расстегнула страховочный контур и тряхнула косой.
- Алан, я пошла. Вы остаетесь за старшего.
- А что с первым реактором? - спросил Мэннинг.
- Он разгерметизирован, и мы там потеряли две трети наших людей.
- О, черт!
Доминика изучила показания приборов, и лицо ее вытянулось. Не только большинство ее подчиненных погибли, но и температура в рубашке реактора уже поползла. Стармех пробежалась пальцами по кнопкам и резко выдохнула, когда данные изменились.
- Реактор стабилен, - сказала она быстро. - Для безопасности выведите его из общей цепи. Второй потянет нагрузку. И отслеживайте температуру. Если она начнет хоть немного расти, дайте мне знать.
- Да, мэм.
Мэннинг опять склонился над своей клавиатурой, а Сантос побежала к люку.

* * *

- Прямое попадание, сэр! - доложил Джамал, и Коглин кивнул с явным одобрением. Наконец-то! Они обстреливали “Бесстрашный” в течение семнадцати минут.
- У них падает ускорение, сэр. - Лейтенант осип от возбуждения. - Похоже, мы попали им в передние импеллеры!
- Хорошо, Джамал. Очень хорошо! Продолжайте.
- Есть, сэр!

* * *

Мощность двигателей “Бесстрашного” упала наполовину. Хонор до крови закусила губу. Положение и так хуже некуда, а потеря альфа-узла вообще грозит обернуться катастрофой. Расстояние между кораблями продолжало сокращаться, но все медленнее и медленнее. По скорости мантикорцы пока превосходили хевенитов почти на полторы тысячи километров в секунду, а вот ускорение крейсера неуклонно уменьшалось и рейдер уже превосходил их на 150 g. Не пройдет и семнадцати минут, как “Сириус” снова начнет отрываться, если Сантос все еще не восстановит передние узлы.
Противоракетные системы “Бесстрашного” сыпали вспышками, отражая почти непрерывно сыплющиеся ракеты противника, а Хонор боролась с отчаянием.
Без передних альфа-узлов крейсер не сможет преобразовать импеллерный клин в паруса Варшавской. Если “Сириус” прорвется в гиперпространство и достигнет волны Теллермана, скорость его возрастет вдесятеро против максимального ускорения крейсера. Да и невозможно лезть в волну на одних импеллерах.
У нее есть сорок три минуты, чтобы уничтожить рейдер, или же все было зря.

Глава 31

Корабельный хирург лейтенант Монтойя даже не обернулся, когда люк медицинского отсека очередной раз, открываясь, зашипел. Внутрь протиснулись трое измученных членов команды, таща еще одного раненого из первого отсека. Они старались уберечь свою ношу от сотрясений и ударов, но очередной удар заставил их потерять равновесие как раз на входе. Носилки стукнулись о переборку, и лежащая на них женщина закричала, очнувшись от боли в раздробленных ногах.
Монтойя поднял глаза. Лицо его ничего не выражало, он настроился на нечувствительность к творящемуся вокруг кошмару, и взгляд его оставался безучастным при виде раненой. Ее крик постепенно перешел в болезненный всхлип. Лейтенант отметил про себя, что ее состояние не представляет немедленной угрозы для жизни, а его вспотевшие, затянутые в окровавленные перчатки руки продолжали колдовать над развороченными лохмотьями, еще недавно служившими торсом одному из механиков.
Утомленный дежурный по лазарету, единственный, кого удалось освободить от экстренных операций, поторопил вошедших, а руки Монтойи сновали, пытаясь спасти ускользающую жизнь.
Он проиграл.
Лейтенант отступил назад, срывая на ходу перчатки, чтобы натянуть следующие. На стол легло очередное обмякшее тело - женщина, лишившаяся руки. Снова и снова натягивал он перчатки и склонялся над операционным полем, сохраняя каменное лицо... снова и снова с шипением открывался люк.

* * *

- Да не туда, сюда! - кричала Доминика Сантос. - Шевелите задницами, черт побери!
Огромные бело-голубые искры трещали и вспыхивали вокруг нее в тишине вакуума развороченного двигательного отсека, а боцман МакБрайд ухватила одного человека из своей команды и буквально за шиворот потащила его на рабочее место.
- Полезай кормой вперед, Портер! - рявкнула боцман на электронщика и шагнула вплотную к нему.
С инструментами в трубу было не пролезть, да и времени не оставалось. Так что двое ухватились рукавицами за полурасплавленный, брызжущий искрами кабель. Слепящие разряды рвались из их рук и окружали сиянием плечи, а треск отдавался в рации скафандра Сантос. Наконец один конец кабеля оторвался, искры погасли, и Сантос вошла внутрь с лазерным резаком. Она стояла по щиколотку в обгорелых обломках корпуса и кусках шпангоутов, оторванных в пылу сражения или в спешке сорванных ее же аварийной бригадой. Обломки скользили и разъезжались у нее под ногами, но она радостно закричала, когда ей удалось завести резак и обрезать конец поврежденного кабеля.
- Тащите сюда запасной кабель. Да поскорее, черт вас дери!

* * *

Еще один залп с “Бесстрашного” пробил защиту Джамала, и Йохан Коглин невольно вздрогнул. Смертоносные пучки лазерных игл прошили его корабль. Один из них, проткнув радиационную защиту, словно туалетную бумагу, вызвал на борту “Сириуса” резкую утечку воздуха.
- Тяжелая авария на внешнем контроле! - прокричал чей-то голос. - Мы потеряли третий аварийный уровень, сэр!
Коглин выругался и взглянул на свой тактический дисплей. Черт возьми, каким чудом этот проклятый крейсер жив до сих пор?! Он попал в него два, если не три, раза, а тот все трепыхается - поврежденный, вероятно обезоруженный и лишенный реакторной массы, теряющий воздух, но живой. И все еще палит по нему. А ведь у “Бесстрашного” и огневая мощь слабее, и пропустил он по крайней мере не меньше залпов, чем “Сириус”, и ракетам его гораздо сложнее поразить цель из-за широкого разноса уязвимых узлов хевенитского судна. Да, мантикорские системы самонаведения и проникновения, как и РЭП, оказались много лучше, чем предполагалось. Коглин это понимал и отнюдь не чувствовал себя лучше, прикидывая масштаб повреждений и потерь. Он взглянул на устремившего горящий взор на экран Джамала и открыл было рот, но застыл, увидев, как одна из боеголовок разорвалась менее чем в тысяче километров от носа “Бесстрашного”.

* * *

Вселенная обезумела. Пучки рентгеновских лучей глубоко проникли в некогда защищенный от радиации корпус “Бесстрашного”, пронизывая отсеки, убивая людей, заставляя светиться шпангоуты и переборки. А несколько секунд спустя легкий крейсер накрыло взрывной волной.
Если бы удар пришелся в лоб, в створ импеллерного клина, от “Бесстрашного” не осталось бы ничего, кроме пыли, однако опять повезло: плотный кулак раскаленной плазмы обрушился на скулу корабля - и соскользнул по краю клина. Генераторы взвыли, корпус затрясся и затрещал - но корабль выдержал. “Бесстрашный” мчался, как раненый бык, едва не разваливаясь на части.
Сбитая с ног, Доминика Сантос вскрикнула. И не одна она - в наушниках у нее стояла какофония грохота и криков, пока ее бригада разлеталась по отсеку, как кегли. Стармеха швырнуло на груду полурасплавленных изоляторов. Она упала на спину, отчаянно шаря руками в поисках какой-нибудь опоры, но тут в ушах раздался страшный захлебывающийся крик. Доминика уцепилась за оплавленный край проема, проделанного резаками в разбитой панели доступа, с трудом подтянулась и еле удержала рвоту. Копьеобразный обломок шпангоута проткнул Портера насквозь. Электронщик корчился на этой кошмарной пике, как грешник в аду, вопли его раздавались снова и снова, даже когда из раны, пузырясь, полезли внутренности. Шарики крови брызнули в вакуум - и только тогда он, наконец, затих, бессильно уронив руки. Он висел на острие, в шлеме, залитом изнутри кровью, а Сантос все смотрела на него, не в силах отвести взгляд.
- Очнись, народ! - ударил резкий, как удар кнутом, голос Салли МакБрайд. - Шевелите задницами, живо!
Доминика Сантос стряхнула с себя кошмар и стала пробираться вдоль разрушенного корпуса двигателя.
“Бесстрашный” в который раз тряхнуло, и Хонор страшно напряглась в своем командирском кресле. Голова ее резко дернулась, несмотря на страховочные ремни. Опять взвыла сирена. Харрингтон сжала руками виски, борясь с помутнением в глазах и ощущением пустоты.
Потом она заставила себя взглянуть на внутрикорабельный монитор. Двенадцать отсеков разгерметизированы. Лейтенант Вебстер стукнул кулаком по клавиатуре.
- Прямое попадание в узел связи, мэм!
В голосе его дрожала боль, по бледному лицу катились слезы.
- Боже милостивый, там погибла половина моих людей...
- Понимаю.
Собственный отстраненный тон удивил Хонор. Она губила свой корабль, втянув его в схватку с “Сириусом”, и знала: теперь уже из боя не выйти. Ей отчаянно хотелось утешить Вебстера в его горе, но слов не нашлось, и она повернулась к Кардонесу, дающему очередной залп.
От “Бесстрашного” отделилась ракета, но только одна, Кардонес встрепенулся и ткнул клавишу системного теста. Плечи его поникли, он повернулся к капитану.
- Первая пусковая установка разрушена, мэм.
Хонор включила ком.
- Аварийный контроль, говорит капитан. Какова ситуация с первой ракетной пусковой? - спросила она.
- Извините, мэм, - голос лейтенанта Мэннинга еле пробивался сквозь помехи. - Только что погибли двое моих людей. Мы получаем сообщения о повреждениях по всему кораблю, и...
Дежурный офицер аварийного контроля ненадолго прервался, но, когда он вернулся к разговору, слышно стало гораздо лучше.
- Извините, что вы сказали, мэм?
- Первая установка. Какова ситуация с первой ракетной установкой?
- Разрушена, мэм. Мы получили четырехметровую пробоину во внешней обшивке. Уничтожен целый отсек - вместе с командой.
- Понятно.
Хонор отключила ком и обернулась к Кардонесу.
- Ведите огонь из второй пусковой, канонир, - велела она.

* * *

- Последним залпом мы ее прижали, сэр, - заметил лейтенант-коммандер Джамал, а Коглин довольно ухмыльнулся. Дистанция сократилась до шести миллионов километров, и датчики беглецов фиксировали облака металлического пара и застывшего воздуха, оставляемые “Бесстрашным”. Более того, крейсер вел огонь только одиночными ракетами. Но если только...
“Сириус” вздрогнул - еще одна мантикорская ракета разорвалась совсем рядом. На пульте у Коглина вспыхнули рубины аварийных сигналов.
- Верхний четвертый разрушен, сэр! - доложил кто-то. - Мы также потеряли вторичные датчики контроля огня. Первичные целы.
Коглин грязно выругался.
- Врежь этим гадам еще, Джамал! - прорычал он.

* * *

Доминика Сантос махнула МакБрайд и с грохотом вставила последний запасной блок на место. Загорелся зеленый огонек, и старший механик связалась с пультом Центрального аварийного контроля.
- Мы возвращаемся, Ал! - крикнула она.
- Понял, мэм. Начинаю проверку кор...
- К черту! - рявкнула Сантос. - На тесты времени нет. Доложи капитану, что мы включились, и задай шенкелей этому импеллеру!

* * *

Отремонтированные ускорители вновь заработали, и глаза Хонор вспыхнули недобрым огнем. Поврежденный крейсер зализывал раны и шел вперед. Она ощущала корабль, будто собственное тело. Киллиан зачитывал вспыхивающие на маневровом дисплее показатели.
- Пятьсот... пятьсот три... пятьсот шесть... пятьсот восемь g, капитан! - провозгласил штурман. - Стабилизировались на пятистах восьми.
- Отлично, ребята! Идем на дельта-девять-шесть.
- Есть дельта-девять-шесть, мэм!

* * *

- Они восстановили ускорение, сэр, - сипло доложил Джамал. - Не похоже... Нет, сэр, определенно не до конца, но оно возрастает.
- Сколько? - прорычал Коглин.
- По моим прикидкам, примерно пятьсот восемь g, сэр. Примерно пять километров в секунду за секунду. И они затевают какой-то обходной маневр.
- Дерьмо! - Коглин еле сдержался, чтобы не разнести опять рукоятку кресла, и взглянул на пляшущую мерцающую точку в углу монитора. Черт его побери, что же нужно, чтобы, наконец, остановить этот корабль?!

* * *

Лейтенант-коммандер Сантос спешила с кормы обратно на пост центрального аварийного контроля. Она не знала, что еще произошло, но раз уж ее вызвали, значит, дело плохо, и..
Очередной жестокий удар сбил ее с ног и заставил съехать по трапу на животе.

* * *

Ракета взорвалась в полутора тысячах километров, разбрасывая в стороны концентрированные пучки жесткого излучения.
Два из них поразили “Бесстрашный”. Один заряд пришелся в основном в середину, пройдя через полдюжины отсеков. Девятнадцать человек, оказавшиеся у него на дороге, погибли мгновенно. Луч уничтожил системы жизнеобеспечения, прошелся по переднему посту управления огнем и разнес два энерготорпедных аппарата - но это было еще не все. Он проник достаточно глубоко, испаряя, плавя и размягчая металл, едва не задел боевой информационный центр и уперся в боевую рубку.
Взрывом торпед разворотило обшивку, и Хонор едва успела захлопнуть шлем, когда воздух с ревом устремился в пробоину. Скафандр ее жестко надулся, предохраняя от ледяного вакуума, но не все офицеры оказались столь же удачливы. Лейтенант Пановский не успел даже вскрикнуть - острый обломок шпангоута снес астрогатору голову, а затем врезался в пульт, превратив его в плюющееся искрами месиво. Двое его помощников погибли так же стремительно. Штурман Браун в момент удара находился не в кресле, и страховочный контур не защищал его. Он пролетел по истончающемуся воздуху и, врезавшись в металлический выступ, стек вниз. Он умер в облаке испаряющейся крови прежде, чем кто-нибудь успел добраться до него и закрыть шлем.
Кровь Пановского забрызгала скафандр Мерседес Брайэм. В момент гибели астрогатора она как раз смотрела на него, и немало крови попало ей на лицо до того, как она успела захлопнуть шлем. Теперь ей было никак не вытереть лицо и оставалось только фыркать и отплевываться, одновременно загружая свой компьютер, чтобы заменить беднягу.
Хонор оглядела рубку. Посылая в вакуум клубы дыма и снопы искр, разваливался терминал Пановского. Харрингтон стиснула зубы, заметив схватившегося за грудь Вебстера. Связист повис на страховочных ремнях, лицо посерело, из носа шла кровь.
- Аварийная группа, в боевую рубку! Санитары, в рубку! - скомандовала она и заставила себя отвести взгляд от раненого.

* * *

Второй удар пришелся в носовую часть. Лейтенант Аллен Мэннинг с ужасом уставился на свой пульт, где замигал тревожный сигнал. Он отстегнул защитные ремни и выволок из соседнего кресла труп товарища, чтобы освободить аварийный пульт, затем зашарил по клавиатуре.
Ничего не произошло. Малиновый огонек продолжал мигать, вдобавок включился жесткий, пронзительный звуковой сигнал. Лейтенант судорожно набрал другую последовательность команд, попробовал третью, но все оставалось по-прежнему.
- Коммандер Сантос! - крикнул он в микрофон. Ответа не последовало. - Коммандер Сантос, это Мэннинг! Ответьте!
- Чт-то там, Аллен? - голое старшего механика дрожал, но Мэннинг, услыхав его, чуть не заплакал.
- Первый реактор, мэм! Магнитный контур флуктуирует, я не могу отключить его отсюда - видимо, перебита цепь.
- Дьявол! - ахнула Сантос. - Уже иду. Выходите и присоединяйтесь ко мне!
- Но, капитан, я не могу бросить Цен...
- К черту, Аллен, шевелись! Оставь пост на Стивенса!
- Не могу, мэм, - простонал Мэннинг, но затем взял себя в руки. - Стивенс мертв, Риерсон не может бросить второй реактор. Я совсем один, посадить сюда некого!
- Ну так передай шкиперу, пусть почешется прислать кого-нибудь, - прорычала Сантос. - Ты, черт побери, нужен мне!
- Да, мэм!

* * *

Хонор побледнела, приняв истерическое сообщение от Мэннинга. “Бесстрашный” мог двигаться и вести боевые действия с одним реактором. Второй, расположенный на другом конце корпуса, выполнял дублирующую функцию.
Если он рванет...
- Вас поняла, Мэннинг. Идите. Замену пришлем.
Инженер не стал тратить время на ответ. Харрингтон оглядела рубку в поисках кого-нибудь, кого можно отправить.
Имелся только один вариант, и она распорядилась с внезапным холодным спокойствием:
- Мистер МакКеон!
- Да, шкипер? - старпом изобразил вопрос, но, судя по выражению глаз, все прекрасно понял.
- Вы - единственный, у кого есть необходимый опыт. Подключайте свой пульт к моему и ступайте.
Он хотел было возразить, но не стал.
- Есть, мэм.
Алистер отстегнул ремни и вошел в лифт.
Хонор быстро прогнала на мониторе имеющиеся данные. Оставалась только последняя пара модулей-имитаторов, но программы МакКеона вроде бы работали нормально. Она начала вводить поправки, но прервалась. Кардонес, не отрываясь от пульта, принялся докладывать:
- Шкипер, на второй пусковой осталось всего двенадцать птичек. Лазерные головки - ноль.
- Что на первой?
- Осталось двадцать три заряда, в том числе одиннадцать лазерных головок, но транспортная шахта разрушена.
- Задействуйте стандартные боеголовки, - велела она и подключилась к сети аварийного контроля. - Боцман, это капитан. Вы где?
- Заканчиваем латать переборку в сороковом отсеке, мэм, - четко отрапортовала МакБрайд.
- Возьмите бригаду и перейдите на другой участок. Надо перетащить ракеты из первого ангара во второй. Транспортер разрушен. Лазерные головки - в первую очередь.
- Есть, мэм. Приступаем, - мрачно откликнулась МакБрайд.
- Спасибо, боцман.
МакБрайд слегка опешила, поскольку и не думала возражать против невыполнимого поручения. Будучи профессионалом, она понимала, что выжить им уже не светит. Но эта неизменная капитанская учтивость...

Предыдущая страница 13 Следующая страница


Космическая станция “Василиск” 14

Боцман глубоко вздохнула и огляделась.
- Вы слышали Старуху! - крикнула она. - Харкнесс, Лоуэлл, приволоките дюжину гравиподдонов М-девять. Йонц, мне нужны такелажные концы. Найдите бобину пятого номера и резак. Джеффриз, ты с Мэтисоном идешь вперед и проверяешь транспортер в девятнадцатом переходе. Выясните...
Она продолжала раздавать распоряжения, задействовать подчиненных. Вдали от нее, в боевой рубке, Хонор Харрингтон как раз изучала показания мониторов аварийного контроля, когда раздался очередной взрыв.

* * *

Йохан Коглин уныло таращился в экран. Он обстреливает “Бесстрашный” уже почти тридцать минут, попал с полдюжины раз, но тот все еще преследует его. И не просто преследует, а восстанавливает утраченное было превосходство в ускорении! Черт побери, ну почему эта Харрингтон не может оставить его, к лешему, в покое? Все, чего ему надо, это убраться восвояси и предупредить боевые эскадры, чтобы не приходили сюда!
Еще одна ракета разорвалась совсем рядом с кораблем. Капитан хевенитов наблюдал, как вырастает яркий огненный шар. Лазеров вроде нет - стандартная мегатонная боеголовка. Скверные новости. Стандартные ядерные снаряды не могли поражать цель издалека и лазеры имели больше времени для их уничтожения, но прямое попадание одного-единственного такого монстра могло причинить невообразимый ущерб.
Коглин нервно вытер лоб. Его корабль мощнее, чем у Харрингтон. Он обратил ее крейсер в руины. Она, наверное, волшебница, если умудряется не только удерживать его на ходу, но и стрелять. Командир “Сириуса” продолжал палить по “Бесстрашному”, громил его, наплевав на собственную безопасность, но по-прежнему избегал ближнего боя.
Или все-таки рискнуть?
Он прищурился в раздумье. Мантикорцы все еще висят у него на хвосте, но бьют только одиночными, пусть даже и с небольшими интервалами. А стандартные ядерные заряды ясно говорят о том, что боеприпасы у них на исходе. Ерунда какая-то! У кораблей этого класса бортовые батареи имеют по семь пусковых установок. У них по-прежнему преимущество в ускорении. Почему они не пытаются задействовать все стволы? Она же может выписывать зигзаги у него за кормой, давая бортовой залп при каждом проходе, черт подери!
Хотя... Хотя, возможно, он приложил Харрингтон сильнее, чем кажется? И именно поэтому она тупо следует за ним? Вдруг его снаряды пришлись дальше по корме, затронули большую площадь и погромили сами батареи или систему огневого контроля? Не исключено. Даже весьма вероятно. Но если она не потеряла львиную долю огневой мощи бортовых установок, то просто обязана использовать их вместо того, чтобы лупить одиночными, словно пьяный боксер!
А если он прав, то можно было бы...
“Сириус” швырнуло, как пустую бочку.

* * *

- Есть!!! - крикнул Рафаэль Кардонес.
Сердце Хонор учащенно забилось. Яростная вспышка поглотила четвертую часть рейдера.

* * *

- Тяжелые повреждения на корме. Четырнадцать убитых в двадцать пятом ракетном отсеке, нет связи с двадцать четвертым и двадцать шестым. Сэр, мы потеряли бета-узел, ускорение падает.
Лейтенант-коммандер Джамал побледнел, голос его казался неестественно тихим, и Коглин в тоске уставился на него. Потерять половину кормовых установок после одного попадания! Никакая Харрингтон не волшебница, а самый настоящий злобный демон!

* * *

Корабли продолжали нестись вперед, вспарывая друг друга термоядерными залпами, разваливаясь на ходу и, словно кровью, истекая воздухом. Фальшивый грузовик все сильнее вибрировал и корчился в безумных попытках уклониться от ударов, а его крохотный истерзанный враг упрямо следовал за ним по пятам. “Сириус” выпускал уже только по три ракеты за раз, а “Бесстрашный” все быстрее и быстрее нагонял его.
Санитары принесли лейтенанта Вебстера. Монтойя заставлял себя не отвлекаться на стоны и всхлипы вокруг и не глядеть на бесчисленных раненых. Люк оставался открытым, а обожженные изломанные тела свешивались с тесных коек медсанчасти. Люди лежали в проходах, занимая всю поверхность палубы, и большую их часть даже укрыть было нечем. Врач старался не думать о том, что произойдет, если медотсек вдруг разгерметизируется. Вебстера извлекли из скафандра. Один из ассистентов прошелся стерилизатором по груди связиста, другой, оторвавшись от монитора, встретился взглядом с Монтойей.
- Плохо дело. Гемоторакс слева. Легкое полностью отключилось. Возможно, травмирована сердечная мышца.
Монтойя угрюмо кивнул и включил скальпель.
- Так, хорошо - взяли!

* * *

Семидесятитонная махина поплыла через переход. Верхние рельсы транспортной шахты были сняты, сама шахта - открыта космосу. Люди Салли МакБрайд, облаченные в вакуум-скафандры, кряхтя от натуги, вручную двигали десятиметровые ракеты. Гравиподдоны сводили к нулю вес снарядов, но с массой и инерцией ничего поделать не могли.
Боцман изо всех сил упиралась ногами в палубу, натягивая канат и пытаясь развернуть нос ракеты, а Харкнесс налегал на хвостовую часть. Длинная смертоносная туша начала поворачиваться.
Корабль сотряс еще один жестокий удар, разнесший шлюпочную нишу. Ракета заходила ходуном, словно живая, вырвалась из державших ее рук и задергалась, как огромный взбесившийся плуг. МакБрайд попыталась отскочить в сторону...
Она почти успела. Почти. Семьдесят тонн обрушились на нее, гигантским прессом раздробив правое бедро и таз о шпангоут. Комы скафандров едва не разорвало от крика. Ракета подалась назад и легла на палубу, прижав боцмана к переборке.
Харкнесс мгновенно оказался рядом. Он встал на ракету, уперся плечами в переборку, а каблуками в обрезанную сервисную панель, и его натужный хрип пробился даже сквозь вопли МакБрайд. Вены вздулись у него на висках, словно тросы, когда он с резким хэканьем выпрямил спину, столкнув ракету с женщины. Боцман со стоном бесформенной кучей повалилась на палубу.
Бригада бросилась к ней и столпилась вокруг, но Харкнесс расшугал народ:
- Ступайте к этим чертовым концам! - рявкнул он. - Нам надо перенести эту птичку!
Рядовые отступили, ухватились во множестве за леера, потянули, а сам Харкнесс склонился над боцманом. Лицо ее приобрело землистый оттенок, но глаза оставались открытыми, а зубы судорожно сжались, заглушая стоны. Старый товарищ нажал кнопку аптечки на ее скафандре, сделав обезболивающую инъекцию, и по телу МакБрайд прошла судорога облегчения, хотя из прокушенной от боли губы сочилась кровь. Он неловко погладил ее по плечу.
- Санитары, на вторую ракетную пусковую! - приказал он, смаргивая упрямые слезы, и направился дальше воевать с ракетами.

* * *

Войдя в отсек переднего реактора, Доминика Сантос остановилась, глаза ее округлились. Масштабы аварии, лишившей центральный аварийный пост связи с первым контуром, пугали. Через блоки системы первичного контроля шла зазубренная пробоина, результат удара по внешней стороне корпуса, отчего внутренний шпангоут выгнулся, словно лезвие циркулярной пилы. Из бригады энергетиков в живых осталась только одна женщина, да и то в ловушке. Ее слабые руки пытались оттолкнуть кусок переборки, прижавший хозяйку к палубе. Голова в шлеме повернулась к Сантос.
- Ты сильно ранена? - Старший механик, не теряя времени припала к аварийному компьютеру.
- Я вообще не ранена, черт подери! - прорычала Эрнхардт. В ее голосе слышалась скорее злость, чем испуг. - Мне никак не выбраться из-под этой штуки!
- Ладно, полежи спокойно, а я через минутку займусь тобой, - рассеянно пробормотала Доминика, а пальцы в перчатках уже вводили команды в компьютер. - У меня кое-что неотложное.
- Валяй, - хрипло согласилась Эрнхардт, и Сантос натянуто улыбнулась.
Улыбка исчезла секундой позже, когда на мониторе загорелись красные аварийные сигналы. Что бы ни прорвалось через первичные системы, оно неизбежно дало энергетический всплеск по всем резервным. Половина командных файлов оказалась повреждена или вовсе стерта.
Кто-то подошел сзади, и Сантос повернула голову. Мэннинг взглянул на ее дисплей и поджал губы в молчаливом недоумении.
- Боже, командир! Что делать-то будем?
Доминика выругалась и запустила другую программу. Ничего не изменилось, и она бросила испуганный взгляд на сам реактор. Конечно, это только игра воображения, но старший механик буквально ощущала пульсацию поля ядерной начинки реактора.
- Мы потеряли большую часть программ управления. Я вообще не знаю, на чем это все до сих пор держится... - Она торопливо вскрыла панели доступа. - Кроме того, потеряны все файлы подачи водорода. Этот ублюдок отбился от рук.
Мэннинг молча кивнул, тупо пялясь на другие панели.
- Если плазма перегрузит нестабильный реактор... - Сантос умолкла и упала на живот, заглядывая в потроха машины. - У нас примерно минут пять, пока эта штука не рванет, а я не рискну попусту тратить время с магнитными уравнителями.
- Прервать подачу топлива? - сдавленно спросил Мэннинг.
- А что остается делать? Но перекрывать придется вручную. Я потеряла резак, когда по нам влепили. Тащи другой и раздобудь четыре, нет, пять аварийных комплектов альфа-семь. Живо!
- Есть, мэм! - Мэннинг умчался.
Доминика повернула голову, взгляд ее на миг задержался на большом красном переключателе на переборке перед нею.

* * *

- Капитан, это вторая пусковая, - раздался в интеркоме напряженный голос. - Мы перенесли две лазерные головки, они в магазине под номерами пять и шесть. Сейчас тащим третью.
- Пусковая два, говорит капитан. Где боцман? - быстро спросила Хонор.
- На пути в лазарет, шкипер. Это Харкнесс. Полагаю, я теперь за нее.
- Поняла. Переносите третью ракету как можно быстрее.
- Действуем, мэм.
Руки Кардонеса мелькали над клавишами, корректируя последовательность загрузки. Через пятнадцать секунд новая лазерная боеголовка вылетела из единственной уцелевшей пусковой.

* * *

Рубка “Сириуса” напоминала уголок преисподней. Валил дым, провода рвались и трещали, пылая мертвенным пламенем. Йохана Коглина чуть не вырвало от дыма горелой изоляции. Он слышал мучительный раздирающий горло кашель Джамала, пытающегося удержать тактический контроль. Кто-то выл от боли.
- Мы потеряли... потеря...
Джамал снова закашлялся и закрыл шлем. Коглин последовал его примеру и вздохнул полной грудью. Когда воздушные фильтры скафандра убрали рвущий глотку дым, в наушниках раздался голос лейтенанта:
- Мы потеряли еще один бета-узел, сэр. И...
Коглин сквозь дым разглядел, как его боевой офицер, чертыхаясь, работает за пультом.
- Системы защиты сильно повреждены, капитан. Я потерял четыре лазерных кластера и половину фазированных радарных антенн.
Коглин яростно выругался. Без двух бета-узлов его максимальное ускорение упадет процентов на девять - хорошо, если удастся выжать триста восемьдесят g. У него еще уцелели альфа-узлы, так что паруса Варшавской он пока может поставить, только долго ли это продлится? Особенно без половины лазеров последнего рубежа?
- Контроль ракетного огня? - резко спросил он.
- Пока работает. И РЭП функционирует. Насколько возможно, - с горечью добавил Джамал.
- Дальность?
- До полутора миллионов километров, сэр.
Коглин еще больше помрачнел. Учитывая открытый фронт клина “Бесстрашного”, эффективная лазерная атака возможна на расстоянии до миллиона километров, но “Сириус” потерял один из собственных задних лазеров, и корма его так же открыта, как и фронт крейсера. Если мантикорцы применят энергетический удар... черт возьми! Системы противоракетной защиты уцелели едва наполовину! Если Харрингтон решится повернуть и дать залп несколькими торпедами...
Он опять выругался. Только не это! Не бывать такому, чтобы один старый маленький крейсер прикончил его корабль!

* * *

- Похоже, у них проблемы, канонир, - заметила Хонор, просматривая показания пассивных датчиков. - Думаю, ты хорошо приложил его противоракетные системы.
- Надеюсь, шкипер, - хрипло откликнулся Кардонес, - поскольку у меня осталось только три птички, и...

* * *

- Давай! - крикнула Сантос, замыкая последнюю цепь и вылезая из-под корпуса. Осталось только перекрыть подачу топлива и...
“Бесстрашный” затрясся и запрыгал. Бешеные толчки швыряли и били инженера. Она ударилась боковиной шлема о палубу и выругалась, оглушенная минутным шоком.
Этой-то минуты ей и не хватило. Доминика оглянулась назад, и во рту пересохло. Она не могла слышать гонга в вакууме отсека, но видела множество кроваво-красных огоньков на панели. Реактор был запущен, разгонялся он молниеносно, и времени, чтобы остановить поток плазмы, не оставалось.
Сантос прокатилась по палубе, стараясь не думать. Она знала, что делать, и протянула руку к красному переключателю на переборке.

* * *

- Боже, мы достали ее, - вскричал Джамал. - Мы достали эту суку!

* * *

Заряды аварийного отстрела разнесли переборки в носовой части за микросекунду до того, как сработала катапульта реактора. Задержка, пусть ничтожная, требовалась, чтобы неустойчивый реактор не встретился с неповрежденной переборкой и не выбросил плазму внутрь корабля. Но, как ни мала была задержка, она оказалась слишком длинной.
Доминика Сантос, Аллен Мэннинг и Анжела Эрнхардт погибли мгновенно. Угасающее поле реактора упало окончательно именно в тот момент, когда реактор вылетал за пределы корабля, и ужасное пекло звездных недр выплеснулось и в отсек, и наружу. Носовая часть испарилась вместе с семьюстами квадратными метрами внешней обшивки “Бесстрашного”, второй ракетной установкой, третьим лазером, первым блоком противоракетной защиты, первым радиационным щитом, всеми передними датчиками контроля огня и передними левыми генераторами гравистен, а вместе со всем этим погибли сорок два из оставшихся членов экипажа. Крейсер, как безумный, вильнул вправо.
Хонор вцепилась в командирское кресло, ощущая агонию корабля, как свою собственную. Пульт аварийного контроля молчал. Главный тактический дисплей отключился, когда сгорели передние датчики. Страховочный контур рулевого Киллиана не выдержал, и тот вылетел из кресла вперед, ударился о переборку и тихо сполз по ней. Бедняге почудилось, будто все аварийные сигналы корабля разом вспыхнули у него в глазах.
Хонор пристегнулась покрепче и стиснула зубы.

* * *

- Смотрите, сэр! - воскликнул Джамал.
- Вижу.
Коглин попытался скрыть восторг, но получалось плохо. “Бесстрашный” уходил вбок, прекратив огонь. Он не знал наверняка, куда попал лейтенант, но в любом случае, похоже, они видят крейсер в последний раз.
Но крейсер еще жил. Импеллерный клин его едва трепыхался, но не гас и даже кем-то управлялся. Коглин смотрел на разбитый корабль, а в душе кипело что-то горячее и примитивное. Теперь он мог уйти. Но “Бесстрашный” еще жив, и не просто жив, а превращен в груду кровавых обломков. Если оставить его за спиной, это даст Королевскому Флоту Мантикоры не только записи, доказывающие что “Сириус” был вооружен.
Коглин почувствовал опасность своих эмоций и попытался справиться с ними. То, что произошло здесь, - явный военный конфликт, двух мнений быть не может, и Хевен открыл огонь первым. Но об этом не знает никто, кроме “Сириуса” и “Бесстрашного”, а тот теперь беспомощен.
А мертвые, подумал Коглин, молчат.
Он уговаривал себя взвесить все возможности, спокойно и хладнокровно оценить обстановку, но знал, что все это ложь. Он слишком натерпелся от этого корабля, чтобы рассуждать бесстрастно.
- Подойдем-ка поближе, Джамал, - хрипло велел он.

* * *

- ...ничего вообще не осталось, - докладывал севшим голосом Алистер МакКеон через центральный пульт аварийного контроля. - Левый борт уничтожен до двухсотого шпангоута. Мы потеряли энергетические торпеды и лазер номер два на правом борту, но там хотя бы гравистена работает.
- А двигатели? - спросила Хонор.
- Пока работают, но это ненадолго, мэм. Несущее кольцо импеллера разбалансировано. Не думаю, что нам удастся удержать его дольше пятнадцати минут.
Хонор осмотрелась. При виде разгромленной рубки в душу заполз ужас. Корабль погибал, погибал по ее вине. В результате ее отказа остановиться вовремя, недостаточной храбрости и расторопности.
- “Сириус” разворачивается, шкипер. - Рафаэль Кардонес, видимо, оберегая сломанное ребро, неуклюже сидел боком и упорно вглядывался в то, что осталось из показаний его датчиков. - Они возвращаются к нам!
Взгляд Хонор остановился на штурманском дисплее. Он не обладал точностью тактического, но по крайней мере работал, и на нем виднелась злая красная точка - рейдер, вибрирующий от резкого сброса скорости. Итак, Коглин для надежности решил вернуться.
- Шкипер, если мы подойдем вплотную, я смогу дать несколько выстрелов из бортовой ракетной установки, - предложил Кардонес, но Хонор покачала головой.
- Нет.
- Но, шкипер!
- Этого мы делать не станем, Раф, - тихо сказала она.
Кардонес с трудом обернулся и недоверчиво уставился на нее, а Хонор улыбнулась ему, сверкнув карими глазами.
- Не надо пока ничего предпринимать. Подпустим их поближе... и готовьте гравикопье, - очень мягко закончила она.

* * *

Кровь стучала у Иохана Коглина в ушах. Его корабль несся на всех парах. “Бесстрашный”, прихрамывая, разворачивался влево, правым бортом к “Сириусу”... Даже с учетом разбитого узла они догонят крейсер в пять минут.
Джамал молча колдовал над пультом ракетной защиты и вздохнул с облегчением, когда рейдер развернулся в сторону крейсера неповрежденными передними датчиками - поскольку побаивался возможного залпа с правого борта “Бесстрашного”.
Но недавний преследователь молчал, и Коглин почувствовал, как в груди закипает мстительный смех. Он оказался прав! Вооружение крейсера уничтожено - ни один капитан не упустил бы случая дать залп всем бортом в прямо в разверстую пасть импеллерного клина!
“Сириус” завершил маневр, развернув фронт клина в сторону от “Бесстрашного”, сузив его и подставив крейсеру левый борт. Расстояние стремительно сокращалось, и улыбка Коглина превратилась в оскал.

* * *

- Дистанция пятьсот тысяч, - напряженно произнес Кардонес. - Скорость сближения три тысячи триста девяносто два километра в секунду.
Хонор кивнула и повернула штурвал. Подбитый корабль ворочался, как подыхающая акула, а на него хищной косаткой мчался “Сириус”.
- Четыреста восемьдесят пять, - продолжал отсчитывать Кардонес, - четыреста семьдесят пять, четыреста шестьдесят, четыреста сорок пять. Скорость сближения четыреста два... один километр в секунду. Время до энергетического удара одиннадцать и девять десятых секунды. До гравитационной атаки восемьдесят две и шестьдесят пять сотых секунды.
- Приготовить гравикопье, - тихо приказала Хонор, лихорадочно гадая, подойдет ли враг на нужное расстояние. А вдруг он остановится? У него осталось меньше полутора минут, чтобы принять решение. Если за это время по нему не выстрелят...
Она застыла у штурвала, правая рука в перчатке чуть касалась рычага управления; глаза, не отрываясь, следили, как сокращается дистанция.

* * *

- Дай ей бортовой с четырехсот, - негромко приказал Коглин. - Посмотрим, как ей это понравится.

* * *

- Четыреста ты...
Не дожидаясь завершения фразы, Хонор резко положила “Бесстрашный” на борт.

* * *

- Дьявол!
Коглин врезал кулаком по подлокотнику кресла, когда крейсер внезапно повернулся. Черт возьми, не знала же Харрингтон, когда он выстрелит? Но она опять ушла. Идиотка только затягивает агонию, но не похоже, что она это понимает. При повороте крейсер подставил “Сириусу” непробиваемое из-за импеллерных полос днище - словно прочел его мысли. Капитан хевенитов ожидал чего-то подобного, но настроения это ему ничуть не улучшило.

* * *

Борт “Сириуса” расцвел залпами, и Хонор на долю секунды опоздала увернуться. Нижние импеллерные полосы отразили ракеты, но два лазера попали в цель. Боковой щит отклонил и ослабил их, но не до конца, и крейсер содрогнулся. Лучи проникли в глубь корпуса и уничтожили единственную уцелевшую ракетную установку и две энергетические торпеды.
Но корабль выжил... и гравикопье тоже.

* * *

- Так ее, черт подери! - крикнул Коглин. - Ближе, Джамал!
- Есть, сэр.

* * *

Хонор следила за отсчетом таймера, голова была ясной и холодной. Она сознавала недопустимость ошибки. Уцелевшие датчики не могли с точностью отслеживать “Сириус” сквозь нижние импеллерные полосы. Текущий вектор “Бесстрашного” давал рейдеру четыре возможности: отступить и прервать бой; лечь на бок относительно крейсера и обстрелять его из бортовых орудий, проходя над ним; зайти либо с носа, либо с кормы. Выбор имелся широкий, но Хонор ручалась кораблем и собственной жизнью: Коглин зайдет с носа. Классический маневр, инстинктивно приходящий в голову любому офицеру! Кроме того, противник знал, что ее носовые орудия разрушены.
Но если он собирается поступить именно так, то должен выйти в положение... сейчас... вот-вот... есть!
Она резко переложила штурвал, разворачивая корабль еще круче, чтобы в мгновение ока подставить “Сириусу” тот борт, который только что от него прятала.

* * *

Лейтенант-коммандер Джамал сморгнул - мгновенное, кратчайшее замешательство. Не было у мантикорцев никакого резона так резко повернуть, и в течение еще одного удара сердца Джамал не мог поверить, что они это сделали.
За это время Рафаэль Кардонес нацелил гравикопье и нажал спуск.
“Сириус” вздрогнул. Капитан Коглин подскочил в кресле, не веря своим глазам: боковая защитная стена исчезла. И тут одна за другой заработали четыре уцелевшие генератора энерготорпед.
Тяжеловооруженный рейдер “Сириус”, замаскированный под грузовое судно, навеки исчез во всепожирающем водовороте света и пламени.

Глава 32

Капитан Хонор Харрингтон, Королевский Военный Флот Мантикоры, снова стояла на галерее космического дока на борту КСЕВ “Гефест”. Руки ее были стиснуты за спиной, а на плече очень прямо восседал Нимиц. Передняя лапа непринужденно покоилась на макушке хозяйского берета - простого черного берета повседневной формы КФМ, - и его зеленые глаза, словно темные зеркала, отражали эмоции спутницы, глядящей сквозь толстый бронированный пластик.
За окном в вакууме покачивался КЕВ “Бесстрашный”. Искореженный и ободранный корпус его напоминал раздавленную беспечным ребенком игрушку. Прямо к окну выходила зияющая дыра, протянувшаяся вдоль бока крейсера длинной чернильно-черной раной, откуда торчали зазубренные края сломанных переборок и остовы расплавленных ферм. Здесь погибла Доминика Сантос. Мало что напоминало некогда безупречно гладкий корпус. Некоторые пробоины казались маленькими, скрывая внутри истинные масштабы разрушений. У Хонор защипало в глазах, когда она в который раз вспомнила погибших под ее командованием людей.
Капитан сердито заморгала, глубоко вздохнула и выпрямилась, мысленно возвращаясь назад - к тому ошеломляющему моменту, когда она и ее уцелевшие соратники осознали, что победили, глядя на заполонившую мониторы ужасную в своей ярости картину огненной гибели “Сириуса”. Судя по поведению рейдера и продемонстрированному им вооружению, экипаж мнимого грузовика составлял не меньше полутора тысяч человек. Не выжил никто. Даже теперь, стоило Хонор закрыть глаза, как перед ней в мельчайших деталях вставало зрелище ослепительного энергетического котла и возвращалось испытанное в тот миг тошнотворное отвращение к делу рук своих... и бесконечное ликование триумфа.
Но чего стоил этот триумф! Харрингтон снова до боли закусила губу. Сто семь человек - больше трети находившихся на борту - погибли. Еще пятьдесят восемь получили тяжелые ранения, хотя через несколько месяцев флотские медики, вероятно, вернут их в строй.
Цена крови и боли ужасна. Потери составили пятьдесят девять процентов всего ее экипажа, включая Доминику Сантос и двух из трех ее старших инженеров. Для ремонтных бригад едва набралось сто двадцать человек, а ведь от крейсера остались буквально лохмотья. Передние импеллерные узлы окончательно скисли в момент гибели “Сириуса”, и на сей раз починить их не представлялось возможным. Что еще хуже, заднее импеллерное кольцо умерло еще через сорок пять минут - три четверти часа, в течение которого “Бесстрашный” по инерции пролетел еще девяносто четыре миллиона километров, пока в лишенную атмосферы рубку стекались доклады о разрушениях.
Какое-то время Хонор была уверена, что ее экипаж последует за экипажем “Сириуса”. Большая часть систем жизнеобеспечения корабля отказала, три четверти компьютерной сети не работали, гравикопье закоротило три из его задних бета-узлов, инерционный компенсатор не отзывался, а семьдесят процентов инженерного и аварийно-ремонтного персонала числились среди потерь. Члены экипажа, многие из них раненные, оказались заперты в лишенных воздуха отсеках по всему кораблю. Ее собственные апартаменты получили прямое попадание и оставались без воздуха больше шести часов. Нимица спас только его бронированный контейнер - а пластинка с планером сплавилась и покорежилась, и один ее уголок отломился. Смерть на сей раз прошла слишком близко от кота. Хозяйка в сотый раз протянула руку, чтобы погладить зверя, вновь убеждаясь, что он выжил.
Но Алистер МакКеон и Илона Риерсон, единственный оставшийся лейтенант Доминики Сантос, как проклятые, вкалывали среди разрухи. Харкнесс со своей погрузочной командой находился в первом ракетном отсеке, когда оторвало второй. Они уцелели, и старому служаке не потребовались приказы, чтобы начать пробиваться навстречу МакКеону и Риерсон. В процессе они не только привели в чувство компенсатор, но и умудрились подключить два из разрушенных задних узлов, обеспечив крейсеру торможение в две с половиной сотни g.
Израненному кораблю Хонор потребовалось больше четырех часов, чтобы затормозить относительно Василиска, но ее люди не теряли времени даром. МакКеон и Риерсон продолжали свою ремонтную деятельность, подключая все новые и новые системы внутреннего контроля, а лейтенант Монтойя (слава богу, она вовремя избавилась от Сушон!) и его санитарные бригады работали на износ, вытаскивая раненых и трудясь над их искалеченными телами в лазарете. Слишком многие из пациентов Монтойи умерли - слишком многие, чтобы он мог спать спокойно всю оставшуюся жизнь, - но именно благодаря ему выжили такие люди, как Сэмюэль Вебстер и Салли МакБрайд.
А потом был долгий путь домой. Они словно подкрадывались, поскольку связь на “Бесстрашном” не работала. Харрингтон не имела возможности сообщить даме Эстель или Адмиралтейству о победе и рассказать, какой ценой она добыта. До того самого момента, пока “Бесстрашный” не приполз обратно на орбиту Медузы спустя тринадцать часов после старта - и бледный как мел Скотти Тремэйн не подошел на своем боте к его истекающим воздухом развалинам.
Ремонтным кораблям КФМ потребовалось два месяца, чтобы привести крейсер в состояние, позволяющее наконец перегнать его через сетевой терминал на “Гефест”. Два месяца, в течение которых весь Королевский Флот, призванный ее отчаянным сигналом “Зулу”, проводил “внеочередные военные игры” на Василиске - и приветствовал три хевенитские боевые эскадры, прибывшие “с дружеским визитом” через шесть дней после того, как морпехи капитана Пападаполуса и подчиненные Барни Изваряна уничтожили вооруженную винтовками армию медузианских кочевников.
Хонор никогда не перестанет скорбеть по своим погибшим подчиненным. Однако скрытое напряжение в голосе хевенитского адмирала, когда тот отвечал на учтивое приглашение адмирала д'Орвиля, стоило каждой секунды надрывного труда, каждого мгновения сомнений и решительности. А какое удовольствие видеть лица хевенитских офицеров, молча переносивших “заградительный огонь” учтивых визитов, прежде чем им позволено было удалиться с, фигурально выражаясь, поджатыми хвостами. Шоу организовал д'Орвиль с тем, чтобы гости удалились - и отправили домой предупреждение, что Василиск является мантикорской территорией и таковой останется.
И затем, наконец, путь домой в сопровождении почетного караула из целой эскадры супердредноутов, а из каждого флотского динамика в системе звучал мантикорский гимн. Хонор думала, у нее сердце разорвется, когда “Бесстрашный” вошел в терминал, чтобы отправиться домой, и гигантский д'Орвилевский “Король Роджер” замигал бортовыми огнями в официальном салюте флагману. Однако гордость и сдобренная горечью радость не могли унять страх, в котором она до поры не смела признаться самой себе.
Все время, пока ремонтные бригады трудились над ее истерзанным кораблем, Хонор заставляла себя верить, что крейсер еще можно вернуть в строй. Вердикт техников верфи убил эту надежду.
“Бесстрашный” слишком состарился и вынес слишком много. И отдал тоже. Ремонт требовал практически полной реконструкции и обошелся бы в сумму, равную стоимости нового, более крупного военного корабля. В течение недели его отбуксируют со стапелей на одну из орбитальных станций разборки, и рабочие, которые никогда по-настоящему не поймут, чем он был, что значил и что совершил, выпотрошат его, разрежут на куски и отправят в переплавку.
Крейсер заслуживал лучшего. Хонор снова сморгнула слезу. По крайней мере, он закончил свой жизненный путь как воин. Победил в битве, затем доволок выживший экипаж до дому, а не умер после десятилетий сна на консервации. И память о нем останется навсегда, ибо КЕВ “Бесстрашный” внесен в Список Славы КФМ. Имена вошедших в него кораблей передаются по наследству новым, дабы увековечить завоеванную ими славу.
Харрингтон снова глубоко вздохнула и отвернулась от окна. При виде трех человек, стоявших рядом, ее уныние несколько развеялось. Алистер МакКеон выглядел очень непривычно - и в то же время совершенно естественно в белом берете капитана и с тремя золотыми кольцами полного коммандера на рукаве. Его ждал эсминец “Трубадур” - и назначение на изрядно усиленный пикет при станции “Василиск”. Теперь терминал охраняет не один престарелый легкий крейсер, а полный экспедиционный корпус. И он останется там, пока не закончится строительство сети укреплений.
Женщина улыбнулась бывшему старпому. Он улыбнулся в ответ. Затем Хонор перевела взгляд на остальных офицеров. Смуглый красавец лейтенант-коммандер Андреас Веницелос выглядел как всегда франтовато. Старший лейтенант Рафаэль Кардонес больше не казался слишком юным. Они не отправятся с МакКеоном. Как и их бывший капитан, они получили назначение на новый корабль. Пройдет еще несколько месяцев, прежде чем Харрингтон снова сменит черный берет на белый. Веницелос станет ее старпомом, а Кардонес - главным тактиком. Хонор настояла на этом, несмотря на слишком низкое звание последнего, и никто в управлении кадров не посмел с ней спорить.
- Ну, Алистер, - она протянула руку, - я буду по вас скучать. “Трубадуру” повезло заполучить вас, а Флоту нужен старожил Василиска, чтобы держать все в кулаке. Не давайте шпионам наглеть.
- Постараюсь, мэм.
Улыбка МакКеона сделалась шире. Он сжал протянутую руку, но тут запищал его наручный ком.
- Мой челнок, мэм. Надо бежать.
- Я знаю. Удачи вам, капитан МакКеон.
- И вам того же, капитан Харрингтон.
Алистер отступил на шаг, резко отсалютовал и исчез в коридоре. Хонор улыбнулась ему вслед, затем обернулась к Веницелосу.
- Вы разобрались со списком экипажа, Андреас?
- Да, шкипер. Вы оказались правы - это в управлении кадров напутали. Они обещали к завтрашнему утру все исправить.
- Хорошо. - Она на секунду склонила в раздумье голову. - Тогда, полагаю, вам лучше вернуться к стапелям. За этими тыловыми крысами должен приглядывать настоящий офицер.
- Да, мэм.
Веницелос улыбнулся и поманил за собой Кардонеса. Парочка направилась к строительным стапелям в дальнем конце “Гефеста”, где приближалась к завершению сборка нового корабля Хонор - тяжелого крейсера класса “Звездный Рыцарь” с именем “Бесстрашный”. Она посмотрела им вслед, затем с новым вздохом повернулась к старому “Бесстрашному”.
По большому счету, все кончилось, подумала она с легкой грустью. Слишком много людей погибло, чтобы исправить ошибки, жадность и глупость других, но они сделали это. С картеля Гауптмана сняли обвинение в причастности к заговору на Василиске, но Королевский Суд обязал его следить за действиями собственных служащих и здорово дал по рукам, штрафанув на несколько миллионов долларов. Суд Адмиралтейства объявил “Мондрагон” законным трофеем в борьбе с контрабандой - решение, совершенно случайно сделавшее капитана Хонор Харрингтон миллионершей. Что важнее всего, неудачная операция Хевена по захвату Медузы и сетевого терминала оживила политическую ситуацию. Страх перед повторной попыткой хевенитов отхватить часть мантикорских владений обратил рядовых консерваторов против Яначека с его пренебрежением к Василиску. Либералы и прогрессисты полностью сдали позиции. По сути, Акт об Аннексии подвергся таким исправлениям, какие не снились ни графине Марице, ни барону Высокого Хребта в самых страшных снах.
И был еще Павел Юнг.
При мысли о Юнге Хонор позволила себе редкую злорадную усмешку. Нимиц откликнулся урчанием. Семья и политические связи спасли подлеца от трибунала и даже следственной комиссии, но ничто не могло спасти его от суда коллег. Во всем флоте не нашлось бы офицера, не понимавшего сути поступка командира “Колдуна”, и удивительно малое их количество, с учетом власти клана Юнгов, давало себе труд скрывать свое мнение о нем. Воспользоваться своим положением для того, чтобы воткнуть нож в спину младшему по званию, само по себе достаточно скверно, но именно лорд Павел Юнг совершенно игнорировал ситуацию на самой Медузе. Именно лорд Павел Юнг не потрудился подняться на борт “Сириуса” и лично заверил фальшивое инженерное заключение. И никто, похоже, не сомневался в вероятном исходе хевенитской операции, останься лорд Павел Юнг старшим офицером на станции “Василиск”.
Их с “Колдуном” отправили работать эскортом: тыркаясь туда-обратно по гиперпространству, охранять не имеющие твердого расписания грузовики, курсировавшие между королевством и Силезской конфедерацией. Даже Первый лорд Яначек и папа не могли уберечь его. Юнгу еще повезло, что им вообще удалось удержать его на действительной службе.
Что до Народной Республики Хевен, то Правительство и Флот Королевы Елизаветы пока недостаточно сильны, чтобы вступить в открытую войну - особенно сейчас, когда побитая оппозиция все еще способна заявить (формально), что все доказательства связи Хевена с мекохе и винтовками на Медузе - косвенные. Обнаружение сотрудника хевенитского консульства (и полного полковника Республиканской армии, не меньше), снабжавшего армию Шамана наркотиками, вызвало большие подозрения, но он погиб, а Республика настаивала - и издала замечательно официальную документацию для “подтверждения”, - что полковника Вестерфельдта отстранили от должности в консульстве за растрату казенных денег несколько месяцев назад. Несомненно, он уже тогда имел связи с мантикорскими преступниками, которые на самом деле и снабжали туземцев. Упомянутые преступники, схваченные морпехами Пападаполуса, оказались не в состоянии доказать, что в роли их хозяина выступала Республика Хевен, и больше уже никогда ничего не докажут. Последний из них предстал перед расстрельной командой месяц назад.
Оппозиционные партии могли сколько угодно орать о своей решимости избежать войны, которой боялись, но они знали правду не хуже Хонор. Из тех, кто побывал на Медузе и видел, что сделали ходульники с патрулем лейтенанта Малкольм, и помнил взрыв нарколаборатории и бойню, на которую хевениты спровоцировали медузианских кочевников, - никто ничего никогда не забудет и не простит. Сама Королева предприняла шаги, чтобы выразить свое неудовольствие.
Согласно Королевской Декларации, любое проходящее через Сеть судно под флагом Республики, вне зависимости от пункта назначения и дипломатического иммунитета, обязано допустить на борт группу проверки и не препятствовать обыску. Иначе ему не разрешат дальнейшее движение. Более того, ни один хевенитский военный корабль не будет пропущен ни при каких обстоятельствах. Никакого обсуждения этой меры не допускалось. Хевениты могли подчиняться, или нет... и на месяцы увеличить продолжительность торговых рейсов.
Хевен проглотил это умышленно рассчитанное унижение, но, поскольку доказательств так и не появилось, по-прежнему твердил о своей невиновности и взывал к галактическому общественному мнению по поводу “своевольной дискриминации” и того, насколько далеко зашла Мантикора в пятнании их доброго имени.
Никто из мантикорцев им, разумеется, не верил - так же как никто в Королевстве не верил их яростным протестам по поводу неспровоцированного нападения некоего коммандера КФМ на безоружный торговый корабль и безжалостное убийство всего экипажа. Возможно, у хевенитов не осталось иного выбора, кроме как протестовать без передышки, однако они стали требовать экстрадиции Харрингтон для предъявления ей обвинения в убийстве. Ее это повеселило. Позже один из правительственных экспертов по иностранным делам объяснил ей пропагандистскую теорию “большой лжи”.
Она тогда еще усомнилась, что кто-либо где-либо вообще может поверить в чепуху, распространяемую Министерством информации Республики Хевен, но эксперт только хмыкнул. Очевидно, чем наглее ложь, тем больше вероятность того, что люди, не имеющие к ней никакого отношения, примут ее, поскольку, с их точки зрения, не бывает дыма без огня. Хевенитский суд - вернее, то, что заменяло им суд, - заочно признал офицера КФМ Харрингтон виновной и приговорил ее к смерти. Надо же было хоть как-то подсластить проглоченную пилюлю.
Королевство отреагировало на требования Республики самым недвусмысленным образом. Хонор улыбнулась и одернула китель, рукав которого украшали четыре золотых кольца капитана, внесенного в Реестр. Ей присвоили внеочередное звание капитана первого ранга, перескочив второй ранг, а адмирал Кортес едва ли не извинялся за то, что ее не посвятили в рыцари. Он несколько минут распространялся на эту тему, весьма неубедительно ссылаясь на дипломатические последствия и влияние на “нейтральные умы” дарования Короной рыцарского титула человеку, признанному судом другого государства военным преступником. Но сам тон беседы говорил совершенно об ином. Правительство заботили не Хевен и не Солнечная Лига: его волновали либералы и Консервативная Ассоциация. Они потерпели поражение с Василиском, но их власть не была сломлена, и типичным для политиков образом они свалили все свои неудачи на капитана Харрингтон, а не на собственную глупость и недальновидность.
Хонор это не интересовало. Она посмотрела на ленту Мантикорского Креста, вторую по значению награду Королевства за доблесть, сияющую кроваво-красным на ее черном, как космос, мундире. Теперь она твердо стояла на лестнице к адмиральскому чину, и никто - ни Павел Юнг, ни Республика Хевен, ни графиня Марица или сэр Эдвард Яначек - не мог отбросить ее назад.
Женщина вздохнула и прижала ладонь к прозрачному пластику, прощаясь с “Бесстрашным”. Она уже повернулась уходить, когда кто-то окликнул ее.
- Капитан Харрингтон?
Дородный коммодор, пыхтя, приближался к ней по галерее.
- Да, сэр? - откликнулась она озадаченно.
- Ой, извините. Вы меня не знаете. Я Эндрю Йеренский.
Он протянул руку, и Хонор пожала ее.
- Йеренский, - повторила она, все еще гадая, почему он ее разыскивал.
- Я хотел поговорить с вами насчет вашей работы на Василиске, - объяснил толстяк. - Видите ли, я из Комиссии по развитию вооружений при БК.
- А-а, - кивнула Хонор. Теперь она поняла: самое время кому-нибудь наконец официально обратить внимание на глупость переоборудования “Бесстрашного”.
- Именно, - просиял Йеренский. - Я прочел ваш рапорт. Блестяще, капитан! Просто блестяще, как вы провели “Сириус” и разнесли его! Честно говоря, я надеюсь, вы согласитесь выступить с официальным докладом о ваших действиях и тактике на заседании Комиссии на следующей неделе. Знаете, наш председатель, адмирал Хэмпхилл, поставила на повестку дня обсуждение продемонстрированной эффективности смешанного применения гравикопья и энергетических торпед.
Хонор прищурилась. Адмирал Хэмпхилл? Уж не хочет ли он сказать?..
- Мы в восторге от результатов ваших боевых действий, капитан, - продолжал разливаться Йеренский. - Это блестящее подтверждение концепции новых вооружений! Только подумать - ваш старый маломерный крейсер померился силами и одолел восьмимиллионнотонный рейдер с вооружением линейного крейсера! Нет, стоит только подумать, насколько нереальной оказалась бы подобная задача для любого из старых, традиционно вооруженных крейсеров, я едва...
Хонор уставилась на него, все еще не веря в услышанное, пока он все бормотал и бормотал про “новое мышление”, “соответствующие орудийные системы для современных военных кораблей”, “дало вам преимущество, в котором вы действительно нуждались, не так ли?” - и что-то горячее и примитивное закипало в глубине ее души. Взгляд хозяйки потяжелел, и Нимиц припал к ее плечу, обнажив клыки. У женщины даже пальцы скрючились от желания задушить напыщенного олуха. Его “новое мышление” стоило жизни почти половине ее экипажа, потому что заставило подойти вплотную к пасти “Сириуса”, и не “соответствующее оружие” спасло то, что осталось от “Бесстрашного”, - а люди, их мужество, боль и кровь... и некоторое участие Провидения!
Коммодор не замечал ее состояния. Он просто продолжал трещать, так усердно помогая себе жестами, что Хонор с нетерпением ждала, когда он, наконец, вывихнет плечо. Уголок ее рта начал подергиваться.
Выступить перед членами его Комиссии? Он хотел, чтобы она поговорила с членами его Комиссии и рассказала им, каким гениальным прозрением оказалось переоснащение “Бесстрашного”?! Харрингтон уже набрала в грудь воздуха, чтобы подробно объяснить ему, куда он может засунуть свое приглашение, но тут ее осенила новая мысль. Она притормозила, чтобы обдумать ее, и тик прошел. Вместо злобы в ее глазах заплясали чертики, и женщина подавила внезапный позыв расхохотаться ему в лицо, когда толстяк наконец остановился.
- Извините, коммодор, - услышала она свой голос, - но правильно ли я вас поняла? Вы хотите, чтобы я обратилась к официальному заседанию Комиссии по развитию вооружений и дала свою оценку эффективности боевых систем “Бесстрашного”?
- Именно, капитан! - пришел в восторг Йеренский. - Наши наиболее прогрессивные члены - на самом деле, весь флот - останутся у вас в вечном долгу. Личное свидетельство офицера, применившего новое оружие в реальном бою, будет, я уверен, иметь огромный вес для наиболее реакционных и упертых членов Комиссии, а нам, видит бог, любая помощь кстати. Нет, некоторые из этих твердолобых вообще отказываются признавать, что именно наше оружие, и ваше мастерство, разумеется, обеспечило победу!
- Потрясающе, - пробормотала Хонор. Сияющие карие глаза смеялись, а твердые губы расцвели широкой улыбкой. - Ну, коммодор, не вижу возможности отклонить вашу просьбу. Дело в том, что я сама испытываю очень сильные чувства по поводу новых вооружений, - ее улыбка сделалась еще шире, - и буду несказанно счастлива поделиться ими с адмиралом Хэмпхилл и ее коллегами.
Приложение от автора
Времяисчисление
Подобно обитателям всех внесолнечных поселений, первичные акционеры “Колонии Мантикора, Лтд.” сочли необходимым создать новый календарь, дабы отразить осевое и орбитальное вращение их нового дома. Однако в их случае ситуация осложнялась тем фактом, что, в отличие от большинства звездных систем, Мантикора, система двойной звезды G0/G5, могла похвастаться сразу тремя обитаемыми планетами, и на каждой имелась своя продолжительность дня и года.
Как и все человечество, мантикорцы пользовались стандартными секундами, минутами и часами, а триста шестьдесят пять дней старого земного года служили стандартом летоисчисления или земным годом - общей основой, к которой для удобства межзвездной торговли и связи приводились местные даты во всем исследованном космосе. Как и в большинстве внесолнечных держав, исторические тексты в Звездном Королевстве Мантикора датировались, согласно договоренности об отсчете лет эры Расселения (то есть в земных годах, начиная с того дня, когда первый корабль межзвездных колонизаторов оторвался от Старой Земли) - равно как и по местному календарю.
Официальное летосчисление Королевства основано на оборотном и орбитальном периодах Альфы Мантикоры-III, планеты Мантикора. Этот календарь применяется для всех официальных записей, расчета индивидуального возраста и т. д. , но реально не подходит ни для одной планеты, кроме самой Мантикоры. Соответственно, и у Сфинкса (Альфа Мантикоры-IV) и у Грифона (Бета Мантикоры-IV) имеются собственные, сугубо местные календари. Это означает, что одна звездная система использует в повседневной жизни не меньше четырех календарей (включая стандартное летосчисление). Нет нужды говорить, что программы конвертации дат встроены практически в каждый мантикорский компьютер.
Соотношение лет и дней на планетах Королевства таково:
Планета День в земн. Год в местн. Год в земн. Год в земн.
часах днях днях годах
Мантикора 22.45 673.31 629.83 1.73
Сфинкс 25.62 1783.28 1903.65 5.22
Грифон 22.71 650.46 615.51 1.69
Хронометрические приборы на каждой планете отсчитывают время в стандартных шестидесятиминутных часах, прибавляя дополнительный, более короткий “час”, называемый “компенсатором” (или, более общепринято, просто “компенсор”), чтобы сгладить разницу. Так, день на планете Мантикора состоит из двадцати двух стандартных часов и двадцатисемиминутного компенсора, тогда как сфинксианский длится двадцать пять часов плюс тридцатисемиминутный компенсор. Грифонский день, как и мантикорский, продолжается двадцать два часа, но компенсор у них равняется приблизительно сорока минутам.
Семидневная неделя везде одинакова, а на всех судах Королевского Флота используется мантикорский день.
Официальный год в Королевстве длится шестьсот семьдесят три дня, каждый третий - високосный. Год делится на восемнадцать месяцев: одиннадцать по тридцать семь дней и семь по тридцать восемь, чередующихся в первых шести и последних восьми, названных (просто и незамысловато) Первый, Второй, Третий и т. д. Грифонский местный год также разделен на восемнадцать месяцев (шестнадцать по тридцать шесть дней и два по тридцать семь) с дополнительными днями в Девятом и Десятом месяцах и еще одним в Одиннадцатом каждый второй местный год. Однако сфинксианский год делится на сорок шесть месяцев: тридцать пять по тридцать девять дней и одиннадцать по тридцать восемь (более короткие - четные месяцы с Двенадцатого по Тридцать Второй), високосный год - каждый седьмой. Все эти календари отсчитываются в годах “После Прибытия” (сокращенно п.п.), начинающихся с того дня, 21 марта 1416 года э.р. , когда первый челнок с колонистского корабля “Язон” коснулся места, где теперь находится город Лэндинг. Очевидно, что у каждой планеты получается свой “год После Прибытия”. Так, назначение Хонор на “Бесстрашный”, датированное 25 Четвертого 280 года п.п. (используя официальное летоисчисление Королевства или планетарный календарь Мантикоры), было также датировано 3 марта 1900 э.р. (в стандартном летоисчислении) и 26 Второго 93 п.п. (по местному сфинксианскому календарю). Такое разнообразие дат является основной причиной склонности мантикорцев для сравнения переводить все временные отрезки в земные годы.
Приложение от редактора
Воинские звания Вооруженных Сил Мантикоры
Традиции перевода воинских званий с одного языка на другой не существует. Точно так же не существует и строгого соответствия воинских званий и должностей в армиях и флотах разных стран. А поскольку автор романа использует систему воинских званий, основанную на современной нам британской (с элементами американской), но с собственными изменениями и дополнениями, мы решили поступить так же: большая часть званий дается в английской транслитерации, но некоторым, непривычно звучащим, подыскивается эквивалент.
В оригинальном переводе младший офицерский чин “ensign” переведен как “мичман”, хотя мичман по российской системе званий - это уоррент-офицер американо-британской системы (а в системе Вебера уоррент-офицеры вообще занимают совершенно особое место) и офицером строго говоря не является, в отличие от энсина. Дополнительную путаницу может внести то, что звание “мичман” (midshipman) существует в британском флоте, но (как, кстати, и у Вебера) обозначает курсанта военно-морского училища. В оригинальном переводе “мичман” превратился в “гардемарина”, и это, наверное, оптимальный вариант. Энсин же мной [Д.Г.] оставлен энсином.
Редактору оригинального перевода резал глаз традиционный словарный вариант перевода флотского унтер-офицерского звания “petty-officer” - “старшина”. Мотивировалось это тем, что старшины принадлежат исключительно русскому флоту. При этом не учитывалось то, что в названиях унтер-офицерских званий по миру царит полный разброд. Признаю это спорным моментом, но, тем не менее, все пи-оу [PO -традиционное сокращение petty-officer, а вовсе не пти-о - Д.Г.] стали старшинами.
Далее даны основные воинские звания из романа в оригинальном написании и в переводе.
Флот:
Seaman - матрос
Petty Officer - старшина
Senior Chief Petty Officer - главный старшина, главстаршина

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

Master Chief Petty Officer - главный корабельный старшина
Ensign - энсин
Lieutenant Junior Grade - младший лейтенант
Lieutenant - лейтенант
Lieutenant Commander - лейтенант-коммандер
Commander - коммандер
Captain (Junior Grade) - капитан (второго ранга)
Captain (Senior Grade) - капитан (первого ранга)
Commodore - коммодор
Rear Admiral - контр-адмирал
Vice Admiral - вице-адмирал
Admiral - адмирал
Морская пехота:
Marine - рядовой
Corporal - капрал
Sergeant, Staff Sergeant - сержант
Gunnery Sergeant, Sergeant major - старший сержант
Second lieutenant - “секонд”, второй лейтенант
First lieutenant - первый лейтенант
Captain - капитан
Major - майор
Lieutenant colonel - лейтенант-полковник
Colonel - полковник
Brigadier General - бригадный генерал
Major General - генерал-майор
Lieutenant General - генерал-лейтенант
General - генерал
Все адмиральские звания имеют два подраздела: Красный (контр-, вице-) адмирал, и Зеленый (контр-, вице-) адмирал. Зеленый на ступень старше.
Флотские звания соотносятся с общевойсковыми примерно так: энсин соответствует пехотному лейтенанту, флотский лейтенант - капитану, коммандер - майору, а капитан - полковнику.
Кроме того, капитаном называют командира [и только его, а не старпома, что бы ни думал по этому поводу редактор оригинального перевода - Д.Г.] военного корабля вне зависимости от его звания.
В большинстве случаев уточняющие приставки (лейтенант-, вице-, контр-) при обращении друг к другу принято опускать. Их полное употребление - признак официальности. Поэтому не стоит удивляться, если к одному и тому же офицеру обращаются “коммандер” и “лейтенант-коммандер”. Градации же лейтенантов и капитанов (Junior, Senior Grade) вообще не употребимы в устной речи.
Список основных действующих лиц
Александер Вильям МакЛейш - Лорд-казначей, младший брат лорда Хэмиша Александера.
Александер Хэмиш - Зеленый адмирал КФМ, наследник двенадцатого графа Белой Гавани.
Александер Эмили - жена лорда Хэмиша Александера.
Арлесс Стивен - коммандер, инспектор АКС “Василиск”.
Бергрен Рональд - министр иностранных дел НР Хевен.
Блендинг Ариэлла - лейтенант, офицер снабжения КЕВ “Бесстрашный”.
Брайэм Мерседес - лейтенант, парусный мастер КЕВ “Бесстрашный”.
Браун - квартирмейстер КЕВ “Бесстрашный”.
Вебстер сэр Джеймс Боуи - Красный адмирал КФМ, Первый Космос-Лорд.
Вебстер Сэмюэлъ Хьюстон - лейтенант, начальник связи КЕВ “Бесстрашный”, дальний родственник сэра Джеймса Боуи Вебстера.
Веницелос Андреас - младший лейтенант, офицер-тактик КЕВ “Бесстрашный”, офицер безопасности с полномочиями таможенника на АКС “Василиск”.
Вестерфельдт Брайан - полковник Вооруженных Сил Народной Республики Хевен.
Вулвершем Арлен - энсин, заместитель Веницелоса на АКС “Василиск”.
Гаррис Сидни - наследный президент Народной Республики Хевен.
Гауптман Клаус - глава картеля Гауптмана.
Гауптман Хенрик - основатель картеля Гауптмана.
Гоуэн - посол Народной Республики Хевен на планете Медуза.
Гримальди - капитан, начальник штаба Красного адмирала КФМ Сони Хэмпхилл.
Д'Орвиль Себастьян - Зеленый адмирал КФМ, командир эскадры.
Данверс, леди Люси - Третий Космос-Лорд.
Данфорт - сержант, полевой агент АЗА на планете Медуза.
Джамал - первый помощник капитана Коглина, рейдер “Сириус”, Народная Республика Хевен.
Дженкинс “Ганни” - старший сержант морской пехоты, КЕВ “Бесстрашный”.
Джордж Фремонт - заместитель Эстель Мацуко, АЗА на планете Медуза.
Думарест Элейн - военный министр Народной Республики Хевен.
Дювалье Эн - офицер связи капитана Рено при таможенной группе Веницелоса на АКС “Василиск”.
Жанвье Мишель - барон Высокого Хребта, глава Ассоциации консерваторов Королевства Мантикора.
Изварян Барни - майор, старший полевой сотрудник АЗА на планете Медуза, в прошлом офицер морской пехоты.
Каннинг Уоллес - консул Народной Республики Хевен на планете Медуза.
Кардонес Рафаэль - младший лейтенант, помощник главного тактика КЕВ “Бесстрашный”.
Килгор Лист - лейтенант морской пехоты КЕВ “Бесстрашный”.
Киллиан - рулевой КЕВ “Бесстрашный”.
Клейнмюллер Рут - рулевой третьего класса, КЕВ “Бесстрашный”.
Коглин Йохан - капитан “Сириуса”, Народная Республика Хевен.
Кортес, сэр Люсъен - Пятый Космос-Лорд, Королевство Мантикора.
Курвуазье Рауль - адмирал КФМ, наставник капитана Харрингтон.
Левин - капрал морской пехоты, КЕВ “Бесстрашный”.
Льюис Джордж - начальник штаба Зеленого адмирала д'Орвиля.
МакБрайд Салли - боцман КЕВ “Бесстрашный”.
МакГиннес Джеймс - стюард первого класса, личный стюард капитана Харрингтон на КЕВ “Бесстрашный”.
МакДугал - адмирал, начальник Академии во время обучения Хонор Харрингтон.
МакКеон Алистер - лейтенант-коммандер, старпом КЕВ “Бесстрашный”.
Малколъм Фрэнсис - лейтенант, сотрудник Агентства по защите аборигенов на планете Медуза.
Мацуко, дама Эстелъ - рыцарь ордена короля Роджера, комиссар-резидент по делам планет на планете Медуза.
Меркер - капитан первого хевенитского корабля, задержанного Веницелосом на станции “Василиск”.
Монтойя Фриц - лейтенант, ассистент врача КЕВ “Бесстрашный”.
Мэннинг Алан - инженер-лейтенант, заместитель Доминики Сантос, КЕВ “Бесстрашный”.
Нимиц - древесный кот Хонор Харрингтон.
О'Брайен Тадеуш - командир взвода морской пехоты КЕВ “Бесстрашный”.
Поповский - лейтенант, помощник астрогатора КЕВ “Бесстрашный”.
Пападаполус Никос - капитан, командир морской пехоты КЕВ “Бесстрашный”.
Парнелл АмосДоти - адмирал, главнокомандующий Вооруженных Сил Народной Республики Хевен.
Рат - бывший капитан КЕВ “Бесстрашный”.
Рено Мишель - капитан, старший инспектор, начальник Астроконтроля на Василиске.
Роджерс Крис - полевой агент АЗА на планете Медуза.
Саммерваль Аллен - герцог Кромарти, премьер-министр Королевства Мантикора.
Саммерваль Денвер - наемник, в прошлом капитан Королевского Корпуса морской пехоты Мантикоры.
Сантос Доминика - лейтенант-коммандер, старший механик КЕВ “Бесстрашный”.
Стромболи Макс (Максвелл) Артуа - лейтенант, астрогатор КЕВ “Бесстрашный”.
Сушон Луа - коммандер, судовой врач КЕВ “Бесстрашный”.
Тернер, леди Марща - графиня Нового Киева, министр по делам планеты Медуза, глава либеральной партии Мантикоры.
Тремэйн Скотти - энсин, зав. причальным ангаром КЕВ “Бесстрашный”.
Тэнкерсли Пол - старпом крейсера “Колдун”.
Уинтон Роджер, или Роджер Первый, - президент и исполнительный директор “Мантикорской Колонии Лтд.”, первый монарх из Дома Уинтонов.
Уоллес Шеридан - лидер “Новых людей”, одной из политических партий Королевства Мантикора.
Уорнер, сэр Крейг - Зеленый адмирал КФМ, начальник КСЕВ “Гефест”.
Франкелъ Уолтер - министр финансов Народной Республики Хевен.
Хайтауэр - барон, предыдущий резидент-комиссар АЗА на планете Медуза.
Харкнесс Гораций - старшина, ракетный техник КЕВ “Бесстрашный”.
Харрингтон Альфред - отец Хонор, коммандер в отставке, бывший заместитель главврача нейрохирургического отделения в Бейсингфордском медицинском центре.
Харрингтон Хонор - коммандер, капитан КЕВ “Бесстрашный”.
Хартли - адмирал, комендант Академии во время обучения Хонор Харрингтон.
Хилъярд Шэрон - капрал морской пехоты, КЕВ “Бесстрашный”.
Ховард Мэтт - оперативник АЗА на планете Медуза.
Хэмпхилл, леди Соня, или Кошмариха Хэмпхилл, - Красный адмирал, глава комиссии по перевооружению, родственница адмирала Яначека.
Юнг Дмитрий - граф Северной Пещеры, отец Павла Юнга.
Юнг Павел - капитан КЕВ “Колдун”, старший офицер пикета терминала “Василиск”, наследник графа Северной Пещеры.
Яначек Эдвард - Первый лорд Адмиралтейства.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 6)
    • Глава 17 (Страница 6)
    • Глава 18 (Страница 7)
    • Глава 19 (Страница 7)
    • Глава 20 (Страница 7)
    • Глава 21 (Страница 8)
    • Глава 22 (Страница 8)
    • Глава 23 (Страница 9)
    • Глава 24 (Страница 9)
    • Глава 25 (Страница 9)
    • Глава 26 (Страница 10)
    • Глава 27 (Страница 10)
    • Глава 28 (Страница 11)
    • Глава 29 (Страница 12)
    • Глава 30 (Страница 12)
    • Глава 31 (Страница 13)
    • Глава 32 (Страница 14)


Дэвид Вебер

Космическая станция “Василиск”

Цикл: "Хонор Харрингтон" - 1

 Читать книгу

Аннотация

“Василиск” — далекий перекресток гиперпространственных туннелей, одинокая база у захолустной планеты, принадлежащей полудиким аборигенам, заповедник контрабандистов, брошенный на произвол судьбы аванпост звездного королевства Мантикора... А еще это арена первой битвы в грядущей войне. И если бы защиту “Василиска” не возглавила коммандер Хонор Харрингтон, у Мантикоры не было бы шансов на победу.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel