Дэвид Вебер - Клятва мечей

1 Дэвид Вебер

Градани (сущ.): 1) одна из пяти первичных человеческих рас. Отличаются заостренными (“лисьими”) ушами, высоким ростом и атлетическим телосложением, большой физической силой, неистовым темпераментом; 2) варварски или буйно ведущий себя индивид; 3) негодяй, разбойник; (прил.) а) принадлежащий к расе г.; б) опасный, кровожадный, жестокий; в) предательский, недостойный доверия; г) неспособный к цивилизованному поведению (от староконтоварского хра — спокойный + данахи — лис).
Раж (сущ.) — граданское обозначение для состояния неконтролируемой кровожадной ярости, в которое иногда впадают их соплеменники. Некоторые исследователи относят его к последствиям ритуалов черной магии, практиковавшейся во времена Падения Контовара (см.).
Кодекс Оттовара — свод законов белой магии, введенный Советом Оттовара незадолго до Падения Контовара. Древние источники сообщают, что Кодекс запретил магию крови и использование колдовства против лиц, не владеющих магией. Нарушение этих запретов рассматривалось как тяжкое преступление. Ходят слухи о том, что колдун Венсит Румский (см.), последний Глава Совета Оттовара, еще жив и пытается возродить Кодекс с помощью Ордена Семкирка.
Новый Манхомский энциклопедический словарь норфресских языков.
Королевско-Имперское издательство,Колледж Короля Кормака Манхом

ГЛАВА 1

Не надо было срезать.
Базел Бахнаксон понял это сразу же, как услышал звуки, доносящиеся из чернильно-черного поперечного прохода. Если он хотел попасть к Брандарку без ведома охраны, надо было идти по задним коридорам, которыми пользовались только многочисленные дворцовые слуги и еще более многочисленные рабы. Здесь же ему вряд ли удастся остаться незамеченным. Ох, не надо было срезать путь только для того, чтобы избежать предательских закоулков старого замка.
Он стоял в скудно освещенном зале, наполненном зловонием редких факелов (дорогие масляные лампы использовались только в покоях Чернажа и его “придворных”), и пошевеливал остроконечными чуткими ушами, улавливая малейший шум. Затем он замер, распознав источник звука, и выругался. Это не его дело, сказал он себе. Его дело — держаться подальше от любых неприятностей. Ведь он уже не в первый раз слышал подобные вопли в Навахке... и ничего-то принц Харграма не мог здесь поделать.
Он сжал рукоять кинжала и стиснул зубы в гневе, который вынужден был скрывать от своих “гостеприимных хозяев”. Отец направил его сюда послом. Фактически — заложником, в который раз угрюмо подумал Базел. Армия князя Бахнака наголову разбила Навахк и его союзников, но Харграм был городом-государством, не имевшим союзников. Его войско было слишком малочисленным, чтобы оккупировать территорию поверженного противника.
Многие вожди градани довели бы до разорения собственные владения, стремясь добавить к ним новые территории. Но Бахнак не был обычным вождем. Он знал, что не может быть прочного мира, пока жив Чернаж, однако хорошо понимал, что случится, если он рассеет свои силы по отдельным гарнизонам, слишком слабым, чтобы выстоять в одиночку. Он мог разбить Навахк и его союзников в битве, но, чтобы покорить их, ему нужно было время. К тому же требовалось упрочить отношения с союзниками, которых привлекли к нему военные победы. И он купил себе это время, опутав Чернажа и его сторонников паутиной мирных предложений, договорами о совместной обороне и дополнительными условиями, разобраться в которых было трудно и Пурпурному Лорду. Полдюжины подозревающих друг друга вождей градани решили, что задача для них слишком сложна, и потребовали более простых (и традиционных) средств ее разрешения. Бахнак настоял на обмене заложниками. Базелу не повезло, потому что Навахк, наиболее сильный противник Харграма, мог претендовать на заложника из правящей семьи.
Именно в этом случае Базел очень хотел бы избежать обязанностей, которые накладывало на него положение сына Бахнака. Быть градани Конокрадом уже было довольно рискованно. Он на голову возвышался над самыми рослыми гвардейцами племени Кровавого Меча, и это сразу же выдавало чужака. Но хуже всего, что сокрушительные поражения унизили Навахк, что сделало Базела ненавистным чужаком. Но и с этим можно было примириться, если бы Навахком не управлял князь Чернаж, который не только ненавидел князя Бахнака и его сына, но и презирал их как выродков, изнеженных слабаков. Его прихвостни наперебой подражали своему повелителю, каждый старался показать, что его презрение глубже.
Пока что положение заложника обеспечивало Базелу относительную безопасность, и его меч не покидал ножен. Но ни один градани по своей природе не подходит на роль дипломата, и Базел подозревал, что годится для нее еще меньше других. Тем более здесь, где приходится молча выслушивать оскорбления, за которые в ином месте обидчик заплатил бы кровью. Иногда ему казалось, что Чернаж намеренно хотел бы вывести его из терпения, ввести в раж, чтобы получить предлог стряхнуть путы унизительных соглашений. Или Чернаж воображал, что воины Харграма более не способны впадать в раж? О таком скользком типе, как Чернаж, трудно было что-то утверждать наверняка, но в его безграничной ненависти и презрении к князю Бахнаку и всем харграмским нововведениям можно было не сомневаться.
В общем-то, Базел мог понять точку зрения врага. Ведь он сам был градани. Ему было знакомо стремление сражаться, горячая жажда ража, он разделял отвращение своего народа к любой слабости. Но вот чего нельзя было понять, так это как может Чернаж всерьез считать Бахнака дураком. Чернаж с насмешкой говорил, что Харграм — город торгашей, разучившихся воевать, но не думал же он, что Харграм обязан всеми своими военными победами исключительно воле случая?
Конечно, сам Базел, когда был еще подростком, с сомнением относился к странностям своего отца. К чему воину уметь читать, писать, знать арифметику? Какое дело вождю до таких вещей, как торговля, ремесла, зачем заниматься такими глупостями, как законы о ростовщичестве или правах собственности? Зачем надо было обучать солдат держать строй, вместо того чтобы стремительной атакой вырвать у врага победу? И уж конечно — Базел невольно улыбнулся своим юношеским воспоминаниям, — еженедельное мытье способно разрушить человеческий организм!
Теперь он больше не сомневался. Армия Харграма не просто побеждала впятеро превосходящие ее по численности войска противника. Она наносила им сокрушительное поражение, уничтожала их, потому что подчинялась железной дисциплине. Карты отличались точностью, а командиры четко и быстро маневрирующих частей (или хотя бы их помощники) были грамотны, могли читать приказы князя и слаженно взаимодействовать на поле боя. Армия Харграма была обучена по единым правилам, могла четко держать строй и была оснащена оружием, созданным в собственном городе в кузницах и мастерских тех самых “лавочников”, которых так презирал Чернаж.
Эти уроки усвоили и другие соплеменники князя Бахнака, и союзники, собирающиеся теперь под его знамена. Попав в Навахк, Базел смог еще раз убедиться в том, насколько полезны были нововведения отца. Столица князя Бахнака не была ухоженным городом, когда он вступил на престол, но Навахк сейчас был намного хуже, чем Харграм тогда. Его вонючие улицы были всегда завалены отбросами, нечистотами, дохлыми крысами. Люди никогда не мылись, от них исходил не только отвратительный запах, но и ощутимая угроза готовой разразиться эпидемии. И над всем этим надзирали чванливые чинуши принца, грабящие народ, вместо того чтобы им управлять.
Прежде чем вступить в армию Навахка, Чернаж был просто разбойником. Он быстро выдвинулся, сделал карьеру и захватил трон. Чернаж гордился грубой силой, которая привела его к власти. Базел тоже ценил силу и считал слабость достойной лишь презрения. Он знал, что его отец не удержался бы на троне и секунды, если бы проявил слабость. Но для Чернажа сила и беззаконие были синонимами. Бесконечные войны сделали Навахк самым устрашающим из всех городов Кровавого Меча, но весь Навахк трепетал перед Чернажем, а пятеро его сыновей были еще хуже папаши.
Поэтому-то заложнику из Харграма меньше всего пристало стоять в полутемном зале, прислушиваясь к крикам и раздумывая, не стоит ли вмешаться. Кроме того, кто бы там ни вопил, он тоже принадлежал к племени Кровавого Меча. А если не считать Брандарка, то никто из этого племени не стоил даже времени, чтобы послать его к Фробусу, не говоря уж о том, чтобы рисковать из-за него жизнью.
Базел высказал себе это со всем хладнокровием, на какое был способен, грязно выругался и нырнул в темный проход.
Кронпринц Харнак ухмыльнулся, и его кулак снова с размаху опустился на лицо Фармы. В ответ раздался приглушенный стон, более слабый, чем при предыдущем ударе, и принесший Харнаку меньше удовлетворения. Рот Фармы был заткнут, силы покидали ее. Но покрытая металлическими заклепками рукавица Харнака взрезала ей кожу, оставив кровоточащие царапины, и тогда он испытал прилив упоения своей властью, более мощный, чем от насилия над девушкой.
Он подождал, пока она сползет по стене на пол, неловко, из-за невозможности пользоваться связанными за спиной руками, отползет, потом ударил по ребрам. Разорванная рубашка, запиханная в рот девушки, заглушила вскрик, когда его сапог отбросил ее к каменной стене. Принц засмеялся. Сука. Она, видишь ли, слишком хороша для принца крови. Теперь она, конечно, иного мнения...
Он наблюдал, как она пытается сжаться в комочек, наслаждаясь ее ужасом и беззащитностью. Изнасилование могло отвратить от него даже людей отца, но никто не догадается, кто поимел эту сучку. Когда найдут ее труп и увидят, что он с ней сделал — и еще сделает! — они придут как раз к тому заключению, на которое он рассчитывает: кто-то одержимый ражем разделал ее, как свинью. И...
Эти приятные мысли были прерваны, когда раздался громовой удар в дверь и в лицо ему полетели щепки. Дверь давно заброшенной опочивальни была толста и прочна, как и все двери старого дворца, но ее засов мгновенно исчез в облаке обломков, а сама дверь, соскочив с одной из петель, грохнулась в проем. Харнак в панике отпрыгнул, лихорадочно обдумывая, как подкупом или угрозами спастись от последствий неожиданного разоблачения. Но когда он узнал застывшую в проеме фигуру, его глаза расширились от изумления. Вошедший же смотрел на обнаженную избитую девушку, скорчившуюся у противоположной стены.
Затмившую проем фигуру нельзя было ни с кем спутать, но за нею никого не было, и Харнак пробурчал что-то себе под нос с презрительным облегчением. Ничего не скажешь, парень он здоровенный, но все же Базел из Харграма в счет не идет. Два года этот жалкий трус прикрывается статусом заложника, глотая оскорбления, которых бы не стерпел ни один воин, и у него только кинжал, тогда как меч Харнака лежит тут же, под рукой, на полуразвалившейся кровати. Базел не поднимет руку на наследника престола, особенно с восемнадцатью дюймами стали против сорока! А если он даже проболтается о том, что видел, никто в Навахке не отважится поверить такому рассказу о принце крови. Особенно если Харнак позаботится о бесследном исчезновении Фармы, пока тот бегает за помощью. Харнак приосанился, снова обретая привычную уверенность и собираясь окриком заставить незваного гостя покинуть комнату. Но слова замерли у него на губах, когда к нему обратился взгляд Базела.
Харнак ощутил в животе ледяной ком. Он еще успел почувствовать резкий приступ ужаса, словно пронзивший его насквозь, и сделать отчаянную попытку дотянуться до меча, и тут глотку зажимом перехватила железная рука. Звать на помощь не имело смысла, он сам выбрал местечко, чтобы не были слышны крики его жертвы. Да он и не мог издать ни звука, когда его за горло подняли в воздух. Его кулаки в клепаных перчатках бессильно колотили Базела в грудь, и тут другая рука противника, на этот раз не зажим, а кистень, врезалась ему в живот.
Харнака вырвался сдавленный крик, когда треснули три нижние ребра. А когда дубовое колено ударило ему между ног, он просто взвыл.
Кистень обрабатывал его тело снова и снова, и мир померк в глазах Харнака.
Остатком сознания он почувствовал, как его хватают одной рукой за шиворот, другой за пояс. Принц Харнак Навахкский, хрипя, взлетел в воздух, его тело описало дугу и стукнулось о стену. Удар лицом о камень резко оборвал его хрип.
Он сполз по стене, оставляя кровавый след, а Базел подошел к нему, чтобы завершить начатое. Его мышцы подрагивали, в них бушевала ярость, но забрезжил и здравый смысл, и он заставил себя остановиться. Закрыв глаза, он сделал глубокий вдох, стараясь подавить гнев. Это было нелегко, но вот безумие отхлынуло, не успев переродиться в раж. Он встряхнулся, открыл глаза и огляделся. Костяшки пальцев были разбиты о заклепки на кожаном колете противника. Он повернулся к жертве Харнака.
Она в ужасе отпрянула. Девушка была слишком избита и измождена, чтобы понять, что это не Харнак. Почувствовав его бережное прикосновение, она застонала.
— Ну, ну, милая, — пробормотал он, с горечью сознавая, как бесполезны утешающие интонации, но не переставая нежно успокаивать девушку. Ее судорожные рыдания утихли, один глаз открылся, со страхом глядя на него, другой заплыл кровоподтеком, щека под ним была разбита.
Он слегка прикоснулся к ее волосам и вздохнул, узнав ее. Фарма. Кто, кроме Харнака — или его братьев, — смог бы изнасиловать девушку, находящуюся под покровительством их отца?
Базел приподнял ее и ощутил прилив ненависти, когда она вскрикнула от боли, вызванной движением сломанных ребер. Ее связанные руки напомнили ему о разглагольствованиях Харнака о храбрости и стойкости. Храбрость заставила “воина” связать руки девушке-подростку, вдвое меньше его, изнасиловать ее и избить до полусмерти!
Он усадил девушку на сундук у стены. Сундук не отличался чистотой, но это была единственная мебель в комнате кроме кровати, на которой Харнак над ней надругался. Фарма дрожала от боли и ужаса, но наклонилась вперед, чтобы помочь Базелу разрезать шнур, врезавшийся ей в запястья. Освободив руки, Фарма сама вытащила изо рта тряпки. В ее открытый глаз возвращалось осмысленное выражение.
— Благодарю вас, милорд, — прошептала она. — Спасибо.
Ее ладонь сжала его руку с удивившей его силой. Конечно, Фарма тоже была градани, какой бы тоненькой и хрупкой ни казалась она в сравнении с Базелом.
— Спокойно, спокойно. Тебе не нужно меня благодарить, — проворчал Базел, только сейчас заметив ее наготу и отвернувшись. Он заметил сброшенный Харнаком плащ, сгреб его и протянул девушке, стараясь не глядеть на нее. Она взяла плащ со странным звуком, в котором слышалось рыдание боли и стыда и одновременно будто бы отзвук подавленного горького смеха.
Звук этот глубоко пронзил Базела, вновь возбуждая его ярость. Он выиграл несколько мгновений, чтобы восстановить самообладание, оторвав полосу от не слишком чистой рубашки Харнака и обматывая свои кровоточащие костяшки и ладонь. Задержка мало помогла, и его так и подмывало схватиться за кинжал при взгляде на лежащего без движения Харнака. Изнасилование, Это преступление не извинял даже раж, Даже в Навахке. Женщины градани и без того выносили слишком много тягот, кроме того, они не были подвержены ражу, обеспечивая хоть какую-то стабильность, необходимую племенам градани для выживания.
— Лиллинара послала вас! — Эти слова, с трудом произнесенные распухшими губами девушки, заставили Базела инстинктивно осенить себя охраняющим знамением. Фарма завернулась в плащ Харнака, борясь с болью и последствиями потрясения, и вытирала куском рваной ткани, оставшейся от ее одежды, разбитые нос и губы.
— Не пугай меня, девушка. Ничего хорошего не жди, если смертные впутываются в дела богов. Мы оба сейчас с тобой в лабиринте Фробуса, — пробормотал он, и Фарма понимающе кивнула.
Понятия градани о правосудии были суровыми, что неудивительно для людей, подверженных ражу. Общепринятым наказанием за изнасилование была кастрация с последующим разрыванием лошадьми или четвертованием. Но Харнак был не просто сыном Чернажа. Он был старшим сыном, наследником престола, и десять лет правления Чернажа показали, что действие законов на него не распространяется. Фарма знала это лучше других, потому что ее отец и старший брат погибли от рук капитана княжеской гвардии. Каждый знал, что Чернаж был должен ее отцу крупные суммы. Князь простил гвардейца, приняв его версию о напавшем на него раже, а деньги, означавшие для Фармы средства для жизни или возможность бегства, просто исчезли. Таким образом, она оказалась под протекцией Чернажа, и ее положение фактически немногим отличалось от положения рабыни.
— Он... жив? — тихо спросила она.
— Гм... — Базел грубо пнул обмякшее тело, оно опрокинулось на спину, на губах принца запузырилась кровавая пена. — Жив, собака. Но сколько он еще будет в таком состоянии? Неизвестно. — Он нагнулся, прикоснувшись к вмятине на лбу Харнака. — Он выглядит еще менее симпатичным, чем раньше. В стену врезался довольно сильно, но башка у него как булыжник. Может выжить, чтоб его Крахана...
Базел пощупал кинжал. Перерезать глотку беззащитному, даже если это такая мразь... С другой стороны, надо думать о последствиях...
— Чалак видел, как он забрал меня с собой, — раздался сзади тихий голос Фармы, и Базел снова выругался. Прикончив Харнака, он может предохранить себя, но если брат принца знал о его планах относительно Фармы, смерть Харнака сделает ее положение еще безнадежней. Чалак мог бы промолчать, если бы устранение Харнака повысило его шансы на престол. Но он был лишь четвертым сыном Чернажа. Маловероятно, что устранение Харнака принесет ему существенную выгоду, а вот если он укажет отцу на убийцу брата...
Базел встал, глядя на недвижное тело у своих ног. Убийство Харнака не поможет Фарме, значит, не поможет и ему. Пытка развяжет любой язык, а Чернаж — большой любитель этого занятия. Он бы с удовольствием поразвлекся этим, даже не потеряв сына. Так что тогда пришлось бы перерезать горло и девушке...
— Как ты себя чувствуешь, милая? — спросил он, повернувшись к ней. Она ничего не ответила, и Базел не смог сдержать нетерпеливого жеста. — Мы оба — покойники, если останемся здесь, выживет он или умрет, все равно. Сможешь ты двигаться достаточно быстро, чтобы сбежать отсюда?
— Я... — Фарма посмотрела на Харнака, и ее передернуло. Потом она выпрямилась и кивнула, словно прочитав мысли Базела. — Я смогу. Не быстро, но смогу, милорд. — Голос у нее стал хриплым. — Только куда бежать?
— Да, вопрос хороший. — Базел снова пнул Харнака, чувствуя на себе ее взгляд, и доверие, светившееся в этом взгляде, не прибавляло ему уверенности. Он не желал ей зла, но невольно жалел, что услышал ее крики. И он не знал, насколько сможет оправдать ее доверие перед лицом грозящих им опасностей. Но что толку думать об опасностях, меньше их от этого не станет. Он сделал глубокий вдох и решился. — Думаю, такое место есть. Харграм.
— Харграм?
Он горько улыбнулся ее испугу. Очевидно, что он не может вернуться в Харграм. Даже если Харнак выживет, страшно подумать, какой поднимется шум. Если же подонок подохнет, Чернаж объявит Базела вне закона за нарушение кодекса заложника. Он может сделать это и в том случае, если Харнак останется жив. Видят боги, видят демоны, он давно благосклонно смотрел на провокации, подбивавшие Базела именно на такие действия. И если он, объявленный вне закона, появится при дворе отца, хрупкий мир, сдерживающий армии, рухнет.
— Да, Харграм. — сказал он. — Но только для тебя, девушка, не для меня. — Он отвернулся от Харнака. Время сомнений прошло, пора действовать. Он поднял Фарму на руки. — Я выбирал путь, чтобы никого не встретить. Будем надеяться, что мы и дальше ни с кем не столкнемся. И что этого ублюдка никто не найдет раньше времени.

ГЛАВА 2

Базел быстро двигался по темным коридорам, будто не замечая своей ноши. “Дворец” Чернажа был беспорядочным нагромождением полуразрушенных помещений, арок и переходов; самая старая его часть когда-то служила разбойничьим притоном, где скрывались от властей, подсчитывали и распределяли добычу. Следующие перестройки добавили ряд более нарядных и парадных залов, свидетельствуя о временах, когда правители Навахка стремились улучшить свою резиденцию. Привычки теперешнего правителя отражались на состоянии дворца катастрофически, некоторые части здания грозили вот-вот обрушиться.
Базел это знал. За два года он хорошо изучил дворец, ориентируясь в нем не хуже, чем рабы и слуги. Сейчас он использовал эти знания для безопасного прохода к своим покоям. Они были уже почти у цели, когда послышались легкие встречные шаги.
Он тихо, но с чувством выругался. Нельзя было представить худшего места для встречи. Кто-то быстро приближался по поперечному проходу к последнему перекрестку перед его комнатами. Пустой коридор за ним не давал возможности спрятаться. По крайней мере это был один человек, и он ссадил Фарму и вытащил кинжал.
Шаги все приближались. Они достигли перекрестка, и Базел прыгнул навстречу, но тут же остановился как вкопанный, когда его предполагаемая жертва в испуге отпрянула назад.
— Милорд? — Женщина средних лет схватилась за сердце, и Базел не мог не улыбнуться, несмотря на напряженность ситуации. Ее глаза были прикованы к сверкающему клинку, она была перепугана, но не бросилась наутек, потому что узнала его. Слуги Чернажа были запуганными существами, постоянно подвергавшимися опасностям и насилию. Немало времени понадобилось Базелу, чтобы убедить их в том, что он ни когда не причинит им вреда. Этот момент оправдал все его усилия.
— Извините, я не хотел вас испугать, Тала, — сказал он, убирая кинжал в ножны. В Харграме эту женщину называли бы управляющей дворцовым хозяйством. Здесь она была одной рабыней из многих, но чаще испытывала на себе придирки “чистой” публики. Она перевела дыхание, успокоенная мирным тоном Базела, и открыла было рот, но тут сзади неверными шагами выступила Фарма.
— Фарма! — Тала задохнулась от ужаса и подхватила девушку, нетвердо державшуюся на ногах, не давая ей упасть. Увидев состояние Фармы, Тала устремила вспыхнувший гневом взгляд на Базела, и он вздрогнул от ужасного подозрения, которым был полон этот взгляд. Он, однако, не мог винить ее за эту реакцию. Правда, Тала почти сразу же поняла свою ошибку, но ужас и ярость продолжали владеть ею.
— Кто, милорд? — прошептала она. — Кто сделал это?
— Харнак, — ответила вместо него Фарма, прижимаясь щекой к плечу Талы. Женщина посмотрела на Базела, как бы ожидая подтверждения, и он кивнул. Она хотела было что-то сказать, потом сжала губы и подтолкнула Фарму к нему.
Ни слова не говоря, она метнулась обратно к перекрестку, огляделась по сторонам и сделала ему знак рукой. Базел облегченно вздохнул, подхватил девушку и последовал за ней.
Тала вела их как разведчик до покоев Базела. Впустив их, она зашла, закрыла за собой дверь и прислонилась к ней, глядя, как он опускает Фарму в кресло. С мрачным выражением лица, но не удивляясь, она смотрела, как Базел скинул свой камзол, натянул стеганый подкольчужник и снял с крюков кольчугу. Кольчуга была особо крепкая, пластинчато-чешуйчатая, прочнее, чем латы. Надев ее, он взял меч, перекинул перевязь через голову, подгоняя рукоять к левой лопатке. Тала снова заговорила.
— Он мертв? — Голос ее казался равнодушным.
— Дышал, когда я его оставил. Сейчас... — Базел пожал плечами.
Она кивнула, затем продолжила таким же ровным голосом:
— Я этого давно боялась. Он давно преследовал ее. — Тала замолчала и покачала головой. — Чем я могу помочь, милорд?
Базел мрачно потряс головой:
— Тала, вы понимаете, что говорите? Если он умрет или нас поймают в пределах дворца...
— Если вас поймают, будет уже все равно, помогла я вам или просто не вызвала стражу. — Она с тоской и жалостью смотрела на Фарму, сломленно обмякшую в кресле и, казалось, находившуюся в полубессознательном состоянии. — Это могло случиться со мной, милорд... Или с моей дочерью, если бы я была такой дурой, чтобы обзавестись дочерью.
Базел нахмурился, но она была права. Он уже подверг ее опасности, оказавшись на ее пути, и ему нужна была ее помощь.
— Главное — одежда, — сказал он. Тала понимающе кивнула. — У меня ничего для нее нет, а любой, кто увидит этот плащ...
— Да, милорд. Мы примерно одного роста, моя одежда подойдет. Еще что?
— Еще — забудьте, что видели нас. Мы выйдем через черный ход.
— Сможет ли она идти? — без обиняков спросила Тала, и Фарма вздрогнула:
— Смогу.
Тала скептически посмотрела на нее, и девушка выпрямилась в кресле, прижав руку к поврежденным ребрам.
— Смогу... и должна.
— Но куда вы... Нет, — прервала себя Тала. — Лучше, если я не буду знать ничего лишнего.
— Да, нам всем так будет лучше, — угрюмо согласился Базел и стал запихивать вещи в кожаный мешок, начав с тяжелого кошеля, который дал ему с собой отец.
— Хорошо, милорд, я постараюсь поскорее.
Она выскользнула, закрыв за собой дверь. Базел собирался быстро, решительно отбирая самое нужное. Много взять он не мог. Время от времени он посматривал в сторону Фармы. Она снова обмякла в кресле, не пытаясь больше демонстрировать свою бодрость.
Плохо было и то, что она явно оберегала правую сторону тела. Что-то там было сломано, и только боги знали, какие увечья нанес ей Харнак. Да, храбрости ей не занимать, но далеко ли она сможет уйти? И насколько быстро — ведь люди Чернажа будут преследовать их верхом уже через несколько часов.
Он, насколько мог, подавил свое беспокойство, застегнул мешок, задумчиво прикинул на руке арбалет, снабженный стальной пружиной. Еще одна вещь, служившая предметом насмешек Чернажа: что это за градани, если он полагается на стрелы, вместо того чтобы встретить врага лицом к лицу! В качестве заложника Базел имел право носить любое оружие по своему выбору, но один вид арбалета может возбудить у стражи желание задавать вопросы, отвечать на которые ему вовсе не хотелось. Не хотелось ему и расставаться с арбалетом. Тут дверь открылась, и он обернулся, как был, с арбалетом в руках.
Тала принесла сверток. Увидев арбалет, она хотела что-то сказать, но передумала, направилась к Фарме и помогла ей пройти в его спальню. Базел с сожалением отложил арбалет. У них и так мало шансов добраться до городских ворот незамеченными. Лучше уж не дразнить судьбу.
Он повел плечами, чтобы поудобнее приладить вооружение, и зашагал по комнате. Вряд ли кто-то найдет Харнака, но насколько долго он еще будет валяться без сознания? Как только он придет в себя и поднимет тревогу...
Базела отвлекла от этой мысли другая, не менее беспокойная: состояние Фармы. Он потер подбородок, его уши медленно двигались вперед и назад, пока он предавался напряженным раздумьям. Ближайшая задача — выбраться из города, но после этого надо будет как-то доставить Фарму в Харграм, а как он это сделает, если сам не смеет ступить на его территорию?
Он мог придумать только один способ, но состояние Фармы...
Он повернулся, когда дверь его спальни снова открылась. Фарма вышла осторожно и медленно, — очевидно, ей было трудно двигаться. Но все же она выглядела лучше, чем он ожидал.
Тала следовала за ней с озабоченным выражением лица.
Домоправительница постаралась вовсю, подумал Базел. С первого взгляда не подумаешь, что простое серое платье слишком велико. Пояс помогал скрыть повязки, которыми Тала забинтовала поврежденные ребра девушки. Длинные рукава скрывали не только кровоподтеки на руках, но и запястья, на которых шнур, связывавший руки, оставил зловещие следы. Ничто, конечно, не могло скрыть следы на ее лице. Она смыла кровь, но глубокие порезы и синяки, особенно под заплывшим глазом, где была размозжена щека, производили ужасное впечатление.
Фарма смутилась под его взглядом и тронула свое лицо.
— Извините, милорд, — начала она неловко, и он почувствовал ее стыд за свой жалкий вид, сознание того, что некоторые из шрамов останутся на всю жизнь, что каждый, кто ее увидит, поймет, что с ней произошло.
— Ш-ш-ш, перестань, твоей вины здесь нет. — Он посмотрел на Талу. — Я думаю, плащ с капюшоном...
— Конечно, милорд. — И Тала подняла руку, через которую был перекинут плащ. — У меня есть еще кое-какие мысли...
— Лучше бы вы не увязали все глубже в этой истории, — возразил Базел, но Тала только фыркнула:
— Э, можете считать, что я уже в ней утонула, милорд, так что не беспокойтесь об этом.
По возрасту она годилась Базелу в матери, ее резкий тон так напоминал Базелу речь его старой няньки, что он улыбнулся, несмотря на серьезность ситуации. Очевидно, Чернаж не смог до конца сломить по крайней мере одну из своих рабынь.
Тала сложила руки на животе и проговорила:
— Послушайте-ка, милорд, что я скажу. Если вы попробуете двигаться вместе, то вид ваш не понравится первому же стражнику.
— Да, и поэтому...
— Пожалуйста, милорд! — Она подняла руку, и он замолчал. — Вы не должны выходить вместе. Все слуги знают, что вы все время ползаете к лорду Брандарку.
Его глаза расширились, и она нетерпеливо покачала головой:
— Конечно знают! Поэтому они, как обычно, не обратят на вас внимания. То же самое и с охраной. Так?
— Ну, пожалуй, так, — медленно согласился он.
— В этом случае вы, как всегда, выйдете через черный ход, в то время как Фарма пойдет через парадный.
— Вы с ума сошли? Да ее никто не выпустит с таким лицом, женщина! А если и выпустят, то сразу же поймут, кто ее так отметил, когда найдут Харнака.
— Конечно. — Тала покачала головой, говоря терпеливым тоном, будто втолковывала что-то маленькому ребенку. — Милорд, они так или иначе сообразят, в ем дело, когда обнаружат ее отсутствие, так что не имеет смысла притворяться. Если вы выйдете поодиночке, у вас хотя бы будет шанс добраться, не привлекая внимания, до городских ворот.
— М-да. — Базел опять потер подбородок. — В ваших словах есть здравый смысл, Тала. Но посмотрите на нее.
Фарма, ослабев, опиралась о косяк. Она тут же заставила себя выпрямиться, и Базел покачал головой:
— Я не упрекаю вас, Фарма, вы ни в чем не виноваты, но без посторонней помощи вы не пройдете даже по коридору.
— Нет, милорд, не пройдет... но с ней буду я.
Базел вытаращил глаза на домоправительницу, голос которой был мягче, чем выражение ее глаз.
— Это единственный выход, милорд. Я скажу, что веду ее к Янахле. Она не ахти какой целитель, но все же получше того коновала, которого они держат во дворце.
— А если спросят, что с ней случилось?
— Упала. — Тала еще раз фыркнула, на этот раз с горечью. — Это не первый случай, когда падает хорошенькая служанка или рабыня, милорд. Особенно молодая. — Ее голос помрачнел, а Базел снова покачал головой:
— Так вы выйдете, но когда они хватятся Фармы, войти вам будет...
— Когда они хватятся Фармы, они хватятся и меня. — Тала смотрела на него со смесью отчаянной решимости и мольбы. — С тех пор как умер мой сын, меня здесь ничто не держит. Я постараюсь не быть вам обузой вне города, но... — Ее голос задрожал, она за крыла глаза. — Пожалуйста, милорд. У меня недостаточно храбрости, чтобы бежать в одиночку.
— Еще вопрос, удастся ли нам убежать, — заметил Базел. Она кивнула. Было видно, что она боится, но приняла бесповоротное решение, и он внутренне содрогнулся. Финдарк свидетель, что и одна Фарма его задержит, а Тала хотя и здорова, но и не резвая девушка. Он хотел было отказать ей, потом задумался. Конечно, при обычных обстоятельствах две горожанки более чем двойная обуза, но эти обстоятельства обычными никак не назовешь.
Он внимательно смотрел на нее, взвешивая риск, все “за” и “против”, и вдруг осознал, что уже принял решение. Он не может оставить ее здесь, после того как она поможет бежать Фарме, а ее помощь вдвое повышает их шансы выбраться из дворца. Кроме того, девушка будет нуждаться в помощи и уходе. Если он сможет доставить их обеих до Чаздарка, то...
Его глаза прояснились, он кивнул головой:
— Ладно, если уж вы решились бежать с нами... И я этого не забуду, Тала.
Она взглянула на него, и он улыбнулся:
— Конечно, здесь-то моя благодарность не слишком много стоит, но, если удастся, я собираюсь послать Фарму к отцу. Там она будет в безопасности. И вы тоже.
— Спасибо, милорд, — прошептала Тала и притронулась к его арбалету. — Вам, кажется, жалко расставаться с этим, милорд. Я могу запаковать его в тюк с грязным бельем. Один из слуг вынесет его из дворца и встретится с вами снаружи.
— Вы можете им доверять? — спросил Базел, стараясь не показывать своего желания. Ее улыбка стала шире.
— Старый Грумак сейчас ослаб умом, милорд. Он может выполнить поручение, не задавая вопросов. Когда-то он учил меня, до того как тронулся рассудком... На него никто не обратит внимания. Я ему шепну словечко, когда мы будем уходить. Когда вы выйдете, он будет уже ждать вас.
Казалось, переход по недрам дворца никогда не закончится. Рабы, которые пользовались этими коридорами, чтобы тайно выбираться из дворца и возвращаться обратно, оставили на стенах многочисленные знаки, так что для того, кто знал, что искать, ориентироваться здесь не составляло труда. Но Базел никогда не ходил здесь в броне и вооружении, к тому же — и это главное — они были построены явно не в расчете на его могучую фигуру. Он миновал уже несколько узких мест, цепляясь мечом и заплечным мешком, дважды неплотно сидящие в стене камни чуть не вывалились, когда он их задел, и кто знает, не посыпалась бы за ними и вся стена? Все же больше, чем стены, занимал его вопрос, когда очнется Харнак, найдет ли его кто-нибудь и что тогда будет...
Базел опустил уши и заставил себя сконцентрироваться на своей походке и на том, как он ненавидит бродить по подземельям. Это давало ему возможность проклинать что-то еще кроме своей наклонности совать нос не в свои дела. Финдарк ведает, что скажет его отец! Мир — жестокая штука, и лучшее, что человек может делать, — это заниматься исключительно своими проблемами. Клял он себя или нет, но все равно знал, что не смог бы уйти просто так. Единственный вопрос, который его действительно занимал (кроме вероятности погибнуть, конечно): вмешался ли он, чтобы спасти Фарму или из ненависти к Харнаку? Обе причины были, с его точки зрения, вполне достойными, просто хотелось определить это для себя более четко.
Он добрался до последнего перехода и вздохнул с облегчением, увидев наконец в отдалении дневной свет. Но прежде чем преодолеть последние несколько ярдов, он наполовину вытащил меч из ножен. Если Талу остановили, здесь уже могла ожидать рота охраны.
Никого. Успокаивающе звякнула сталь, меч вернулся в ножны. Пожилой раб, присевший у поросшей мхом стены, приветственно оскалил беззубый рот.
— А вот и вы наконец, — закудахтал старый Грумак. — Так мне Тала и сказала. Как дошли, милорд?
— Отлично, Грумак. Немножко грязно по краям, а так ничего. — Базел сдерживал свой зычный голос. Старик нередко был мишенью насмешек, а то и гнусных шуток, и его слабоумное добродушие могло в любой момент перейти в плаксивость, привлекая ненужное внимание.
— Да, туннели, да, грязюка, да... Я раз сказал Джернаку... или Франуж то был?.. Да, сказал я ему...
Он замолчал, потом начал бормотать себе под нос что-то неразборчивое, и Базел едва подавил стон. Старик мог пребывать в таком состоянии часами, возбуждая даже у самых терпеливых желание встряхнуть его, чтобы вернуть к действительности. Базел отнюдь не причислял себя к терпеливым. Он присел и тронул старика за плечо. Рот Грумака тотчас закрылся, и затуманенные глаза поднялись на собеседника.
— У вас есть что-то для меня, милорд? — льстиво спросил он, и Базел с сожалением покачал головой:
— В этот раз нету, к сожалению, но у тебя что-то есть для меня, правда?
Старик разочарованно поник. Базел знал, как он падок на сласти, и частенько приносил ему что-нибудь подходящее, но сегодня было не до этого. Грумак подтащил огромный мешок из грубой ткани. Глаза Базела засверкали, когда он нащупал деревянный приклад и стальную пружину своего арбалета.
— Подходит, милорд?
— Отлично, старый друг, ты мне помог. — Базел опять тронул старика за плечо и закинул арбалет за спину. Старик сиял ухмылкой, и Базел улыбнулся в ответ. — Ты лучше отдохни здесь немного, — сказал он. Он посмотрел на склоняющееся к закату солнце и по казал на покосившуюся, словно пьяную, башню, фундамент которой, непрочный уже при начале строительства, теперь медленно погружался в грязную речушку. — Посиди здесь, Грумак, пока солнце не тронет ту башню. Сделай это для меня, старый друг.
— О да, милорд. Конечно. Это не трудно. Просто сидеть здесь с моими мыслями, пока башня не съест солнце. Конечно, я сделаю это для вас.
— Отлично, Грумак, отлично. — Базел потрепал старика по плечу еще раз, потом повернулся и зашагал прочь, вдоль тени, отбрасываемой стенами заброшенной цитадели.
Грязные, отвратительно воняющие улицы Навахка были такими же, как и всегда. Базел шел по ним широким шагом. Голые вопящие ребятишки носились вокруг взрослых, играя в буйные игры или устраивая драки из-за какой-нибудь дряни, выуженной из кучи мусора. Иной раз он останавливался, чтобы их пропустить. При этом он не снимал руки с поясного кошеля, а другая рука была готова скрутить ухо так, чтобы оно неделю помнило урок. Но он был далек от того, чтобы упрекать детей за воровские привычки, как не осуждал он и пристававших к нему нищих и проституток. Последних было мало в Харграме и в других городах градани, но в Навахке слишком много женщин потеряли своих мужей.
Он все больше ощущал вес своей брони, мешка и арбалета. День клонился к вечеру, толпа на улицах густела, фермеры возвращались со своих участков за городской стеной. Все они стремились уступить ему дорогу. Они привыкли уступать дорогу знати, особенно если ее представитель возвышался над самым высоким в толпе больше чем на фут и был вооружен пятифутовым стальным клинком. Базел был этому рад, но чувствовал себя все более напряженно, ежеминутно ожидая окрика. Сражаться или спасаться бегством здесь было сподручнее, чем во дворце, однако не намного.
Окрика он так и не услышал, и уже приближался к восточным воротам, когда заметил впереди двух женщин, медленно двигающихся против течения людского потока. Фарма тяжело опиралась на руку более полной и менее высокой домоправительницы. Встречные избегали смотреть на женщин, и вокруг них образовалось пустое пространство. Несколько человек, казалось, были готовы предложить свою помощь, но разбитое лицо Фармы и дворцовая форма обеих женщин отпугивали даже самых смелых.
Базел проглотил еще одно проклятие в адрес Чернажа, увидев, что мужчины проявляют такой страх. Он подумал о том, что было бы в такой ситуации в Харграме... Но это был не Харграм. Это был Навахк, и он сам не смел их догнать и чем-то помочь им — это было слишком опасно.
Трудно было замедлять шаг, примериваясь к скорости, с которой могла идти Фарма, когда каждый нерв кричал, что вот-вот должна начаться погоня. Но выбора не было. Он проследовал за женщинами по узкой улочке, удачно увернувшись от содержимого выплеснутого сверху, из окна какой-то гостиницы, ночного горшка. Двое крестьян, оказавшихся менее ловкими, остановились и, задрав головы к незастекленным окнам, принялись выкрикивать проклятия. Такие происшествия не были здесь редкостью. Поток их проклятий иссяк, когда они обнаружили, что загораживают Базелу путь. Побледнев, они отпрянули в сторону, и он прошел между ними. Тала и Фарма тем временем уже свернули к Восточным воротам.
Теперь он прибавил шагу, и сердце его радостно забилось, когда он увидел помощника капитана, бывшего в этот день на дежурстве. Базелу казалось, что он помнит расписание дежурств стражи городских ворот, и он не ошибся. Помощник капитана Юргаш, конечно, не мог сравниться с военным из армии князя Бахнака, но хотя бы следил за своим оружием и не пренебрегал гигиеной. Он смотрелся почти щеголем рядом с людьми, которыми командовал. Один из немногих гвардейцев Чернажа, кто вернулся с войны без позора. Он дрался храбро, сплачивая своим примером других сражавшихся. Громадные усилия требовались, чтобы удержать градани от панического бегства, еще труднее было предотвратить бессмысленные атаки, порожденные отчаянием, — поэтому Чернаж повысил этого воина в звании, когда взялся за восстановление своей потрепанной гвардии.

1 Следующая страница


Клятва мечей 2

Возможно, потому, что ему лично было нечего стыдиться, Юргаш уважительно относился к воинам победившей армии. А может быть, он просто недостаточно долго служил в Навахке и еще не успел опуститься до обычного уровня. Или же, поближе узнав принца, под командованием которого ему приходилось служить, он втайне проникся к нему презрением. Но каковы бы ни были причины, к Базелу он всегда относился с уважением, и сегодня Базелу особенно сильно хотелось надеяться на, казалось бы, присущее Юргашу благородство.
Он остановился на углу и, сузив глаза, наблюдал, как Юргаш направился к женщинам. Вот он остановился, и Базел напрягся, когда Юргаш поднял голову и положил руку на эфес меча. История Талы о поисках целителя для Фармы здесь не пройдет. Поблизости от этих ворот, в хижинах за городской стеной, целителей не водилось. Да и не разрешалось служителям дворца покидать город без разрешения, особенно так поздно. Две женщины без сопровождения, одна из них избитая, обе с наплечными бантами личной службы князя — достаточно оснований, чтобы поднять тревогу.
Даже на таком расстоянии Базел видел понимание в лице помощника капитана. Его челюсти сжались, когда Юргаш вдруг поднял глаза и остановил их на его фигуре. Базел затаил дыхание.
Юргаш выпустил рукоять меча, равнодушно отвернулся от женщин и начал что-то энергично выговаривать двум своим подчиненным, все время указывая на их вооружение. Его собеседники были слишком заняты, пытаясь утихомирить гнев начальства, чтобы заметить двух женщин, выскользнувших наружу.
Базел разжал челюсти, но расслабляться было еще рано. Теперь ему самому надо было пройти через ворота. Это было делом нелегким — ведь его не сопровождал никто из личной охраны князя.
Он размашистым шагом подошел к воротам, Юргаш двинулся ему навстречу. Он подозвал одного из своих людей, выглядевшего еще более тупым, чем остальные. Базел незаметно положил руку на пояс в нескольких дюймах от кинжала. Помощник капитана уважительно кивнул в знак приветствия.
— Довольно поздно выходите, милорд? — Речь Юргаша была правильнее, чем у большинства людей Чернажа, и говорил он спокойным голосом. Базел двинул ушами, соглашаясь. Тень улыбки промелькнула на лице Юргаша, когда он окидывал взглядом мешок и арбалет. — На охоту, милорд?
— Да, — сказал Базел, подумав, что, как только найдут Харнака, станет ясно, что этот ответ был весьма близок к истине.
— Понимаю. — Помощник капитана потер верхнюю губу и пожал плечами. — Мне неприятно об этом говорить, но вас должны сопровождать телохранители, милорд.
— Да, — повторил Базел, и что-то вроде ража, но гораздо более легкое, похожее на потрескивание шелка, потертого о янтарь, заставило его улыбнуться. — Я думаю, капитан, что стража не заставит себя ждать.
— О, значит, его высочество знает, что вы пошли вперед?
— Да, — снова заверил его Базел, и сразу уточнил: — Вернее, он узнает, как только принц Харнак скажет ему об этом.
Глаза Юргаша расширились, он перевел взгляд на ворота, через которые недавно вышли две женщины, а затем — на окровавленные тряпки, которыми была замотана рука Базела. Улыбка исчезла с лица Юргаша, смотревшего теперь на Базела со смесью страха и уважения. Помощник капитана пожал плечами и посмотрел на тупое лицо стоящего рядом с ним стражника.
— Если вы предупредили принца Харнака, я не вижу причин для нашего вмешательства.
Его подчиненный не издал ни звука, но его лицо явно выражало пламенное желание не вмешиваться в дела принца. Базел понял, что Юргаш специально подозвал стражника, чтобы иметь свидетеля, который мог бы подтвердить, что он надлежащим образом допросил проходящего. И что Конокрад не сказал и не сделал ничего подозрительного.
— В таком случае я продолжу свой путь, — сказал Базел, и помощник капитана согласно кивнул и отступил в сторону, освобождая проход.
— Да, конечно. И... — (что-то в понизившемся голосе собеседника заставило Базела вглядеться в него более внимательно), — желаю, чтобы вам повезло на этой охоте, милорд.

ГЛАВА 3

Тала снова споткнулась, потеряв равновесие в темноте. Она тяжело шлепнулась, издав сдавленный крик боли, но Базел подавил слова сочувствия, когда она поднималась на ноги. Он едва не упрекнул ее за неуклюжесть, но, с другой стороны, он не мог не восхищаться ее упорством. Он чувствовал ее смущение из-за того, что она не может лучше справляться с тяготами ночного путешествия. Ее стыд не был оправдан. Ни одна горожанка ее лет не смогла бы поспеть за тренированным воином вдвое ее моложе, что, собственно, и послужило причиной его колебаний, когда он должен был принять решение, брать ли ее с собой.
Он уважал ее твердость и смелость — странно, но именно это не давало ему произносить никаких утешительных слов, ведь оба они сразу бы поняли, что это ложь. Базел прошел воспитание в суровой школе, требования которой были простыми до жестокости, а слабость считалась непростительным грехом. Когда поражение означает смерть не только для тебя, но и для твоих товарищей, недостаточно просто “делать все, что от тебя зависит”. Если этого окажется слишком мало, тебя будут подгонять, пока ты не сделаешь всего, что нужно, а если выяснится, что ты на это не способен, тебя просто выгонят. Тале, несмотря на ее трудную судьбу, удалось сохранить смелость и самоуважение, и она и так видела, что задерживает его. Что бы он сейчас ни сказал, не поможет ей идти быстрее, и он не хотел унижать ее пустыми словами утешения.
Так или иначе, она отчаянно нуждалась в отдыхе. Он умышленно тяжело вздохнул, стараясь, чтобы она смогла услышать в этом вздохе усталость, и, присев, снял с плеча Фарму. Он положил ее на траву возле кустарника, и Тала опустилась на корточки рядом. Она закуталась в плащ, потому что ночная прохлада прохватывала ее сквозь промокшую от пота одежду.
Он стер пот со лба так, чтобы она это видела, но жест этот, к сожалению, не был только показным. Два года относительной бездеятельности среди городских стен давали себя знать.
Он огляделся. Градани обладают более острым ночным зрением, чем представители других рас, а Базел видел лучше большинства градани. Путь, пройденный ими сквозь заросли, был удручающе заметен, констатировал он, оглядываясь на преодоленный склон. Возможно, для верховых это не будет столь очевидным. Что ж, оставалось только на это понадеяться. Базел сидел и размышлял о сложившейся ситуации, положив арбалет на колени.
Некоторые из тех, кого он знал, стали бы сейчас молиться всем известным им богам, но большинство градани мало интересовались богами и молитвами. Если же они все же обращались за помощью, то обычно только к темным богам. Мир вокруг был так жесток, что градани предпочитали тех богов, которые могли вознаградить своих почитателей немедленно ощутимыми выгодами. Наиболее популярным среди градани был, несомненно, Крашнарк. Властелин Демонов, бог захватнической войны, Черный Меченосец — он был известен тем, что держал слово в отличие от таких прожженных предателей, как братья его, Шарна и Финдарк, и не был столь жаждущим, как его сестрица красотка Крахана.
Чаще всего градани поминали богов в проклятиях и ругательствах. Базел не видел толку ни от богов тьмы, ни от богов света. Сколько ни старался, он не мог припомнить ничего хоть сколько-нибудь путного, что какой-либо бог, темный ли, светлый ли, сделал для народа за последние десять-двенадцать столетий. Вряд ли стоило ожидать, что кто-то из них вдруг изменит свое обычное поведение ради Базела Бахнаксона. Вот демоны... Если ублаготворить их хорошенько, они могли оказать существенную услугу, — если бы только Базел знал, как их вызывать и с ними обращаться.
Повернувшись так, чтобы Тала этого не видела, Базел прикоснулся к горлу Фармы. Биение пульса под пальцами было более быстрым, чем ему бы хотелось, но и более устойчивым, чем он опасался. Она сделала все, на что была способна, но рухнула уже в миле от Восточных ворот. Она умоляла их спасаться, бросив ее, но Базел только фыркнул и, отдав мешок Тале, взвалил ее на плечо, несмотря на все ее протесты.
Он вздохнул и провел рукой по волосам девушки. Он никогда не позволил бы себе этого, если бы знал, что его могут увидеть. Жалость опасна, единожды ее обнаружив, ты не сможешь более скрыть ее, и враг не замедлит использовать эту твою слабость. И все-таки сердце его сжималось, когда он смотрел на измученную девушку. Такая молодая, так немного жила и уже так много выстрадала. Базелу было тридцать восемь, для градани это еще молодой возраст, вступление в мужественную зрелость. Фарма была более чем вдвое моложе. Он заскрипел зубами, в очередной раз пожалев, что политические соображения удержали его кинжал, когда Харнак лежал у его ног.
Тихий звук пронесся в ночи, и Базел замер и насторожился, его лисьи уши чутко ловили колебания воздуха. Звук повторился, и Базел перевел дыхание, обнаружив, что он исходит с дальнего склона пологого холма, который служил им местом отдыха, а не сзади.
Его рука сжала плечо Талы. Та было испугалась и чуть не вскочила, но вовремя вспомнила его указания о том, как вести себя в опасных ситуациях, подавила испуг и внимательно прислушалась.
— Лошади, — выдохнул он ей в ухо. Она сжалась. — Нет, не за нами, впереди, за холмом.
Тала облегченно вздохнула, но это облегчение не заставило ее полностью расслабиться. Ему нравилась эта укоренившаяся осторожность, но если лошади были там, где он предполагал...
— Ждите здесь, — прошептал он и скользнул во тьму.
Домоправительница смотрела ему вслед, поражаясь тому, как бесшумно двигается этот воин-гигант. Базел втрое превосходил ее размерами, но он скользил словно призрак, несмотря на кольчугу и тяжелое вооружение. Сейчас он беззвучно исчез в кустарнике, и только ветка еще качалась, указывая направление, в котором он удалился.
Вокруг завывал ветер — этот звук был полон холода и одиночества. Ее знобило, и она пыталась отогнать от себя картины пробирающихся во тьме воинов Навахка. Никто не упрекнул бы лорда Базела за то, что он оставил двух женщин из враждебного племени, из-за которых уже столько рисковал, но она не могла представить себе, что он их бросит, как не могла представить своего навахкского соплеменника возвращающимся.
Она пристроила голову Фармы себе на колени, раскинула плащ, делясь теплом с избитым телом девушки, в ее глазах страх мешался с ненавистью. Она не жалела, что помогла лорду Базелу, чем бы это ни окончилось. Он был не такой, как другие, как и Фрейдан, ее давно умерший муж, как и ее сын, которого Чернаж забрал в один из своих походов, из которого он не вернулся.
Конечно, он сильнее. Добрее. Мягче. Матери трудно признать такое, но это правда, чего уж кривить душой. Может быть, если бы ее Дургаз рос не в Навахке...
Она закрыла глаза, лелея память о мертвых, которых когда-то любила. Потом смочила ткань водой из бутыли Базела и протерла лицо Фармы, погруженной в забытье.
Кустарник цеплялся за его одежду, замедляя движения, но, бывало, на степной Равнине Ветров он руку готов был отдать — ну два или три пальца — за такое укрытие. Он добрался до гребня холма и выпрямился, выглянув из-за косматой растительности. Итак, он увидел то, что и предполагал.
Неудивительно, что здесь было так много кустов и так мало деревьев. Луна светила достаточно ярко, что не требовалось даже пробивавшихся сквозь ставни домиков лучей света, чтобы увидеть, что ферма знавала лучшие дни. Судя по провалившимся соломенным кровлям, половина жилых хижин была заброшена, и на холме лежали уже подгнившие стволы деревьев, предназначавшихся некогда, еще до правления Чернажа, для строительства домиков. Ферма сдавала позиции, кустарник наступал, но кто-то еще боролся, чтобы не допустить полного развала. Садовые участки перед домами были относительно ухожены, козы и овцы паслись на склонах, в загоне содержалась дюжина лошадей.
Базел терпеливо наблюдал. На фермах обычно есть собаки, потом кто-то должен сторожить... Где бы он расположил сторожей?
Его уши настороженно поднялись, когда он уловил отблеск лунного света на стальных клинках. Владельцы оружия явно находились не на поверхности земли, но на своеобразной галерее на уровне крыши самого высокого амбара. Оттуда открывался широкий обзор окрестностей, и — Базел пригляделся — там прохаживались аж двое часовых; каждый мерил шагами свою половину.
Базел улегся на живот, положив подбородок на ладони, и погрузился в раздумье. Лошади здесь, конечно, не ахти... Но лучше любая лошадь, чем пешая Тала. Но как же этих лошадей заполучить? То, что было бы детской игрой с двумя-тремя помощниками из племени Конокрадов, становилось проблемой. Кроме того, он не хотел бы наносить вред фермерам, если этого можно было избежать. Тот, кто усердно трудится в опасной близости от Чернажа, не заслуживает быть убитым тем, кто спасается от того же Чернажа.
Он сжал губы и фыркнул, глядя на часовых. Вряд и достойно Конокрада обделывать дела таким образом, но у него не было времени. Кроме того, если повезет, никто ничего об этом не узнает.
Он тихо поднялся и вернулся на холм, чтобы рассказать Тале, что он задумал.
Конечно, здесь были и собаки. Они обступили его, подняв предупреждающий лай, как только он показался из тьмы, и Базел потянулся к рукояти меча, готовый вытащить его при угрозе нападения. Без сомнения, такая опасность возникла бы, если бы он пробирался через поля, но он придерживался ведущей к ферме дороги, и, видя его открытое приближение, собаки ограничились злобным рычанием, в то время как их вожак воем вызывал хозяев.
Базел остановился, держа руку на мече и восхищаясь выучкой собак. Долго ждать ему не пришлось. С полдюжины крепко сбитых градани, значительно ниже его ростом, но мускулистых от занятий физическим трудом и относительно сытой жизни (в сравнении с горожанами они выглядели просто здоровяками), вывалились из дверей. В лунном свете блеснула сталь, и Базел не мог не заметить их осторожной враждебности.
— Ты кто такой? — крикнул скрипучий голос. — И зачем мешаешь спать честному народу?
— Извините за беспокойство, — спокойно ответил Базел. — Я всего лишь прохожий. И я хотел бы попросить вас о помощи.
— Ха! Не смеши нас! Помощь! — Послышался хриплый смех. — С таким мечом на боку, в такой кольчуге, и он хочет просить нас о помощи. Остроумный ты ворюга, ничего не скажешь.
— Я сегодня вовсе не ворюга, — так же спокойно отвечал Базел, умышленно подчеркивая харграмский акцент, — но я не прочь раскроить пару-другую черепов, если меня будут так величать.
Собеседник наклонил копье, направив его в сторону Базела, и они обменялись взглядами.
— Но ты нездешний, — медленно произнес фермер, и теперь была очередь Базела смеяться.
— Ну да. Пожалуй что и нездешний.
— Так я и подумал. — Фермер смерил взглядом гигант скую фигуру. — Не иначе как ты один из этих Конокрадов, а?
— Правильно. Я — Базел, сын Бахнака, князя Харграма.
— Рассказывай сказки! — вступил кто-то со стороны, но главный покачал головой и поднял руку:
— Не торопитесь, ребята. Я слышал про этого Базела, да-а. Говорят, он здоровый, как гора, как и все Конокрады. А посмотрите на этого!
Базел смотрел на них с высоты своего роста. Самый высокий был не больше шести футов и пяти-шести дюймов. Они шевелили ушами и не сводили с него любопытных взглядов.
— Но Базел-то этот, он же заложник в Навахке, и все такое...
— Точно... а если... — В следующем голосе слышались нотки жадности. — А ведь они отвалят деньги, что бы заполучить его обратно, Терл!
— Ты лучше пораскинь мозгами, чего нам будет стоить, Вулгаз, если мы на него нападем. Кто будет пахать-сеять, ежели он выпустит вам кишки?
Базел ухмыльнулся так, что зубы засверкали, и Вулгаз предпочел спрятаться за спины своих товарищей.
— Ну ты не очень-то, странник! — строго сказал Терл. — Нас здесь достанет, чтобы и твои кишки вы пустить в грязь, если до этого дойдет.
— Полностью согласен, — с готовностью ответил Базел. — И я бы лучше сохранил и мои, и ваши кишки там, где им полагается быть, если вы того же мнения, друзья.
— Ну и славно, — усмехнулся Терл, воткнул копье в землю и, опираясь на него, продолжил искоса глядеть на Базела. — Так что же, лорд Базел, если это действительно ваша милость, привело вас сюда?
— Честно говоря, я подумывал, не украсть ли у вас парочку лошадей, но посмотрел на парней там, на крыше, и передумал.
— Ух ты, — Терл наклонил голову в другую сторону, — и он еще говорит, что у него добрые намерения.
— Но мне нужны лошади! И я готов их купить.
— Купить? — Терл навострил уши. — За наличные, милорд?
— Конечно. Было бы интереснее их украсть, но я тороплюсь.
Терл выпучил на него глаза, потом расхохотался:
— Ну, милорд, если вам желательно поразвлечься, мы с ребятами сейчас уйдем, а вы попытайте счастья. Собачки будут очень рады, но если это и вам в радость... — Он развел руками, и Базел засмеялся вместе с ним.
— Большое спасибо, вы очень добры. Как-нибудь в другой раз, сегодня просто нет времени. Вот если вы согласны продать, то я хотел бы купить трех со всем снаряжением.
— Вы серьезно, милорд? — медленно произнес Терл, потирая подбородок. — Видно, уж больно вам куда-то надоть, милорд.
— Надо, дружище, и чем скорей, тем лучше.
— Гм, — Терл пристально посмотрел на своих людей, потом снова на Базела. — Лошади здесь штука редкая, милорд... И чем я их потом заменю?.. Особо ежли пожалует Черный Князь со своею шушерой...
— Очень может быть, — согласился Базел. — Такого никому не пожелаешь, но я и это предусмотрел.
— Ну? — Терл присел на корточки и, когда к нему присоединился Базел, жестом усадил остальных. — Как честный фермер может продать лошадей такому, как вы, чтобы потом Черный Чернаж не оторвал ему голову?
— Если внимательно смотреть, можно увидеть, если хорошо подумать, можно придумать. — Базел тряхнул кошелем, чтобы монеты зазвенели, и продолжил: — Сдается мне, это надо бы сделать так...
Тала нервно вздрогнула, когда раздался глухой перестук копыт. Она раздвинула ветви густого кустарника, в котором их предусмотрительно устроил Базел, и ее уши успокоенно опустились, когда она узнала громадную фигуру поводыря.
Базел остановил животных тихим, успокаивающим звуком, и Тала помогла Фарме встать на ноги. Девушка немного отдохнула и набралась сил; опираясь на руку Талы, она с трудом выбиралась из кустарника.
— Никогда бы не подумала, что вы сможете их раздобыть. Никогда! Как вы их уговорили? — Тала молча перевела взгляд на меч, и Базел хмыкнул:
— На самом деле это было нетрудно. Торговля — настоящее призвание этого фермера. Думается мне, он смог бы всучить булыжники Пурпурным Лордам. — Он оглянулся на трех лошадей, выглядевших весьма скромно. — У меня дома они бы и на мясо не пошли. Не хотел бы я услышать, что сказали бы старый Кулгар или Хардак, если бы узнали, что я платил за них деньги. — Он попытался представить себе выражение лиц двух капитанов, которые некогда вели юного Базела в первый рейд на бессчетные конские табуны Сотойи. Воображение ему отказало, и он был этому только рад.
— Но как вы их уговорили? — настаивала Тала.
— У меня был тяжелый кошель, но сейчас он стал полегче. Я оставил им все навахкские монеты, и десять минут мы потратили, ломая забор загона и взрывая почву вокруг. Если на них выйдет кто-то из людей Чернажа, он сможет убедиться, как доблестно они пытались меня остановить, не дать мне увести этих жалких кляч... то есть этих благородных животных. Ладно, хватит разговоров, давайте усаживать Фарму в седло.
Ни одна из женщин не имела опыта верховой езды. Тала раз или два проделала путь верхом на муле еще до поступления на службу во дворец, но Фарма вообще никогда не садилась на лошадь. Для уроков сейчас не было времени, да и не в том она была состоянии, чтобы их усвоить. Фарма судорожно вцепилась в высокую луку седла, ее юбка была неуклюже подоткнута. Она старалась не шевелиться, когда лошадь вяло переступала под ней. Базел укоротил стремя и подбадривающе тронул ее за плечо. Это было нетрудно: верхом она как раз сравнялась с ним ростом.
— Не бойся, милая, — сказал он. — Это военное седло, — его ладонь громко шлепнула по коже, — и ты не упадешь.
Она послушно кивнула, когда он обхватил петлей ее талию и пристегнул к кольцу на седле. Он улыбнулся:
— Думаю, что дружище Терл, сын Хирахима, расставшийся с этими клячами, не всегда был фермером. Отсюда и эти седла в его сарае. Нам повезло. Раненые, если они отстают от колонны, погибают. Поэтому их пристегивают к седлу.
Она нервно кивнула, он еще раз слегка потрепал ее по плечу и обратился к Тале. Та разорвала свою юбку и плотно обернула половины вокруг ног. Поэтому она смогла влезть в седло самостоятельно. К счастью, пахотная лошадь под ней была достаточно спокойна и не реагировала на ее неуклюжие, хотя и решительные движения. Базел одобрительно кивнул и показал ей, как регулировать высоту стремени. Поводья она держала в руках, и он без улыбки поправил ее захват. Потом он привязал повод лошади Фармы сзади к ее седлу.
— А как же вы, милорд? — Тала смотрела на третью лошадь, которая стояла неоседланной.
— Ну разве не жестоко было бы водрузить на спину этого несчастного животного кого-то вроде меня? — спросил Базел, приторачивая своей мешок к перевязи. — Пойди найди то четвероногое, что сможет пронести меня хотя бы милю или опередить на той же дистанции.
— Я думала... — Тала замялась, потом продолжила, как бы оправдываясь: — Вас называют Конокрадами, милорд.
— Мы и есть конокрады, но это не годится даже в котел.
— Вы едите лошадей? — Тала взглянула вниз, на свою лошадь, и Базел хмыкнул:
— Только не говорите об этом так громко, вы испугаете бедных тварей. Таких костлявых мы не едим.
Тала заморгала, а Базел опустил уши и продолжил более серьезно:
— Теперь слушайте внимательно, Тала. Чернаж скоро пошлет людей в погоню, если еще не послал. Втроем нам от них не уйти. — Приподняв одно ухо, он взглянул на скрюченную в седле, обессиленную Фарму. Тала молча кивнула. — Если мы не можем убежать от них, надо придумать, как их перехитрить. Именно поэтому я направился на запад, а не на восток, к Харграму, как они должны были подумать. Но, не найдя нас на восточной дороге, даже Чернаж сообразит, что надо искать в других направлениях. — Он помолчал. — Я перекинулся парой слов с Терлом, — продолжал он, — он так же не хочет, чтобы нас сцапали, как и мы сами. Седла на лошадях, которых я “украл”, могут возбудить подозрения. По словам Терла, в двух лигах к северо-востоку отсюда есть деревенька Еловый Лог. Знаете ее?
— Еловый Лог? — Тала сдвинула брови в раздумье и покачала головой. — Боюсь, что нет, милорд, — извиняющимся тоном ответила она, и Базел пожал плечами:
— Не удивительно, но вот что я думаю. Дорога там разветвляется, и правое ответвление, восточное, ведет в Чаздарк.
— О! — оживилась Тала. — Я знаю этот город. Я была там с Фрейданом, давно... — Она замолчала, подавляя мучительные воспоминания, и Базел пожал ей руку.
— Хорошо. Мы еще какое-то время будем идти по бездорожью, затем выйдем на дорогу между Еловым Логом и Чаздарком. Там я найду для вас местечко, где затаиться днем. Завтра, когда стемнеет, вы продолжите путь в Чаздарк и прибудете туда к рассвету.
— Мы продолжим путь... — медленно повторила Тала. — А как же вы, милорд?
— Меня с вами не будет, — сказал он.
Она выпрямилась в седле, внимательно глядя на него. Базел снял с пальца перстень, и она приняла его без возражений. Он выудил из сумки кусок пергамента и тоже передал Тале.
— Вы уж простите, что я оставляю столько хлопот на вашу долю, Тала, но только слепой не заметит нас троих вместе. Даже верхом Фарма не сможет двигаться быстро. Им и дня не понадобится, чтобы догнать нас, если они догадаются, в каком направлении нас искать. Нам не удастся доставить Фарму в Харграм, если мы не наведем их на ложный след.
— Что вы имеете в виду, милорд?
— Оставьте лошадей при входе в Чаздарк. Привяжите их в лесу в таком месте, чтобы другой человек смог найти его по вашему описанию. Фарма останется с лошадьми. Потом отправляйтесь на городскую площадь и найдите там купца по имени Лудак. — Он не сколько раз повторил это имя, пока Тала не запомнила его как следует: — Покажете ему пергамент и перстень и скажете, что вас послал я. Объясните, как найти Фарму и лошадей, и скажете, что я велел доставить вас к моему отцу. — Он посмотрел в ее глаза, блестевшие в лунном свете. — Передайте ему, что последняя служба окупает все, но что я буду следить за ним. И горе ему, если он захочет меня обмануть.
— К-кто этот Лудак? — очень тихо спросила Тала.
— Лучше вам не знать лишнего. Если он заподозрит, что известен вам не только как купец, иногда промышляющий контрабандой, он может понадеяться, что Чернаж меня сцапает, и, чего доброго, перережет вам глотки.
Тала побледнела, а Базел ухмыльнулся:
— Спокойно! Лудак знает, что меня голыми руками не возьмешь и я достану его и со дна морского. Он поможет вам добраться до Харграма. Главное, поменьше глядите вокруг себя, чтобы не узнать, чего вам знать не полагается. Понятно?
— Да, милорд. — Он начал было отворачиваться, но она схватила его за плечо: — Это я понимаю, милорд, но вот чего я не понимаю, так это почему вы не едете с нами. Если этот Лудак может доставить в Харграм нас, то почему он не может доставить туда и вас?
— Поскольку я немного побольше, чем вы, меня несколько труднее спрятать.
— Это не причина, — возразила она, и Базел пожал плечами:
— Ну, если уж вам так надо знать, я отправлюсь на запад. Пусть Чернаж думает, что вы и Фарма все еще со мной.
— Но... но они схватят вас, милорд. Лучше поезжайте с нами. Пожалуйста!
— Не могу, — мягко ответил он. — Я уже нарушил обязательства заложника и не могу появиться дома, не развязав войны. И пока поиски будут вестись на западе, они не станут проверять купеческие повозки, следующие на восток.
— Но они поймают вас! — отчаянно повторила она.
— А может быть, и нет, — со смешком возразил он. — А если однажды стая Кровавых Мечей попытается взять Конокрада в чистом поле... ну что ж, пусть попробует.

ГЛАВА 4

Базел быстро продвигался через высокую, по пояс, траву, и тени позади него постепенно удлинялись. Его лошадь с поклажей оставила попытки идти спокойным шагом и во время нечастых остановок поглядывала на него с упреком.
Базел ухмыльнулся при этой мысли, несмотря на неослабевающее ощущение где-то между лопатками, что кто-то идет по его следу. При дневном свете лошадь уже не казалась столь неприглядной. В ней даже явно была какая-то частица крови линии Сотойи, правда, нетренированный взгляд не смог бы этого обнаружить. Он взял ее себе, потому что это был лучший экземпляр из всех трех. Если отчаянная ситуация вынудит его продолжить путь верхом, она сможет скакать быстрее и продержится дольше, чем другие две.
Конечно, никакая нормальная лошадь не протянет долго, неся его на себе. Градани Конокрада в полном боевом снаряжении может нести только чистокровный скакун Сотойи, а попытка украсть такого волшебно рожденного коня, тем более укротить его, могла стоить жизни любому градани.
Он приостановился, отвернувшись от заходящего солнца и глядя на восток. Он хотел, чтобы люди Чернажа преследовали его, а не женщин. Только слепой мог не заметить протоптанный им в высокой траве проход, а Кровавые Мечи, в отличие от него, были достаточно низкорослыми, чтобы пользоваться верховыми лошадьми. Базел на своих двоих мог задать скорость, уступающую лишь регулярной сотойской кавалерии, но достаточное количество верховых могли загнать и его.
Эта мысль усилила ощущение щекотки между лопатками. Уши его медленно шевелились, а в желудке громко бурчало от голода, но он не обращал на это внимания. Большую часть съестных припасов, полученных от Терла, он оставил Тале, потому что женщины не умели находить пропитание на местности, довольствоваться тем, что предоставляла природа. Ему очень хотелось надеяться, что они благополучно добрались до Лудака, но он постарался не останавливаться на этой мысли, ибо она была бесполезной. Теперь он ничем не мог им помочь, и у него были собственные заботы.
Базел фыркнул, сосредоточился, его заостренные уши чутко замерли. Три черных точки появились на гребне холма далеко позади него. Он напряг зрение, жалея, что под рукой нет подзорной трубы, хотя особенной нужды в ней и не было. Сосчитать их он мог и невооруженным глазом, а причиной для их появления здесь могло быть только одно.
Он обернулся на запад, его уши медленно поднялись. Рваная полоса ивовых зарослей окаймляла извивающуюся речку примерно в миле перед ним, и он кивнул. Если эти ребята хотят его поймать, невежливо было бы им в этом отказать.
Солнце закатилось, но его последние лучи еще мерцали на горизонте. Небо было цвета темно-синего пепла. Базел мрачно улыбался: он слышал звук приближавшейся погони. Он лежал в высокой траве с арбалетом наизготове. Среди градани было мало лучников. Их сложение и темперамент располагали скорее к рукопашной. Конокрады северного Харграма были исключением. Во время их рейдов на Равнину Ветров им приходилось сталкиваться с несравненными лучниками кавалерии Сотойи, и князь Бахнак потратил немало усилий, чтобы научить своих солдат давать достойный отпор.
Харграм не мог ничего противопоставить составному луку Сотойи, но противник все же уважал харграмские самострелы и арбалеты. Конокрад мог взвести самострел и даже арбалет при помощи простой козьей ножки, тогда как обычной человеческой руке для этой цели нужна была арбалетная лебедка. В скорости стрельбы они уступали сотойским лучникам, но превосходили всех других арбалетчиков, а стрела харграмского арбалета с боевым наконечником пробивала даже нагрудную броню сотойских всадников.
Совсем недавно те же арбалеты, а также пики и алебарды пехоты Бахнака сеяли панику в рядах отрядов Навахка и союзников князя Чернажа, и то же самое Базел собирался сделать с теми, кто намеревался его схватить.
Перестук копыт звучал совсем близко. Базел встал на колени, стараясь, чтобы его голова не возвышалась над уровнем травы. Лежа перезаряжать арбалет неудобно, даже для него. Он тщательно выбрал позицию. Силуэты его противников будут выделяться на фоне вечернего неба, сам же он терялся в темноте. Он выстрелит и спрячется в траве, а они даже не успеют понять, что на них напали. Конечно, если они замрут на месте, то заметят его, когда он поднимется, чтобы снять второго всадника, так что для третьего выстрела времени не будет. Но он не побоится схватиться один на один с конным Кровавым Мечом...
Ход его мыслей оборвался, когда стук копыт внезапно смолк.
— Я знаю, вы где-то здесь, — послышался знакомый тенор. — Темнеет, а в темноте возможны ошибки. Почему бы вам не выйти, пока вы никого не подстрелили, о чем сами потом будете жалеть.
— Брандарк! — Базел выскочил из травы, и всадник повернулся в седле в его сторону.
— Вот вы где, — мягко сказал он и, покачав головой, протянул руку, указывая на ивовую рощицу в двухстах ярдах впереди. — Хорошо, что я подал голос. Я думал, вы все еще там, передо мной.
— Все фурии Финдарка! — воскликнул Базел, разряжая арбалет. Звонко щелкнула тетива, и он зашагал сквозь траву. — Что, во имя всех богов и демонов, вы тут делаете, собственно говоря?
— Ловлю вас, пока вас не поймали патрули Чернажа, — суховато ответил всадник, нагибаясь из седла для обмена рукопожатием. — Не слишком это было просто. Я чуть не загнал бедных животных.
— Да, так и бывает, когда кто-то из вас догоняет Конокрада, малыш. Нет у вас ног, чтобы меня догнать, нету, и все тут. — Тон Базела был намного легкомысленней, чем выражение его лица. — Но с какой целью, хотел бы я понять?
— Кто-то должен уберечь вас от беды. — Брандарк спешился, и лошадь благодарно заржала, освободившись от его веса. Только Базел мог назвать его “малышом”. Он был на фут меньше ростом, но по ширине плеч он почти не уступал Базелу. Брандарк одернул свой отороченный кружевами камзол и щегольским жестом поправил кружевные манжеты. За спиной бренькнули струны балалайки.
— Уберечь меня от беды? А что убережет от беды вас? Как бы вам не потерять свой длинный нос, если будете совать его куда не следует.
— Бросьте! Не такой уж он и длинный.
— Ну, во всяком случае достаточно длинный, что бы лишить вас головы.
— Знаете, если бы я остался, то все равно лишился бы ее достаточно быстро, — более серьезно отозвался Брандарк. — Чернаж никогда меня не жаловал, а теперь и подавно.
Базел сочувственно хмыкнул, а Брандарк пожал плечами:
— Конечно, Чернажу не нравилась наша дружба, но дело не только в ней. Мое время истекало еще до вашего появления в Навахке. — На его лице появилась неожиданная улыбка. — Мне кажется, я доставлял ему определенные неудобства.
— Но почему?
— Понятия не имею. — Пока они разговаривали, совсем стемнело. Лорд Брандарк огляделся и поёжился. — Знаете, я человек городской, — сказал он. — Может, разобьем лагерь, прежде чем продолжить беседу?
Базел фыркнул и взял поводья вьючной лошади Брандарка. Хозяин лошадей повел двух сменных верховых, и друзья направились к прибрежным зарослям ивняка. Брандарк преспокойно насвистывал какую-то мелодию, а Базел только покачивал головой. Он недоумевал, как преследователь умудрился так быстро на него выйти. Это был повод для тревоги, но одновременно его радовало и успокаивало присутствие друга. Он и сам понимал, что дни Брандарка в Навахке были сочтены.
Базел глянул через плечо, и его губы дрогнули. Никак не походил на градани Кровавого Меча его друг лорд Брандарк. Базел был уверен, что эта мысль не раз приходила в голову и Брандарку-отцу. Это был градани старой школы. Больше многих других преуспел он в приумножении своего состояния, своим был он и среди приближенных Чернажа, не уступая им в хвастовстве и всегдашней готовности учинить кровопролитие. Возможно, при этом его мотивы несколько отличались от обычных для княжеского двора, но не настолько, чтобы вызвать неприязнь правителя. И что-то еще было такое в старом лорде, что не позволило ему лишить своего сына наследства.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Грамотность была в Навахке не в почете. Младший Брандарк был, возможно, единственным настоящим ученым во всем княжестве. Он был полным самоучкой. Базел был ошеломлен, ознакомившись с собранной им библиотекой — собранием книг, свитков и старинных рукописей. Книги были редкостью даже в Харграме, что уж говорить о Навахке! Базел часто жалел, что его отец не видел книжного собрания лорда Брандарка.
Сам Базел никогда не был прилежным учеником. Князь Бахнак приложил достаточно усилий, чтобы вбить в сына основы школьных знаний, но оторвать его от занятий с боевыми инструкторами было почти непосильной задачей. Брандарку же удалось исподволь обучить Базела большему, чем щедро — по меркам градани — оплачиваемым князем Бахнаком преподавателям.
Конечно, это не могло остаться без последствий. Презрение Чернажа к Харграму было ничто в сравнении с презрением к соплеменнику, Кровавому Мечу, который по доброй воле погружался в бездны образованности, что, с точки зрения князя Навакха, было делом выродков и дегенератов. Брандарк к тому же ничего не предпринимал, чтобы изменить мнение Чернажа. Он мнил себя поэтом, хотя даже Базел понимал, что стихи его ужасны. Он также претендовал на то, чтобы быть бардом, и здесь Базел тоже был единого мнения с Чернажем. Язык градани, с его длинными ритмичными раскатами, как будто предназначен для распевной декламации, и это обстоятельство надо было признать как нельзя более удачным, ибо за столетия, прошедшие после Падения, хроники свелись к устной традиции и события древней истории доносили до потомков только барды, но Брандарк никогда не мог правильно вести мелодию. Он хорошо владел инструментом, но не голосом. И его попытки доказать обратное были мучительны даже для самых доброжелательных слушателей.
Голос Брандарка и его репертуар вполне могли довести Чернажа до исступленной ярости. Брандарк предпочитал песенки, большей частью собственного сочинения, о приближенных князя (хотя и остерегался задевать личность правителя), и только традиция неприкосновенности бардов, а также унаследованная от отца ловкость в обращении с мечом объясняли то, что он так долго оставался в живых. Годами он играл в эту опасную игру, и Базел часто задумывался, делал ли это его друг непреднамеренно или специально дразнил князя.
Тем временем они дошли до места, где Базел оставил свою лошадь. Он привязал вьючную лошадь друга рядом со своей и повернулся, чтобы помочь тому с верховыми конями. Брандарк поблагодарил, и они вместе расседлали и растерли лошадей.
— Сдается мне, то, что мы сейчас делаем, трудно признать самыми умными поступками в нашей жизни, — прервал молчание Базел, когда они уложили седла на ствол поваленного дерева.
— Можно подумать, все ваше поведение последнего времени можно назвать умным. — Брандарк сел на то же дерево рядом с седлами и еще раз поправил манжеты. Он был щеголем, насколько это возможно для градами, и очень следил за своей внешностью.
Базел с готовностью согласился, возясь с кремнем и разжигая костер. Брандарк поднялся с бревна и занялся сбором хвороста.
— Как вам удалось так легко выбраться из города? Я поразился вашему везению. Удивительно, что вы не оставили за собой ни одного трупа, — вслух размышлял Брандарк, подбирая сухие ветки, в изобилии валявшиеся вокруг.
— Это не везение, а планирование.
— Конечно. — Брандарк свалил кучу топлива рядом с занимавшимся пламенем костерка и снова принялся за сбор веток. — Вопросы продовольствия, конечно, тоже учтены вашими планами?
— Ну, обо всем подумать не хватило времени.
— Этого я и ожидал. Посмотрите у меня в багаже.
Базел открыл переметную суму, и его желудок снова взыграл — на этот раз в радостном предвкушении. Он положил колбасу, хлеб и сыр рядом с костром.
— Хватит дров, — унял он Брандарка, увлеченно тащившего еще одну охапку веток. — Наш костер хорошо скрыт, и не стоит раздувать его до небес.
— Преклоняюсь перед вашим опытом, — сказал Брандарк, присаживаясь скрестив ноги у костра. — Я всю жизнь мечтал о приключениях, но они как-то обходили меня.
— Приключения? — Базел скептически поморщился. — Нет такой вещи на свете, мой друг. А если кто и нарвется на приключение, то после этого наверняка будет избегать повторения. И все же, во имя Фробуса, что вы тут делаете, Брандарк?
— Я уже сказал: стараюсь уберечь вас от беды.
Базел кашлянул, и Брандарк повел ушами.
— Мне кажется, вам не помешает любая помощь. — Он протянул руку к колбасе.
— Пока моя шкура цела, — заметил Базел.
— Верно. Но если вас нашел я, может найти и Чернаж.
— Да, тоже верно, — согласился Базел, прожевывая сыр, проглотил и добавил: — Нет, все-таки интересно, как же смогло такое изнеженное дитя города, как вы, разыскать меня так быстро?
— Ну, у меня было одно преимущество. Я узнал, что вы собираетесь бежать, раньше, чем Чернаж. Кроме того, я немного знаю вас, знаю, как работает ваш ум.
— В самом деле? А как вы узнали, что я пустился в бега?
— Мне сказал Юргаш.
— Юргаш? — Базел дернул ушами. — Не думал, что он ваш друг.
— Вовсе нет, но он знает, что я ваш друг, и пришел ко мне сразу же после смены караула у ворот. — Брандарк помахал в воздухе освещенной пламенем рукой. — Собственно, все, что он говорил, он мог бы повторить и в присутствии самого Чернажа. В этом не было ничего крамольного, но когда он сказал, что вы отправились “поохотиться” с окровавленной и перевязанной рукой, а потом упомянул, что две женщины дворцовой службы вышли через ворота как раз перед вами, причем одна из них избита и еле двигается, то, знаете... — Он пожал плечами, а Базел отхватил зубами еще один здоровенный кус сыра и кивнул. Брандарк покосился на него: — Может, скажете, об кого вы так искровенили свою руку?
— Харнак, — отрезал Базел, и Брандарк уставился на него, забыв про колбасу. Затем он вытянул губы трубочкой, будто хотел присвистнуть.
— Я так и думал, что это кто-то из них, но Харнак... Э-э... Он жив?
— Был жив, когда я с ним распрощался, не знаю, как сейчас.
Брандарк явно ждал разъяснений, и Базел жестко рассмеялся:
— Я застал его избивающим Фарму и выразил свое несогласие. У него во лбу сейчас вмятина размером с куриное яйцо. Да и половины зубов он, наверное, не досчитался, когда мы закончили беседу.
— Да, — Брандарк посмотрел на него и улыбнулся, — Чернаж наверняка будет очень расстроен, а?
— Пожалуй что и так. Что углубляет мой интерес к вопросу, как же вы меня все-таки нашли. Как вы сами сказали, Чернаж может сделать то же самое.
— Ну, они не могли начать поиски до того, как очнулся Харнак — или не очнулся, что тоже возможно. И они не знают вас так хорошо, как я. Думаю, день-другой они убьют на поиски в восточном направлении.
— Значит, вы с самого начала исключали такую возможность?
— Конечно. Я сразу решил, что вы отправитесь именно в эту сторону. Поэтому я первым делом поехал в Чаздарк, а потом вернулся на запад. Я понял, что напал на след, как только вышел в Еловый Лог. Там я узнал, что вы отделились от женщин.
— Правда?
— Ну да. Куда вы их дели? Прячете где-нибудь?
— Нет. Я направил их в Чаздарк. Есть там у меня один знакомый, который переправит их к отцу.
— Я и так об этом думал, но когда знахарь, у которого вы побывали, сказал мне, что вы интересовались лечебными средствами для избитой женщины, а потом направились по западной дороге, я уверился, что вы собираетесь с ними разделиться.
— Ну вы и умница! — Базел покончил с сыром и откинулся, чтобы передохнуть, прежде чем приняться за колбасу.
— Очевидно, что даже вы не сделали бы такой глупости. Вы не пошли бы к знахарю, если бы собирались оставить женщин при себе. Вас бы вообще никто не увидел в Еловом Логе, если бы вы не собирались оставить ложный след. Думаю, Чернаж и его люди попадутся на крючок, но я-то знаю вас слишком хорошо и ожидал от вас именно этого. Не слишком тонко, но действенно.
— Лучше, если человек знает свои возможности и поступает исходя из них, — мрачно и подозрительно вежливо согласился Базел. Брандарк рассмеялся, и Базел продолжил: — Но как мне ни приятно вас видеть, мне все-таки кажется, что вы навлекаете на свою голову больше неприятностей, чем требует дружба, Брандарк. И подумайте о вашем отце.
— С отцом все нормально, — заверил его Брандарк. — Теперь-то он лишит меня наследства и пошлет погоню. На восток, я уверен. Я украл трех его лучших лошадей!
— Думаете, это одурачит Чернажа?
— Вряд ли, но отец для Чернажа слишком крепкий орешек.
Базел скептически хмыкнул, но Брандарк невозмутимо продолжал:
— Он бы в любом случае давно разделался с отцом, но у отца слишком много людей. Чернаж уничтожил уже не одну старую династию, поэтому оставшиеся объединили силы, чтобы не дать ему истребить их всех, и он знает это. Учитывая его потери в войне против Харграма и колебания его “союзников”, у него не остается другого выбора.
— Надеюсь, что вы правы, но остается вопрос, что будет с вами, если они нас поймают.
— Вот именно, если поймают.
— Эти вопросы не возникли бы, если бы вы не со вали нос куда не следует.
— Ладно. — Брандарк покончил со своей колбасой и вытер руки. — Я давно мечтал увидеть мир. Куда вы, собственно, направляетесь?
— На запад.
— Запад большой. Есть у вас на примете какое-нибудь конкретное место?
Базел ничего не ответил, и Брандарк вздохнул:
— Так я и думал. Надеюсь, ваш отец имеет привычку планировать свои действия основательнее, в против ном случае Чернаж скоро будет управлять Харграмом.
— Знаете, — задумчиво протянул Базел, — вы, на верное, еще лучше работаете мечом, чем я полагал. Так что для своих друзей вы просто подарок.
— Да, мне все это говорят. Но все же не мешает подумать, что теперь делать. Домой вам нельзя, и мало где на свете люди рады градани.... Разве что стать разбойниками?
— Эт-того еще не хватало! — буркнул Базел, и Брандарк согласно кивнул.
— Значит, нам следует оставаться по эту сторону закона, что, конечно, нелегко. В большинстве мест мы не будем желанными гостями.
— В этом случае хозяевам лучше держать свое мнение при себе!
— Вот видите, кто-то непременно должен удерживать вас от неприятностей, — вздохнул Брандарк, подумал мгновение и сказал: — Эзган.
— Эзган?
— Великое Герцогство Эзган. Навахк с ним торгует. Отец как-то посылал меня туда сбыть кое-что из награбленного. Эзгфалас — крайняя точка в восточной части государства, куда доходят торговые караваны.
— А нам-то что до этого?
— Если мы не собираемся в разбойники, нам надо это доказать. Лучший способ это сделать — добраться до столицы и наняться охранниками в один из торговых караванов, если, конечно, нас возьмут.
— Охрана каравана! — Базел возмущенно фыркнул. Брандарк покачал головой:
— Третьего не дано. Для градани. По крайней мере это ремесло нам знакомо. Если только мы сможем убедить хозяина.
— Н-ну, — кисло согласился Базел.
— И если, конечно, — бодро добавил Брандарк, — мы доберемся туда живыми.

ГЛАВА 5

— Ааааа! Осторожно, ты, сука паршивая!
Кронпринц Харнак Навахкский завопил и сжал кулаки. Рабыня, меняющая повязки, отпрянула. Пальцы ее дрожали от страха, и принц снова взвыл от боли, несмотря на всю ее осторожность. Два сломанных ребра упирались острыми краями в кожу, так что каждая перевязка оказывалась мучительной.
Дрожащая рабыня закончила обработку ран и быстро отступила в сторонку. Харнак спустил ноги с кровати и со стоном сел. Его правый глаз заплыл багрово-алым и адски болел, такого же цвета губы напоминали формой оладьи. Девять зубов он оставил “на поле брани”, ползком выбираясь в более посещаемые части дворца; отцовский врач удалил еще четыре. Сломанному носу невозможно было вернуть первоначальную форму никакими хирургическими усилиями. Лоб “украшала” громадная шишка, похожая на рог фантастического животного.
Он поднял глаза и встретил испуганный взгляд рабыни. Его терзали стыд и ярость.
— Пошла вон, скотина! — прошипел он. — Проваливай, пока я не приказал тебя вздуть!
— Да, господин! — Склонившись, рабыня удалилась со всей скоростью, на какую была способна.
Харнак с трудом встал, не сдерживая стонов и подвывая, благо теперь некому было слушать. Он проковылял к узкому оконному проему и прислонился к стене, стеная при каждом вдохе, заставлявшем двигаться его сломанные ребра. Ненависть вскипала в нем, как раскаленная лава.
Ненависть была замешана на страхе. Даже не страх — паника охватывала его. Причиной было даже не то, что Базел голыми руками учинил над ним такую расправу, но то, что Фарма бесследно исчезла. И эта сука Тала. И этот проклятый сукин сын Базел. Исчезли, как дым.
Они могли полагаться только на свои ноги, и это должно было сделать их легкой добычей. Но никто из людей, которым Чернаж мог доверять, не смог выйти на их след. Теперь приходилось рассылать официальные патрули, куда входили люди, на которых нельзя было полностью положиться. Они не перережут беглецам глотки, как только найдут их, и это было нехорошо. Если Фарма расскажет свою историю, и если ей поверят...
Харнак оборвал эту мысль. Его избили до полусмерти, но ведь и он отделал эту тварь почти так же, прежде чем ворвался этот сукин сын, а она вовсе не была тренированным воином, куда уж там. Она не могла двигаться быстро, не могла уйти далеко. Не надо исключать вероятности, что она надорвется от напряжения, стараясь убраться подальше, и сдохнет. Она знает, что ее ждет, если она еще раз попадет в его руки! Она сама во всем виновата! О, демоны, как она была прекрасна! Была! — повторил он со злорадной ухмылкой, сразу отозвавшейся резкой болью в мышцах лица.... Она забыла, что она всего лишь одна из дворцовых шлюшек, и не желала усвоить урок. То, что она получила — пока, — было еще мало за отказ принцу крови. Его более здоровый глаз закрылся, когда он обратился с молитвой к Шарне. Пусть ее найдет кто-нибудь надежный, молился он. Пусть они найдут ее живой и доставят в Навахк, чтобы он смог закончить урок, и ее сердце еще дымящимся будет принесено в жертву. И вопящая душа Талы отправится тем же путем.
Некоторое время он наслаждался этими перспективами, но потом его глаз снова открылся, уставившись на грязную городскую улицу. По крайней мере стража так же стремилась найти Базела, как и сам Харнак. Он не слишком ясно мыслил, когда очнулся, но все же смог достаточно четко сформулировать свою версию происшествия. Он хорошо сыграл свою роль, изображая озабоченность судьбою Фармы. Базел сошел с ума, напал на девушку, изнасиловал ее и попытался убить Харнака, вступившегося за невинную жертву.
Ни отец, ни братья ему не поверили, но Чернаж с жаром ухватился за это объяснение.
Через час Базел был объявлен вне закона. Разбитый рот Харнака растянулся в улыбке.
Но улыбка угасла, он снова выругался. Поймать бы их сразу, этого гада и этих подлых тварей! Если они умрут, никто в Навахке не отважится высказать сомнение в версии Харнака или поинтересоваться, почему жертва сбежала со своим обидчиком. Но прошло три дня, и все еще никаких вестей! Теперь этот вопрос занимал весь город. Люди Чернажа распускали слух, что Фарма сбежала от Базела и что негодяй, думая, что убил Харнака, догонял свою жертву с целью прикончить единственного свидетеля. Но слишком многие видели, как Фарма с Талой покидали дворец, вместо того чтобы искать защиты у стражи. Говорили даже, что Базел догнал их еще в виду городских ворот, да еще нес эту сучку на руках! Определенно она не пыталась избежать общества Базела, и если она расскажет правду хоть кому-нибудь, прежде чем Харнак доберется до ее глотки, это может иметь более опустошительные последствия, чем любая эпидемия.
Наследный принц снова выругался и медленно опустился на постель. В его сердце бушевали ненависть и страх.
Низкая стена, сложенная из плитняка, отделяла заросшее сорняками пастбище от дороги. Она была ужасна, даже с точки зрения градани. Летняя жара превратила ее поверхность в пыльные бугры, твердые, как железо. Осенью или весной здесь была бы непреодолимая грязь, думал Базел, сидевший верхом на стене и созерцавший дорогу со смешанными чувствами.
Заскрипела кожа седла, Брандарк спешился, давая отдых коню. Невзгоды странствия оставили следы на первоначальном лоске Кровавого Меча, и он выглядел скорее как разбойник, а не как ученый или бард. Он стряхнул пыль с рукавов и присел рядом с Базелом.
— Благодарение богам, — вздохнул Брандарк.
— За что? — осведомился Базел, и его друг лукаво улыбнулся:
— За создание дорог и за дарование нам шанса найти одну из них. Я не жалуюсь, нет, но это слепое следование за вами по пересеченной местности, без представления, где находишься, как-то выводит из равновесия. Что если вы сбились с пути, идете кругами и патрули Чернажа в конце концов настигнут нас?
— Я не из тех, кто “сбивается с пути”, малыш, — пророкотал Базел. — Хотелось бы, чтобы вы это запомнили. Кроме того, у вас есть ваша драгоценная карта, да и как можно заблудиться в этом лесочке? — Он небрежно махнул рукой через плечо в сторону мрачной, глухой чащобы. — Если уж вам так хочется заблудиться, давайте как-нибудь махнем на Равнину Ветров, и я вас там повожу недельку-другую.
— Спасибо, не стоит. — Брандарк усердно оттирал грязь с колена, но она не поддавалась, принудив его наконец прекратить бесплодные усилия.
— Почему мне кажется, — спросил он, указывая на дорогу, — что вам этот вид не доставляет удовольствия?
— Потому что вы у нас городской господин, а я простой деревенский увалень, — ухмыльнулся Базел. Он раскачивал пыльную траву носком сапога, уши его медленно поднимались и опускались.
— Объясните, пожалуйста. Я человек городской, а городские всегда любят дороги, ведь они так удобны.
— Удобны? Да уж, действительно. Это объяснить нетрудно, Брандарк. С тех пор как вы меня нашли, прошло три дня. Если бы кто-то из чернажевских парней напал на мой или на ваш след, мы бы их уже увидели.
— Ну и?..
— Ну и только городские могут спрашивать дальше. Тому, за кем охотятся, лучше держаться бездорожья, особенно если преследователи напали на его след. Дороги же — опаснейшее место для беглеца. Они всегда ведут прямиком из одной точки в другую. Думаю, патрули Чернажа тщательно следят за дорогами, учитывая еще, что в других местах им не повезло.
— Я не возражаю, — после небольшого колебания сказал Брандарк, — но боюсь, у нас все равно нет выбора, — Он дернул себя за нос. — Эзганцы — народ подозрительный, а мы градани. Если они подумают, что мы от кого-то скрываемся, рыская по полям, это может сослужить плохую службу. Мы должны открыто приблизиться к ним по дороге и получить на посту пропуск.
— М-да. — Базел вздохнул и поднялся, потом снял арбалет с плеча, зацепил тетиву козьей ножкой и потянул. Его мощная рука дрожала от напряжения, но стальная струна подалась и согнулась.
— Я всегда считал, что это оружие особенно гадко выглядит, — заметил Брандарк, когда тетива улеглась, зацепившись за желобчатый шпенек спуска.
— Да уж, так оно и есть, — согласился Базел. Он повесил козью ножку обратно на пояс и положил стрелу на тетиву.
— Следует ли считать эти воинственные приготовления признаком определенной озабоченности с вашей стороны?
— Относительно этого примите следующие разъяснения. — Одновременно Базел поправил и застегнул колчан со стрелами, висевший на боку. — Если ваша карта правильна и ваши предположения о близости Эзгана верны (хотя и то и другое вызывает большие сомнения: ведь карта составлена Кровавыми Мечами, а сами вы, как известно, имели честь родиться и вырасти в городе), то, значит, до границы с Эзганом остались всего одна-две лиги. И на месте парней Чернажа...
— Вы бы сидели и спокойно поджидали нас, — закончил Брандарк.
— Совершенно верно, — ответил Базел, и Брандарк вздохнул:
— По крайней мере у них нет такой гадости, как эта. — Брандарк указал движением подбородка на арбалет, усаживаясь на своего коня.
— Конечно нет, — согласился Базел, удовлетворенно хлопнув рукой по своему оружию.
Они двигались посредине дороги, стараясь держаться как можно дальше от похожих на горные хребты гребней засохшей грязи. Базел молча шел рядом с мерно шагавшей лошадью, на которой восседал Брандарк. Он обдумывал возможные действия преследователей, прикидывая, что бы он предпринял на их месте. Гвардейцы Чернажа не использовали такого оружия “дегенератов и выродков”, как самострелы или арбалеты, так что этот самый простой способ управляться с неудобными свидетелями можно было исключить. Кроме того, у них могли быть указания взять его, по возможности, живым, чтобы выпытать, куда он дел Фарму. Что, конечно, не означало, что они собираются взять его еще и невредимым.
Он взглянул на своего друга, уши его поднялись и на лице появилась улыбка. Брандарк поместил свою драгоценную балалайку на вьючную лошадь, чтобы не причинить инструменту вреда в возможной схватке. Он наполовину вытащил меч из ножен и отвязал от своего седла двух других лошадей, запасную и вьючную. Все это время глаза его продолжали следить за дорогой.
Хоть он и был “городским”, но прекрасно сознавал, что им предстояло.
Миля за милей оставались позади, без происшествий, но полные напряженного ожидания. Заброшенные пастбища по обе стороны дороги сменялись участками леса. Впереди обозначился поворот. Там близко к дороге подходил густой подлесок. Уши Базела насторожились, когда оттуда внезапно вспорхнула птица. Она кружила, тревожно крича, ее явно спугнуло что-то находившееся внизу, на земле, и Базел тронул друга за плечо. Брандарк посмотрел на него.
— Птица? — спросил он тихо, и Базел кивнул, измеряя глазами расстояние.
— Точнее, то, что ее испугало там, за поворотом.
— Да. — Брандарк приподнялся на стременах, вглядываясь. Деревья обступили дорогу, оставляя проход едва в двадцать футов шириной, и он задумчиво почесал свой длинный нос. — Они, наверно, поджидают за поворотом, когда мы сами пожалуем им в лапы, — пробормотал он.
— Пожалуй. Вопрос, насколько они терпеливы.
— Скоро нам предстоит это выяснить. — Отъехав к краю дороги, Брандарк крепко связал поводья двух своих запасных лошадей. Затем он вернулся к Базелу и, опершись обеими руками о луку седла, продолжал смотреть в сторону изгиба дороги. — До поворота примерно... футов сто пятьдесят?
— Около того, — согласился Базел. — Может, чуть больше.
— И сколько раз вы успеете выстрелить на таком расстоянии?
— Ну, — Базел пощипывал себя за правое ухо, — если не замешкаться с первым выстрелом и если всадникам еще придется набирать скорость, два точно, прежде чем кто-то из них до меня доскачет.
— Не доскачет. — Брандарк тронул своего скакуна, и тот придвинулся ближе к лошади Базела.
Солнце нещадно палило, воздух был горячим и недвижным. Базел держал арбалет в левой руке, чутко вслушиваясь в тишину. Он не испытывал никакого желания сесть на лошадь — свою или на вторую лошадь Брандарка. Верхом труднее перезаряжать арбалет. Кроме того, рост и мощное телосложение Конокрадов почти полностью компенсировали неравенство между всадником и пешим, в чем кавалерия Навахка уже имела несчастье убедиться.
Проходили минуты. Лошадь Брандарка беспокойно переступала с ноги на ногу и вдруг заржала, озадаченная тишиной. Базел потрепал ее по холке, затем вновь положил руку на арбалет. Неизвестно, сколько народу выступит против них, но для того чтобы перекрыть дороги и тщательно прочесать местность, Чернаж должен был значительно рассредоточить войска, так что... Человек шесть? Возможно. Уж никак не больше дюжины, иначе они бы так не скромничали. Конечно, даже шесть человек под умелым руководством могут...
Внезапно раздался резкий свист, и из-за поворота появилась группа всадников. Они ехали медленным шагом, и Базел ухмыльнулся, увидев их форму. Гвардия Чернажа, ни одного регулярного кавалериста или копейщика.
— Ага, два выстрела, — пробурчал он себе под нос, и Брандарк покачал головой. На его лице читалось отвращение.
— Это меня возмущает, — пробормотал он. — Неудивительно, что вы, неотесанные деревенщины, обошлись с нами так бесцеремонно...
— Ну ладно, не надо грубить. — Базел наблюдал за приближающимися всадниками. Их было восемь. Брандарк был прав. Если бы они хотели драки, то уже пустили бы коней вскачь. — Но нас ведь всего двое. Они думают, что при таком соотношении сил нам остается только сдаться.
— Это возмущает меня еще больше, — пожаловался Брандарк. — Боги, где даже Чернаж находит таких идиотов...
— У него талант, — согласился Базел. — А насчет идиотов...
Он вскинул арбалет на плечо, его ледяные глаза впились в капитана, ехавшего впереди своего отряда. Между противниками оставалось еще добрых сто двадцать ярдов, но Базел заметил внезапное изменение выражения лица капитана, то, как судорожно его руки сжали поводья, и тут арбалет щелкнул.
Стрела мелькнула в воздухе, сверкнула на солнце, капитан вскрикнул и взмахнул руками. Стрела арбалета, пробив его кольчугу, будто это была бумага, вышла из спины, подняв кровавый фонтанчик. Испуганная лошадь встала на дыбы.
Умирающий градани упал на дорогу, его люди на мгновение замерли. Потом раздался окрик, и в бока лошадей впились шпоры.
Патруль уже несся на них по дороге, но руки Базела автоматически выполняли свою работу. Он ни на мгновение не отводил глаз от набиравших скорость всадников, но козья ножка безошибочно встала на место, тетива натянулась на шпенек спуска. Козью ножку он бросил на землю, вместо того чтобы повесить на пояс: это экономило драгоценные доли секунды, а для третьего выстрела времени все равно не будет. Рядом с ним лязгнула сталь — это Брандарк выхватил меч из ножен, его лошадь рванулась вперед. Тем временем вторая стрела уже ложилась на тетиву.
Градани, даже Кровавые Мечи, нуждались в крупных лошадях, которые имеют тот недостаток, что медленнее набирают скорость. Всадники были не ближе пятидесяти ярдов, когда Базел различил значок помощника капитана. Арбалет снова щелкнул, задрожала тетива, и помощник капитана, проткнутый боевым наконечником, свалился с седла, захлебнувшись сдавленным криком.
Оставшиеся шестеро гвардейцев перешли на галоп, Брандарк скакал им навстречу. Базел отбросил арбалет, и его меч сверкнул в воздухе. Он не испытывал особенного волнения, сама скорость лошадей играла ему на руку. Он ухмыльнулся, когда группа всадников разделилась. Трое из них направились к нему, стараясь поскорее до него добраться, но они скакали слишком плотно, толкаясь и мешая друг другу.
Для того, кто испытал себя в борьбе с воинами Сотойи, иметь с ними дело было почти детской игрой. Три массивные лошади неслись прямо на него, чтобы затоптать на месте, его неподвижность только подстегивала противника. И тут, когда до него оставалось едва тридцать футов, он внезапно отпрыгнул влево, взмахнув мечом.
Когда шестьдесят дюймов острой как бритва стали резанули правого скакуна по коленям, животное огласило воздух воплем боли, а всадник вылетел из седла. Панический крик гвардейца прервался громким хрустом сломавшихся позвонков, лошадь рухнула на землю, орошая ее кровью, бьющей из рассеченных жил.
Базел потратил драгоценную секунду, чтобы перерезать животному глотку. Двое оставшихся всадников остановили лошадей и обернулись к Базелу. Сделав приглашающий жест рукой, он услышал их яростное рычание, когда они разворачивали и пришпоривали лошадей. В нем тоже зашевелился гнев, угрожавший перерасти в неконтролируемый раж, но он вовремя подавил эту опасную вспышку.
Расстояние теперь было недостаточно велико, чтобы всадники могли развить прежнюю скорость, что делало ситуацию более угрожающей. На этот раз они не проскочат мимо. Теперь они держались дальше друг от друга, остерегаясь еще одного трюка с его стороны. Базел ожидал их приближения, одновременно прислушиваясь, не раздастся ли сзади топот копыт, свидетельствующий о приближающейся опасности.
Но нет, сзади было тихо, и он прыгнул вперед, оказавшись между двумя гвардейцами. Это снова застало их врасплох. Тот, что справа, занес меч для смертельного удара, но лошадь, испуганная прыжком Конокрада, отпрянула в сторону, сделав Базела недосягаемым для гвардейца. Другому всаднику, находившемуся слева от Базела, пришлось бы повернуться, чтобы нанести удар правой рукой, но времени на это у него уже не оставалось. Меч в его левой руке взлетел и описал широкую дугу, не причинив Конокраду никакого вреда. Базел обернулся к более опасному противнику.
Клинок со свистом опустился на плечо Базела, скользнув по кольчуге, но всадник не учел, насколько высок его пеший противник. Он рубил с седла, оставив голову незащищенной, и Базел, сделав молниеносный выпад, снес ему голову с плеч.
Базел ощутил боль в плече, по которому пришелся удар. Оставшийся в одиночестве всадник, развернувшись, снова атаковал. Но теперь в его глазах было больше страха, чем ярости. Он держался справа от Конокрада, занося меч, но приближался довольно медленно, будто надеясь, что тем временем сзади подоспеет помощь.
Помощь не спешила. Один из противников Брандарка лежал на земле без движения, окровавленный. Другие два гарцевали вокруг Брандарка, размахивая мечами. Зубы Базела оскалились в усмешке, и гвардеец побледнел, когда Конокрад рванулся навстречу, вместо того чтобы ожидать нападения стоя на месте.
Пришпоренная лошадь ускорила бег, но рост Базела скрадывал преимущество конника в высоте. Меч всадника был намного легче, так как и пеший воин не смог бы размахивать мечом такого размера, которым шутя орудовал Базел.
То, что было двуручным мечом для обычного смертного, ему показалось бы игрушечной детской сабелькой. Отчаянный взмах меча гвардейца был легко отбит клинком Базела, который повернулся на пятках и в свою очередь обрушил на противника страшный удар, разрубивший тело всадника почти до пояса.
Лошадь, лишенная седока, проскакала мимо, а Базел, едва переведя дыхание, поспешил другу на подмогу. Тем временем один из противников Брандарка свалился с седла, схватившись за окровавленный обрубок руки, а оставшийся гвардеец вдруг осознал, что остался в одиночестве. Он окинул взглядом распростертые и бьющиеся в агонии тела, отпрянул, развернулся и понесся в восточном направлении, вонзая шпоры в бока лошади.
Базел, тяжело дыша, остановился. Он встретился взглядом с сидевшим в седле Брандарком. Из глубокой царапины на щеке Кровавого Меча на его когда-то шикарный кожаный колет капала кровь. Левый рукав был испорчен касательным ударом меча. Глаза сверкали, делая его непохожим на денди, каким он обычно казался, но тон его почти не отличался от обычного.

Предыдущая страница 3 Следующая страница


Клятва мечей 4

— Жалкое зрелище, — вздохнул он, наблюдая за бегством всадника. — Просто позор. — Его зубы сверкнули в неожиданной улыбке. — Хотел бы я послушать, как он будет объясняться с Чернажем!

ГЛАВА 6

Великое Герцогство Эзганское с беспокойством следило за своими соседями. Градани Кровавого Меча за семивековую историю государства слишком часто совершали набеги на его границы. Поэтому восточные заставы были более мощными, чем обычные пограничные посты.
При приближении путешественников на дорогу высыпал отряд из двадцати пехотинцев, и Базел с интересом наблюдал, как они построились. Единственные не градани, которых он видел, были люди Сотойи, кавалеристы, с которыми приходилось сражаться. Он был почти разочарован, убедившись, что в эзганской пехоте не было ничего необычного. Они были снаряжены и вооружены не хуже, а пожалуй, и получше, чем пехотинцы Харграма, разве что какая-то небрежность чувствовалась в их построении, как будто они сознавали, что были всего лишь пограничной охраной.
Они были более темнокожими, чем сотойцы, и более низкорослыми. Самый высокий был меньше Брандарка и лишь по грудь Базелу, который внутренне веселился, заметив, как беспокойно они на это реагируют.
Офицер выступил вперед перед строем и повелительно поднял руку.
— По какому делу? — спросил он на плохом навахкском наречии. Он явно нервничал, и в его голосе слышались агрессивные нотки, так как кроме своих лошадей Базел и Брандарк вели в поводу еще четырех, всех с военными седлами. На двух были навьючены окровавленные броня и оружие, больше не нужные бывшим владельцам, еще к двум были привязаны израненные, почти потерявшие сознание гвардейцы.
— Сейчас объясним. — Эзганский язык вежливо говорившего Брандарка был куда лучше, чем ужасный навахкский диалект офицера. — Мы с товарищем хотим пересечь границу, чтобы направиться в Эзгфалас и наняться в караванную охрану.
— В караванную охрану? — Даже от Базела, познания которого в эзганском были, мягко говоря, ограниченными, не укрылись сомнения офицера. — Кажется, вы, э-э, слишком хорошо оснащены для караванной охраны, друг.
— В самом деле? — Брандарк оглядел свой маленький караван. — Пожалуй, вы правы, капитан, но все это добыто честным путем.
Офицер хмыкнул, и Брандарк продолжил:
— За несколько миль отсюда случилось досадное недоразумение, на нас с товарищем напали без всякой причины, и мы вынуждены были защищаться.
— Без всякой причины? — переспросил офицер, глядя на знаки отличия гвардейцев.
— Нам кажется, что именно так. Во всяком случае, этих лошадей и вооружение мы рассматриваем как свою законную боевую добычу.
— Понимаю. — Офицер потер подбородок и пожал плечами. Очевидно, причины, по которым градани считали нужным перерезать друг другу глотки, его не интересовали, лишь бы это происходило не на его территории. — Могу я узнать ваши имена?
— Я — Брандарк, до недавнего времени Навахкский. Этот рослый парень — Базел Бахнаксон, принц Харграмский. Может быть, вы о нем слышали?
— Как же, слыхал, — сказал офицер. — Что-то насчет нарушения обязанностей заложника и изнасилования.
Базел напрягся, но эзганец продолжал все так же спокойно:
— Но поскольку эту историю рассказал мне гвардеец князя Чернажа (кажется, вон его плащ, на второй лошади), я не вижу особенных оснований ей верить. Что касается нарушения обязательств, это дело князя Чернажа и Харграма, нас оно не касается. Но вот, — он посмотрел на Брандарка, — о вас никто и словом не обмолвился.
— Боюсь, князь Чернаж был еще не в курсе моих планов, капитан.
— Ясно. — Офицер изучал дорогу под своими ногами. — При данных обстоятельствах я не вижу оснований запретить вам въезд, но при условии, — он оглянулся, — что вы только проедете через Эзган.
Базел встрепенулся, но Брандарк только кивнул:
— Конечно, капитан.
— Хорошо. — Офицер тоже кивнул, потом посмотрел на раненых: — Могу я спросить, что вы собираетесь делать с этими двумя? — Его тон явно подразумевал, что если друзья собираются перерезать пленникам глотки, лучше будет сделать это подальше от людских глаз и предпочтительно на навахкской земле.
— Да, капитан, конечно. — Базел говорил по-эзгански очень медленно. — Мы бы были вам благодарны, если бы вы их подлечили, пока они не смогут сесть на лошадей, а потом отправиться обратно в Навахк.
Офицер на него выпучил глаза, потом перевел взгляд на Брандарка.
— Я же говорю, капитан, что это недоразумение, — вежливо сказал Кровавый Меч. — Поэтому мы и хотели бы, чтобы они смогли объяснить это князю Чернажу.
Эзганский офицер нахмурил лоб, потом кивнул (лицо его при этом приобрело уважительное выражение) и удостоил двух стражников Чернажа более сочувственного взгляда.
— Думаю, это возможно, — медленно сказал он, — если вы оплатите их постой и лечение.
— Обязательно. — Брандарк протянул офицеру горсть серебра. — Этого будет достаточно?
Офицер взглянул на деньги, снова кивнул, и Брандарк улыбнулся:
— В таком случае, капитан, мы оставляем их вам вместе с лошадьми, а сами отправимся дальше. Нам не хотелось бы, чтобы их друзья вернулись сюда и устроили еще одно недоразумение прямо у вас на пороге.
Эзган был иной раз до боли похож, иной раз не похож на родные места Базела, но он разительно не походил на Навахк. Дорога была почти так же хороша, как военные дороги князя Бахнака, каменные изгороди по сторонам были аккуратны, степенно паслись стада, под солнцем северного лета зрел урожай. Движение на дороге было столь же оживленным, как в нормальный день в Харграме. Глаз отдыхал после пустыни, в которую превратил свою страну князь Чернаж. Но наибольшая разница была в поведении людей. По дороге уже тянулись тяжелые повозки с хлебом нового урожая, но больше всего было пеших путешественников. И все они были столь же настороже, как фермер на муле, который, завидев наших путешественников, вылупил глаза и, ударив мула пятками по бокам, мгновенно скрылся из виду.
Это беспокоило Базела. Он знал, что другие человеческие расы боятся градани, и он знал также, что для этого существуют веские исторические причины. Но он впервые встретился с такой угрюмой враждебностью со стороны совершенно незнакомых людей. Брандарк, ехавший бок о бок со своим другом, казалось, совершенно не обращал на это внимания, тогда как Базелу было чрезвычайно неприятно видеть, как прохожие жались к противоположной стороне дороги, а матери подхватывали детей на руки, укрывая их от взглядов чужеземцев.
Явная враждебность, читавшаяся в иных глазах, вызывала больше чем просто чувство неудовольствия. Рука Базела не раз тянулась к мечу, когда в нем поднималась ответная волна раздражения. Настороженность, страх — это он еще мог понять, хотя ему это и не нравились, но на ненависть и презрение он реагировал по-другому.
— Я же говорил, что градани непопулярны, — спокойно произнес Брандарк, когда какой-то батрак, защищаясь от сглаза, трижды плюнул через плечо и перескочил через изгородь, чтобы не идти с ними по одной дороге. Брандарк, казалось, не замечал враждебности эзганцев, но сейчас кривая улыбка Кровавого Меча выдала его.
— Да, говорил, и я был готов ко многому, но это... — Базел махнул рукой в сторону исчезнувшего за изгородью батрака, и губы Брандарка снова покривились.
— Их трудно за это винить, — рассудительно сказал он. — Они не знают, какой потрясающий народ Конокрады. Они знакомы только с грабителями и убийцами Кровавыми Мечами, к каковым принадлежит и ваш покорный слуга.
— Вы имеете в виду, как Чернаж и его прихвостни.
— Но это единственные градани, с которыми они имели дело, так что для них все градани — негодяи. Мы все выглядим одинаково, не правда ли?
Базел сплюнул в дорожную пыль, и Брандарк хмыкнул:
— Если вы думаете, что сейчас мы в плохом положении, мой друг, то подождите, пока мы прибудем в город! — Он потряс головой и поправил свой драный рукав. — Постарайтесь помнить, что мы пришлые, причем незваные, и не пускайтесь ни в какие препирательства. Полагаю, расправа над двумя разбойниками-градани будет для всех этих людей потрясающим развлечением. Это доставит им такое же удовольствие, как вам — сломать Чернажу парочку ребер.
Они добрались до городка под названием Вэймит уже ближе к вечеру. Это был маленький город, почти деревня, где главную улицу пересекал ведущий к отдаленным фермам проселок. Похоже, весть о приближении градани обогнала их. Ни один из полудюжины выехавших им навстречу городских стражников не был толком вооружен, лошади, на которых они восседали, были просто выпряженными из телег тягловыми животными, что не мешало им весьма воинственно поглядывать на приближающихся градани.
Приземистый лысеющий мужчина, возглавлявший эту группу, выделялся тем, что был одет значительно лучше остальных. На шее у него висел бронзовый ключ. Очевидно, это был мэр.
Базел вместе с животными счел за лучшее держаться позади, предоставив Брандарку изъясняться с мэром. Он предпочитал привлекать поменьше внимания своей внушительной фигурой и сомнительным эзганским. Мэр несколько смягчился, когда Кровавый Меч обратился к нему на его родном языке и предъявил пропуск, выданный пограничной стражей, но ему явно не понравилась идея Брандарка провести ночь в его городе.
Возразить ему было, правда, нечего, и он, вернувшись к своим людям, увел их обратно в город, причем с их стороны не обошлось без ворчания и злобных взглядов. Брандарк посмотрел им вслед и подозвал Базела.
— И это человек, с которым имел дело мой отец! Что же говорить об остальных!
Базел только хмыкнул, и они последовали за всадниками в город, где дорога переходила в вымощенную булыжником мостовую.
Городишко, как с одобрением заметил Базел, был чистым, дома солидные, что бы их обитатели ни думали о градани. Многие дома были крыты черепицей или дранкой, а не просто соломой, белые стены сияли в золотых лучах опускающегося солнца. Единственный постоялый двор города выглядел весьма уютно — если не считать враждебных взглядов собравшихся во дворе.
Базел проводил взглядом вошедшего в гостиницу Брандарка, предоставляя тому улаживать все вопросы с размещением и питанием. Сам-то он не отличался терпением даже при благоприятных обстоятельствах, и ему приходилось постоянно напоминать себе о том, что надо сдерживаться. Вот и теперь — он повел лошадей к желобу, чтобы напоить их, и ни один из работников не предложил ему свою помощь.
Он как раз отвел в сторону одну лошадь, чтобы дать место другой, когда раздался чей-то голос:
— Что, во имя Фробуса, ты делаешь?
Сжав челюсти, Базел попытался полностью сконцентрироваться на лошадях и решил не реагировать. Говорили по-эзгански; если прикинуться непонимающим, может быть, и пронесет.
— Ты, там, я тебе говорю, градани! — продолжал голос, на этот раз на грубом навахкском. — Кто тебе разрешил поить здесь своих грязных животных?
Уши Базела прижались к черепу, он медленно повернулся, выпрямляясь перед говорившим во весь рост. По местным меркам, эзганец был высоким и мускулистым, если не считать тяжелого пивного брюха, но его лицо побледнело, и он отступил на полшага, осознав, насколько чудовищная сила ему противостоит. Он сглотнул, огляделся вокруг и расхрабрился, увидев, как к ним подтягивается народ.
— Вы мне говорите? — пророкотал Базел медлен но, подозрительно вежливым голосом.
— Конечно, градани, — глумливо усмехнулся эзганец. — Пусть твои больные животные не пачкают нашу воду.
— Ну если они больные, я вас в этом не виню, а если не больные, то вам не о чем беспокоиться.
Глаза Базела предостерегающе сверкали, но низкий голос его звучал ровно. Не станет же он рассказывать, как ему трудно сдерживаться и как его подмывает вытащить меч из ножен.
— И я поверю слову градани! Я же вижу, что они больные! В конце концов, на них сидел градани, разве не так?
— Друг, — все так же вежливо сказал Базел, — я не хочу неприятностей. Я здесь проездом и не хочу ссориться ни с кем в этом городе.
— Ха! Знаем мы, как вы проезжаете мимо. Шпионите для такого же бандитского отребья, как вы сами.
Базел глубоко вздохнул и расправил плечи. Внутри шевельнулся раж, разворачиваясь, как раскручивающая свои кольца змея. Взгляд Конокрада стал холодным и тяжелым. Он смотрел на своего противника сквозь слабую красную дымку, и его правая рука зудела, готовая схватиться за меч. Но он стиснул зубы и поборол вскипевшее яростное неистовство, проклятие его народа. Во дворе собралось более десятка людей. Хотя меч был только у этого крикуна, остальные были вооружены кинжалами и ножами. К его удивлению, помогало ему то, что за время, проведенное в Навахке, он научился молча переносить оскорбления. Но давалось это трудно. Трудно.
Он еще раз вздохнул, подавляя раж, затем отвернулся от обидчика и снова занялся лошадьми. В глубине души он надеялся, что тот воспримет это как свою победу и уйдет. Но что-то говорило ему, что этого не произойдет. Этого задиру так просто не остановишь, и, вопреки здравому смыслу, Базел готов был обрадоваться разгорающейся ссоре. Красный огонек ража все еще светился внутри, и Конокрад собрал все свои силы, чтобы погасить его окончательно. Он протянул руку, чтобы подвести к водопою следующую лошадь, и тут за его спиной лязгнула сталь.
— Не смей поворачиваться ко мне спиной, ты, поганый граданский ублю...
Эзганец подступал все ближе, в его глазах светилась ненависть, он собирался вонзить меч в спину градани. Но его крик внезапно сорвался в сдавленный горловой звук, когда Базел, молниеносно отскочив назад и вбок, за острие направленного в спину меча, врезал локтем в пивное брюхо забияки.
Тот сложился пополам, ловя воздух широко разинутым ртом и выпучив глаза. Базел вынул меч из ватных рук и небрежно швырнул его в желоб, под морды утоляющих жажду лошадей.
— Ты, наверное, ошибся, друг, — сказал он мягко. — Иди домой, отдохни, пока ты не ошибся еще раз.
— Сучий сын! — Эзганец с трудом выпрямился, в его руке блеснул кинжал. Базел уклонился, дав кинжалу скользнуть по поверхности кольчуги, и эзганец зарычал: — Нас тут достаточно, чтобы выпустить кишки и тебе, и твоему дружку! — Он занес кинжал для второго удара.
Мощная рука сомкнулась на его запястье, он застонал, потом завопил и поднялся на носки, принужденный поворачиваться в ту сторону, куда Базел выкручивал ему руку. Свободная рука взметнулась в воздух, потом заколотила по бронированному животу Базела, который только улыбался холодной неприятной улыбкой, продолжая выкручивать эзганцу правую руку. Продолжая вопить, эзганец опустился на колени и скрючился у ног градани, выронив кинжал. Столпившиеся вокруг, при взмахе кинжала было прянувшие вперед, замерли под ледяным взглядом Базела, улыбка которого становилась все холоднее.
— Я же советовал тебе пойти домой, дружище, — произнес Базел все тем же мягким тоном. — Это был добрый совет, тебе стоило меня послушать.
— Отпусти, гад!
— А? Ты хочешь, чтобы я тебя отпустил? — Затрещали кости запястья, и эзганец задергал ногами. — Конечно, я тебя отпущу. — Железные пальцы только усиливали хватку. — Но только после этого ты уже не будешь тыкать ничем острым в спины прохожих, во всяком случае сегодня, дружище.
Он крутанул в последний раз, и кисть эзганца с жутким отчетливым хрустом, заставившим присутствующих вздрогнуть, повернулась под прямым углом к предплечью. Базел наконец разжал руку. Эзганец, не вставая с колен, выкрикивал проклятия, прижимая к груди поврежденное запястье.
Прислонившись спиной к одной из лошадей, чтобы защитить тыл, гигант скрестил руки на груди. Жуткая улыбка все еще играла на его губах, и люди вокруг неуверенно переглядывались.
Напряжение словно висело в воздухе, как бывает перед грозой, когда набухшее тучами небо готово разразиться вспышкой молнии, но Базел просто стоял и ждал. Его поза была подчеркнуто неугрожающей, и ни один из присутствующих не хотел бы стать причиной ее изменения, но зачинщик ссоры поднялся на ноги, извергая проклятия.
— И вы дадите этому ублюдку уйти вот так, запросто, после всего этого? — вопил он.
Двое было отделились от стоявших, но замерли под ледяным взглядом Базела. Один из них сглотнул и шагнул назад, и крикун набросился на него:
— Трус! Блевотина! Все трусы! Убейте этого вонючего градани, вы, ублюдки! Почему вы стоите, как...
— Хватит, Фалдерсон! — вмешался новый голос.
Крикун осекся и обернулся, вглядываясь в новопришедших, стоявших в воротах постоялого двора. Их было двое, оба в кожаной форме городской стражи, и в одном Базел узнал старшего группы, встречавшей их у въезда в город. На его плече красовался сержантский бант, в глазах хотя и не было симпатии к Базелу, но не светилась и бездумная ненависть.
— Арестуйте его! — закричал Фалдерсон, показывая сержанту искалеченное запястье, которое ему приходилось придерживать здоровой рукой. — Посмотрите, что этот паршивый подонок со мной сделал!
— Почему это на тебе перевязь, а меча нет, Фалдерсон? — спросил, как бы не слыша, сержант, и крикун замер. Он открыл было рот, и сержант с нескрываемой неприязнью улыбнулся: — Ты, похоже, забыл где-то свой меч. Не потерял ли ты его? Нельзя терять оружие, это опасно. А не твой ли это кинжал? — Палец сержанта указал на выроненное Фалдерсоном оружие, и владелец его побагровел от стыда и ярости.
— Я... я защищался! — закричал он. — Этот ублюдок градани напал на меня, напал безо всякой причины! Спросите кого угодно, если мне не верите.
— Конечно. — Сержант осмотрел присутствующих, но все молчали.
В это время из здания гостиницы стремительно вышел Брандарк. Он ничего не сказал, но толпа расступилась, когда он прошел к Базелу и встал рядом. Он тоже бросил взгляд на кинжал, потом, смотря прямо в глаза сержанта, запустил руку в желоб и вытащил меч, с которого капала вода.
— Не ваш ли? — спросил он Фалдерсона на хорошем эзганском, все еще не отводя глаз от сержанта, который медленно кивнул.
— Я... я хотел сказать... — Фалдерсон оглядел двор, но все, даже те двое, что едва не встали на его защиту, отводили глаза, и его голос утонул во всеобщем молчании.
— Я понимаю, что ты хотел сказать. — Сержант взял кинжал и меч зачинщика ссоры и передал их своему сопровождающему. — Ты постоянно попадаешь в неприятные истории, так что я пока подержу эти вещицы у себя... все равно сейчас ты ими не можешь пользоваться.
Фалдерсон уставился на свое пострадавшее запястье.
— Представление окончено! — объявил сержант, повысив голос, чтобы его могли слышать все присутствующие. — Хенрик, отведи Фалдерсона к знахарю, пусть вправит ему... гм, руку. Остальных не задерживаю, займитесь своими делами, пока я поговорю с этими... господами.
Послышались недовольные голоса, но толпа начала рассеиваться, и сержант подошел к градани. В его взгляде, как и прежде, не было симпатии и светилась настороженность. И в то же время складывалось впечатление, что он не без удовольствия воспринял позорное поражение крикливого эзганца.
— Фалдерсон, — тихо сказал он Базелу на вполне сносном навахкском, — непроходимо глуп. — Для того чтобы посмотреть Базелу в лицо, сержанту пришлось запрокинуть голову. — М-да, пожалуй, он даже глупее, чем я думал. А вы, сэр, без обиды, самый здоровенный чертов градани, которого я когда-либо видел.
— Я не обижаюсь, — пророкотал Базел, — и благо дарю вас, сэр. Кто знает, что бы могло случиться, если бы вы не проходили мимо.
— Я вовсе не проходил мимо. Мэр опасался беспорядков в связи с вашим прибытием и просил нас следить за вами. Теперь вы сами можете видеть почему. — Он указал на оружие Фалдерсона в руках сопровождавшего его стражника.
— Сержант, — начал Брандарк, — я вас уверяю...
— Не надо меня ни в чем уверять, лорд Брандарк. — Сержант произносил его титул без всякой иронии, и Брандарк поднял бровь. — Насколько я знаю, вы здесь бывали и раньше и никогда не были причиной никаких неприятностей. И мне совершенно ясно, что не ваш друг затеял ссору. — Сержант ухмыльнулся. — Если бы это он начал, Фалдерсон бы отсюда своими ногами не ушел. Но никуда не денешься — в Вэймите не любят градани. Этот сельский городишко три десятка лет назад был до основания сожжен во время навахкского набега. У сельских жителей долгая память... — Он за молчал, и Базел удрученно, но с пониманием буркнул, соглашаясь. — Учитывая все это, — продолжал сержант, — было бы лучше, если бы вы, лорд Брандарк, и ваш друг продолжили свой путь. Я не хочу вас обидеть или ущемить ваши права, у вас есть пропуска. Я прекрасно понимаю, что вы не желали стать причиной волнений. Но обстоятельства, к сожалению, таковы, что вам не надо искать на свою шею приключений — они находят вас сами.
Базелу было не слишком-то приятно это слушать, но он подавил гнев и посмотрел на Брандарка. Кровавый Меч слегка пожал плечами, и Базел, вздохнув, мрачно кивнул сержанту.
— Благодарю вас. — В голосе сержанта слышалось легкое смущение, но не было извиняющихся интонаций. Он взглянул на небо. — Еще час-другой будет светло, лорд Брандарк. Я уверен, что хозяин подаст вам добрый ужин, скажите, чтобы он записал его на мой счет, но я советую вам дожевывать его в седле.
Он изобразил что-то вроде салюта, поклонился, кивнул своему товарищу. Стражники вышли за ворота, а Базел и Брандарк остались в одиночестве посреди тихого, безлюдного двора.

ГЛАВА 7

Стражник у Скотопригонных ворот Эзгфаласа с подозрением осмотрел их. Базел с привычной долей горечи выдержал этот взгляд, как обычно подавив свое недовольство. В каком-то смысле всепроникающая неприязнь, которую он встречал в Эзгане, была еще тяжелее того, что приходилось переносить в Навахке. Там его враги хотя бы имели основания для своей враждебности.
Открытая ненависть слабела и исчезла по мере удаления от границы, но здесь было чуть ли не хуже. Холодная неприязнь висела в воздухе, как туман, хотя тут она не могла иметь оправдания в памяти о приграничных набегах. Она объяснялась не тем, что сделали Базел, Брандарк или даже навахкские бандиты, а тем, кем они были и откуда происходили.
Стражник не торопился, изучая их пропуска, и Базел, скрестив руки, прислонился спиной к своей вьючной лошади. Та устало заржала, потом повернула голову, щекоча губами его ухо. Базел рассеянно почесал ей лоб, одновременно пытаясь рассмотреть город, в который они входили, насколько это было возможно от городских ворот.
Эзган был государством людей, не градани, и Базел знал, что менее долговечная, но более плодовитая человеческая раса более густо заселяла свои территории, чем это было приемлемо для его народа. Его наставники некогда рассказывали ему, что население Эзгана меньше, чем большинства других человеческих стран, и все-таки их столица казалась ужасающе обширной. Городские стены были циклопическими, хотя и в не слишком хорошем состоянии, а такого оживленного движения через городские ворота Базел не видел нигде. Он не мог даже предположить, сколько народу проживало в городе, но был уверен, что во много раз больше, чем в Харграме — в городе и в государстве его отца.
Его уши насторожились, уловив замечания стоявших позади него людей. Большинство из них, очевидно, полагало, что он их не слышит, а если слышит, то не понимает. Он решил сделать вид, что так оно и есть. Его эзганский оказался не так уж плох: как и большинство человеческих языков центральной и северной Норфрессы, это был вариант аксейского, и князь Бахнак настоял на том, чтобы все его сыновья научились владеть им свободно. Аксейский — язык Империи Топора, которая редко вмешивалась в дела столь отдаленных территорий, как княжества градани, но ее мощь и влияние были настолько велики, что никакой правитель не мог себе позволить не знать ее языка, так же как и языка Империи Копья, единственного ее достойного соперника.
Брандарк закончил переговоры со стражником, и друзья вступили в город. Как и везде, народ сторонился, освобождая им проход, немилосердно толкая при этом идущих рядом, даже нищие робко жались к стенам домов. Хоть какая-то польза от того, что ты жестокий убийца и бандит градани!
Звуки, запахи и цвета города не оставили Базела равнодушным. Мостовые из плит сменялись булыжником, затем кирпичом и снова плитами. Улицы сворачивали и виляли без всякой видимой причины, ни одна из них не шла прямо более пятидесяти ярдов. Этот лабиринт сбил бы с толку предводителя любого войска, но если защитники знают расположение улиц, а атакующие нет, то...
Ближе к центру планировка города стала более регулярной. Улицы стали более широкими, уже не нависали над головами прохожих выступающие верхние этажи каменных, кирпичных и деревянных домов. Таверны и лавки, расположенные вплотную друг к другу, призывно распахивали двери, ароматы свежей пищи и напитков щекотали ноздри... Однако совсем другая картина предстала перед Базелом, когда Брандарк снова свернул в одну из примыкающих улиц. Здесь стояли дома, с точки зрения Конокрада, громадные — настоящие особняки, хотя и в этом районе тесно застроенного города было не слишком много места для устройства садов и газонов.
Охранники, прохаживавшиеся перед некоторыми богатыми домами, с подозрением провожали взглядами градани, берясь за рукояти мечей. Базел начинал чувствовать себя лазутчиком в стане врага. Оставалось надеяться, что Брандарк знает, куда идет.
Конокрад опять начал оглядываться по сторонам, осматривая город. Обширный и скученный, Эзгфалас был тем не менее намного чище и опрятнее, чем Навахк. Даже бедные улицы были такими же чистыми, как в Харграме. Их мостовые сверкали на солнце, сточные канавы служили, очевидно, для спуска дождевой воды, а не для сброса мусора и нечистот. Ему не нравилось здесь ощущение замкнутости, отсутствие перспективы, но зато этот город создавал впечатление надежности и солидности, безопасности, если бы только люди, которые в нем жили, не ненавидели градани.
Брандарк снова свернул, и Базел вздохнул с облегчением. Дворцы уступили место деловым кварталам. Вот уже около четверти часа шли они мимо огромных складских помещений, лавируя между бригадами рабочих, слишком занятых делом, чтобы проявлять к ним неприязнь. Здесь надо было беречь ноги от колес грузовых повозок, следить, чтобы тебя не пихнули тюком с поклажей, не сбила с ног перекатываемая бочка.
Тут можно было увидеть иностранцев. Базел услышал уже чуть ли не дюжину разных языков, уши его удивленно приподнялись, когда он чуть не столкнулся со стройным златовласым пешеходом. Он никогда раньше не видел эльфов, но сразу распознал общий облик встречного, его слегка заостренные уши и резко, под углом, изогнутые брови. Затем он увидел и других разумных существ, не принадлежавших к человеческим расам.
Он завороженно следил за небольшой группой рогатых карликов, деловито семенивших в одном с ними направлении. Ростом они были по пояс обычному человеку, едва дотягивая до бедра Базела. Лоб каждого из них украшали небольшие рожки. Они тоже притягивали к себе недоверчивые взгляды, и Базел сочувственно хрюкнул. Они появились на планете после Войн Колдунов, которые привели к Падению Контовара и наградили его народ ражем. Рогатые карлики были самой молодой расой, и этого уже было достаточно, чтобы все относились к ним с подозрительностью, да еще их репутация... Хотя Базел всегда относился к расхожим мнениям с долей скептицизма. Конечно, в таких толках всегда есть доля правды. Есть доля правды и в том, что рассказывают о градани, но все же... Он не мог поверить, чтобы целая раса состояла исключительно из трусов и обманщиков. К тому же, будь он таким хрупким, крошечным созданием, ему бы тоже, наверное, ничего не оставалось, как пытаться брать хитростью.
Брандарк, внимательно рассматривавший вывески, вдруг кивнул и поднял руку.
— Вот мы и пришли.
Базел подозревал, что довольный тон друга объясняется не в последнюю очередь тем, что они пересекли город без происшествий.
— Пришли? — проворчал он. — А куда?
— Если нам немножко повезет, здесь мы и наймемся в охрану. Идем.
Они вошли в мощенный кирпичом двор, с трех сторон окруженный громадными складскими зданиями. Вокруг работали грузчики, приказчики, учетчики, все были заняты, никто даже не посмотрел в их сторону, но четверо охранников поднялись со скамьи возле двери конторы. Один из них, высокий черноволосый воин в видавшей виды кольчуге, кожаных штанах и высоких кавалерийских сапогах, что-то сказал остальным и направился через двор к вновь прибывшим. Походка выдавала в нем кавалериста. Ножны его сабли тоже были поношенными, но свидетельствовали о тщательном уходе за оружием, как и кольчуга. Он остановился перед градани.
— Чем могу быть вам полезен? — проворчал он на грубоватом эзганском. Это не прозвучало невежливо, Базел сразу узнал голос человека, привыкшего командовать.
— Я ищу одного купца, — ответил Брандарк.
— Да? А как его зовут?
— Да, сейчас... — Впервые за все время их знакомства и дружбы Базел видел Брандарка несколько смущенным. — Я, э-э, не уверен, что смогу правильно произнести его имя, — проговорил он извиняющимся тоном, — и не хотел бы нанести оскорбление, если ошибусь.
— Да? — В глазах черноволосого появилась искра юмора. — Да ладно, как бы его ни звали, ведь здесь его все равно нету, так что попробуйте. — Теперь он говорил на аксейском, звучавшем куда лучше его эзганского.
— Хорошо, — ответил Брандарк на том же языке и перевел дыхание. — Мне сказали спросить... Килтандакнартоса из клана Харканата из Серебряных Пещер.
Базел уставился на друга, услышав это звучное длинное имя, но черноволосый лишь усмехнулся:
— Неплохо для первого раза, только окончание — кнартас. — Он поправил перевязь своей сабли и качнулся на каблуках — А могу я поинтересоваться, какое у вас дело к старому Килтану?
— Я надеюсь, что у него найдется для нас работа.
— Работа? — В голосе черноволосого звучало сомнение. — Что за работа?
Брандарк хотел было ответить, но Базел тронул его за плечо и посмотрел на человека с высоты своего роста.
— Вы меня, конечно, извините, но мне хотелось бы знать, почему вы спрашиваете? — вежливо сказал он, и черноволосый кивнул:
— Логично. Меня зовут Риантус, я командую охраной Килтана. Поэтому моя прямая обязанность — поинтересоваться, почему такая парочка, как вы, уж не обижайтесь, пожалуйста, хочет устроиться к Килтану.
— Такая парочка? — Базел блеснул зубами. — Думаете, нас нужно остерегаться? Но разве мы пришли бы так открыто, через двор, если бы что-то замышляли?
— Так-то оно так, с одной стороны, — согласился Риантус. — Но, с другой стороны, вы могли рассчитывать, что мы именно так и подумаем.
— Да, вы правы, — усмехнулся Базел. — Ну если вы командуете охраной, то вы как раз тот человек, с которым нам нужно поговорить.
— О-хо, — сузил глаза Риантус, — хотите предложить свои мечи?
— Да, знаете, мы так и решили, что нам либо в охранники, либо в разбойники, — ответил Базел. — А в разбойники вовсе не хочется.
— Звучит убедительно, — пробормотал Риантус, смерив гиганта взглядом. — Без сомнения, вы могли бы принести большую пользу. Если вы еще не разбойники, конечно. Уже были случаи, когда те пытались заслать к нам своих людей, но пока им это не удавалось.
— И я очень этому рад, — вежливо сказал Базел, и Риантус засмеялся:
— Ну, если это искренне... — Он снова повернулся к Брандарку: — А кто сможет за вас поручиться?
— Я надеюсь, сам Килтан сможет. — Ответ Брандарка заставил командира поднять брови. — Они с моим отцом пару раз... заключали сделки. — Он стянул перстень с пальца левой руки и протянул его Риантусу. — Я думаю, он узнает этот перстень.
— Узнает? — Риантус подбросил перстень на ладони, потом зажал его в кулаке. — Я всегда подозревал, что старый вор чуть-чуть менее респектабелен, чем хочет казаться. Подождите.
Он нырнул в контору, и Базел посмотрел на друга:
— Интересно, какого рода дела ваш почтенный папаша мог иметь с аксейским карликом?
— Так, то да се... — ухмыльнулся Брандарк. — Видите ли, закупщики старого Килтана не задают слишком много вопросов, откуда взялся товар, который они приобретают. Но если не считать этих пустяков, он действительно купец уважаемый и честный. Отец всегда говорил...
Из дверей конторы появился Риантус и поманил их к себе. Базел вопрошающе указал ему на поводья лошадей, которые держал в руках. Капитан тронул одного из своих людей за плечо, низкорослый охранник неуклюже поднялся и подошел к Базелу. Угрюмо ворча, он взял поводья и остался с лошадьми, а Брандарк и Базел направились с Риантусом в контору.
Входя, Базел едва не стукнулся головой о притолоку двери, а потолок помещения оказался еще ниже. В Навахке он тоже чувствовал себя не особенно удобно, но тамошние строения были по крайней мере рассчитаны на градани. Пытаясь занимать как можно меньше места, он сжался, опустил голову и плечи, борясь с ощущением скованности ограниченным пространством.
— Хирахим, ну и здоровенный парень! — раздался низкий скрипучий голос из глубины комнаты. — Садитесь! Садитесь, пока что-нибудь не сломалось.
Риантус подтолкнул Базела к креслу, и градани с облегчением уселся. Кресло было маловато, но не имело подлокотников и скрипело под ним не слишком опасно.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Уже лучше, — сказал скрипучий голос. — Теперь я могу хотя бы смотреть на пуговицу на его животе! — Говорившему явно понравилась собственная шутка, и только тут Базел смог наконец его рассмотреть. Человечек за столом сидел на очень высоком стуле или на высокой стопке подушек. Его рост не превышал четырех футов, но и в ширину он был примерно того же размера. Отсутствие растительности на лысой, как яблоко, голове компенсировалось мощной раздвоенной бородой, спускавшейся на грудь. Лицо карлика оживляли странные топазовые глаза.
— Так, — сказал карлик, поворачиваясь к Брандарку. — Вы, должно быть, молодой Брандарксон. — Он потер пальцем нос, другой рукой крутя на столе перстень. Топазовые глаза сузились. — Вы похожи на отца, перстень тоже тот самый, но что вы тут делаете, для меня загадка.
— Вы встречались с отцом?
— Нет, никогда, э-э, не имел чести, но я считаю своей обязанностью знать о своих партнерах все. Я всегда считал вашего отца честным партнером — для градани Кровавого Меча, — он усмехнулся, — особенно для градани Кровавого Меча, извините за откровенность.
— Думаю, отец бы не обиделся на такое определение, — ответил Брандарк с улыбкой, и Килтан снова усмехнулся:
— Да и произношение выдает в вас Брандарксона. Ваш аксейский лучше моего!
— Может быть, потому, что аксейский не ваш род ной язык?
— С чего это вы взяли? — Топазовые глаза сузились еще больше.
— Вы же были главой делегации Серебряных Пещер на съезде, обратившемся к Империи с просьбой присоединить Дворвенхейм, — тихо сказал Брандарк.
— Вы даже это знаете? — Килтан откинулся назад, сложив руки на животе. — Ну теперь, я думаю, можно не сомневаться, что вы тот, за кого себя выдаете. — Указав Риантусу на свободный стул, он бросил на Брандарка еще один пронзительный взгляд из-под кустистых бровей. — А теперь, молодой Брандарксон, расскажите-ка мне, что вы здесь делаете и почему вам нужна работа, вам и вашему большому другу.
— Охотно, — ответил Брандарк и пустился в объяснения. С точки зрения Базела, он говорил слишком гладко, да еще впадая в ритмические каденции, свойственные бардам, но не пытаясь по крайней мере петь, к большому облегчению Конокрада. Но пару раз ему пришлось покраснеть, когда друг особо задержался на его “благородстве”, рассказывая, как он пришел на по мощь Фарме. Да какое уж тут благородство, чистой воды недомыслие меднолобого градани, которому лучше было бы не совать свой нос куда не надо!
Глаза Килтана внимательно поблескивали, раз или два его рука прикрыла рот, когда Базел вспыхнул. Но он выслушал все, не перебивая, затем кивнул и подался вперед, опершись локтями о стол и глядя то на одного, то на другого градани своими острыми топазовыми глазами.
— Да это настоящая сага... и все совпадает с отрывочными сведениями, которыми я располагал до этого.
Базел удивленно двинул ушами, и Килтан рассмеялся:
— Да, ребята! Не буду утверждать, что кто-нибудь здесь этому верил: ведь эзганцы есть эзганцы, и мысль о том, что градани способен на “благородный” поступок, для них просто недопустима, но мои торговые агенты всегда в курсе событий. Это полезно для дела. Я слышал и о вашем отце, принц Базел, и все говорит о том, что он знает толк в делах правления. Если бы между нами не лежал Навахк и его союзники, я бы уже вел торговлю и с Харграмом... Но, судя по тому, что ваши соплеменники сделали с Чернажем два года назад, скоро Навахк перестанет быть проблемой. Ну что ж, я вполне понимаю причины, которые привели вас сюда. И вы, молодой Брандарксон, — он перевел свои желтые пронзительные глаза на Брандарка, — были совершенно правы, обратившись ко мне. Градани нелегко прожить в других странах без постоянной работы. — Он шумно выдохнул воздух и хлопнул обеими ладонями по столу. — Итак, думаю, я могу взять вас обоих. Имейте в виду, для моих людей вы не будете лордами и принцами, и кое-кто из них будет вам не слишком рад. — Его лицо стало серьезнее. — У нас есть свои правила, Риантус еще скажет вам о них. Но одно касается всех: не обнажать клинков! Думаю, вы не прошли бы через Эзган, если бы были склонны к, э-э, необдуманной поспешности, но вы сами знаете, что рано или поздно кто-нибудь задерет вас только за то, что вы — это вы. Можете вы дать мне слово, что уладите все без мечей и кинжалов?
— Ну конечно, — зарокотал Базел, — мы можем поклясться. Мы хотим честно работать, но если я должен дать кому-то откромсать от себя кусок-другой, а сам не имею права сделать то же самое...
— Это справедливо, — вмешался Риантус. Килтан перевел взгляд на него. — Если кто-то из наших ребят будет настолько глуп, что нарушит правила, нам в любом случае надо будет тем или иным способом от него избавиться.
— Ладно, — согласился Килтан. — Тогда так: даете слово не обнажать клинков первыми?
Оба градани одновременно кивнули, и Килтан тоже кивнул в ответ.
— Решено! Два золотых кормака в месяц для начала, а если будете хорошо работать, то и больше. Удачно вы меня застали, я должен до конца месяца вернуться в Манхом. — Он поглядел на Риантуса и, ухмыльнувшись, ткнул пальцем в Базела: — Пусть они присягнут, Риантус, и посмотри, есть ли у нас палатка, куда поместится этот парень!

ГЛАВА 8

Следующие несколько недель не походили на предыдущие, не в последней степени благодаря тому, что Базел гораздо меньше общался с местными жителями. Это уже было громадным облегчением. Кроме того, Килтандакнартас дихна-Харканат был слишком важной персоной в Эзгфаласе, чтобы с его людьми могли обращаться без должного уважения, а Базел и Брандарк носили теперь черный и оранжевый цвета его дома. Изменение отношения эзганцев, с которыми они все же должны были встречаться, вполне их удовлетворяло, и они не слишком расстроились, даже когда обнаружили, что должны Килтану более месячного оклада каждый за залоги, внесенные за них в Купеческую гильдию и Гильдию Вольных Воинов.
Однако не все шло так гладко. Как и предостерегал Килтан, кое-кто из их новых товарищей не был счастлив видеть рядом с собой градани. Большинство помалкивало, особенно увидев их на тренировках с боевыми инструкторами. Некоторые, однако, громко роптали, особенно Шерган, коренастый экс-капрал армии Даранфела, которому Риантус в первый день поручил держать их лошадей. Чувствовалось, что обмен не только словами лишь вопрос времени.
Они были к этому готовы. В конце концов, новичков испытывают в любом подразделении любой армии. И градани, может быть, даже более жестко, чем остальные народы. Были и другие проблемы, более насущные и порой досадные.
Например, их добыча в стычке с людьми Чернажа. Базелу и Брандарку не нужны были шесть лошадей. Двух купил Риантус, но остальные были, по его мнению, тяжеловаты как верховые и слишком хороши для тягловых. Брандарк отправился на центральный рынок и продал их... за бесценок. Это не были сотойские скакуны, но стоили они гораздо больше, чем кто-либо считал возможным предложить градани, даже состоящему в штате Килтана. Оставалось либо довольствоваться тем, что дают, либо вести лошадей обратно. Подавив свою гордость, Брандарк предпочел первое.
Базела с ним не было (что, возможно, было и к лучшему, учитывая, в каких выражениях местные купцы объясняли градани, на что он может рассчитывать), но он принял новость более философски, чем опасался Брандарк. Деньги сами по себе для Базела никогда много не значили, и в отцовском кошеле у него еще оставалось довольно на покрытие нужд обоих друзей.
И это оказалось не лишним. Брандарк купил за бешеные деньги кольчугу аксейской работы. Охрана Килтана должна была экипироваться за свой счет, но обычно купец продавал им снаряжение и оружие без наценки. Если бы не это, Брандарку вряд ли удалось бы приобрести такую экипировку, хотя он захватил из дому достаточно денег. Это была вещь, созданная гномами и превосходящая по качеству лучшие образцы работы кольчужников градани. Кровавый Меч носил ее с тем же щегольством, что и кружева. Базел обходился более скромной и практичной одеждой. И даже такой крупный купец, как Килтан, не смог бы снабдить градани Конокрада готовой кольчугой.
Когда эти первые нужды были удовлетворены, возникли другие проблемы. Риантус задумывался о том, какие именно обязанности поручить градани, чтобы они смогли наилучшим образом вписаться в слаженную работу отряда. Караваны Килтана были достаточно богаты, чтобы привлечь разбойников, и охранять имущество купца было нелегкой задачей. Под командованием Риантуса состояло более двух сотен человек, разделенных на пять групп, но он лишь рассмеялся, когда Базел предположил, что у него достаточно людей:
— Ты не видел хозяйство старого Килтана в движении!
Риантус и Базел наблюдали за тренировкой конных лучников в стрельбе по чучелам с галопа, проходившей на территории за городскими стенами, которая принадлежала Килтану. Солнце сияло в небе, уже начинавшем приобретать более прохладный синеватый оттенок, листва деревьев, окружавших поле, своим цветом тоже свидетельствовала о приближении осени.
— Здесь же не только его повозки, — с кислой миной поведал капитан, — что уже было бы достаточно хлопотно, но еще и чужие.
— Чужие? — переспросил Базел.
— Да. — Риантус откашлялся и сплюнул в пыль. — Это будет последний караван в этом году. Килтан никогда не проводит больше одного-двух месяцев в Эзгане. Здесь остаются его торговые агенты. Но он всегда сопровождает последний караван, самый большой и богатый. Разбойникам это, конечно, известно. И они знают, что больше караванов в этом году скорее всего не будет. Они готовы рискнуть в надежде на обильную добычу, которая даст им возможность спокойно перезимовать. Поэтому все купцы помельче, не имеющие достаточной охраны, хотят присоединиться к Килтану. Поскольку дороги открыты для всех, мы не можем им этого запретить. Невозможно заставить их держаться подальше, не разбив пару-другую голов, а это не понравится Купеческой гильдии. Поэтому Килтан позволяет другим купцам присоединяться к своему каравану. Они платят за то, чтобы двигаться под нашей охраной, но оплата эта — просто смех. Зато она делает соглашение официальным, и мы можем требовать, чтобы они следовали нашим правилам. И в общем-то это окупается. Они в любом случае притягивают разбойников, как помойка мух, к себе и другим. А под нашим присмотром они хотя бы не наделают слишком больших глупостей. — Он прервался, возмущенно фыркнув, когда двое всадников едва не столкнулись, промазав по цели, затем продолжил: — Одни только наши повозки занимают целую милю дороги. Прибавить другие — получается лига обоза, и почти никакой помощи от так называемой охраны этих мешочников.
Базел подавил улыбку, услышав недовольство в голосе Риантуса. До службы у Килтана тот был майором Королевско-Имперских Драгун Империи Топора, и требования Аксейской Гвардии, под которые он пытался подогнать своих подчиненных, были настолько высоки, что им не соответствовал любой Вольный Воин. Но желание улыбнуться пропало, когда Базел подумал о сложности задачи, стоявшей перед капитаном. Такая длинная и медленно двигающаяся цепь была бы уязвимой и при вчетверо большей охране.
— Знаете, — медленно произнес он, — со здешними разбойниками я не встречался, но дома у меня был опыт такого рода, и мне интересно, что случится, если четверо или пятеро атаманов объединят свои усилия.
— Такое уже было, — мрачно отозвался Риантус. — Мы потеряли тридцать охранников, семнадцать погонщиков и столько тягловых животных, что пришлось оставить и сжечь двенадцать повозок. Но им не удалось взять ни кормака. И многие из них больше к нам не сунутся. Дело в том, что мы не оставляем безнаказанными тех, кто нападает на наши караваны. Если в том будет нужда, клан Харканат может нанять целую армию. Разбойники понимают, что если мы не достали их в этом году, то достанем в следующем. — Он оскалил зубы. — Поэтому кроме полных идиотов к нам никто не полезет.
— М-да. — Базел потер подбородок, уши его двигались взад-вперед. Он улыбнулся: — Думаю, капитан, я здесь освоюсь.
— Я тоже так думаю. — Риантус, наблюдавший, как его всадники покидают поле для тренировок, оперся локтями о деревянное ограждение и задумчиво посмотрел на возвышающегося рядом градани. — Уж очень ты здоровенный. — Он кивнул в сторону удаляющихся всадников. — Большинство наших парней передвигаются верхом, но будь я проклят, если знаю, где взять для тебя подходящую лошадь.
— Ага, понимаю, — прогудел Базел. — Не отрицаю, что на короткой дистанции всадник может меня догнать. Но уже на расстоянии в лигу я пешком не отстану от ваших конников. А при дневном переходе еще и оставлю их позади.
— Не сомневаюсь, но все равно не знаю, как с тобой быть. Разве что определить тебя к Хартану. — В ответ на вежливо вопрошающий взгляд Базела капитан ухмыльнулся и пояснил: — Хартан командует телохранителями Килтана, которые не входят ни в одну из групп. Но служба там вовсе не легче. Скорее наоборот. Они охраняют самого Килтана, его сундуки и кассу. Так что если ты думаешь, что мы здорово гоняем этих парней, — он указал на удалявшихся лучников, — то скоро ты им позавидуешь. Главное, они никогда не отъезжают далеко от колонны, так что это самое близкое к пехоте, что у нас есть.
Базел кивнул:
— Ясно, но только как ваши парни отнесутся к тому, что такой, как я, будет присматривать за их жалованьем?
— Главное, как к этому отношусь я, остальное не имеет значения. — Видно было, что плохо придется тому, кто вздумает оспаривать суждения капитана. — Могу еще добавить, что дал Килтану согласие взять вас на работу, потому что считаю, что ваше положение делает вас более надежными. Вы оба градани, но не можете вернуться домой. Если вы учините какую-нибудь гадость, вас нетрудно будет разыскать.
— Вы правы, — пробормотал Базел. — Тут вы очень правы. Только мы, конечно, не собираемся делать гадостей.
— Конечно. — Риантус улыбнулся и показал на арбалет, висевший на плече Базела: — Кстати, хотелось бы мне, чтобы ты сменил это на лук. Я видел арбалеты в действии и уважаю их, но уж очень они медленны. Ведь если мы попадем в заварушку, нужно будет действовать молниеносно.
— Но у меня для лука ни глаза, ни руки, — возразил Базел. — Потребуется время для тренировки. Если уж на то пошло, сомневаюсь, что в Эзгане найдется лук по мне. Видят боги, я буду выглядеть дураком с теми игрушками, которыми размахивали сейчас ваши лучники.
— Не спорю, но даже сравнительно легкий лук в твоих руках будет мощным, а главное, быстрым оружием.
— Может быть, оно и так, — нерешительно согласился Базел, посмотрел на опустевшее поле и, жестом предложив командиру следовать за ним, снял с плеча арбалет.
Риантус поднял бровь и вслед за Базелом перешагнул через ограждение. Его бровь поползла еще выше, когда он увидел, как его подчиненный снимает с пояса козью ножку и цепляет ее за тетиву.
— Одной рукой?!!
— Ну, видите ли, так быстрее... — извиняющимся тоном пояснил Базел, и Риантус, не веря своим глазам, увидел, как градани одним мощным движением взвел арбалет. Он спокойно повесил козью ножку обратно на пояс, но после этого на ложе мгновенно взлетела стрела, арбалет взметнулся, как атакующая змея, и стрела зловеще вжикнула, проткнув голову чучела более чем в пятидесяти ярдах впереди. Риантус шевельнул губами, но не успел сказать ни слова, потому что Базел тут же перезарядил арбалет и послал вторую стрелу в ту же цель. На все это ушло меньше десяти секунд.
Базел опустил оружие и, навострив уши, вопросительно взглянул на своего нового командира. Риантус медленно перевел дыхание.
— Думаю, — пробормотал он через мгновение, — вам можно полагаться на свой арбалет, принц Базел.
Они покинули Эзгфалас точно по графику, и, несмотря на пренебрежительные замечания Риантуса, оказалось, что купцы-“мешочники” могут двигаться почти с той же военной точностью, что и люди самого могущественного карлика. Но Риантус был прав в другом: обоз состоял из трех с лишним сотен повозок и колонна растянулась почти на четыре мили.
Базел раньше не мог даже вообразить себе обоза, представляющегося столь соблазнительной добычей. Такое у кого угодно способно возбудить жадность, думал он. Но он понял, чем объяснялся размер каравана, когда взглянул на карты Килтана.
Дороги в Эзгане были не хуже, чем в Харграме, но большая часть купцов предпочитала, если это было возможно, перевозить товары по воде. К несчастью, лучший водный путь — могучая река Копейная и ее приток Хангнисти, судоходный фарватер которых простирался от Равнины Ветров в Сотойи до бухты Борталык в стране Пурпурных Лордов, — был недоступен эзганцам. Хангнисти донесла бы их прямо к Копейной, но до этого она пересекала земли Конокрадов и Кровавых Мечей, а затем Вурдалачью Пустошь. Ни один купец не отважился бы дразнить градани, и даже градани не решались совать нос в Вурдалачью Пустошь.
Таким образом, вся торговля Эзгана, Королевства Даранфел и Герцогства Морец шла через дороги, ведущие в Дерм, столицу Баронства Эрнос, что на реке Сарам. Выше Дерма эта река изобиловала мелями, порогами и быстринами, но к югу от города баржи доставляли товары по нижнему течению Сарама и рекам Морван и Белвотер до бухты Колвания. Как сказал Риантус, их караван был последним в году, и все хотели отправить с ним свои товары.
Это не делало задачу охраны легче. Риантус хорошо тренировал своих подчиненных, но шесть недель ожидания в лагере во время сбора каравана сказались на них расхолаживающе. Охрана других купцов была разношерстной: встречались и опытные воины, и новички, и всякий сброд. Риантусу потребуется несколько дней, чтобы в них разобраться, а пока придется рассчитывать только на своих людей. Патрули будут курсировать вдоль обоза, разведчики — проверять места, где может таиться опасность. При этом устают люди и животные, накапливается раздражение.
Базел видел все это. Его-то положение было вполне терпимым. Хартан был строгим начальником, но смог заслужить уважение градани. Базел, как и обещал ему Риантус, оставался все время при колонне. Брандарк же был назначен в один из конных отрядов вместе с Шерганом. От этого неприязнь, которую даранфелец питал ко всем градани, только усилилась. Вскоре он начал бормотать себе под нос что-то о “шпионах”, разведывающих слабые места каравана, чтобы сообщить об этом своим друзьям-разбойникам.
Ненависть не сделала Шергана и его приверженцев полными идиотами, поэтому Базела они решили оставить в покое. Никто не желал противостоять гиганту невооруженным, а нарушать запрещение применять оружие они боялись. Кроме того, они видели, как он рубится на мечах: Риантус умышленно поставил самых опасных из них противниками Базела в тренировочных боях.
Другое дело Брандарк. Он на полтора фута ниже, да и меч его почти нормальных размеров. Особенное раздражение вызывали его правильная речь и щегольская манера одеваться. Они тоже стали причиной того, что Шерган недооценил Брандарка. Презрение даранфелца к этому — с его точки зрения — горе-воину в отделанном кружевами колете, вечно цитирующему стихи и любящему посидеть у костра, бренькая на балалайке и мечтательно глядя в огонь, было почти столь же безграничным, как и у князя Чернажа.
Базел, сидевший скрестив ноги и опершись спиной на колесо повозки, занимался починкой лопнувшей сбруи. Обоняние градани щекотал запах жаркого, исходивший от костров. Его приятно удивило то, как хорошо Килтан кормил своих людей, но, надо сказать, ему вообще приходилось частенько удивляться в Эзгане. Некогда он смотрел на Чернажа и его навахкцев как на варваров, но теперь был вынужден признать, что Харграм тоже был варварским княжеством. В самом деле, его отцу удалось многое сделать, но масса вещей, ставших для других повседневностью, оставались по-прежнему недоступными подданным князя Бахнака. Взять хотя бы легкие котлы из листового металла, в которых готовили пищу повара Килтана, — и тяжелые неуклюжие чугунные котлы, какими пользовались в войсках его отца. Или вот повозка, к колесу которой он прислонился.
Повозки градани были очень просто устроены и часто снабжены цельными деревянными колесами.
Транспорт, которым был оснащен караван Килтана, еще превосходил совершенством все то, что Базел видел у эзганцев. Легкие, но прочные колеса вместо металлического обода затянуты эластичным пружинистым веществом, какого Базелу никогда раньше не приходилось встречать. Вместе с тележным мастером он залез под дно повозки, чтобы поглядеть на странные толстые цилиндры, поглощающие толчки от неровностей дороги. Мастер уверял его, что в них ничего нет, кроме воздуха и поршней, но Базел чувствовал себя неуютно, словно натолкнулся на какое-то колдовство, да и ощущал себя при этом неотесанным чурбаном.
И всюду вокруг себя он находил примеры таких обыденных чудес. Осознав, чего лишен его народ из-за изоляции от всего остального мира, он испытал смешанные чувства: досаду и жгучее желание увидеть и узнать еще больше.
Знакомый тихий звук прервал его размышления. Он поднял голову и увидел подходящего Брандарка. Звук издавала болтавшаяся за плечом Кровавого Меча балалайка. Перекинув седло через дышло телеги, он принялся яростно растирать ягодицы. Базел понимающе ухмыльнулся. Он слышал о путанице в приказах, из-за которой разведывательный взвод, в состав которого входил и Брандарк, был направлен по неверному маршруту. Три часа бешеной скачки ушло у них на то, чтобы вернуться. Оставшиеся два взвода роты должны были рассредоточиться вдоль каравана, чтобы компенсировать недостаток сил. Все были злыми и усталыми.
Брандарк кивнул другу и повел своим длинным носом, почуяв запах жаркого. Поняв, с какой стороны доносится соблазнительный аромат, он повернулся и направился к поварским кострам. И вдруг сзади, из темноты, послышался низкий неприятный голос:
— А, это ты, ленивый ублюдок. Сегодня ты заставил ребят здорово попеть и поплясать.
Заслышав издевательские слова Шергана, Базел отложил в сторону сбрую, которую чинил, но не двинулся с места. Не нужно, чтобы эта стычка была воспринята как конфликт между людьми и градани, пусть лучше выглядит просто ссорой, затеянной хулиганом. Брандарк остановился на полдороге к котлам, навострив уши.
— Не ко мне ли это обращаются? — вкрадчиво осведомился он, и Шерган разразился смехом:
— Кого же еще я мог назвать ублюдком, ты, сукин сын с льстивым языком!
— О, это ты, Шерган. Теперь я понимаю твой вопрос, — весело сказал Брандарк.
— Какой вопрос? — Шерган был несколько озадачен тем, что в голосе градани не слышалось ни малейшего гнева.
— Да насчет ублюдков. Я думал, это кто-то ищет тебя, — ответил Брандарк, и кто-то засмеялся.
— Ха! Думаешь, ты такой остроумный, а?
— Только в сравнении, Шерган, только в сравнении кое с кем.
Базел ухмылялся, те, кто сидел ближе к костру, смеялись томной меланхолии, пронизывавшей голос Брандарка, остальные дружно хихикали. Шерган рассвирепел и, извергая ругательства, бросился на Брандарка, но пролетел, молотя кулаками воздух, сквозь пустоту: градани отступил в сторону и подцепил его за лодыжку носком сапога.
Брандарк проследил, как его противник тяжко шмякнулся на землю, перешагнул через него и, отряхивая пыль с рукавов, продолжил свой путь к котлам. Шерган поднялся на локти и колени под громкий хохот. Однако из темноты слышались и ругательства. Два приятеля Шергана помогли ему подняться. Он мгновение постоял, мотая головой, как оглушенный бык. Тем временем Брандарк улыбнулся одному из поваров и взял у него железную поварешку на длинной ручке. Не обращая внимания на Шергана, он, зачерпнув из булькающего котла, с восхищенным видом принюхался. Отсутствие внимания подействовало на Шергана как удар. Он переглянулся с приятелем, и они оба рванулись к Брандарку сзади.
Базел жалостливо зажмурился. Услышав два громких удара и звук падения, он открыл глаза.
Шерган и его дружок лежали навзничь. В обильно политых горячим соусом волосах даранфелца застряли куски картофеля, морковки и говядины. У его приятеля жаркого в волосах было меньше, но шишка вспухла точно такая же. Брандарк подкинул свою импровизированную дубинку в воздух, перехватил ее поудобнее и снова зачерпнул из котла. Не глядя на лежащих, он поднес поварешку к носу, втянул запах и обратился к повару, нагло прядая ушами.
— Чудесно пахнет, — сказал он под новые взрывы хохота. — Набив этим брюхо, всякий будет спать лучше. Да вы только посмотрите, что единственная поварешка сделала с Шерганом!

ГЛАВА 9

Ледяной дождь уже насквозь пропитал плащ Базела и ручейками бороздил его лицо. Одна из лошадей, запряженных в повозку, где хранились деньги, жалобно всхрапнула, начиная подъем по склону очередного холма. Дорога покрылась грязью и стала предательски скользкой. Брезент, натянутый на повозку, гудел от ударов дождевых капель. Со времени ссоры с Шерганом прошло шесть дней, а вчера, как только дорога начала вилять среди пограничных холмов между Эзганом и Морецом, пошел этот чертов дождь.
Базел взглянул на проезжавший мимо конный патруль. Брандарк кивнул ему на скаку. Кровавый Меч так же промок и замерз, как и Базел, но выглядел на удивление бодро. Шерган никогда не пользовался любовью товарищей, поэтому большинство было на стороне Брандарка. Они не слишком скрывали свою радость, когда Риантус рассчитал Шергана и послал его паковать вещи, а некоторые даже просили Брандарка для них спеть. По мнению остальных, это должно было свидетельствовать о их безграничной любви к Брандарку или же о полном отсутствии музыкального слуха.
Базел хмыкнул при этой мысли, и тут кто-то толкнул его в спину.
— Смеяться тебе взрезанным горлом, если будешь так витать в облаках, сынок, — произнес резкий голос, и Базел, обернувшись, посмотрел вниз, на своего командира.
Хартан был карликом и приходился Килтану чем-то вроде дальней родни. Только гном мог разобраться в сложных гномьих взаимоотношениях, но Хартан занимал свое место вовсе не по личным связям. Мало кто из гномов усидел бы на обычной лошади, и он на своем горном пони выглядел странновато. Суровый, как его родные горы, Хартан на удивление ловко орудовал боевым топором — верхом и в пешем порядке, в строю и в одиночку, вызвав этим искреннее восхищение Базела. От других гномов Хартан отличался тем, что поклонялся не Торфраму, а Томанаку. Базел вообще плохо разбирался в богах, но знал, что другие гномы не одобряют теологических наклонностей Хартана. Сам Базел понимал Хартана. Если уж ты настолько наивен, что доверяешь богам, то более подходящий покровитель для воина, конечно же, Бог Меча, а не старая Каменная Борода. Даже градани могли бы одобрить Кодекс Томанака, по крайней мере в том виде, как его себе представлял Хартан, кроме, пожалуй, того пункта, что предписывает давать пощаду всегда, когда тебя попросят...
Гном относился к каждому из своих людей с одинаковой беспощадной требовательностью. Считая свое подразделение элитой частной армии Килтана, он следил, чтобы подчиненные отвечали его требованиям по части владения оружием, преданности и смелости. Если они держались молодцами, он готов был отправиться с ними хоть в ад, если нет — готов был собственноручно перерезать им глотку. Его сдержанное одобрение очень помогло Базелу вписаться в трудную повседневность новой службы.
Гном махнул своим видавшим виды топором в сторону крутых, скрытых зарослями холмов, неясно видневшихся за пеленой дождя:
— Поганое место даже в лучшие времена. Обоз растянулся отсюда до Фробуса, лошади устали, один Томанак разберет, где расселины в этих чертовых холмах и овраги, а луки при дожде, что ниспослала нам Чемалка, почти бесполезны. Будь я разбойник, я бы сидел сейчас как раз вон в тех кустах, так что будь начеку, переросток.
Базел внимательно оглядел окрестности и кивнул:
— Все понял.
Стянув с себя плащ, он швырнул его в повозку. Кучер, сидевший на козлах под навесом, поймал плащ с сочувственной улыбкой, и Базел улыбнулся в ответ. Плащ все равно промок насквозь, и, кроме того, он закрывал рукоять меча. Протянув руку назад, Базел расстегнул ножны. Хартан удостоил его одобрительного взгляда, тронул пятками своего пони и поскакал вперед, к следующей повозке, откуда тотчас донесся его строгий голос, распекающий очередного солдата этой армии, растянувшейся на четыре мили.
Дождь стекал по волосам Базела, вода хлюпала в сапогах при каждом шаге, просачивалась под кольчугу. Миля за милей тянулись под это хлюпанье, скрип колес и конской сбруи, шум дождевых капель. Он вымок и промерз, но такое бывало с ним и раньше. Ничто не отвлекало его внимания от холмов, от покрывавших их склоны кустов и древесной поросли. Хартан прав. Если кто-то хочет ударить по обозу, это место — самое подходящее.
Один из охранников, шедший по другую сторону повозки, перевозившей деньги, вдруг поскользнулся и упал. Кто-то рассмеялся невезению товарища, который разразился руганью, с трудом поднимаясь на ноги. Базел только начал поворачивать голову, чтобы улыбнуться кучеру, как заметил краем глаза какое-то подозрительное движение.
Мгновенно развернувшись и навострив уши, он принялся напряженно вглядываться, пытаясь понять, что же привлекло его внимание. Прошли три долгих секунды, пока он осознал, что случилось. Всадник, прочесывавший кусты вдоль дороги, исчез. Его лошадь неслась с пустым седлом.
— Убитый на правом фланге!
Выкрикивая это предостережение, Базел уже выхватывал из ножен меч. Когда его пальцы сомкнулись вокруг рукояти, из кустов на вершине холма внезапно появились люди.
Разбойники с леденящими кровь воплями ринулись вниз по склону холма, и он успел отметить, что они прекрасно выбрали место для засады. Убитый всадник наткнулся на одного из них, так и не успев его заметить. За свою оплошность он заплатил жизнью, но крик Базела явно нарушил планы грабителей. Им еще предстояло преодолеть шестьдесят ярдов скользкой, беспорядочно заросшей кустарником поверхности, а тревожные сигналы рожков и горнов раздавались уже вдоль всего обоза. Они призвали все патрули Риантуса сомкнуться в строй вокруг обоза, а ближайший патруль устремился к повозке, над которой нависла угроза. Вокруг раздавались хриплое дыхание и звуки топающих по воде и грязи ног — это начало действовать подразделение Хартана. Лучники с оружием наизготове застыли у узких бойниц, пронизывающих высокие деревянные борта повозки, в которой хранились деньги; часть людей с левой стороны обоза, пролезая через повозки и под ними, перебирались на правый фланг. В криках разбойников послышалась ярость, когда они осознали, что им противостоят не напуганные, застигнутые врасплох люди, а растянутый, но непоколебимый и ощетинившийся сталью строй.
Тут подоспел и Хартан, прискакавший на своем пони. Он так резко осадил животное возле Базела, что оно поскользнулось в грязи. Развернувшись лицом к врагу, карлик остановился справа от градани.
— Молодец! — крикнул он, перекрывая вопли нападавших, и тут десяток бандитов, бежавших впереди других, достигли края дороги и рванулись прямо к ним.
Было очевидно, что разбойникам точно известна главная цель атаки: за первой группой, сразу бросившейся к денежной повозке, следовала еще одна. Остальные прикладывали все усилия, чтобы сдержать остальных охранников обоза и не дать им прийти на помощь защитникам денежных сундуков Килтана. Запели тетивы кучера и лучников, несколько нападавших упали, но остальные продолжали наступать. Силы обороняющихся были явно слишком малы. Базел понял это и зарычал, поддаваясь ражу.
Горячий, яркий жар затопил его какой-то экстатической волной. Пони Хартана в испуге шарахнулся в сторону, когда из глотки градани вырвался почти звериный рык. Уши Базела прижались к черепу, в темных глазах засверкал огонь, гигантский меч с огромной скоростью чертил в воздухе расплывчатую восьмерку. Рванувшийся было к нему разбойник в ужасе выпучил глаза. Он заскользил в грязи, пытаясь затормозить, но было уже поздно. Перед ним был худший кошмар любого уроженца Норфрессы: градани Конокрад в раже, и, прежде чем он смог осознать это до конца, стальная молния рассекла его от макушки до пояса.
Окровавленное тело рухнуло, извергая дымящиеся внутренности. Базел, издав ужасающий вопль, продолжал крутить перед собой мечом. Длина его руки и меча обеспечивала широкую зону захвата, в которой на этот раз оказались трое разбойников. Они попытались отскочить назад, но через долю секунды один уже исходил криком, потрясая обрубками рук, откуда фонтанами хлестала кровь, а Базел, одержимый жаждой уничтожения, продолжал наступать.
Просвистевшая мимо него стрела воткнулась в грудь одного из разбойников. Тот вскрикнул и, изогнувшись, попробовал вытащить ее, но тут же безмолвно упал, когда меч Базела снес его голову с плеч. Два товарища убитого в отчаянии бросились на градани, но ужасный меч разрубил одного из них, отбросив тело в сторону. Одновременно тяжелый сапог Базела сокрушил щит второго. Упавший разбойник, катаясь по земле, пытался защититься мечом, но Базел, с силой опустив ногу, раскрошил его череп, словно это было яйцо.
Мимо уха градани прожужжал ручной топор, Базел увернулся и взмахнул мечом. Раздался дикий крик, когда шестьдесят дюймов стали вонзились в ногу другого разбойника, начисто отделив ее от тела. Кто-то нанес отчаянный удар в левый бок градани, хрустнуло ребро, но кольчуга выдержала, а меч срубил нападавшему голову. Победный вопль огласил округу.
Когда Базел вмешался в бой, атака захлебнулась. Мало кто из разбойников сражался с градани, никто из них не встречался с градани Конокрадами, и бойня, устроенная этим гигантом, повергла их в неописуемый ужас. Дюжина полегла, даже не достигнув линии обороны, которую держал Хартан, а те, кто добежал, были так потрясены участью товарищей, что растеряли весь свой боевой дух и предчувствовали неминуемое поражение. Базел слышал команды Хартана, лязганье стали, выкрики, проклятия и стоны раненых, и эта музыка находила отклик в его сердце.
Представители других рас думают, что раж — это просто жажда крови, все равно чьей, что буйствующий в раже не различает своих и чужих. Так и бывает, если раж охватывает градани внезапно и неконтролируемо. Но если тот отдается ражу сознательно, в этом состоянии он настолько же холоден, насколько горяч, так же рассудочно трезв, как и смертельно опасен. Раж приносит упоение и ощущение собственного всевластия, устраняет все ограничения, но не лишает разума. Одержимый ражем в битве не встречает помех, связанных с чувствами сострадания, жалости, страха, но он вовсе не становится безумным. Базел прекрасно сознавал, что делает, прорубаясь, как тигр сквозь стаю шакалов, к группе разбойников, в центре которой стоял единственный из них, облаченный в полное боевое вооружение с панцирем. Это должен был быть атаман грабителей.
Атаман крикнул своим телохранителям, и они вшестером ринулись на градани. Это были рослые, для людей конечно, и хорошо вооруженные парни. Каждый закрывался щитом, которого у Базела не было. Их положение — выше на склоне — было более выгодным, но первый же удар двуручного меча градани раскроил щит самого опасного из нападавших, а следующий — отрубил ему голову.
Опрокинув на землю своих противников слева и справа, Базел ворвался в открывшийся проход и внезапно оказался лицом к лицу с их предводителем. По лицу и по левой руке градани струилась кровь, кто-то сзади ранил его в правое бедро, боль в сломанном ребре мешала движениям, но раж нес его вперед, заглушая боль и жалость, а его враги двигались так медленно... словно во сне... Его клинок вышиб щит из рук атамана. Поворот запястья, блокировавший ответный удар, — и меч атамана тоже отлетел в сторону. Потом смертоносный клинок Базела сверкнул слева, взрезая кольчугу атамана, как бумагу.
Атаман, не удержавшийся на ногах, громко закричал, когда мощный удар, оторвав наплечник, отсек ему руку. Из раны хлынул поток крови. Базел обернулся, чтобы заняться другими.
Но перед ним больше никого не было. Бандиты видели достаточно. Выжившие в панике рассеялись и со всех ног убегали по склонам холма от преследовавшего их забрызганного кровью семифутового демона. Бросив раненых и забыв о добыче, они неслись сами не зная куда, а Базел Бахнаксон, потрясая мечом над головой, издал леденящий кровь победный вопль.
Никто не посмел к нему приблизиться.
Он медленно опустил меч. Бок болел, горячая кровь, смешиваясь с дождевой водой, струилась по лицу и правому бедру. Но раны были неглубокими, и нога могла двигаться. Поэтому он сосредоточился на раже. Он дрался с ним так, словно это были разбойники, оттесняя все дальше в глубинные области души. Раж отступал, но на оставленной им территории возникала болезненная пустота.
Базел закрыл глаза и сделал глубокий вдох. Даже сквозь свежий аромат мокрой травы и листьев чувствовался запах смерти, вокруг слышались всхлипывания и стоны. Он прекрасно сознавал, что совершил, и это тоже было проклятием ража, его ценой. Душу Базела заполнил стыд. Не за то, что он сделал, потому что не делать этого было нельзя, но за то, что он тогда ощущал. За свой экстаз, за испытанное наслаждение. Некоторые градани, например Чернаж, продолжали гордиться своими подвигами, даже когда раж покидал их. Базел Бахнаксон к таким не относился. Он знал, что раж чуть не уничтожил его народ тысячу лет назад и что эта опасность еще не миновала.
Он стиснул зубы, нагнулся и, не обращая внимания на боль в ребре, сорвал плащ с лежавшего у его ног трупа и медленно вытер лезвие меча. Руками, дрожь в которых все еще приходилось сдерживать, он вложил меч в ножны. Потом перетянул полосой ткани, бедро, чтобы уменьшить кровотечение, помедлил еще одно долгое мгновение и повернулся, чтобы идти к обозу.
Брандарк был уже там. Кровавый Меч спешился рядом с Хартаном, передал гному повод и молча подошел к своему другу. В его глазах светилось понимание. Взяв Базела за руку, он притянул к себе и крепко похлопал по спине. Гигант на мгновение прижал к себе друга и вздохнул.
— Ну как могут другие народы относиться к градани после этого, — тихо сказал он. В глазах его отражалось воспоминание о том, каким он был только что.
— Думаю, они будут рады, что мы на их стороне, — грустно улыбнувшись, ответил Брандарк. Он еще раз похлопал друга по плечу.
Хартан передал повод коня одному из своих людей и тронул пони в направлении градани. Он-то совершенно не выглядел испуганным, отметил Базел. Тут Брандарк нахмурился и ногой перевернул тело одного из убитых разбойников.
Мертвый Шерган немигающим взглядом уставился в небо. Брандарк мрачно усмехнулся:
— Вот вам и шпионы, и предатели, что работают на бандитов. Хотел бы я сам с ним разделаться, но я тебя прощаю, так и быть. Дружков бы его сюда!
Базел кивнул, глядя на убитого им человека и не узнавая его, а Брандарк внимательно осмотрелся кругом. Он снова усмехнулся, на этот раз спокойнее и веселее.
— Все равно, — пробормотал он, — не скоро еще Риантус и Хартан убедят кого-нибудь тренироваться с тобой в паре.

ГЛАВА 10

Нападений на караван больше не было. Более того, по всему маршруту следования каравана разведывательные отряды обнаружили следы торопливо покинутых засад, и Базел замечал, что при получении таких сообщений люди оглядываются на него. Другие солдаты Килтана, особенно люди Хартана, смотрели на него с грубоватой симпатией, а не с ужасом, как он опасался.
Ему это казалось удивительным — а времени для раздумий у него оказалось куда больше, чем ему самому хотелось: ведь лекари Килтана еще никогда не лечили градани. Они не знали, с какой скоростью те оправляются от ран, поэтому предписали Базелу облегченный режим службы. Лекарь его отца в такой ситуации просто подлатал бы его да отправил обратно в строй.
И вот, держа в руках арбалет, защищенный от дождя прочным брезентом, он ехал в сухой повозке и раздумывал о странностях жизни. О том, что градани — кровожадные убийцы, понаслышке было известно всем. Эзганцы, которые никогда не видели, чтобы он поднял на кого-нибудь руку, ненавидели и боялись его. А эти люди, бывшие свидетелями ража, вели себя совершенно иначе. Может быть, они просто понимали, какую находку для них представляет такой боец? Нет, все было не так просто. Ему казалось, что они оценили, как они с Брандарком справились с ражем, смогли его погасить, когда он перестал быть нужен. Это вызвало доверие к градани. И может быть, надеялся он, кто-нибудь из них заметил его стыд, понял, что он сам ощущает ужас перед разрушительной силой, таящейся внутри него.
В этом он не мог быть уверен, но видел, что, хотя некоторые купцы и их люди смотрят на него с сомнением, солдаты Килтана относятся к нему совершенно иначе. Если к нему и относились с осторожностью, то не в большей мере, чем к любому другому воину с буйным нравом. С ним обращались не как с опасным наемником, а как с товарищем, который сражался и проливал кровь рядом с ними. Офицеры так же орали на него, как и на других, повара ворчали, что на его громадное брюхо не напасешься пищи, и над ним так же подшучивали, как и над другими. Впервые за два года у него было ощущение, что он находится среди своих. Это ощущение его радовало, и вместе с тем он боролся с другим, виноватым чувством, с тайным желанием. Он жаждал снова насладиться ражем и мечтал о случае, когда вновь сможет оправданно и невозбранно ему предаться.
Его преследовало воспоминание об экстатическом упоении собственной силой, о беспримерном обострении всех чувств... Днем он подавлял эти мысли, но они отравляли его сны ночью, стараясь разрушить цепи, которыми он их сковал.
Но все это было ему знакомо, не впервые он загонял раж обратно, вглубь. Другие сны беспокоили Базела гораздо больше, сны, которые он никогда не мог вспомнить, просыпаясь среди ночи в холодном поту. Эти сны его ужасали — но чем? Он сам не знал, потому что никак не мог их восстановить, как ни пытался. От них оставались лишь куски, обрывки: какое-то незнакомое лицо, чей-то неизвестный голос, какое-то ощущение...
Что за ощущение? Он не мог этого четко определить, но сны были настойчивы, как мысли о раже. Как будто его спящее сознание понуждалось к чему-то с какой-то неизвестной ему целью. Тогда его охватывал страх, безграничный ужас, потому что он был градани. Его народ через кровь нес вековую память о том, что такое быть подчиненным и использованным. Во времена Падения Контовара черные колдуны овладевали их душами и, управляя ими как послушными инструментами, заставляли идти на самые страшные преступления. Эти события навсегда запечатлелись в душе градани. В наследство им остался раж, и мысль, что кто-то может снова полностью подчинить их, мучила даже сильнейших, хотя они не всегда признавались в этом и самим себе. Именно поэтому голос, который Базел не мог запомнить, — он был уверен только в том, что не слышал его никогда прежде, — леденил его душу.
... Гном допел свою песню, Брандарк взял последний аккорд и мягко приглушил струны, положив на них ладонь. Мгновение все молчали, потом раздались рукоплескания, и Яхнат поклонился во все стороны. Аплодисменты все усиливались, и Брандарк, стараясь скрыть свою зависть даже от себя самого, хлопнул коренастого бородатого карлика, обладателя золотого голоса, по плечу. Ему оставалось довольствоваться своей долей признания как аккомпаниатору.
Лунная ночь была прохладной, почти холодной, ясное небо усыпано звездами, дождь давно перестал. Холмы остались позади, каравану оставался едва ли день пути до Хилдарта, столицы Герцогства Морец, люди немного расслабились, и настроение стало менее напряженным. Риантус включил наиболее проверенных и надежных охранников других купцов в свои патрули. Поэтому освободилось время для песен и саг, появились и певцы в достаточном количестве, чтобы избавить слушателей от необходимости внимать “пению” Брандарка.
Кровавый Меч никого не винил. По крайней мере они были вежливы. Они ценили его игру, но, два-три раза послушав, как он поет, проникались к этому тем же отношением, что и навахкцы. Слушая Яхната, он, как это ему ни претило, вынужден был разделить общее мнение. Поэтому, еще раз поклонившись, он закинул балалайку за плечо, оправил отделанный кружевом колет и направился к палатке, которую делил с Базелом.
Горькое и в то же время насмешливое выражение появилось на его лице, как и всякий раз, когда он думал о собственных дурацких претензиях на то, чтобы сделаться певцом и поэтом. Брандарк остановился, глядя на волшебно яркую луну. Он страстно желал воспеть ее, описать те сложные, глубокие чувства, которые она в нем пробуждала.
Но он не мог. Он сам знал, насколько ужасны его стихи. Он мечтал о чарующей красоте слова, о раскатистой ритмичности строк, чистоте и точности выражения самой сущности мысли или эмоции, а получалась сплошная чушь. Иногда эта нелепица была забавной, даже остроумной, но разве это стихи? В общем, все знали, что поэт и певец он никудышный. Ему самому казалось смешным, что варвар-градани, да к тому же еще навахкский Кровавый Меч, проводит целые ночи вперившись в огонек своей лампы и умоляя Певицу Света коснуться его своим лучом, послать ему хоть искру своего божественного пламени. Но ни разу не ответила ему Чесмирза, как никогда ни один из богов не откликнулся за зов его народа.
Мучимый этой знакомой болью, он закрыл глаза, потом стряхнул с себя наваждение и поплелся дальше через лагерь. Птицы летают по небу, рыбы плавают в воде, говорил он себе, — точно так же есть прирожденные барды, есть и те, которым не суждено ими стать... Птицы не плавают, рыбы не могут летать... Но он знал, что не сможет не делать новых попыток, так же как лосось выпрыгивает из воды в тщетной попытке превратиться в ястреба. В этом больше упрямства, чем разумного отношения к делу, но чего еще можно ожидать от градани? Он улыбнулся этой мысли, словно содержавшаяся в ней доля издевки принесла ему некоторое облегчение, и в то же время сознавая, что потребность проникнуть в суть искусства барда для него не просто каприз, но насущная необходимость. Сейчас он понимал это лучше, чем раньше. Ничего уже не изменится, и за все эти годы кто угодно, кроме градани, смирился бы с этим, но...
Улыбка сошла с лица Брандарка, уши настороженно поднялись. Никто в лагере Килтана не понял, что это за звуки, даже он не мог различить неясно произносимых слов, но сразу узнал харграмский диалект.
Он ускорил шаг, оглядывая залитый лунным светом лагерь. В палатках были погашены огни, никто не двигался между ними, но он все еще слышал не только глубокое дыхание и храп спящих, но и непонятное бормотание. Через несколько часов те, кто расположился в этой части лагеря, должны были заступать в ночной дозор, поэтому им нужно было отдохнуть. Из-за этого и костер бодрствовавших был разведен на таком расстоянии, чтобы не мешать спящим. Брандарк опустился на колени и откинул полог над входом одной из палаток.
Базел, с покрытым испариной лицом, дергался и крутился в постели. Его могучие руки так стискивали одеяла, словно он боролся с пытающимися задушить его удавами.
Брандарк замер, различив ужас в голосе своего бессвязно бормочущего друга. Брандарку пришлось узнать страх у себя на родине, в Навахке, поэтому он не презирал его у других. Но это был не просто страх. От страшной муки, слышавшейся в голосе друга, у него по коже пробежал мороз. Протянув руку, он коснулся плеча спящего.
— Хааааххххх! — выдохнул Базел, как тисками сжав запястье Брандарка. Тот даже зашипел от боли.
Но тут глаза Базела открылись, в их туманной глубине забрезжило узнавание, и железная хватка мгновенно разжалась.
— Брандарк? — Голос был хриплый, голова Базела пьяно мотнулась, потом тяжело опустилась на сгиб руки, все еще не отпускавшей запястье Брандарка, другой рукой Конокрад растерянно протирал глаза. — Что? Что случилось?
— Я... тебя хотел спросить, что случилось. — Брандарк говорил шепотом, потихоньку пытаясь высвободить руку.
Базел прянул ушами, посмотрел на свою руку, понял, что в ней, и разжал ладонь. Поглядев на свои пальцы, он сжал их в кулак и тяжело вздохнул.
— Значит, я болтал во сне, — прошептал он, сжав челюсти в ответ на утвердительный кивок Брандарка. Он несколько раз разжал и снова сжал кулак, издал еще один тяжелый вздох и сел. — Умытый кровью воин, не раз ходивший на Равнину Ветров, хнычет ночью, как ребенок, — пробормотал он с горечью.
— Это не был детский кошмар, — сказал Кровавый Меч. Глаза Базела расширились, а Брандарк продолжил: — Не могу точно понять, что ты там говорил, но несколько слов я уловил...
— Да? Ну и что я наболтал? — напряженно спросил Базел.

Предыдущая страница 5 Следующая страница


Клятва мечей 6

— Ты говорил о богах, Базел. Не об одном боге. И о колдунах. — Голос Брандарка был серьезным, и Базел хмыкнул, будто его ударили в живот.
Они посмотрели друг на друга, потом Базел взглянул на луну.
— У меня три часа до вахты, так что, наверное, можем все это обсудить, — вяло предложил он.
Они вышли на свежий воздух, устроившись между повозками. Брандарк присел на опущенное дышло, Базел оперся ногой о спицу колеса и положил руки на колено. Они немного помолчали, потом Базел прочистил горло и заговорил:
— Ой, не нравится мне это, Брандарк. Очень не нравится. Что может быть общего у такого, как я, со снами, что мне снятся?
— Мне кажется, — осторожно заметил Брандарк, — ответ зависит от того, что это за сны.
— Да, так и есть. Или так должно быть. — Конокрад скрестил руки на груди. — Дело только за тем, что я не в состоянии вспомнить эти чертовы сны.
— Так это не первая такая ночь?
— Если бы! — мрачно сказал Базел. — Они мучат меня каждую ночь со времени нападения разбойников. Но все, что я могу припомнить, — это какие-то куски и обрывки. Не за что зацепиться, чтобы попробовать разобраться, что это все значит... или чего они от меня хотят.
Брандарк сделал инстинктивное движение рукой, и Базел горько рассмеялся. Брандарк, покраснев, опустил руку. Он хотел что-то сказать, но Базел покачал головой:
— Нет, парень, не беспокойся. Я сам не раз делал тот же жест.
— Не сомневаюсь, — вздрогнул Брандарк: ведь он тоже был градани. — Скажи мне, что ты все-таки можешь вспомнить?
— Очень мало. — Сцепив руки за спиной, Базел начал вышагивать туда и обратно. — Был голос, и могу поклясться, что раньше я такого никогда не слышал. Он что-то мне втолковывал, о чем-то спрашивал, может быть, ему что-то от меня было нужно... — Он пожал плечами, его уши выпрямились. — Еще лицо, которое исчезает, словно дым или туман, каждый раз, когда я пытаюсь на нем сосредоточиться. И кажется, еще о работе или задании, которое надо выполнить, но будь я трижды проклят, если имею хоть малейшее представление, о чем идет речь!
В его голосе звучала досада и угадывался страх, и Брандарк закусил губу. Последнее, с чем бы хотел столкнуться любой градани, — это вещие сны и все в таком роде. Древняя память о предательстве и обманутом доверии заставляла градани содрогаться при одном упоминании о подобных вещах, а ведь Базел бормотал во сне о богах и колдунах, даже если не мог вспомнить своих слов наяву.
Кровавый Меч перестал кусать губу и оперся локтем о колено, подперев подбородок ладонью. Он пытался припомнить, что читал о таких снах. Хорошо, если это просто кошмар, вызванный воздействием ража, но ведь он повторяется каждую ночь!
— Эта работа — или задание, — произнес он наконец. — Ты можешь сказать хоть что-нибудь о ней? Кто-нибудь говорил тебе, что ты должен сделать что-то определенное?
— Если бы я помнил! — простонал Базел. — Это проскальзывает так быстро, остаются только какие-то обрывки...
— Какие обрывки? — настаивал Брандарк.
Базел остановился и наморщил лоб, пытаясь вспомнить.
— Я... я не уверен. — Он говорил очень медленно, и Брандарк чувствовал его желание сосредоточиться. — Что-то о том, чтобы поработать мечом, убить кого-то... где-то. Это точно было, но моя ли это идея, или кто-то пытался мне ее внушить... — Базел пожал плечами, по том медленно поднял уши и склонил голову. — Но сейчас я, кажется, вспоминаю, что было еще... что-то о путешествии...
— О путешествии? Ты собираешься куда-то поехать?
— Вот уж черта с два я поеду куда-нибудь из-за проклятого сна, который я даже не могу как следует вспомнить.
— Я не это имел в виду. Я просто хотел узнать, побуждают ли тебя во сне, чтобы ты куда-то отправился?
— Да ведь так оно и есть! — Базел выпрямился и упер кулаки в бедра, уставившись в ночную тьму. — Чертова штука действительно хочет, чтобы я куда-то ехал.
— Куда? — с ударением спросил Брандарк, и Базел потерянно проворчал:
— Если бы я это знал, то помнил бы и то, что им там от меня надо... И все же...
Он начал быстро ходить взад-вперед, колотя кулаком в ладонь другой руки и уставившись себе под ноги; Брандарк сидел тихо, на расстоянии ощущая интенсивную работу его мысли. Шаг Базела постепенно замедлился, он остановился, покачиваясь на пятках, потом повернулся к Кровавому Мечу и бросил на него пронзительный взгляд.
— Где бы это ни было, — ровным голосом произнес он, — сейчас я туда направляюсь.
— Фробус! — прошептал Брандарк. — Ты уверен?
— Еще как, — мрачно ответил Базел. Брандарк ни когда еще не слышал таких интонаций в голосе друга. Как будто рухнула целая скала и что-то в нем рванулось от нее в испуге. Какое-то время оба молчали.
— Что ты собираешься делать?
— У меня нет наклонности прислушиваться к “велениям судьбы” и всему подобному. — Базел был все еще мрачен, но в нем явно зарождалось какое-то но вое чувство. Он хотя бы частично опознал врага, и свойственное градани упрямство побуждало его бросить вызов. — У меня и так достаточно забот — хватит на дюжину, а ввязаться в дела богов и магов — лучший способ лишиться головы. Не припомню, что бы хоть один бог даже пальцем шевельнул для моего народа, так что и мне нет резона что-то делать ради них.
Брандарк кивнул, соглашаясь, и Базел вернул кивок, блеснув в лунном свете крепкими зубами, оскаленными в хищной улыбке.
— А если это не какой-нибудь божок ползает по моим снам, значит, какой-нибудь вонючий колдун, а я скорее увижу себя в самом темном адском уголке владений Краханы, чем подниму меч в защиту интересов колдуна. — В голосе Базела чувствовалась непреклонная решимость, и Брандарк снова кивнул.
— Но как же ты откажешься делать то, чего от тебя хотят, если ты даже не знаешь, что это? — спросил он.
— М-да, в этом-то и загвоздка... — Базел похлопал себя руками по бедрам и пожал плечами. — Ну, если получается, что сейчас я как раз на дороге туда, то можно просто сделать шаг в сторону с дороги.
— Как?
— Направиться туда, куда не собирался. Если какой-нибудь бог или колдун ставит на меня, я подамся туда, где он не ожидает меня увидеть.
— Что ты хочешь этим сказать?
— А вот что. Все это время я двигался на запад, и только на запад. Рано или поздно я должен буду поставить отца в известность о своем местонахождении, но до тех пор он может говорить Чернажу и всем, кто бы ни спросил, что не знает, где я. Я собирался идти с Килтаном до Манхома и посмотреть на Империю Топора, прежде чем дам о себе знать отцу, но сейчас... я передумал.
— Ты не можешь просто покинуть караван, — возразил Брандарк, и Базел резко потряс головой.
— Старый Килтан такого не заслуживает, но ведь мы никогда не обещали идти с ним до самого Манхома. Я собираюсь остаться с ним до Риверсайда. Оттуда путь идет по Королевству Ангтир. Это союзник Империи Топора, насколько я знаю, территория для купцов безопасная. Там ему вряд ли понадобится мой меч... А я буду достаточно далеко от Навахка, чтобы не опасаться удара кинжалом в спину из-за угла.
— Мы будем достаточно далеко, ты хотел сказать.
Базел внимательно посмотрел на друга.
— Думаю, тебе лучше держаться от этого подальше, — сказал он спокойно. — Одно дело — водить за нос Чернажа, даже и рискуя жизнью, но здесь совсем другое дело, здесь твоя голова — меньшее, что ты можешь потерять. Оставайся с Килтаном, Брандарк.
— Слушай, я, конечно, знаю, что ты не любишь мое пение, но разве стоит тратить столько сил, чтобы от него избавиться?
— Брось свои шутки, не до них сейчас. Когда речь идет о Чернаже и его шушере, да, если на то пошло, о ком бы то ни было, против кого можно применить сталь, я только рад твоей поддержке, но здесь-то совсем другое. Сны, судьба, предназначение... — Базел снова покачал головой. — Не лезь в это дело, Бандарк. Оно тебя не касается.
— К сожалению, не могу. — Брандарк встал и хлопнул друга по плечу. — Насколько я понимаю, я уже тоже в нем замешан.
— Ну? И что же тебе снится? — с иронией поинтересовался Базел, и Кровавый Меч засмеялся.
— Пока ничего. Но если ты отчалишь в другом на правлении, то, что тобой интересуется, будет вынуждено довольствоваться единственным оставшимся градани, и это буду я. В таком случае самое безопасное место для меня — рядом с тобой.
— Самое глупое и запутанное объяснение, которое я когда-либо слышал.
— Грубость тебе не поможет. Я все обдумал. Градани народ упрямый, сам знаешь.
— Ладно, — вздохнул Базел. Он взял Брандарка за плечи и слегка тряхнул. — Дурак ты, Брандарк Брандарксон. Дурак, что ушел за мной из Навахка, и трижды дурак, что суешь нос в это дело.
— Ну, тебя-то умным, насколько я знаю, пока еще никто не называл, — возразил Брандарк. — Меня, правда, тоже.
— Если и называл, то только в шутку. — Базел легонько тряхнул его еще раз и вздохнул: — Ладно, если ты такой дурак, что идешь со мной, то я тоже как дурак рад такой дурацкой компании.

ГЛАВА 11

Спинка тяжелого деревянного стула разлетелась на куски. Ее опоры торчали, как сломанные зубы. Еще один удар меча, расщепивший сиденье, и они тоже полетели в разные стороны. Принц Харнак Навахкский, ступая по разбросанным щепкам, бросился к стоявшему за стулом комоду.
Он рубанул мечом, как топором, вытащил из доски застрявшую сталь и принялся наносить удары снова и снова, изрыгая хриплые проклятия при каждом ударе. Наконец, исчерпав все свои силы, он запустил мечом в стену. Меч с грохотом отскочил от стены, потом — рикошетом от пола. Харнак задыхался, по его подбородку стекала струйка слюны.
Принц Харнак Навахкский закрыл глаза, провел рукой по губам и подбородку. Послышался его срывающийся вздох. Подойдя к грани взрыва, раж откатывался назад. Ему трудно было бороться с ражем, потому что он редко заставлял себя это делать, но сейчас ему ничего другого не оставалось.
Наконец ему удалось полностью овладеть собой, и он передернул плечами, оглядывая заваленную обломками комнату. Даже стойки полога над кроватью были изрублены и выщерблены. Сжав челюсти, он ощутил пустоты на месте выбитых зубов. В этот момент ему страстно хотелось, чтобы все эти удары обрушились на тела Фармы или Базела Бахнаксона.
Он снова выругался, на этот раз скорее автоматически, чем со страстью, и прошагал по валявшимся всюду щепкам к окну. Усевшись в оконной нише, он уставился воспаленными глазами на крыши Навахка и, потирая рубец на лбу, заставил себя размышлять.
Эта сука все еще жива — жива! — и эта гадина Тала с ней, и обе они в Харграме!
Ноздри изуродованного носа раздулись. Как? Как умудрились две женщины, одна из них избитая до полусмерти, проникнуть в Харграм, когда их ловила вся гвардия его отца? Невероятно!
Это сучий сын Базел как-то все сварганил! Он отвлек на себя почти всю погоню, он и этот ублюдок Брандарк — а это был Брандарк, что бы ни утверждал его хренов папаша! — искрошили единственный патруль, который на них натолкнулся. А тем временем эти... добрались до владений мерзкого ханжи Бахнака. И он их обогрел и приютил, держит под своим личным покровительством...
Харнак снова выругался, на этот раз энергичнее. Хитрый Бахнак никак не отреагировал на то, что Чернаж объявил Базела вне закона. Чтобы избежать войны с Чернажем, он даже удержал Фарму от обвинения Харнака в преступлении. Если бы она сделала это, объявления войны потребовали бы его собственные люди, а если бы Бахнак отказался, его покинули бы союзники.
Но по тем же причинам союзники Чернажа ни за что не поддержат его, вздумай он напасть на Харграм.
Если нападению подвергнется Навахк, они, конечно, встанут на его защиту, поскольку боятся, что если Бахнак разгромит одного из них, то вскоре покорит и все их земли. Но они слишком слабы и напуганы продемонстрированной в прошлых битвах военной мощью Харграма, чтобы самим лезть в драку. Поэтому Бахнаку и не нужно было опровергать обвинений против сына. Базел был далеко, вне опасности, и его отцу оставалось только вести себя спокойно, предоставив своим союзникам — и союзникам Навахка — смеяться вдоволь.
А они смеялись! Харнак сжал кулаки, задыхаясь от ярости. Во всех городах Кровавых Мечей и Конокрадов на пирах и на площадях барды славили в своих песнопениях проворство хитроумного Базела Бахнаксона. Этот ублюдок стал чем-то вроде героя, а если имя Харнака и не упоминалось, то потому, что в этом просто не было нужды. Фарма укрылась у отца Базела, значит, насильником был не он, а если не он, то всякий мог догадаться кто. Никто в Навахке не отваживался сказать об этом вслух, но уверенность в том, что это он совершил преступление, Харнак читал даже в глазах своих гвардейцев. Он не отваживался показываться на людях. Только то, что Чернаж держал своих подданных в ежовых рукавицах, мешало женщинам плевать на его тень, когда он проходил мимо... а ведь у отца было пятеро сыновей.
Кронпринц взглянул на свои руки, по-прежнему сжатые в кулаки. Он — старший сын, наследник... пока жив отец. Но что случится, когда он умрет? Харнак знал своих братьев. Каждый из них, кроме, может быть, этой безвольной тряпки Аршама, не раз заваливал дворцовых потаскух против их желания. Однако это происходило без шума, втайне. А тут все знали, что он изнасиловал и пытался убить эту дрянь. Каждого из этих преступлений было достаточно, чтобы любой воин счел себя свободным от клятвы верности по отношению к нему. И если любой из его братьев — любой — заявит о своих притязаниях на престол, армия Навахка поддержит его, а не Харнака.
Этого нельзя допустить. Но как это предотвратить?
Харнак все еще не разжимал кулаков. Пламя ненависти затаилось в его душе янтарно светящимися угольками, которые теперь не угаснут никогда. Он продолжал размышлять.
Возможны два варианта, решил он наконец. Все его братья должны умереть, чтобы не оставалось законных претендентов на престол. Или должны умереть Базел, Фарма и Тала.
Оба варианта имели слабые стороны. Братья должны умереть одновременно, и вместе с ними должен быть убит отец. В противном случае Чернаж поймет, кому была на руку смерть его остальных сыновей, и тогда Харнаку не сносить головы. Но даже если все его четверо братьев и отец в одночасье... исчезнут — многие помнят, как пришел к власти сам Чернаж, и вполне могут найтись охотники поискать счастья. У кронпринца-насильника, отцеубийцы и братоубийцы, будут слишком слабые позиции, его сможет спихнуть кто угодно.
Но если ему удастся убить Базела — конечно, надо еще найти этого проклятого Шарной ублюдка — и этих тварей, то он пожелает отцу многих лет благоденствия. Убитый Базел станет всего лишь еще одним мертвым врагом, а не издевательским напоминанием о поражении, как сейчас. А в Навахке уважают тех, чьи враги мертвы. Если убрать и сучек, то живое свидетельство его преступления умрет вместе с ними. Постепенно уверенность в его вине рассеется, контраргументы Чернажа станут выслушиваться более внимательно. Но на это нужно время, годами он не сможет занимать по праву принадлежащее ему место, он будет вечным кронпринцем и никогда — правителем...
Он должен убрать их, всех троих, потому, что пока жив один, жива память. Все его враги должны погибнуть, и тогда время начнет работать на него. Может быть, есть один способ, о котором не предполагает даже Чернаж... Более того, если бы он узнал, каких союзников выбрал себе Харнак, он бы своими руками вырвал сердце из груди сына.
Харнак кивнул, его изуродованное лицо искривилось в безобразной улыбке. Взгляд в окно подтвердил, что время близится к закату. Как только стемнеет, он должен кое-куда отправиться...
Одинокий всадник спокойной рысью ехал по заросшей густым кустарником долине. Здесь не было дороги, только протоптанная тропа. Стук копыт его лошади звучал мягко и приглушенно. Слева круто шел наверх склон, закрывая собой луну. Всадник был окутан тьмой и в глубине души наслаждался темнотой и тишиной, несмотря на то что его лошадь неспокойно фыркала.
Остались позади миля, другая, тропа вьется меж холмов... Мало кто ездит этим путем даже в дневное время. Безымянная гряда холмов пользуется дурной славой. Из тех, кто шел этой тропой, не все вернулись назад. Даже отборные телохранители Харнака, обязанные ему всем (он подбирал лишь изгоев, потерявших связь с кланом, родом, общиной и отвергнутых обществом), забеспокоились, узнав о месте назначения. Было заметно их облегчение, когда Харнак приказал им остановиться и поджидать его возвращения. Они всегда испытывали страх, сопровождая его в холмы. Никто из них не знал, что он там делает, и никто не хотел этого знать: ведь иной раз они видели, как он удаляется с привязанным к седлу пленником, а возвращается один.
Еле заметная тропа обогнула еще один холм и уперлась в высокий гладкий камень. Конь, занервничав, встал на дыбы, угрожая сбросить всадника. Харнак натянул поводья, зарычал и ударил животное кулаком между ушами, заставив его утихомириться.
Удовлетворенно хмыкнув, Харнак спешился и привязал лошадь к одному из кривых карликовых деревьев. Подойдя к камню, он вытащил наружу висевший на шее золотой амулет, плюнул на землю со странно серьезным видом, словно совершал какой-то ритуал, и застыл в ожидании, скрестив руки на груди.
Проходили секунды, потом минуты, и вдруг его лошадь, снова забеспокоившись, стала метаться из стороны в сторону, натягивая повод. Камень засветился мрачным зеленоватым светом. Сияние усиливалось, приобретая все более ядовито-изумрудный оттенок. Скала, казалось, вибрировала и переливалась, окутанная неестественным свечением, отбрасывавшим от фигуры Харнака тень причудливых очертаний, напоминавшую силуэт какого-то зверя. Внезапно свет исчез — и камень вместе с ним.
Проем, открывшийся перед Харнаком, был неправильной формы. Его углы подчинялись правилам какой-то утонченно извращенной геометрии, прямых среди них не было. Венчало проем вырезанное в камне подобие громадного скорпиона. Факелы, освещавшие таившийся в недрах холма проход, отбрасывали наружу отсветы красноватого пламени, и на этом фоне четко вырисовывалась фигура в хламиде с капюшоном. Фигура склонилась перед Харнаком.
— Добро пожаловать, мой принц. — Голос говорившего явно принадлежал человеку, а не градани, но Харнак поклонился в ответ с почтением, каким не удостаивал никого из смертных.
— Благодарю вас, Тарнатус, и прошу позволения вступить в ваш дом. — Даже свистящая шепелявость, вызванная отсутствием зубов, не могла скрыть опаски, даже страха, звучавшего в голосе принца. Тарнатус выпрямился.
— Не мой дом, принц, а дом Скорпиона, — поправил он, как бы завершая ритуальный обмен репликами. Сделав приглашающий жест рукой, он отступил в сторону. Харнак еще раз поклонился и последовал за ним в глубины холма.
Проход вел глубоко под землю, его каменные стены были гладкими, словно отполированными. Такого качества отделки не знало ни одно помещение дворца Чернажа. Время от времени на их пути встречались арочные боковые коридоры, в свете факелов мерцали мозаичные панно. Изображения на них, великолепные по исполнению, ужасали своими сюжетами. Создания с крыльями драконов нападали на вопящих от страха воинов и, подбрасывая их в воздух, откусывали и отрывали им головы и руки хитиновыми челюстями и клешнями. Еще более кошмарного вида создания невесомо парили в роскошных храмовых залах, где на жертвенных алтарях юные девы в пароксизме отчаяния тщетно пытались порвать сковывающие их цепи. И над всем этим царил громадный, наполовину скрытый облаками дыма скорпион с огненными глазами, на спине которого восседала антропоморфная фигура, испускавшая, словно лучи, волны нечеловеческого ужаса.
Центральный коридор вел в круглое помещение большего размера с куполообразным потолком из отполированного до зеркального блеска скального камня. Свет единственного факела колыхался перед ними, как кровавый шар. Они остановились у двойных резных дверей, украшенных рельефами того же страшного содержания. Тарнатус распахнул их и опустился на колени, затем, когда до них докатилась волна благовонного дыма из внутреннего святилища, распластался на полу. Харнак последовал его примеру.
Принц лежал неподвижно, прижавшись изуродованным лицом к полу, пока Тарнатус не поднялся. Жрец, окинув взглядом его распростертую фигуру, жестом повелителя тронул его между лопатками носком башмака:
— Пора, мой принц.
Встав, Харнак склонился, чтобы поцеловать руку, протянутую ему жрецом, а затем последовал за Тарнатусом во внутреннее святилище, существование которого показывало, что не все боги позабыли о градани.
Болезненно-сладковатый аромат, плававший в воздухе тонкими струйками, чувствовался здесь сильнее. Над ними навис Скорпион Шарны, бога демонов и покровителя убийц. Громадная скульптура возвышалась над каменным алтарем с выбитыми в нем каналами для стока крови. К верхней части жертвенника были прилажены покрытые коркой засохшей крови железные наручники, зияющие пустотой... пока. Тарнатус и Харнак, преклонив колени, прижались лбами к камню алтаря. Наконец они снова встали.
— Итак, мой принц, — более оживленным тоном сказал жрец, завершив обряд поклонения, — чем может дом Скорпиона помочь одному из своих приверженцев?
— Вы слышали толки? — Харнак понимал, что начало неподобающе грубое, а грубость по отношению к жрецу Шарны могла быть чревата неприятностями, но ничего не мог с собой поделать, его терзал стыд.
Тарнатус посмотрел на собеседника безо всякого выражения и промолчал. Харнак все-таки наследник Навахкского трона. Даже жрец Шарны может позволить ему иной раз неуважительные нотки.
— Я слышал, мой принц, рассказы о некоей дворцовой служительнице и принце из Харграма, если вы это имеете в виду, — наконец заговорил он.
— Именно это я и имею в виду. — Харнак скрестил руки на груди. Его изуродованное лицо было угрюмо. — Эта шлюха и Базел, — произнесенное имя звучало в его устах проклятием, — угрожают мне и моему положению. Их нужно убрать.
— Понимаю. — Тарнатус поднял взгляд на статую скорпиона и продолжил задумчивым, даже суровым тоном: — Вам следовало доставить девушку сюда для ваших игрищ. В этом случае никто бы ничего не узнал. Вы могли бы развлекаться гораздо дольше, а она после того, как вы ею насытились, стала бы пищей Скорпиона. А что теперь?
Харнак покраснел, но постарался не снижать тона.
— Я уже принес Скорпиону много пищи, принесу еще. Но эта дрянь официально была под защитой трона. Лучше, если ее тело будет найдено, а не исчезнет, возбуждая опасные слухи.
— Но ваши действия уже поставили вас в чрезвычайно рискованное положение, не так ли?
Харнак вынужден был кивнуть, а жрец продолжал:
— Мой принц, такие развлечения — ваше право и как королевской особы, и как служителя Скорпиона. Но вам не следует отказывать ни своим братьям по вере в их удовольствиях, ни Скорпиону в том, что ему подобает. И нужно соблюдать осторожность. Вы не будете в безопасности, пока не начнете управлять Навахком в качестве полноправного суверена. До той поры даже Он не сможет уберечь вас от смерти в случае разоблачения.
— Да, — мрачно согласился Харнак. — Но если бы Скорпион убрал Чернажа, когда я просил, я бы уже владел короной.
— Вы сами знаете, что это было невозможно, — серьезно ответил Тарнатус. — Охрана вашего отца слишком внимательна, чтобы можно было быть уверенным в успехе братьев-псов, а послать служителя более высокого ранга мы не можем, чтобы не обнаружить наше присутствие. Если бы братья-псы совершили неудачное нападение еще до начала войны, подозрение неминуемо пало бы на кронпринца и отец попросту убил бы вас. Устранив его сейчас, мы рискуем потерять весь Навахк: ведь слабую и раздробленную страну с легкостью захватит смертельный враг, Бахнак Харграмский.
В ответ Харнак издал неясный звук и наклонил голову, невольно соглашаясь, и жрец прикоснулся к его плечу.
— Терпение, мой принц. — Он придал своему голосу мягкость. — Придет и ваше время. Если бы из-за вашей оплошности Базел не находился в бегах, можно было бы попытаться убрать Чернажа сейчас, обвинив в его смерти Бахнака и его сына и сплотив союзников жаждой мщения. Но теперь об этом нечего и говорить. Но и в сложившейся ситуации мы сделаем все возможное — в ваших интересах. Скорпион по заслугам вознаграждает своих служителей.
Харнак снова кивнул, на этот раз будто с некоторым сомнением. Тарнатус похлопал его по плечу:
— Хорошо, мой принц. Скажите точнее, чего вы от нас хотите сейчас.
— Я хочу, чтобы эти шлюхи и Базел были убиты. Их надо убрать, чтобы толки затихли хоть когда-нибудь. В противном случае мои шансы на престол становятся весьма шаткими.
— Согласен. — Тарнатус нахмурил брови и поджал губы. — Но ведь нам недостаточно того, что они умрут, не правда ли, мой принц? От женщин, — он пренебрежительно повел рукой, — требуется только молчание, но Базел... Мы должны не просто уничтожить его, но и представить доказательства его смерти.
Харнак двинул ушами, и жрец нахмурился еще больше.
— И здесь вмешательство служителя высшего ранга тоже нежелательно. Сомневаюсь, что Бахнак охраняет женщин так же тщательно, как свою семью. В этом случае братьям-псам будет нетрудно расправиться с ними, возможно даже придав событию вид несчастного случая. Да. — Он кивнул. — Несчастный случай, к которому вы непричастны. Для этого лучше немного подождать.
— Я хочу, чтобы они умерли теперь же! — прорычал Харнак, но Тарнатус лишь покачал головой:
— Терпение, мой принц. Терпение и скрытность — достоинства Скорпиона. Как вам ни хочется ускорить ход событий, но надо выждать некоторое время. Подумайте сами, мой принц. Если с ними ничего не будет происходить в течение нескольких недель или даже месяцев, то впоследствии мало кто подумает, что их смерть — ваших рук дело. Если бы вы этого хотели, то действовали бы быстрее, не правда ли?
Харнак опять вынужден был согласиться.
— Таким образом, остается Базел. Чтобы убить его, надо сначала его найти. Не думаю, что это слишком сложная задача. Самые ничтожные из слуг Скорпиона обнаружили бы его в любой глуши. Но вряд ли нам понадобятся их услуги. Братья-псы без труда выследят градани в чужой стране и без помощи Церкви. Если он устроился где-нибудь вдали от Навахка и Харграма, тем лучше. Он будет чувствовать себя в безопасности, не подозревая о приближении братьев-псов. — Тарнатус криво усмехнулся. — Он объявлен вне закона, за его голову назначена награда. Что может выглядеть естественнее того, что эта награда кого-то заинтересовала? Он доставит голову Базела в Навахк и потребует обещанного вознаграждения, тем самым его смерть будет бесспорно доказана.
— Это не будет легким делом, — проворчал Харнак, прикладывая руку к все еще болевшим ребрам. — Не буду спорить, я считал его слабаком, но больше не повторю эту ошибку. Лучше бы послать к нему старшего служителя.
— Ну-ну, мой принц, — упрекнул маловерного Тарнатус. — Он всего лишь человек, а любой человек смертен. Братья-псы легко с ним справятся. Слуги Скорпиона не должны заниматься задачами, которые по плечу другим. Их можно использовать, лишь связав кровью.
Харнак сжал челюсти, но возразить ему было нечего. Жрец был прав. Вызов и заклятие демона были опасным занятием даже для членов Церкви Шарны. Единственная ошибка способна привести к ужасной смерти всех участников действа. Кроме того, оно сопровождается явлениями, по которым знающий глаз мог определить, что происходит. К счастью, в землях градани таких глаз было мало, здесь косо смотрели даже на Орра и его детей. Но малейшая ошибка могла привести к уничтожению храма: ведь градани не забыли роли, которую сыграли Боги Тьмы в Падении Контовара. Даже сторонники Харнака вспороли бы ему брюхо, если бы заподозрили, кому он втайне служит. И все же он шел на этот риск. Тайное могущество Скорпиона помогало ему уже не раз, а ритуалы, поддерживающие власть этого бога, удовлетворяли его темные вожделения.
— Хорошо, Тарнатус, пусть это будут братья-псы. И пусть это произойдет побыстрей. Если так нужно, я готов потерпеть с бабами, но я должен помочиться на голову этого ублюдка перед всем двором моего отца, и как можно скорее!
— Вы будете иметь это удовольствие, мой принц, — пробормотал жрец. Он поднял голову и улыбнулся, заслышав звуки, доносившиеся из зала. Обернувшись, они увидели, откуда исходили крики отчаяния и мольбы о помощи. Два младших жреца в мантиях с капюшонами бросили к их ногам извивающееся в тщетных попытках освободиться от пут тело.
Девушка была совсем юной, не более пятнадцати-шестнадцати лет, ее формы только начали женственно округляться. На ней была только тоненькая белая рубашка, руки связаны за спиной. Уши плотно прижаты к голове, глаза расширены от ужаса. В зал входили около десятка жрецов и почитателей Скорпиона.
Мольбы пленницы на мгновение замолкли, когда она увидела нависавшую над ней статую. По-видимому, она что-то поняла, потому что с диким воплем рванулась назад, безуспешно пытаясь высвободиться из рук тех, кто тащил ее к алтарю.
— Как видите, мой принц, — промурлыкал Тарнатус, — ваша сегодняшняя деловая поездка сопряжена с развлечением. — Он вытащил откуда-то из недр своей накидки тонкий, острый как бритва, живодерский нож и улыбнулся кронпринцу Навахкскому. — Останетесь для участия в жертвоприношении?

ГЛАВА 12

В затененных ложбинках белел иней, но яркие лучи утреннего солнца весело золотили каменные стены города. Караван Килтана со скрипом и грохотом подходил к Дерму. Дорога, шедшая под уклон, вела прямо к разноцветным кровлям города, река Сарам огибала его западную часть синей дугой, на поверхности которой играли золотые солнечные блики. Быстрины и пороги пенились лишь милей выше оживленных пристаней. Ниже города просторы реки оживляли белые пятнышки небольших парусных судов, по обоим берегам тянулись и уходили вглубь страны возделанные поля, в отдалении возвышались снежные вершины гор Восточной Стены.
Баронство Эрнос явно пользовалось благословением богов. Плодородная почва обеспечивала богатые урожаи, а благоприятное географическое положение — неприкосновенность границ, члены правящей фамилии славились своей прозорливостью и удачей. Находившаяся ныне у власти баронесса Эрнос не была исключением. Унаследовав от своего отца хорошо обученную и оснащенную армию и его союзные договоры с могущественным соседом, Империей Топора, она управляла страной, демонстрируя незаурядный ум и завидную деловую хватку. Ее отношения с аксейскими купцами оставались весьма дружественными, их устраивали ее тарифы и налоги, разбойникам доступ в ее процветающие земли был заказан. Все это, да еще выгодное расположение ее столицы, самого северного порта на реке Сарам, дало ей возможность превратить Дерм в крупный торговый центр.
Риантус не ослабил требований к охране, но ощутимое облегчение охватило всех, когда повозки каравана пересекли границу, разделявшую Морец и Эрнос. Таким же напряженным оставался график патрульной службы, такие же взыскания налагались за невнимательность, но теперь дорога не виляла между подозрительных холмов, из-за которых в любой момент могли выскочить разбойники, а спокойно шла среди хорошо обработанных полей и богатых деревень.
Брандарк с интересом рассматривал деревни, не обнесенные даже частоколами, и города, лишенные каких-либо серьезных укреплений. Вряд ли навахкская армия когда-либо дойдет до Эрноса, но он не мог без ужаса представить, каковы шансы жителей этих неукрепленных городов в войне против любого серьезного противника. Но самым удивительным было то, что они, казалось, не испытывали нужды в том, чтобы защищаться даже от возможного нападения своих непосредственных соседей. Из книг он знал, что на свете существуют такие места, но, проведя свою жизнь в Навахке, не мог поверить своим глазам, даже видя такую страну воочию.
Базел воспринимал это по-другому. Он видел в этой не ведающей внешней опасности стране идеал, к которому стремился его отец. Правда, князь Бахнак не мог бы спокойно править таким мирным государством, в нем еще было слишком много от военного вождя градани. Базел даже сомневался, что отец ясно представлял себе цель, которую преследовал. Но это не играло никакой роли для Бахнака. Его интересовала даже не конечная цель, не награда в виде результата его трудов, а преодоление трудностей на пути к ней. Он жил борьбой, сознанием, что стремится к достойной цели.
Странное дело, но Базел понимал отца сейчас лучше, чем когда-либо раньше. Князь Бахнак умер бы от скуки в мире, лишенном политических интриг или военных игр, сопряженных со смертельной опасностью. Он не смог бы понять даже возможности существования такого мира и просто рассмеялся бы такой идее, как, например, “альтруизм”. Он был практик, прагматический строитель империи. Его реформы были направлены на то, чтобы его государство становилось сильнее, жизнеспособнее, чтобы оно выдержало натиск соседей и смогло их завоевать, когда для этого сложатся подходящие условия. Все остальное не имело значения. Базел неоднократно слышал утверждения отца, что в этом мире человек должен заниматься собой и своими делами. Те, кто не соблюдает этих простых правил, обречены на провал, и чем скорее они потерпят поражение, уберутся с дороги у остальных, тем лучше.
Но в то же время князь воспитывал своих сыновей и дочерей в сознании того, что они обязаны своему народу, а не наоборот. Это был командир, лично надзиравший за тем, чтобы каждый солдат его армии питался не хуже, чем его гвардейцы, имел доступ к лекарям, чтобы его офицеры получали достоверную тактическую информацию. И это был отец, воспитавший сына, который не смог бросить Фарму в беде. Без сомнения, он на чем свет стоит клял сына за то, что тот ввязался в такую идиотскую историю, но Базел мог совершенно ясно представить себе реакцию отца на его невмешательство. То, что Бахнак мог совмещать в себе эти разнородные эмоции, свидетельствовало, что он вовсе не настолько холоден и расчетлив, насколько ему хотелось показать, и что он гораздо лучший отец, чем раньше мог подумать Базел.
Первые повозки каравана входили в Дерм, встречаемые приветствиями городской охраны. Базел шагал в колонне рядом с повозкой, где хранились деньги, и видел, как лица охранников приобретают озадаченное выражение, когда их взгляд падает на него. Но Килтан был здесь фигурой известной, и все, кто на него работал, даже разбойники градани, тоже считались заслуживающими уважения, если, конечно, своим поведением не доказывали обратного. Поэтому он почти не замечал признаков враждебности, знакомой ему по другим местам. Он видел осторожность и любопытство, но не бездумную ненависть. Это наблюдение его приободрило, заставив даже на какое-то время забыть о снах, по-прежнему беспокоивших его каждую ночь. Он даже начал насвистывать, когда неповоротливые повозки выехали на улицы города.
Агенты Килтана, уже оповещенные курьерами, успели подготовиться к прибытию каравана. Принадлежавшая Килтану территория у пристаней Дерма была еще больше, чем его сезонный лагерь в Эзгфаласе, потому что повозки оставались здесь на зиму, пока он сплавлял товары по реке. Из разговоров Базел узнал, что баронесса Эрнос даже платила Килтану за то, что он сделал Дерм своей постоянной базой для восточных операций.
Ее соображения стали очевидны для Базела, когда он увидел, что другие купцы стремятся устроиться к ним поближе. Если в дороге торговый люд старался присоединиться к каравану карлика, то его зимние квартиры, как магнит, притягивали к себе остальных купцов. Здесь они оставляли свои повозки на зиму или же сдавали их в аренду местным возчикам, выкупая обратно следующей весной.
Базел наблюдал за всем окружающим, подмечая самое интересное, чтобы потом рассказать отцу. Открывшийся вид на реку заставил его позабыть обо всем остальном.
Река Сарам выглядела внушительно уже издали. Вблизи она производила ошеломляющее впечатление. Базелу приходилось видеть верховья Хангнисти, которая в сравнении с Сарамом казалась ручейком. Широкая синяя река медленно и величаво катила свои воды. Базел был поражен, видя такое количество воды в одном месте. Он умел плавать, не очень-то красиво, но зато без устали, однако градани и лодки были понятиями несовместимыми, и его охватило жгучее желание не изменять этой сухопутной традиции.
К несчастью, у него не было выбора. Он тяжело вздохнул и постарался подавить свое беспокойство. Тем временем обоз разделился на части. Самая большая — повозки, принадлежавшие Килтану, — свернула в большой, вымощенный кирпичом двор между высокими пакгаузами, ожидавшими грузов. К ним уже направлялись бригады рабочих. Базел, присоединившись к шести другим охранникам, приставленным Хартаном к денежным сундукам, наблюдал, как двор затопила всеобщая суета.
Риантус говорил, что Килтан собирается провести в Дерме только один день, но Базелу в это не верилось.
Казалось невозможным разгрузить, рассортировать и разместить на борту кораблей такое количество грузов за столь короткое время. Теперь он понял, что командир вовсе не шутил.
К кучерам присоединились конюхи, помогая распрячь и увести тягловых животных. Бригадиры с грифельными досками и длинными списками в руках выкрикивали команды своим подчиненным, сверяя этикетки на ящиках, мешках и тюках со своими записями. Местные купцы с бригадирами и грузчиками получали товары, доставленные для них Килтаном из Эзгана, Мореца и Даранфела, а другие сдавали подручным карлика грузы, путь которых только начинался в Эрносе.
Офицеры и стражники следили, чтобы к товарам не подобрались воришки, быстрые пальцы щелкали костяшками на счетах, перья брызгали чернилами, регистрируя сделки и записывая полученные и выплаченные суммы, всюду звучали вопросы, ответы, приказы... Это был настоящий хаос, но хаос тщательно организованный, грузы перемещались целенаправленно, часть из них уже была отправлена в торговые доки пристани к ожидавшим там широким, неуклюжим на вид речным судам.
— Внушительно, не правда ли? — раздался рядом знакомый тенор. Базел обернулся к подошедшему Брандарку. — Ты когда-нибудь видел, чтобы столько людей бегали взад-вперед в одном месте?
— Разве что на поле боя. Кажется, кое-кто из них стал бы первоклассным генералом. У них явные организаторские способности, как ты думаешь?
— В этом им не откажешь, — ответил Брандарк и повернулся на окрик своего командира, указывавшего ему на вереницу повозок с товарами для погрузки на суда, которые направлялись к воротам. Кровавый Меч махнул командиру и рьяно закивал в подтверждение того, что понял приказ. Затем он снова поглядел на друга.
— Боюсь, придется нам познакомиться с этой рекой. — Он поправил перевязь меча. — Не выпасть бы из этой проклятой посудины.
— Ну, ну, — успокоил его Базел. — Они годами ходят вверх и вниз по реке, и народ не жалуется. Будешь хорошо себя вести, и никто не выкинет тебя за борт.
— Надеюсь, что так, — вяло отозвался Брандарк. — Я не умею плавать.
Он еще раз дернул ремешок перевязи и исчез в общей суматохе.
Как и было намечено, Килтан покончил со всеми необходимыми операциями к наступлению темноты. Последние грузы обрабатывались уже при свете факелов, и даже Базел, чьи служебные обязанности в этот день заключались в том, чтобы просто стоять или спокойно прохаживаться, сохраняя свирепый вид, чувствовал себя утомленным, всходя по пружинящим сходням на борт судна. Он чувствовал некоторый дискомфорт, двигаясь по палубе, которая, казалось, дрожала под его тяжелыми шагами, но он слишком устал, чтобы об этом думать.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

Как обычно, возникли проблемы, связанные с его размерами. Спать ему пришлось на палубе. Он предпочел бы иметь между собой и водой более прочную преграду, но зато здесь можно было вдоволь дышать свежим воздухом.
Коренастый шкипер судна с первого взгляда опознал сухопутную крысу. Покачав головой, он указал пальцем на нос корабля:
— Это фордек. Иди туда, там и оставайся. Постарайся не путаться у команды под ногами и, ради Кортралы, не пытайся никому помогать.
— Будет сделано, — весело согласился Базел. Капитан фыркнул, покачал головой и отправился по своим делам. Базел прошествовал на нос. Там уже сидел на своей свернутой в рулон постели Брандарк. Он смотрел на звезды и городские огни, отражавшиеся в воде.
— Прекрасный вид, правда? — спросил он, когда Базел бросил свою постель рядом с ним.
— Да уж... и мокрый к тому же. — Базел хмыкнул: — Глубоко здесь, наверное...
— Спасибо за напоминание! — сказал Брандарк.
— Не стоит благодарности. — Базел стянул сапоги и, привстав, снял кольчугу. Сложив ее на палубе, он с наслаждением потянулся. — Ты бы снял все это железо, — пробормотал он сонно, закрывая глаза. — Если уж ты не умеешь плавать, то ни к чему тебе лишний якорь на шее.
Он заснул, прежде чем Брандарк смог найти достойный ответ.
Впервые за несколько недель Базела не беспокоили сны. Он проснулся в прекрасном расположении духа. Все еще лежа он любовался начинающим розоветь небом. Странное благодушие переполняло его. Возможно, сказывалась спокойно проведенная ночь, но он чувствовал необъяснимое удовлетворение, будто находился точно на своем месте. Вдоль борта мягко журчала река. Базел сел и потянулся.
Начали шевелиться остальные, а он все еще праздно сидел, принюхиваясь к дымку из камбуза. Он оглядел другие суда флотилии Килтана. Они, казалось, застыли в ожидании отплытия, и впервые в своей жизни Базел почувствовал себя совершенно свободным.
Его никогда особенно не тяготили обязанности, связанные с положением принца Харграма. До Навахка во всяком случае. Он был тем, кем он был, вот и все. Сейчас он вдали от родины, изгнанник, лишенный права возвратиться домой, даже если захочет, но зато может сам распоряжаться своей судьбой. Конечно, когда-нибудь он вернется в Харграм, но сейчас он может отправиться куда пожелает и делать все, что считает нужным. До этого момента он почему-то не размышлял на такие темы. Сначала он думал о том, как доставить Фарму и Талу к отцу, потом — о сохранности своей шкуры, наконец, о выполнении обязанностей охранника каравана. Сейчас ему казалось, что, взойдя на борт речного судна, он оставил на суше все свои обязанности, наконец может исследовать мир и учиться, и он вдруг понял, что больше всего на свете ему хочется заниматься именно этим.
Он улыбнулся своим мыслям и натянул сапоги. Брандарк продолжал спокойно сопеть. Базел скатал постель и подошел к надстройке на носу судна. Она была достаточно высокой, чтобы он мог опереться на нее, не сгибаясь в три погибели. Тем временем капитан вытащил из кармана часы и, глянув на них, отдал какое-то распоряжение своему помощнику. Команда начала приготовления к отплытию. Уважая потребность спящих охранников в отдыхе, матросы старались огибать их как можно осторожнее, но это не всегда удавалось.
Один из них случайно задел Брандарка, и Кровавый Меч, всхрапнув, проснулся. Протерев глаза, он отодвинул в сторону свою постель, чтобы не мешать доступу к швартовому концу, у которого расположился, затем поднялся и присоединился к Базелу.
— Доброе утро, — зевнул он, положил постель на надстройку и скатал ее.
— И тебе доброе утро. Ну вот ты и не скатился за борт ночью.
— Да, я это тоже заметил.
Он связал постельный тюк, нерешительно посмотрел на кольчугу, подержал ее в руке и положил обратно. Базел ухмыльнулся, но Брандарк, не удостоив его вниманием, опоясался мечом. Команда сновала по судну, отдавая концы и поднимая паруса. Первые корабли уже отвалили от пристани. Паруса наполнялись ветром. Брандарк и Базел зачарованно следили за отплытием судов. Они не могли в полной мере понимать увиденное, но оценили точность и слаженность движения кораблей.
Уже около половины судов отошли от пристани, они двигались к середине реки, оставляя за собой тонкий пенный след. Вдруг всеобщее внимание привлекло замешательство на берегу. К краю пристани сломя голову бежал длинноногий человек, с каштановыми волосами и развевающейся снежно-белой бородой, в ярких зелено-алых одеждах. Он расталкивал людей, хватал их за плечи, пробивая себе дорогу, что-то кричал. Друзья-градани развлекались, наблюдая за его выходками. В тот момент, когда в воду упал швартовый конец их судна, кто-то указал ему прямо на них, и человек, мгновенно развернувшись, понесся в их сторону со скоростью, невообразимой для личности такого почтенного возраста.
— Остановитесь! — кричал он. — Подождите! Я должен...
— Опоздал, борода! — гаркнул шкипер. Расстояние между бортом корабля и краем пристани все увеличивалось. Человек потряс кулаком, но бега не замедлил. Базел посмотрел на Брандарка:
— А ведь этот недоумок, чего доброго, прыгнет.
— Ну, может быть, он-то умеет плавать, — заметил Брандарк. Он шел за Базелом, двигавшимся вдоль борта.
Когда старик наконец добежал, между судном и пристанью было уже восемь футов воды. Даже не сбавив скорости, он взметнулся в воздух, зацепился руками за борт, но, не удержавшись, сорвался и плюхнулся в воду.
— Ну, дедуля! — Базел перегнулся через фальшборт и, схватив старика за неожиданно крепкие плечи, вытащил его из воды, словно ребенка, и поставил на палубу. — Ты, похоже, маленько поторопился, дружище.
— У меня не было выбора, — отрезал человек. Он оглядел свой наряд, с которого лилась вода, и Базелу пришлось прикрыть рот ладонью, чтобы не выдать свою улыбку, когда старик горестно произнес: — Мой лучший костюм. Пропал!
— Ну, бывает куда хуже, — попытался утешить его Базел.
— Что бы ты понимал... — сварливо пробормотал себе под нос старец, который оказался вовсе не так уж стар. Слегка отжав свисающие части своего туалета, он обернулся на хохот портовых рабочих с берега и завопил: — Кретины!
Базел с Брандарком, переглядываясь, веселились уже совершенно открыто. Тут подошел и шкипер.
— Фробос побери, вы сами-то понимаете, что на творили? — зарычал он.
— Я же сказал, чтобы вы подождали!
— А я сказал, что уже поздно! Это грузовой рейс, а не прогулка для престарелых идиотов.
— Престарелых идиотов? Да знаете ли вы, с кем разговариваете, добрый человек?
— Я вам не добрый человек, а капитан этого судна. А вы просто-напросто заяц!
— Я посланец богов, дурень, — сказал пришелец, преисполняясь достоинства.
— Ну да, а я давно потерянный дядя Кортралы, — буркнул капитан и презрительно сплюнул за борт.
— Дебил! Осел! — Бородатый от ярости заплясал на месте. — Знай, что я — Джотан Тарлназа!
— Да кто это и какое мне до этого дело?
— Я декан философского факультета Баронского Колледжа! Появился бы я в полном парадном облачении на борту этого крысятника, если бы не дело чрезвычайной важности!
— Парадное облачение? — Капитан уставился на промокшую роскошь Тарлназы и захохотал, не в силах сдержаться. — Это?
— Я... я сделаю так, что вас лишат лицензии! Вы шлют из Дерма! Я...
— Если не заткнешься, тебе придется сделать еще один заплыв, — серьезным тоном вполголоса пообещал капитан, и Тарлназа замолчал. Не от страха, заметил Базел, а от возмущения, судя по налившемуся кровью лицу.
— Так-то лучше, — сказал капитан. — У меня на вас ни времени, ни терпения... Вы проникли на борт моего корабля, не имея на это никакого права. Если вы думаете, что капитан порта возьмет вашу сторону, то вы еще больший дурак, чем мне казалось. Если хотите, чтобы я посадил вас на судно, идущее в обратном направлении, ведите себя смирно.
Тарлназа открыл было рот, но шкипер добавил:
— Можете, конечно, плыть к берегу самостоятельно, прямо сейчас. Мне все равно.
Секунду все помолчали, потом Тарлназа фыркнул и демонстративно повернулся к капитану спиной. Тот, глянув на Базела и Брандарка, направился к рулевому.
— Вот дурак! — пробормотал Тарлназа. Он пригладил бороду и волосы, расправил плечи и, испустив глубокий вздох, уставился на Базела. — Наконец-то он перестал мне мешать, и я могу перейти к цели моего визита.
— Мы тоже не позволим себе быть вам помехой, — галантно пророкотал Базел и отступил в сторону, открывая бородачу проход.
— Нет, нет, нет! — раздраженно застрекотал тот. — Боги, даруйте мне терпение! Вы здесь все идиоты!
— Возможно, я и идиот, — куда менее добродушно произнес Базел, — однако лучше бы не вам заострять моего внимания на этом прискорбном факте, дружище.
— Тогда будьте так любезны послушать меня внимательно! Ведь я здесь из-за вас.
— Из-за меня? — Базел в удивлении ткнул себя пальцем в грудь, а Тарлназа снова фыркнул:
— Из-за вас, да помогут нам всем боги. Почему они выбрали меня, вытащили в такой собачий час из теплой постели и послали сюда к этому дураку капитану, а теперь еще и к этому... — Оборвав свой монолог на полуслове, он сложил руки на груди. — Внемли мне, о Базел Бахнаксон, — торжественно продекламировал он. — Слова самих богов услышишь ты сейчас...
Он задрал голову, приняв театральную позу. Базел стоял, облокотившись о фальшборт, упершись руками в бедра и наставив уши. Он взглянул на Брандарка. Тот тоже сначала напряженно замер, но, заставив себя расслабиться, пожал плечами, отступил в сторону и, отвернувшись, принялся провожать взглядом уплывавшую назад пристань. Базел снова посмотрел на Тарлназу. Тот, оставив торжественность и переминаясь с ноги на ногу, глядел на него с плохо скрываемым нетерпением, словно наставник на туповатого студента, у которого должно хватить ума и любопытства, чтобы засыпать учителя вопросами, до ответа на которые тот — так и быть — готов был снизойти. Этот чудак просто псих, подумал Базел, если только он все врет насчет богов. Если же нет, тогда все много хуже. Вспомнились сны, проснулся страх. Значит, его оставили в покое в эту ночь только потому, что прислали этого сумасшедшего?
— А что, если я вовсе не горю желанием узнать, что желают сообщить мне боги? — наконец проговорил Базел.
— То есть к-как?
— А вот так. Я к богам не лезу, пусть и они не суют нос в мои дела.
— Не будь ослом! — бросил Тарлназа, затем картинно воздел руки к небесам и загнусил: — На тебя пал выбор богов для свершения великих дел, о Базел Бахнаксон. Великая судьба ожидает тебя...
— Ага, “великая судьба”, а? Оставь ее при себе, да не забудь передать богу, который тебя заслал, мои слова.
— Прекрати меня перебивать! — Тарлназа топнул ногой и закатил глаза, прося богов ниспослать ему силы для преодоления упрямства этого дикаря. И зачем только они избрали такую дубину для выполнения своих повелений... — Помолчи и выслушай, что велят тебе боги.
— Не буду, — спокойно ответил Базел.
Тарлназа суетился вокруг возвышавшегося над ним, словно гранитная скала, градани, но уже начинал понимать, что все его доводы разобьются о несокрушимую уверенность этого варвара.
— Это твой святой долг!
Базел прикинул расстояние до стремительно удалявшейся от них пристани и перевел взгляд на Тарлназу:
— Мы уже порядком отошли от берега. Дружище, а ты умеешь плавать?
— Конечно умею! Я родился здесь, на берегу этой реки!.. Но какое это сейчас имеет значение? Главное в том, что боги избрали меня, чтобы довести до твоего сведения вот что: тебе приказано... Стой! Ты что?!. Поставь меня на место, дубина!..
Высокий гнусавый вопль завершился громким всплеском. Градани стоял возле борта, глядя вниз. На поверхности показалась голова, словно водорослями облепленная прядями седой бороды.
— Берег вон там! — услужливо подсказал Базел под дружный хохот команды.
— Ты идиот! — вопил Тарлназа. — Боги...
— Прекрати болтать о своих паршивых богах, или, клянусь, я запихну тебя обратно под воду!
Тарлназа, пытавшийся не отставать от идущей под всеми парусами торговой посудины, выпучил глаза и даже прекратил колотить по воде руками. Казалось, невероятность происходящего повергла его в полное остолбенение. Базел приветливо помахал ему рукой...
— Освежись как следует! — крикнул он остававшемуся все дальше за кормой философу. Тарлназа погрозил ему мокрым кулаком и тут же снова ушел под воду. Он вынырнул, выплюнул воду, выкрикнул что-то еще и размашисто поплыл к берегу под спокойным взглядом Базела, смотревшего на него с палубы.
— Знаешь, — сказал Брандарк после продолжительной паузы, — тебе все-таки надо научиться вести себя, как принято в обществе.
— Зачем? — осведомился Базел, наблюдая за вылезавшим на берег Тарлназой. Тот остановился по колено в воде и потряс вслед своему обидчику обоими кулаками. Губы его энергично шевелились, но слова сносило ветром. — Ведь не потонул же он в конце концов...

ГЛАВА 13

Мирно катил свои воды Морван. Золотые лучи солнца пронизывали темно-синюю воду, кое-где взрывающуюся белой пеной или испещренную на мелководье коричневыми полосами ила, но судоходный фарватер был широк и глубок. Деревья вдоль берегов уже пестрели осенней раскраской, но дни становились все теплее: южный конвой Килтана, двигавшийся под неумолчный плеск и журчание воды, опережал осень. Течение и ветер благоприятствовали плаванию, подветренные шверты глубоко зарылись в воду, возмещая отсутствие киля на днищах купеческих парусников, несшихся вперед с неожиданно высокой скоростью.
Базел и Брандарк наслаждались солнечным деньком на своем обычном месте на фордеке, ловкие пальцы Кровавого Меча вплетали нежную жалобную мелодию балалайки в тихое пение точильного камня. Базел, сидевший скрестив ноги, острил свой меч. Несмотря на царившее вокруг спокойствие, в его глазах затаилась тревога. Он сам постоянно был начеку. Обычно речная часть маршрута — самая безопасная, но на этот раз все складывалось иначе, потому что кто-то — или что-то — буквально преследовал Килтана по пятам.
Сначала все шло как обычно. На отрезке пути от Дерма до Сарамфала, столицы Сараманты, королевства эльфов, им не встретилось никаких неожиданностей. Даже Брандарк почти перестал нервничать оттого, что не умеет плавать. Друзья научились обращаться с фалами и шкотами, и Базел был от всей души доволен передышкой, выпавшей ему после встречи с Джотаном Тарлназой.
Этот случай, несмотря на показную браваду Базела, вызвал у него глубокое беспокойство. Уже простое внимание богов — любых богов — достаточный повод для тревоги. А если они передают тебе приказы — это уже причина для серьезных размышлений. В течение целого дня он не мог избавиться от медного привкуса страха во рту. Но потом это прошло, и он начал получать удовольствие от путешествия, пока они не прибыли в Сарамфал.
Островная столица эльфов своими белыми стенами и великолепными остроконечными башнями походила на корону, надетую на. громадную каменную голову. Флотилия ошвартовалась в тени этих стен. Базел сам сознавал, что дивится представшему перед ним видению, как деревенский олух в базарный день, но ничего не мог с собой поделать. Да и не старался. Первое впечатление от города эльфов было именно таким, как он и ожидал. Однако, стремясь познакомиться с ним поближе, он обнаружил неожиданные и неприятные для себя вещи.
Базел знал теперь, что “эльф”, которого он видел в Эзгфаласе, был полуэльфом. Самый скромный из сарамантцев затмевал красотой наипрекраснейших из полулюдей. Так же и Сарамфал затмевал Эзгфалас. Но при всем своем великолепии городу эльфов не хватало бурной активности эзганской столицы. Здесь витал дух меланхолии, едва ли не равнодушия; казалось, жители Сарамфала не связаны по-настоящему со всем остальным миром, раскинувшимся за пределами их маленького королевства. Создавалось впечатление, что им это вовсе не нужно. Они не хотят.
Эта мысль постепенно утвердилась в нем, когда он увидел, как неописуемо прекрасные, по-королевски элегантные купцы ведут переговоры и заключают сделки с коренастым, лысым, как яйцо, Килтаном. Гном не был неотесанным провинциалом, но казался бородатым булыжником, по недоразумению попавшим в идиллическую картину... или в сон. Он был слишком земным, слишком реальным для Сараманты, как будто границы королевства отделяли его не просто от других стран и земель, но от самого времени. Эльфы, не проявлявшие интереса к делам Норфрессы, словно обнесли себя непроницаемой стеной памяти, и на Базела повеяло холодом, когда он понял почему.
Они помнили.
Слишком многие из этих прекрасных созданий, над головами которых, не затрагивая их, проносились годы и столетия, хранили воспоминания о десятилетиях Контоварских войн, о бойне, свирепствовавшей на континенте. Их глаза видели знамена черных колдунов, увенчанные золотым жезлом Карнадозы, видели растерзанные тела последних защитников Дома Оттовара. Падение Контовара было для них не древней историей, но событием их жизни. Их отцы, матери, братья и сестры погибли в сражениях или были брошены на алтари Темных Богов. Они сами, спасаясь от гибели, отплыли на кораблях к пустынным берегам Норфрессы, в то время как последние на земле белые маги, жертвуя жизнью, погружали оставшийся позади них мир в огонь и разрушение. На этом северном континенте, где кипела жизнь, полная надежд и планов на будущее, эльфийский народ так же нес бремя памяти, как народ Базела нес бремя ража. И это бремя было не только ужасным, но и постыдным, потому что они не только не смогли предотвратить Падение, но и пережили его, тогда как многие другие исчезли.
Двенадцать столетий прошло с той поры, когда силы Карнадозы разрушили Дом Оттовара, но эльфам Сараманты казалось, что все это произошло только что. Их раны все еще кровоточили, и они не смели открывать их окружающему миру, опасаясь разбередить. Впервые Базел Бахнаксон осознал, каким ужасным проклятием может быть бессмертие.
Однако, как бы они ни хотели удалиться от мира, мир не желал оставить их в покое: изделия эльфийских художников и ремесленников пользовались устойчивым спросом и приносили баснословные прибыли купцам, да и у Сараманты тоже были свои потребности. А туда, где есть потребности, всегда съезжаются купцы. А с купцами приходит суматошный ритм жизни: как грибы, вырастают склады, доки, таверны, постоялые дворы... и появляются воры.
Сарамфальская стража безжалостно обходилась со всяким сбродом, но торговый квартал они предоставили самому себе, допустив там самоуправление. Это произошло не потому, что они готовы были попустительствовать беззаконию, просто уж слишком чужда была им сама атмосфера торговли. Со временем Купеческая гильдия сформировала собственную охрану и разработала собственные законы. Торговый квартал стал городом внутри города, сложились даже правила его взаимоотношений с Сарамфалом. В нем ключом била активная деловая жизнь, иной раз шумная и крикливая.
Именно в торговом квартале произошло первое нападение.
Впоследствии Хартан клял себя за утрату бдительности, но в день их прибытия, когда он и первое отделение его взвода сопровождали Килтана к пристани, ничто не предвещало беды. По оживленной улице сновали приказчики и рабочие, степенные купцы и сварливые лоточники. И в одно мгновение возникла свалка. Базел до сих пор не мог понять, как все произошло. Нападающие как будто появились из-под мостовой. Их плащи откинулись, обнажив блестящие мечи. Увидев перед собой троих, Базел мгновенно выхватил оружие.
Людная городская улица не лучшее место для сражения, особенно для такого гиганта, как Базел Бахнаксон. Слишком много рядом случайных прохожих, которые могут пострадать. Хартан вывел своих подчиненных из ступора, но Базелу нужно было место, чтобы размахнуться. За неуклюжесть, с которой он пронзил мечом первого из своих противников, военный инструктор при дворе его отца избил бы его до полусмерти. Но главное — это сработало, и он, увернувшись от клинка второго бандита и получив от третьего удар мечом, смягченный кольчугой, успел левой рукой вытащить кинжал.
Одной рукой выдернув меч из тела первой жертвы, Базел раскроил им череп второго врага. Грудь третьего с жутким треском рассек боевой топор Хартана. Вокруг сталь звенела о сталь, остальные нападавшие, которые все прибывали, схватились с другими телохранителями Килтана. Отразив выпад своего очередного противника кинжалом, Базел оглушил его рукоятью меча по голове и, когда тот зашатался, вспорол ему кинжалом живот. Умирающий рухнул, толкнув своего приятеля, и Базел снес замешкавшемуся бандиту голову. Харграмский боевой клич, звучавший как бычий рев, на миг ошеломил нападавших и окончательно разогнал уличную толпу. Наконец-то место схватки очистилось, и теперь Базел мог развернуться в полную силу.
Он вонзил кинжал в глотку бандита, собиравшегося кинуться на Хартана, и перехватил меч обеими руками. Остальные телохранители сплотились вокруг него. Он стал острием атаки отряда, построившегося в треугольник, взявшего Килтана в центр и упершегося флангами в стены таверны. Убитым или раненым падал всякий, кто оказывался в пределах досягаемости меча градани.
Все закончилось в считанные минуты, и в этом тоже была своя странность. Нападавшие слишком быстро признали свое поражение. Никто из них не мог пробраться мимо Базела, но они фактически и не делали попыток подобраться к Килтану. Охрана потеряла двоих убитыми в самом начале схватки, но денежные мешки и сам Килтан остались невредимыми. На мостовой лежало пятнадцать трупов, но не меньшее количество нападавших скрылось в боковых улицах. Базел был не в силах скрыть свое недоумение. Нападавших было втрое больше, чем людей Килтана, и, конечно же, они должны были проявить хоть немного больше отваги и решимости, если хотели достигнуть своей цели.
Но этого не случилось. Еще больше были озадачены Хартан и Риантус, обнаружившие на плече каждого из убитых бандитов татуировку с изображением красного скорпиона. Эмблема братьев-псов. Почему Гильдия Убийц решила напасть на Килтандакнартаса дихна-Харканата? Конкурентов у Килтана было достаточно, но врагов до странного мало: клан Харканат был известен тем, что беспощадно мстил за нападения на его членов, тем более на его главу. Невозможно было вообразить, кто мог бы настолько ненавидеть — или бояться — Килтана, чтобы заплатить Гильдии такой гонорар, который бы она затребовала за покушение на такую важную особу, как могущественный карлик. Неприятным казалось то, почему братья-псы, известные своей скрытностью и умением убивать из-за угла, решились на уличную атаку среди бела дня.
Но они решились на это, и не только в Сарамфале. После долгих споров Килтан был вынужден уступить Риантусу и Хартану, требовавшим, чтобы он не покидал своего корабля кроме как в сопровождении двух взводов своей охраны и — обязательно — Базела. Но в Трелите, главном порту Королевства Морван, произошло еще одно нападение, а во время посещения Малгаса на реке Ферен последовало и третье.
Сценарий трелитского покушения полностью повторял неудавшуюся сарамфальскую попытку, но в нем участвовало вдвое больше нападавших. К счастью, такому количеству людей было трудно спрятаться на улице, и Хартан заметил их еще до того, как Килтан угодил в ловушку. К тому же на этот раз Базел был прикреплен непосредственно к Килтану, чтобы отражать атаки тех, кто прорвется через оборону остальных охранников. Тогда нападавшие скрылись сразу, как только охрана развернулась в боевой порядок. Но надежда, что этим все и ограничится, продержалась до Малгаса. Там против них применили судно-брандер. Речная баржа, начиненная горючими материалами, гудя пламенем, начала теснить корабль Килтана. Две ужасающе долгие минуты понадобились команде, чтобы оттолкнуть пылающее судно, несшее огненную смерть, и это удалось только благодаря объединенному весу и силе обоих градани.
Теперь, когда до Риверсайда оставалось лишь несколько лиг, Базела, планировавшего покинуть Килтана по прибытии в порт, мучили угрызения совести. Конечно, нападений обычных разбойников больше не предвиделось, но ведь оставались еще происки братьев-псов, так что бросить его сейчас казалось проявлением черной неблагодарности.
— Кормак за твои мысли, — прозвучал тенор Брандарка.
— Сомневаюсь, что они этого стоят.
— Считай, что я мот.
Базел криво улыбнулся и пожал плечами:
— Я раздумывал о своих... о наших планах. Мы уже у Риверсайда, и меня мучит совесть. Больше, чем мне хотелось бы.
— Братья-псы?
— Да. — Базел шевельнул ушами. — Все это как-то не укладывается у меня в голове. Кто-то берет деньги за убийство того, кого никогда не видел и кто не сделал ему ничего плохого. И к тому же эта мразь, почитатели Шарны! — Базел сплюнул за борт.
Брандарк сел, положив балалайку на колени.
— Мне иногда кажется, что ты наивный варвар в большей степени, чем это позволительно в нашем суровом мире, — сказал он. — Если бы ты вырос в Навахке, ты бы прекрасно понимал, как можно убить за пригоршню золота — даже меди, кстати сказать. А ты и в самом деле не можешь этого понять? — Он вздохнул. — И не ломай себе голову, может, так оно и лучше... Что до почитания Шарны... — Кровавый Меч несколько минут молча смотрел на реку, затем пожал плечами: — По правде говоря, я сомневаюсь, что большинство из них искренне поклоняется старому Духу Демонов. Судя по всему, что я об этом знаю, человек должен быть не вполне нормальным, чтобы принимать это всерьез. Конечно, братья-псы на словах почитают Шарну. Возможно, дело в том, что даже наемные убийцы нуждаются в чьем-то покровительстве, а коварство и изворотливость, поощряемые служителями Шарны, как раз те качества, которые требуются в их ремесле. Псы поддерживают связь с его Церковью, но я не думаю, чтобы кто-то из них был способен вызывать демонов.
— М-да? — Базел придирчиво оглядел меч, полированная сталь сверкнула, и он перевел глаза на друга. — Вполне вероятно, дружище, но если они могут называть такого, как Шарна, своим повелителем, то я готов без всяких колебаний перерезать им глотки.
— Вряд ли кто станет с тобой спорить кроме братьев-псов. Но сдается мне, что из-за покушений на старого Килтана у тебя начались угрызения совести.
Базел кивнул, убрал меч в ножны и спрятал точильный камень в карман на поясе.
— Вполне могу тебя понять, — сказал Брандарк почти сразу, — но ты можешь убивать их, только когда они сами нападают на Килтана. Хартан и его ребята смогут управиться с этим и без тебя. Как мне ни трудно это признать, но Хартан и Риантус все-таки кое-чего стоят, так что даже мой блестящий ум не является здесь полностью незаменимым.
— О-о, вот скромность истинного мудреца! — вздохнул Базел, и Брандарк ухмыльнулся. — Но все же ты прав, — продолжал Конокрад более серьезно. — Они хорошие ребята, и уходить, когда они на нас рассчитывают, мне претит. Мне их будет не хватать, а если что-то случится с Килтаном... — Его уши дернулись, глаза потемнели.
— Согласен. — Брандарк медленно провел указательным пальцем вдоль балалаечной струны и нахмурился. — Он говорил что-нибудь еще о нашем предполагаемом уходе?
— Ничего, кроме того, что ты уже слышал. Ему будет жаль увидеть наши спины, хотя он скорее даст перерезать себе глотку, чем признается в этом. Он сказал, чтобы мы хорошенько подумали. Сейчас у нас есть постоянное место, которое мы потеряем, если пустимся в самостоятельное путешествие.
— Так-то оно так, да... А ты точно не хочешь двигаться дальше на запад?
— После визита глиста Тарлназы? — Базел обнажил свои крепкие, ровные зубы. — Даже если этот ночной горшок и способен отличить Бога Света от Бога Тьмы, у меня нет никакого желания связываться с богом, который выбрал себе такого гонца. Счастье еще, что не шла речь о колдунах, но, клянусь, я лучше снова встречусь с Харнаком, чем суну свою башку в западню, устроенную каким-нибудь богом.
— Все это меня не удивляет, — пробормотал Брандарк.
Базел взглянул на него, но Кровавый Меч только шевелил ушами в раздумье.
— Н-ну, тогда Риверсайд как раз подходящее для нас место. Чем дальше мы уйдем на запад, тем меньше у нас будет шансов найти оказию на восток. Особенно в преддверии зимы. Так что если ты еще полон решимости ускользнуть от внимания богов и если Килтан нас отпускает, то нам пора.
— Д-да, — проворчал Базел, пронизывая безоблачное голубое небо взглядом, не предвещавшим ничего доброго любому богу, следящему за ним сверху.

ГЛАВА 14

— Вы хорошо подумали?
Острые топазовые глаза Килтана оценивающе смотрели на стоявших перед ним на набережной двух градани. Риверсайд, город неухоженный и неопрятный, пользовался довольно сомнительной славой. Морван, одно из Пограничных Королевств, маленьких государств, расположенных вдоль границ Империи Топора, было известно царящим в нем беззаконием. И оно не слишком заботилось о мнении аксейцев, потому что на юге его страны простирался лес Шарми, куда никто не отправился бы по доброй воле, включая и войска воинственной Империи Копья. Это делало морванцев независимыми от аксейского покровительства.
— Вижу, что подумали, — вздохнул гном и покачал головой. — Скажу честно, вы, ребята, работали лучше, чем я ожидал. Риверсайд — неподходящее место для градани. Оставайтесь со мной на зиму, сержантами, а весной получите по взводу.
— Большое спасибо, мы очень ценим ваше предложение. — Брандарк, как всегда, реагировал быстрее, но Базел кивал головой, соглашаясь. — Но при данных обстоятельствах...
Килтан, нахмурившись, посмотрел на Базела:
— Все вспоминаете того идиота в Дерме? — Его устремленный на Конокрада взгляд требовал ответа, и Базел снова кивнул. — Я понимаю ваши побуждения, но, боюсь, Норфресса вряд ли достаточно велика, чтобы скрыться от богов, если, конечно, поверить в то, что этот шут гороховый действительно был их вестником.
— Все это так, но я хочу попытаться. По правде сказать, я не хочу, чтобы то, что меня преследует, что бы это ни было, причинило вам вред, если я останусь с вами.
— Хм. Что ж, может, вы и правы, — согласился Килтан с улыбкой. — Ладно. Вы тянули на себе больше, чем вам было положено, так что вот ваш гонорар, включая залоги в гильдиях. — Он передал Брандарку тяжелый кошель. Увидев выражение, появившееся на их лицах, он добавил: — Только не для разглашения. Репутация доброго дяди мне не нужна.
— Во всяком случае, вы не будете обязаны ею нам, — заверил его Брандарк.
— Ну и хорошо. — Килтан вытащил из сумки лист пергамента и тоже отдал Брандарку. — Возьмите еще вот это. Видят боги, я могу за вас поручиться, и это рекомендательное письмо может сослужить вам добрую службу. От городской стражи оно вас не защитит, местные торговцы вряд ли придадут ему большое значение, но если кто-то из Гильдии будет искать надежных людей... Я тут загубил ради вас свою бессмертную душу, но, если поверят хотя бы половине моего вранья, вы сможете получить работу у какого-нибудь купца, направляющегося на восток. Если, конечно, кто-то собирается на восток в такое время года...
— Мы очень благодарны вам, Килтан, — тихо сказал Базел. — Вы были нам добрым другом, и мы этого не забудем. Я уже написал отцу. Если когда-нибудь ваши торговые агенты доберутся до Харграма, наши рынки будут для вас открыты.
— Думаешь, я не знаю об этом, переросток? — Гном встал на цыпочки, чтобы похлопать Базела по груди. — С чего бы иначе я стал снабжать вас этим письмом? Послушай моего совета, сынок, всегда делай инвестиции, которые обещают окупиться!
— Да, конечно! — с улыбкой согласился Базел, и Килтан замахал на градани обеими руками:
— Ну все, все. У меня куча дел, сколько я еще тут с вами буду стоять, все, отваливайте!
Он отвернулся и быстро зашагал прочь. Друзья с улыбкой переглянулись, подобрали свои вещи и двинулись было в противоположную от набережной сторону, когда перед ними внезапно появились Риантус и Хартан. Человек вел двух лошадей: превосходного боевого коня и мощную вьючную лошадь. Гном качал головой, глядя на градани:
— Томанак! Столько времени провели с нами, а хоть немного заглядывать в будущее так и не научились.
— Ну, никто никогда и не отмечал у них особо выдающихся умственных способностей, — ухмылялся Риантус.
— Э-э, а чем, кроме желания отточить ваше остроумие, собственно, объясняется ваш визит? — любезно осведомился Брандарк.
— Ну некоторым из наших ребят бросилось в глаза, что вы продали своих лошадей в Дерме, — небрежно сказал Риантус. — Вот мы и скинулись и решили купить вам замену. Конечно, будь мы в Навахке, вы мог ли бы... э-э... позаимствовать у Кровавых Мечей лошадок и получше, но и эти не так уж плохи.
— Пожалуй, и вправду не так уж плохи... очень неплохи. — Базел оценивающе окинул лошадей взглядом. — Действительно неплохи!
— Ну вот и забирайте их! — Риантус передал Базелу поводья, пожав ему руку. — И берегите себя. Видят боги, знавал я парней и поумнее, но вас я полюбил.
— Говори за себя, длинный, — фыркнул Хартан, но тоже обменялся рукопожатием с обоими градани. Затем человек и гном по-военному четко поклонились и ушли. Базел и Брандарк медленно углубились в улицы Риверсайда.
Скоро им пришлось убедиться в обоснованности предостережений Килтана. Они больше не служили охранниками у богатого купца, а в Риверсайде были свои предрассудки. Расовый состав населения Морвана, как и в большинстве Приграничных Королевств, был смешанным, но градани здесь не встречались. Никто из морванцев, наслушавшихся россказней о свирепости их народа, не осмелился бы завязать с ними ссору, в ходе которой обнажилось бы оружие, но и желанными гостями они здесь отнюдь не были. В приличных гостиницах, когда они туда обращались, загадочным образом не оказывалось ни одного свободного места, и им пришлось остановиться в комнате над жалкой таверной на окраине города.
Таверна находилась в подозрительном районе, кишевшем отбросами общества и сомнительными личностями всякого рода, в том числе и любителями подраться. Однако вскоре все уже знали, что градани — неблагодарный объект для ссор: Базелу для этого не пришлось сломать и пары рук. Брандарк с его балалайкой и кружевными манжетами казался более легкой добычей, но после того, как в одну прекрасную ночь четверо портовых грузчиков вылетели через окно второго этажа один за другим, было решено, что и его надо оставить в покое.
Все это не добавляло им благодарности городской стражи, и сгустившаяся вокруг градани атмосфера недовольства властей тоже стала для них серьезной проблемой. Ничто не связывало их с Риверсайдом, но покинуть этот город тоже было непросто.
Деньги из кошелька Килтана и остаток содержимого отцовского кошеля могли поддерживать их еще некоторое время, особенно учитывая копеечную цену, которую они платили за жилье, но на всю зиму средств бы не хватило. Не хватило бы их и на дальнюю дорогу. Если они не хотели умереть с голоду, надо было искать работу, но работы для градани, даже обладающих письмом Килтана, в Риверсайде практически не было. По крайней мере по эту сторону закона. А местный преступный мир тоже прекратил попытки втянуть их в свои дела.
Они бы с удовольствием нанялись в другой караван, но на землю опускалась осень. Норфресса готовилась к зиме, и никто в это время года не решился бы отправиться в путь. Надо было серьезно задуматься о том, как прожить холодные месяцы. Но прошло несколько дней, неделя, две, три... Ночи становились все прохладнее. Друзья начинали понимать, что у них нет выбора. Здесь им ничего не найти, значит, следовало сменить место. К тому же Базела снова стали мучить сны. Вспоминались они все также фрагментарно и неясно, но вызывали все большую тревогу. Пора было уносить ноги из Риверсайда.
Стояла безлунная ночь. В воздухе веяло прохладой. Ветер гнал по небу перистые облака, которые закрывали звезды, но не укутывали землю, сохраняя ее тепло, а лишь сгущали нависшую над Риверсайдом тьму. Уличного освещения в этой части города не было, только кое-где у дверей игорных притонов и борделей торчали чадящие факелы. Базел, бормоча себе под нос ругательства, шел по грязной, мрачной улице. Он было нашел случайную работенку, кем-то вроде вышибалы, но теперь с ней покончено. Он понятия не имел ни о том, кто был тот проклятый Краханой идиот, что пытался всадить нож ему в спину, ни почему он хотел это сделать, и никто никогда теперь этого не узнает. Городская стража редко отваживалась совать нос в “Дырявое Ведро”, да никто и не подумал ее вызвать, когда нападавший рухнул на опилки с переломанным позвоночником, но владелец заведения, осторожный рогатый карлик, почел за лучшее впредь обходиться без услуг Базела. И вот он возвращается по темной улице домой, к Брандарку, с несколькими жалкими серебряными монетами в кармане.
Вдруг он замер: его чуткие уши уловили впереди какой-то подозрительный звук.
Он прислушался, и его охватило знакомое чувство досады, когда он смог различить грубое рычание мужских голосов и один женский, явно пытавшийся скрыть испуг.

Предыдущая страница 7 Следующая страница


Клятва мечей 8

“Почему? — мысленно возопил Базел, возведя взгляд к облакам. — Почему, во имя всех фурий Финдарка, это опять я, всегда я?”
Облака оставили его вопрос без ответа, и он возмущенно отвел от них глаза. Зато голоса впереди стали громче, внезапно раздался вопль боли — не женский, мужской. Голоса мужчин зазвучали громче и еще более агрессивно. Конокрад тоже гнусно выругался. Это был даже не Навахк, а он достаточно прожил среди людей разных рас, чтобы знать, что изнасилования были гораздо более распространены в так называемых цивилизованных обществах. Никакой клан градани не потерпел бы такого у себя. И если они согласны с таким положением вещей, то ему до этого и подавно нет дела. К тому же женщина наверняка просто какая-нибудь шлюха, “работающая” на этой грязной улице.
Пока он таким образом боролся с собой, совсем рядом раздались легкие быстрые шаги бегущих женских ног и тяжелый топот преследователей. Другой крик пронзил ночь, на этот раз женский, и Базел, еще раз отчаянно выругав себя за свою непроходимую глупость, рванулся вперед.
Кто-то, оглянувшись, вскрикнул от неожиданности, когда гигантская фигура градани внезапно появилась из темноты. Через разбитое окно в верхнем этаже одного из близлежащих домов просачивался тусклый свет, и Базел еще раз выругался, увидев, что тех, с кем ему предстоит бороться, не менее дюжины. Может, и больше, и трое уже схватили отбивающуюся, вырывающуюся, царапающуюся, как дикая кошка, женщину. Послышался треск разрываемой ткани, нежный женский голос грубо выругался, вызвав хриплый мужской хохот, и Базел, как раз обогнувший угол, не стал тратить время на разговоры.
Ближайший из нападавших успел издать один сдавленный крик, когда громадная рука Конокрада ударила его головой о стену. Он медленно сполз в грязь. Его товарищи в изумлении обернулись. Сверкнули ножи, но на Базеле была кольчуга, к тому же сегодня он был донельзя разозлен предыдущей попыткой его прикончить. Видят боги, здешнее начальство скорее повесит градани, чем поблагодарит за защиту сомнительной добродетели какой-то потаскухи, горько подумал он, заехав кулаком в физиономию одного из бандитов.
Тот отлетел назад, сбив с ног двух приятелей, и тут к Базелу метнулся кто-то еще. Возможно, он хотел проскользнуть мимо градани и сбежать или просто не понял, насколько мощен его противник, но когда он попытался затормозить, было уже поздно. Базел крутанул его правое запястье так, что нож, зазвенев, упал на землю, и с легкостью поднял человека, вопившего от боли и ужаса, в воздух. Локоть градани, покрытый крупной чешуей кольчуги, снизу врезался в челюсть незадачливого бандита. Хрустнули кости, и Базел, отпустив свою жертву, повернулся к остальным.
По его руке, оставив царапину, скользнул нож, и он с ревом опустил на голову владельца ножа тяжелый, как кувалда, кулак. Еще одно тело рухнуло вниз, где-то позади изрыгавший проклятия бас внезапно перешел в фальцет, но Базелу некогда было удивляться, потому что сзади по его кольчуге скользнул еще один нож. Лезвие было достаточно тонким, чтобы проникнуть в щель брони, но Базел, мгновенно протянув руку назад, поймал противника за край одежды и перебросил его через себя на мостовую. Перешагнув через безжизненное тело, Базел увернулся от еще одного ножа.
Схватив еще двоих за шиворот, он с силой стукнул их лбами и отбросил, одновременно подставив подножку кому-то пытавшемуся спастись бегством. Сокрушительный удар сапога Конокрада откинул упавшую фигуру к стене, где та и скрючилась, пытаясь совладать с резкой болью в сломанных ребрах. Еще трое устремились к градани, размахивая тяжелыми дубинками, и Базел гневно зарычал. Схватив за ноги одного из них, он, словно палицей, сшиб им с ног двух других противников. Темноту наполняли проклятия, звуки ударов и крики боли.
Врагов было много, но из-за узости переулка действовать они могли лишь по двое-трое. У них были ножи, но градани, казалось, не замечал этого преимущества противника. Базела охватило какое-то ликование. Это не был раж, но какое-то хищное наслаждение расплатой за все те унижения и оскорбления, которым он и Брандарк подвергались в Риверсайде, и внезапно он захохотал, шагая среди поверженных тел.
Большинство оставшихся в живых бандитов уже улепетывало, но, заслышав этот хохот, даже самые стойкие обратились в паническое бегство.
Они уже были не способны ни на что, кроме как молить всех богов о том, чтобы не обнаружить в конце переулка тупик и выбраться из него прежде, чем их настигнет это чудовище.
Базел разжал левый кулак. Очередное безжизненное тело упало на камень мостовой, и он повернулся к спасенной им проститутке...
Нет, она не была проституткой. Женщина, стоявшая у стены грязной улочки, была слишком скромно одета. Шлюха даже в такую холодную ночь демонстрирует свои прелести, соблазняет своим нарядом. Но на этой женщине не было никаких безделушек, которыми всегда сверкает туалет жриц свободной любви. Ее дыхание было учащенным от испуга, но по тому, как она держала свой короткий кинжал, было видно, что она знает, какой из его концов острый. Более того, его лезвие было окровавлено, а у ее ног лежали два трупа.
Базел и сам еще тяжело дышал, а уши его удивленно шевелились. Ее одежда была в беспорядке, тяжелая юбка под дешевым плащом порвана, но было видно, что еще час назад ее туалет был чистым и безупречно аккуратным. Она была молода, роста маленького, даже для человека. Можно было подумать, что она крестьянка, если бы не привычная независимость позы и выражения лица. Она не походила ни на полуголодное дитя улиц, ни на аристократическую леди.
Пока он озадаченно пытался сообразить, кто же перед ним, женщина медленно опустила кинжал и с улыбкой кивнула ему головой.
— Благодарю вас, друг мой, — сказала она по-аксейски с заметным акцентом. — Лиллинара ведает, я не ожидала, что кто-то вдруг вступится за меня здесь, да еще градани!.. Но я вам очень благодарна.
— Да ладно, ведь не мог же я просто пройти мимо... — неловко ответил он на том же языке.
— Что вы, большинство бы так и поступило. Они просто прошли бы мимо. — Она еще раз улыбнулась ему, на этот раз более нервно, и вытерла кинжал о плащ. Затем оружие исчезло где-то в складках ее одеяния, и она тщетно попыталась привести в порядок свою порванную юбку.
— Мое имя — Заранта, — сказала она, протягивая ему руку. Ее выговор придавал аксейскому языку не свойственную ему музыкальность.
— Базел, — пробормотал градани, которого почему-то развеселили ее спокойствие и крепкое, как у воина, пожатие маленькой руки. — Базел Бахнаксон, из градани Конокрадов.
— Конокрады? Далеко же вы забрались от дома, Базел Бахнаксон.
— Да уж, не спорю.
Она отпустила его руку, и они, стоявшие посреди груды обездвиженных тел и трупов, снова улыбнулись друг другу.
— Да и вы тоже, судя по вашему акценту.
— Вы правы. Я из Шерхана, это недалеко от Альфромы в Южной Пустоши.
— Империя Копья? Значит, вы копьеносец?.. Копейщик? Или копейщица? — Базел перешел на копейский, и она засмеялась.
— Да, нас зовут копейщиками, мужчин, женщин и детей, даже грудных. — Она тоже заговорила по-копейски. — А откуда знает о нас градани Конокрад? Вы ведь живете там... недалеко от Сотойских степей?
— Это правда, но мы считаем, что это Сотойя расположена рядом с нами, а не наоборот, — ответил он, и женщина снова рассмеялась.
— Так и надо. Но, извините за вопрос, что вы делаете здесь, в Риверсайде? Хотя именно в этом мне посчастливилось.
— Просто проездом. А вы?
— Пытаюсь попасть домой.
— Домой? — Базел посмотрел на нее. Что-то в ее последних словах подсказывало, что ему пора вежливо распрощаться и исчезнуть. Шум, который он тут устроил, вполне мог привлечь внимание городской стражи. Даже если этого и не случится, эта Заранта и ее проблемы его не касаются. Но, сам не зная почему, он вместо прощальных пожеланий удачи спросил: — И что же вам мешает?
То одно, то другое, — ответила она сокрушенно. — Моя семья довольно состоятельна, мы в какой-то степени сродни Шалоанам. Отец послал меня учиться в Империю Топора. Но на обратном пути...
Она замолчала, когда одно из распростертых тел издало стон, человек поднял голову, оперся на руки и встал на одно колено... Базел опустил на голову бандита кулак, заставив того вновь рухнуть наземь, и вежливо кивнул Заранте:
— Вы сказали, что вы сродни Шалоанам.
Она тоже кивнула.
— А кто такие эти Шалоаны?
— Что? — Заранта растерянно заморгала, потом пожала плечами и засмеялась. Ему понравился ее полнозвучный, заразительный смех. — Конечно, откуда же вам знать. Великий Герцог Шалоан — протектор Южной Пустоши.
— А-а... — Он оглядел ее простое, дешевое одеяние. — А Великий Герцог в курсе ваших затруднений?
— Я не говорила, что мы близкие родственники. Но можете быть уверены, моя семья более богата, чем это вам сейчас кажется. Я направлялась домой, когда мои охранники заболели. Здесь, в Риверсайде. — Лицо ее помрачнело, голос упал. — Двое из них умерли. Бедный Тотас был настолько болен, что не смог защитить нас со служанкой, когда напали грабители. У нас едва хватало денег, чтобы обеспечить себе крышу над головой и на его лечение.
Базел согласно кивал, ему хотелось ей верить, несмотря на явную фантастичность рассказа. Он уже начинал чувствовать к девушке симпатию, которую пытался безжалостно погасить. Им с Брандарком вовсе не к чему вмешиваться в жизнь незнакомой дворянки, пусть даже мелкой. Тем более иностранки.
— Счастлив, что смог оказать вам услугу, леди Заранта, но меня ждет друг, мне пора спешить, я уже и так задержался.
— Постойте! — Она вытянула руку, и Базела резко укололо дурное предчувствие. — Вы ведь все равно собираетесь уезжать отсюда, так почему бы вам не помочь мне? Тотас еще очень слаб, и, если вы и ваш друг, если он не будет возражать, поможете нам добраться до дома, отец достойно вознаградит вас.
Базел, стиснув зубы, выругал себя за то, что не ушел вовремя.
— Да, не сомневаюсь, — осторожно согласился он, — но здесь вы можете найти себе сопровождающих и получше. Боюсь, ваш отец может и не слишком обрадоваться, увидев вас в компании градани.
Еще один бандит поднял голову, огляделся и пополз по переулку. Базел протянул руку и, схватив его за плащ, стукнул головой о стену, пожалуй, сильнее, чем требовалось, и опять обернулся к Заранте.
— Как я уже говорил... — начал он снова, но его прервал громкий начальственный голос:
— Что здесь происходит?
Базел осекся и медленно повернул голову. Меча при нем не было, потому что риверсайдская стража не поощряла ношения оружия внутри города. На всякий случай он убрал руки подальше от рукояти кинжала.
Перед ними, озирая результаты побоища, стояли около десятка стражников с факелами. Возглавляющий их сержант снял свой стальной шлем и поскреб в затылке. Кто-то из стоявших позади сержанта лязгнул мечом, наполовину вытащив его из ножен.
— Ну? — Сержант смотрел прямо на Базела, и градани открыл было рот, но Заранта выступила вперед раньше, чем он успел что-то сказать.
— Я леди Заранта Хурака из клана Хурака, ветвь Шалоан из Южной Пустоши.
Базел удивился, насколько величественно вдруг зазвучал ее голос.
— А-а? — Сержант качнулся на каблуках, на его лице появилась ухмылка, погасшая, когда он встретился взглядом с Зарантой.
В своем дешевом наряде, изорванном и испачканном, она должна была выглядеть нелепо, но сержант почему-то явно так не считал. Базел видел только ее спину, но и он заметил что-то угрожающее в наклоне ее головы. Сержант откашлялся.
— Э-э... понимаю, леди, — сказал он. — М-м... не можете ли вы объяснить, что здесь случилось?
— Конечно, сержант, — с тем же достоинством отвечала она. — Я направлялась к себе на квартиру, когда эти... господа напали на меня. — Она неприязненным жестом указала на тела, разбросанные вокруг. — Без сомнения, они намеревались меня ограбить, если не хуже того, и преуспели бы в этом, если бы не этот джентльмен. — Гораздо более уважительным движением руки она показала на Базела. Сержант моргнул:
— Он оказал вам помощь?
— Решительно и очень действенно.
— Оно и видно. — Сержант нагнулся и перевернул одно из тел на спину. Не разгибаясь, он жестом подозвал капрала, который присвистнул сквозь зубы.
— Клянусь Фробусом, это Шейнкман, сержант, — пробормотал он.
Сержант кивнул и выпрямился.
— М-да, леди... — медленно произнес он — Я очень рад, что он помог вам, но, боюсь, мне придется его задержать за нарушение общественного порядка.
— За нарушение общественного порядка? — Некоторые из стражников, стоявших позади сержанта, вздрогнули от сдерживаемого гнева, звучавшего в низком голосе Базела. — По-вашему, мне следовало бы идти себе спокойно и дать им завершить начатое?
— Я этого не говорю, — резко ответил сержант, — но у меня своя информация. Это не первая потасовка с участием вас или вашего друга. Я не утверждаю, что вы были зачинщиком, — добавил он, видя реакцию Базела, — но в любом случае вы уже ввязались в неприятности, и я предвижу, что скоро их будет еще больше. Вам самому будет спокойнее в камере, пока мы не разберемся в том, что произошло.
— А если я откажусь следовать за вами? — спросил Базел тихим голосом, в котором слышалась затаенная угроза, но сержант не дрогнул.
— Не думаю, что это будет благоразумно. Вы в городе чужой, к тому же, не в обиду будь сказано, градани без средств к существованию. Если к тому же учесть, кто это, — сержант указал на тела, — и на кого работают, то возникает множество вопросов.
— Вопросов? — начал было Базел, но Заранта подняла руку повелительным жестом, и градани за молчал.
— Извините, сержант, но вы ошибаетесь, — резко сказала она.
— Я... что?
— Я сказала, что вы ошибаетесь, — повторила она еще строже. — Вы сказали, что этот человек не имеет средств к существованию.
— Ну да!
— Это не так. Он принят кланом Хурака в качестве моего телохранителя, и, выполняя свои обязанности, он защищал меня, когда я подверглась нападению. Вы ведь не подвергаете сомнению правомочность защиты им жизни и безопасности нанимателя?
Сержант задумчиво поцокал языком, уставившись на Базела, который почел за лучшее не раскрывать рта, тоскливо размышляя, не будет ли ему, несмотря на всю опасность ситуации, спокойнее в камере риверсайдской тюрьмы, чем при этой маленькой женщине, макушку которой он сейчас созерцал, стоя за ее спиной.
— Значит, ваш... телохранитель, — наконец пробормотал сержант. — Ладно. Позвольте узнать, что вы и ваш, э-э, телохранитель собираетесь делать в Риверсайде?
— Я была вынуждена сделать здесь остановку из-за болезни слуги, — холодно ответила Заранта. — Он выздоровел, и я собираюсь вернуться домой, в Южную Пустошь. Можно спросить, почему это вас беспокоит, сержант?
— Охотно объясню, раз вас это интересует, леди, — сказал сержант, и по его лицу проскользнуло выражение удовлетворения. — Это не просто уличная шушера. Вот этот, — он указал на опознанного капралом, — Шейнкман, правая рука некоего Молоса ни-Тарта. Может, не мое это дело, но скажу вам, что ни-Тарт — личность весьма опасная. Он контролирует доки и множество питейных заведений в южной части города. Также ведет дела с братьями-псами. Суть в том, леди Заранта, — на этот раз он позволил себе произнести титул несколько иронически, — что без Шейнкмана ни-Тарт как без рук, а выглядит он неважно. Похоже, он больше не очнется.
Базел почувствовал, как у него что-то ёкнуло в животе. В адресованной ему улыбке сержанта насмешка смешалась с сочувствием.
— И ни-Тарт будет очень, очень недоволен тем, что произошло с Шейнкманом. Боюсь, он может попытаться перерезать вашему телохранителю глотку. Или же попросит об этом своих друзей, братьев-псов. Ваше участие в этой истории тоже может ему не понравиться.
— Понимаю. — Несмотря на упоминание о братьях-псах, голос Заранты звучал ровно и спокойно, и Базел не мог не восхититься ее твердостью. — Думаю, лучше будет не дразнить его, а то он еще наделает глупостей?
— Согласен, леди. Полностью согласен. — Он подозвал капрала: — Рахлат! Сходи на постоялый двор на Игольной улице, да приведи оттуда людей и подводы, чтобы все тут убрать.
— Есть! — Капрал потрусил по улице, стуча каблуками по булыжникам.
Сержант снова посмотрел на Заранту:
— Послушайте-ка. Мне следовало бы взять вашего телохранителя да и вас, леди, под стражу. Но ночь выдалась очень суматошная. Мне и без вас есть чем заняться. Если, пока капрал Рахлат бегает за телегами, вы оба исчезнете, я могу этого и не заметить. А если вы, не откладывая это в долгий ящик, продолжите ваше странствие, ни-Тарт может даже не узнать, где он должен искать вас... и вашего телохранителя.
— Я поняла вас, сержант. — Заранта глянула через плечо на Базела: — Вы сказали, что идете к другу?
— Да, но...
— Тогда пошли, — перебила она, и он замолчал. Почва, казалось, ускользала у него из-под ног. — Идем, идем, — сказала она решительно, и он кивнул.
А что он мог еще сделать?

ГЛАВА 15

Базел молча вел по пустынным улицам свою новую госпожу. Снова он влип. Сунул нос не в свои дела, не смог удержаться, и вот что получилось! О, черт!..
При всем недовольстве собой, другого выхода из сложившейся ситуации он не видел. Заранта спасла его от тюрьмы, в которой его бы легко достал этот ни-Тарт. В Риверсайде, все из-за того же ни-Тарта, оставаться тоже нельзя. Ничего бы этого не случилось, если бы он не ввязался в драку, чтобы помочь Заранте. Но тут ее винить не в чем. Он сам знал, что в любом случае не смог бы просто пройти мимо, и злился за это на себя еще больше. А теперь лучшее, на что он мог надеяться, — это получить хоть что-нибудь от ее семьи, когда он доставит ее домой. Да что они могли заплатить! Что бы она ни говорила, даже градани знали, что дворянки не одеваются как крестьянки, к тому же бедные. И не бродят в полном одиночестве ночью по задворкам таких дерьмовых городишек, как Риверсайд.
Выругавшись себе под нос, он подумал, что во всем этом есть хотя бы одна хорошая сторона: по крайней мере они наконец-то сдвинутся с места вместо того, чтобы сидеть в этой дыре и ждать, когда закончатся деньги. А что скажет Брандарк?
Они добрались до таверны, где жили градани. Хозяйка-неряха высунулась из-за стойки, увидев рядом с Базелом Заранту. Ее глаза-бусинки, окруженные сеточкой морщин, загорелись любопытством, но она, тут же приняв вид оскорбленного достоинства, погрозила костлявым пальцем:
— Но-но! Это порядочное заведение! Я не позволю приводить сюда кого попало и разводить заразу в моих постелях!
Градани прянул ушами, и хозяйка побледнела, встретив его взгляд. Он даже не мог сказать, что разозлило его больше всего: оскорбление, нанесенное Заранте, предположение, что он может связаться с проституткой, или гнусно-похотливые нотки в голосе хозяйки, но сегодня любое из трех было для него достаточным поводом для гнева.
В течение нескольких секунд в комнате висело молчание, потом Базел, подавив свою ярость, с насмешливой улыбкой осведомился:
— Вы что-то сказали?
Неряха за стойкой беспокойно ерзнула, но, осознав, что он не собирается напасть на нее, вызывающе выпрямилась, устыдившись собственного страха:
— Нечего разговаривать со мной таким тоном! Я хозяйка в доме, и здесь мои правила. Кого они не устраивают, могут убираться! — Она фыркнула с большой уверенностью, потому что знала, с каким трудом градани нашли это прибежище. — Пожалуйста, можете поискать себе что получше! А если хотите положить эту девицу в моем доме, платите две серебряных сверху!
— А почему вы решили, — спросила Заранта на своем музыкальном аксейском, — что именно это у него на уме?
— О-о-о! Иностранка! И не стыдно, мисси, задирать ноги для такого, как он? Он ведь даже не человек!
Базел еще раз прянул ушами и решительно направился к стойке. Улыбка сошла с лица хозяйки. Конокрад много вытерпел этой ночью и должен был напомнить себе, что хозяйка — женщина, хоть и мерзкая, но женщина. Поэтому, протянув руку, он вместо ее сухой шеи схватил тридцатигаллонный пивной бочонок. Содержимое наполовину полной посудины шумно заплескалось.
— Мне кажется, вам следует попросить у леди прощения, — спокойно произнес Базел, поднимая бочонок над головой хозяйки...
Та, глянув на неподвижно висевший в воздухе над ее головой бочонок, перевела взгляд на ничего не выражавшее лицо градани, потом на Заранту.
— В-в-вообще-то я не хотела никого обидеть... и... я прошу у вас прощения.
Базел позволил себе еще одну улыбку.
— Вот и славно, — тихо сказал он. Аккуратно по ставив бочонок на стойку, он приглашающим жестом указал Заранте на лестницу. Та милостиво наклонила голову в сторону хозяйки и прошуршала по ступеням своей домотканой юбкой. Базел, уделив старой ведьме еще один леденящий кровь взгляд, дружески похлопал бочонок ладонью и последовал за Зарантой.
Брандарк, еще не ложившийся, сидел с бутылкой вина перед дымным очагом. Обернувшись на скрип открывающейся двери, он увидел Заранту, вскочил, оправляя кружева, и отвесил изящный поклон.
— Ай, вот это ты прекрати, пожалуйста! — проворчал Базел. Заранта усмехнулась. Брандарк выпрямился, невинно мигая. Базел опять недовольно заворчал, но Брандарк только вопросительно повел ушами.
— Позволь узнать, кто твоя очаровательная спутница?
— Слушай, я сейчас отвешу тебе очаровательную оплеуху!
— Базел, Базел! — В тоне Брандарка сквозило неприкрытое веселье. Он заметил кровь на руке друга и беспорядок в туалете Заранты. — Я прошу извинить моего друга, — обратился он к Заранте подчеркнуто вежливо. — Все дело в его руках. Почему-то его мозг всегда отказывается функционировать, когда руки в крови. Это у него хроническое. И он всегда раздражается в таких случаях.
— Прекрати паясничать, чертов недоросток!
— Базел, Базел, не при людях! Ты нахамишь мне потом, когда мы будем одни! — поддразнивал Брандарк своего друга.
Базел издал нечто среднее между рыком, вздохом и стоном, и Брандарк расхохотался. Он вызывающе помахивал ушами, глядя на Конокрада, и губы Базела невольно расползлись в улыбке.
— Ну так-то лучше! — сказал Брандарк. — Может быть, ты все-таки меня представишь?
— Брандарк Брандарксон из Навахка, позволь представить тебе... — Базел нахмурился и посмотрел на Заранту: — Э-э... Извините, как вы себя назвали?
— Меня зовут Заранта, — ответила она, и уши Кровавого Меча шевельнулись, уловив ее акцент. — Леди Заранта Хурака, клан Хурака.
— Знаете, — пробормотал Брандарк, — я почему-то склонен вам верить.
— Благодарю вас, сэр. — Она улыбнулась и присела в реверансе, которому не смогла бы научиться в риверсайдских трущобах.
— Но, простите, от моего понимания как-то ускользает, что леди из Империи Копья может делать в Риверсайде и чем мы ей можем служить.
— Вы не сказали мне, что ваш друг настолько мил и любезен, — сказала она Базелу, и тот хмыкнул:
— Вы, наверное, шутите!
— Конечно, я очень мил. — Брандарк подал гостье расшатанный стул. Она величественно села, и Кровавый Меч выжидающе посмотрел на друга: — Глядя на твои руки, могу предположить, что ты принялся за старые штучки. Можешь поведать, во что ты ввязался в этот раз?
Брандарк спокойнее, чем того опасался Базел, отреагировал на объяснения, хотя Конокраду и казалось, что взрывы хохота при описании боя были не всегда уместны. Став несколько серьезней при упоминании о ни-Тарте, Кровавый Меч только пожал плечами, услышав о предложении направиться в Империю Копья.
— Но ты же говорил, что собираешься двигаться на восток, — пробормотал он. — И, знаешь, мне не очень нравится, что ты приобрел своеобразную манеру неожиданно срываться с места... Кстати, я, похоже, чувствую прилив творческих сил, порыв вдохновения...
— О нет, тебе показалось! — торопливо сказал Базел.
— Нет, нет. — Глаза Брандарка заблестели. — Я назову это... Сказ о Кровавой Руке Базела. Звучит?
— Да уж, звучит... как веская причина для совершения убийства.
— Ерунда! Я сделаю тебя знаменитым! И куда бы ты ни пришел, люди будут знать о твоих героических свершениях и возвышенном благородстве.
— Послушай, пока у тебя есть еще руки, чтобы писать, брось эту идею, — проворчал Базел, принимая более суровый вид. — Хватит тратить время впустую, Брандарк. У нас хлопот полон рот, я опять впутал нас обоих...
— Да не расстраивайся так. Я тоже виноват. Я же знаю, что, когда я за тобой не присматриваю, ты всегда попадаешь в неприятные ситуации.
— Ты можешь быть серьезным?
Но Брандарк только рассмеялся, и Конокрад, отвернувшись от него, хмуро посмотрел на Заранту:
— Конечно, вы меня надежно заарканили, но я все же хотел бы хоть что-то узнать о вашей Южной Пустоши.
— Тут нечего особенно рассказывать. Мой отец — Касвал из Хураки, Хурака — славный клан, хотя и местного масштаба, не самый крупный клан Шалоана. Отец хотел, чтобы я получила хорошее образование.
— Дворянин Империи Копья послал свою дочь в Империю Топора для получения образования? — Брандарк сделал ударение на слове “дочь”, и Заранта чуть заметно улыбнулась:
— Вижу, вы кое-что знаете об обычаях Империи Копья, лорд Брандарк.
— Просто Брандарк, мы же теперь работаем на вас, — сказал Кровавый Меч, не отводя от нее взгляда, и она пожала плечами:
— Как я уже сказала, Хурака не самый крупный клан Шалоана. У отца всегда были довольно своеобразные взгляды на жизнь, а сыновей не было. Моя мать умерла, и два года назад он снова женился, так что положение может измениться, но пока я — старшая дочь и его наследница. Конечно, земли и титул получит мой муж, а не я, но все же...
Она снова пожала плечами, Брандарк кивнул, но в его глазах все еще светилось неудовлетворенное любопытство.
— А что до того, почему он послал меня к аксейцам... Между Империями всегда существовали трения, но ведь я всего лишь женщина. Даже самый горячий патриот Копья признает, что аксейские школы дают лучшее образование, и никто не обратит особенного внимания на то, куда сосед отправляет свою дочь учиться, — завершила она с оттенком горечи. Она по молчала, потом вскинула голову. — Во всяком случае, все это произошло без лишнего шума, уверяю вас. Так же могу вас уверить, что он компенсирует вам все издержки и хорошо вознаградит за то, что вы поможете мне добраться домой.
Складывалось впечатление, что многое осталось невысказанным. Базел с Брандарком переглянулись, Кровавый Меч пожал плечами. Казалось, он поверил истории Заранты, а может быть, и не совсем. У Базела же сложилось впечатление, что она сказала правду, но не всю правду или как-то исказила факты.
— Ладно, — наконец заявил Базел. — Если сержант не шутил, нам надо поторапливаться. — Он обратился к Заранте: — Сможете удержаться на лошади, если мы вас на нее посадим, леди?
Она скромно опустила глаза, но в них чудилась затаенная улыбка.
— Думаю, что смогу, — коротко ответила она. — Но если вы не возражаете, я бы чувствовала себя удобнее на своем муле. Его дал мне отец. Очень хороший мул. У меня есть также грузовой мул и еще один для служанки. Ее зовут Рекаа.
Базел уставился на ее склоненную голову. Темные блестящие волосы были такими же чистыми, как и одежда до нападения подонков ни-Тарта. Мысль об отце настолько бедном, что послал дочь в путешествие на муле, не дав ей порядочной лошади, его удручала, но, когда речь шла о дальней дороге, были заботы и посерьезнее мулов. Мулы, по крайней мере, выносливы, обходятся тем, чем не может прокормиться лошадь, и если он еще не встречал мула с характером, который бы его устраивал, то они все же умнее лошадей.
— Хорошо, с этим проблем нет, но вы упомянули еще об охраннике. У него тоже есть мул?
— О нет. Но у Тотаса замечательная лошадь. — Ее обнадеживающий тон порождал у Конокрада серьезные опасения. Потом она подняла голову и, не дрогнув, встретила взгляд Базела. — Единственная проблема в том, что нас ограбили. Я смогла оплатить гостиницу и содержание животных, но что касается дорожных расходов... — Она развела руками.
Базел посмотрел на Брандарка. Кровавый Меч, ухмыльнувшись, вывалил содержимое своего кошеля на стол. Базел вздохнул и сделал то же самое.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

Они сгребли все деньги в одну кучу, и Брандарк начал подсчет. Он лучше разбирался в иностранных валютах, и его ловкие пальцы сортировали монеты с удивительной быстротой. Заранта молча сидела у стола, сложив руки на коленях. Базелу казалось, что она хотела выглядеть более обеспокоенной, чем была на самом деле, и это вызывало у него смутное чувство раздражения. Он никогда не видел карты Империи Копья. Во всяком случае надежной карты. Размером она была с пол-Империи Топора, заселена гораздо меньше. Что бы там ни думала Заранта, но путешествие по ней в такое время года не было увеселительной прогулкой.
Подсчет был окончен. Базел сгреб монеты обратно в свой кошель и откинулся на спинку стула, нахмурив брови.
— Думаю, денег нам хватит. В обрез, но хватит. Если у вас со служанкой есть походное снаряжение...
— Конечно, — заверила Заранта.
— В этом случае надо решить, где нам запастись всем необходимым. — Брандарк повернулся к Базелу: — Если этот ни-Тарт и вправду столь могуществен, он скоро обо всем проведает.
— Поэтому надо побыстрее выезжать, а по дороге купить все, что нужно, — подытожил Базел, и Брандарк согласно кивнул.
— У нас достанет запасов на день-два. Для начала нам надо переправиться через Сонную реку. Если этот ни-Тарт имеет связи в доках, лучше сделать это прежде, чем он прикажет следить за паромами. Закупки можно отложить до Ангтира.
— Все это хорошо, но у меня ни малейшего представления, куда мы направляемся. — Базел поглядел на Заранту: — Этот Шерхан, возле чего он находится? Как называется этот город?
— Альфрома. Второй по величине город Южной Пустоши, — с гордостью объявила Заранта.
— Хорошо, но я понятия не имею, как туда по пасть.
— Ничего, я знаю дорогу.
— Да? — Базел мрачно посмотрел на нее. — Да только понимаете ли, леди, мне хотелось бы самому знать, куда я еду. — Он оглянулся на Брандарка: — А ты что-нибудь об этом слышал?
— Нет, но примерно представляю, где находится Южная Пустошь, и я уверен, что мы найдем карту в Коре, если не раньше. С другой стороны, — теперь Брандарк взглянул на свою новую хозяйку с сомнением, — не перестаю удивляться, почему ваш отец не предпочел отправить вас водным путем. Если память мне не изменяет, из Борталыка по Копейной можно добраться до Черной реки. Это было бы быстрей, удобней да и безопасней.
— Отец не в лучших отношениях с Пурпурными Лордами, — уклончиво ответила Заранта. Но потом она заговорила с большей уверенностью: — Кроме того, путешествие сложилось бы более спокойно, если бы не болезнь моих сопровождающих. Кто мог этого ожидать...
— М-да... — Брандарк задержался на ней взглядом и повернулся к Базелу: — Мы можем достать карты в Ангтире. Тотас тоже, наверное, должен хорошо знать дорогу...
— Так оно и есть, — подтвердила Заранта.
— ... Так что вряд ли мы столкнемся здесь с серьезными проблемами, — шевельнув ушами, продолжал Брандарк. — Во всяком случае, здесь искать карты точно не стоит. Если этот ни-Тарт и не поймает нас, пока мы будем это делать, он может поинтересоваться, о каких картах мы спрашивали. Это может вывести его на наш след.
— Решено, — нахмурился Базел. — Пора двигаться. Светает, скоро начнут работать паромы.
— Согласен, — кивнул Брандарк.
— Тогда пойди заплати этой гарпии внизу. После нашей с ней беседы ей будет приятнее видеть тебя. И давайте отваливать.
Уличные фонари еще не были погашены, солнце лишь появлялось на горизонте, когда паром медленно пополз через реку к Великому Герцогству Корвин Королевства Ангтир. Густой туман висел низко над холодной поверхностью воды, но небо на востоке уже осветилось достаточно, для того чтобы обозначить тени предметов... и слепить усталые глаза Базела Бахнаксона.
На пароме было тесно. Паромщики хмурились и ворчали: Брандарк оторвал их от завтрака. Даже несколько лишних монет не улучшили их настроения. Они мрачно смотрели, как двое градани и оставшийся телохранитель Заранты заводят на паром трех нервничающих лошадей и трех брыкающихся мулов.
Увидев животных Заранты, Базел был приятно удивлен. Ее ездовой мул, косивший на градани злым разбойничьим глазом, да и двое других были длинноногими, крепкими, хорошо ухоженными. Лошадь Тотаса оказалась прекрасным, отлично выдрессированным боевым конем. То, что особа столь странного вида владела животным ценой в несколько сотен кормаков, представляло для Базела еще одну неразрешимую загадку. Победительная улыбка Заранты привела его к мысли, что раньше она специально вела себя так, чтобы заставить его подозревать самое худшее, и теперь втайне потешалась, видя его изумление.
Тотас тоже заслуживал особого внимания. На его шее висел амулет со скрещенными мечом и булавой Церкви Томанака. Он был крепкого сложения, но долгая и, по-видимому, изнурительная болезнь оставила на нем свои следы. Высокого роста, стройный, он чем-то напоминал Риантуса, хотя и не обладал его каштановыми волосами и голубыми глазами. Но лицо его было изможденным, кольчуга болталась на плечах. Двигался он быстро, а появление своей хозяйки с двумя градани воспринял совершенно спокойно. Но руки у него слегка дрожали, и пару раз он останавливался, чтобы перевести дыхание. Боевое снаряжение Тотас содержал в полном порядке, и было похоже, что он прекрасно владеет своим висевшим на боку мечом и коротким кавалерийским луком, перекинутым через плечо.
Служанка Рекаа была совсем иной. Она была выше Заранты, со светлыми волосами. Рекаа казалась более мягкой и женственной, чем ее госпожа, и более хорошенькой. Заранте было около двадцати, у нее были темные волосы и нос с горбинкой, ее заостренное к подбородку лицо с широкими скулами оживленно светилось. Рекаа была несколькими годами старше, золотистые волосы окаймляли правильный овал ее лица, носик был прямой и аккуратный. И одета она была лучше Заранты, но демонстрировала гораздо большую пугливость. Базел вспомнил, как она реагировала, когда Заранта ввела градани в скудно обставленные комнаты, которые занимали девушки. Она быстро успокоилась после того, как Заранта объяснила ей, что к чему, но все же эта вспышка паники не предвещала ничего хорошего. Рекаа вряд ли смогла бы поднять кинжал, попади она в ту же ловушку, что и ее хозяйка. Она бы просто бестолково махала руками и вопила изо всех сил.
Было, однако, еще рано делать выводы. Судя по тому, что Базел помнил о географии Империи Копья, у них было много дней впереди, чтобы узнать все сильные и слабые стороны членов их маленького отряда.
Когда они приблизились к району доков, Базела удивила и обеспокоила перемена в поведении Заранты. Энергичная и активная в городе, она преобразилась, как только они оказались недалеко от реки. Покидая гостиницу, Заранта сменила рваную юбку на прочные штаны, кожаную шапку и плащ аксейского покроя. Теперь она натянула эту шапку на глаза, подняла воротник и сжалась, как будто хотела вовсе исчезнуть. Побледневшая и безмолвная, она предоставила Базелу вести все дела. От Конокрада не укрылась и возросшая настороженность Тотаса, и то, что он не снимал руки с рукояти меча.
Конечно, здесь владычествовал ни-Тарт. Это могло объяснить поведение Тотаса, но Заранта раньше не проявляла такого испуга перед ни-Тартом. Базел не мог избавиться от впечатления, что что-то пугает ее гораздо больше, чем один из руководителей риверсайдского преступного мира, каким бы могущественным он ни был. Несмотря ни на что, почти против собственной воли, Заранта вызывала у него симпатию, и не покидавшее его ощущение, что она что-то скрывает, тревожило его больше, чем он отважился бы признаться.
К несчастью, у Брандарка нашелся действенный способ отвлечь Базела от его беспокойных мыслей. Кровавый Меч, выполняя свою угрозу, сочинял свою трижды проклятую балладу Сказ о Кровавой Руке Базела. Хуже того, он задумал написать ее на мотив хорошо известной застольной песни и настоял на том, чтобы напеть три первых куплета, пока они заводили животных на паром. Сейчас он взгромоздился на единственную на пароме надстройку и поглядывал вниз на Рекаа и Заранту, перебирая струны своей балалайки и услаждая их слух промежуточными результатами своих творческих мук.
Базел стоял, скрестив руки, на самом дальнем от Брандарка краю парома и, улавливая доносившиеся до него звуки балалайки, мешавшиеся с плеском воды и скрипом весел в уключинах, скрипел зубами. То, что голос Брандарка почему-то лучше вел мелодию, чем обычно, как и взрывы женского смеха, приветствовавшие усилия Кровавого Меча, отнюдь не улучшало настроения Конокрада.
Базел Бахнаксон мрачным взглядом озирал туман, лежавший над сонной рекой, и его одолевало неприятное предчувствие, что путешествие затянется очень надолго.

ГЛАВА 16

Карты покупать не понадобилось.
Услышав случайное замечание Брандарка вскоре после высадки с парома, Тотас моргнул, осуждающе посмотрел на свою госпожу и извлек из сумки собственную карту. Базел сопроводил его взгляд своим, но на нее эти два безмолвных упрека не произвели никакого впечатления. Как только паром отвалил от берега, она пришла в прекрасное расположение духа и теперь только усмехнулась. Воспитательный эффект был еще более ослаблен громовым хохотом Брандарка. Базел постепенно приходил к неутешительному заключению, что Кровавый Меч и Заранта нашли друг в друге родственные души. Теперь он был почти уверен в этом.
Но зато он смог наконец выяснить, куда они направляются. Приятного в этом было мало. Усевшись прямо на холодную землю, он развернул карту на коленях, нашел масштаб и обнаружил Альфрому. Измерив расстояние растопыренными большим и указательным пальцами, он постарался не показать своего огорчения. От Риверсайда до Альфромы по прямой было шестьсот лиг птичьего полета. Но они не были птицами. Шерхан на карте вообще отсутствовал.
— Не могли бы вы показать мне Шерхан? — осведомился он, и Тотас перегнулся через его плечо, чтобы, обозначить точку к юго-востоку от Альфромы. “Значит, для нас это за городом, с другой его стороны”, — подумал Базел. В мрачном молчании он изучал карту еще минут десять, а под ним таял иней.
Даже лучшие карты иногда таят неприятные сюрпризы. Но даже если этого не учитывать, путешествие по дорогам предполагает еще двести лишних лиг. По пути придется охотиться и добывать корм для животных. Или же иногда тратить время на заработки. Более того, Тотас предупредил, что после Ангтира дороги становятся хуже. Много хуже.
Конечно, у них здоровые животные и нет повозок. На плохих дорогах это плюс. Но даже при самых благоприятных обстоятельствах этот путь займет у них не меньше двух месяцев, да и то только при условии, что две женщины и Тотас, еще не оправившийся от болезни, смогут выдерживать верхом темп, который он задаст пешком. Заранта, возможно, окажется на это способной. А вот Рекаа и Тотас... неизвестно. Между тем алые и золотые листья уже опадают с ветвей деревьев на землю.
Подняв глаза, он встретился взглядом с Тотасом, выражение лица которого соответствовало его собственному. Остальные, очевидно, не представляли, что их ждет. Рекаа точно этого не понимает, иначе она была бы значительно менее бодрой. Заранта скорее всего смотрит на вещи более реально, признается она в этом или нет... Но Брандарк, при всей его лихости, действительно городской парень, не переживший ни одного марш-броска в дождь и слякоть. У Базела такой опыт был, и он не испытывал ни малейшего желания его повторять. По лицу Тотаса было видно, что и ему знакомы зимние походы. Конечно, ему хотелось отправиться в это путешествие не больше, чем Базелу. Почему же он тогда не попытался отговорить Заранту? Вдобавок принимая во внимание, что он еще не оправился после тяжелой болезни?
Базел был уверен, что, получи он ответ на этот вопрос, он не доставил бы ему удовольствия. Конокрад еще раз вздохнул, поднялся на ноги, вернул карту Тотасу, закинул арбалет за плечо и решительно зашагал сквозь туман. Остальные последовали за ним.
Утренний туман рассеялся, солнце припекало, и на душе у Базела полегчало, когда он увидел, что разношерстный отряд двигается быстрее, чем он мог надеяться.
Мул Заранты, как и можно было ожидать по его зло блестевшим глазам, оказался беспокойным. Когда Заранта подъехала к Базелу, чтобы задать какой-то вопрос, мул попытался схватить его руку зубами. Она пресекла злонамеренную попытку с привычной строгостью, сопроводив это такой характеристикой родословной, привычек и будущей судьбы животного, что уши обоих градани в изумлении поднялись. Однако на мула все это, похоже, впечатления не произвело. Он продолжал с вожделением посматривать на руку Конокрада. Базел ответил на вопрос Заранты, и она пришпорила мула, чтобы заставить его перейти на рысь. Базел фыркнул, когда мул вместо ожидаемого рывка вернулся на свое место позади Рекаа. Нет, он предпочитает лошадей!
К полудню Тотас и Брандарк поменялись местами. Охранник Заранты ехал рядом с Базелом, который расспрашивал его о предстоявшем им пути. Если градани чего-то и не понял из его ответов, то это не было виной Тотаса. Он говорил в высшей степени четко и ясно, и заметно было, что он вполне представляет тяжесть предстоящих им испытаний. Каждое его слово усугубляло озадаченность Базела. Казалось, этот человек должен был иметь ранг не ниже офицера. Риантус без колебаний поручил бы ему командование взводом или ротой. Как он оказался охранником такой нищей “дворянки”, как Заранта, Базел не мог понять. Это явно не был простой наемник. Гарцуя впереди короткой колонны, он постоянно оглядывался на Заранту, а его ответы, такие исчерпывающие, когда дело касалось дорожных условий и рельефа, становились вежливо расплывчатыми, едва темой беседы становилась его хозяйка.
Базел не был столь глуп, чтобы не видеть, что Заранта скрывает о себе очень многое, но то, что Тотас с такой готовностью ее в этом поддерживает, почему-то утешало его. Конокрад обнаружил, что Тотас вызывает у него еще большую симпатию, чем Заранта. Судя по его поведению, у Заранты должны были быть веские причины для осторожности. Согласие Тотаса отправиться в путь в такое время года могло служить доказательством того, что положение ее было серьезным, если не отчаянным. И в этой ситуации можно было считать вполне справедливым, что она не полностью доверяла градани, которых еще слишком мало знала.
В течение всего дня они двигались достаточно быстро и под вечер вышли к деревне, которую им не без сожаления пришлось миновать. Базел мечтал о тепле и крыше над головой, но слишком мало у них было кормаков, чтобы легко их тратить. Он внимательно смотрел по сторонам, но место для ночлега нашел Тотас. Смешанный сосново-еловый лесок давал хорошую защиту от ветра и достаточно топлива, маленькая речушка могла обеспечить путников свежей водой, и Базел с благодарностью принял предложение сделать здесь привал.
Его новые попутчики с энтузиазмом принялись за устройство лагеря. Рекаа, возможно, была женщиной пугливой и слишком большой любительницей романтических баллад, но она зато оказалась хорошей стряпухой. Как только Брандарк и Тотас сложили очаг, она начала энергично хлопотать возле него. Базел и Заранта занялись мулами и лошадьми, причем сноровка и ловкость Заранты подтвердили подозрение Конокрада, что она оказалась в седле раньше, чем научилась ходить. Титул “леди” перед ее именем не был для нее предлогом уклоняться от работы. Пока Базел с Брандарком собирали топливо, а Тотас разводил огонь, она не чинясь и с завидной быстротой чистила картошку и морковь.
Ужин получился отличным, и после еды ни у кого не было желания сидеть. От Риверсайда их отделяло сорок миль, но вероятность погони только усилила обычную осторожность Базела. Никто не возражал, когда Базел решил поставить часового, лишь Тотас стал протестовать против того, что Конокрад разделил вахту на три части и попросил Заранту с Рекаа принять на себя треть, но не включил его. Тотас замолчал только после тихой фразы Заранты. Базел хотел бы узнать, что она сказала, но даже Брандарк не имел представления, на каком языке она говорила. Однако это сработало, и Тотас без единого слова завернулся в одеяла.
Ночь прошла без происшествий, если не считать обычных отрывочных, хаотических, мучительных снов Базела, но на заре его разбудил ужасный скрежещущий звук. Он перекатился на спину и сел, и уши его прижались к голове от невольного сочувствия, когда он увидел, в чем дело.
Тотас сидел согнувшись и кашлял, как будто его легкие были готовы выпрыгнуть из груди. Рекаа с беспокойством следила за ним, а Заранта сидела рядом. Копейщик боролся с кашлем, зажимая рот костлявым кулаком, Заранта поддерживала его изможденное тело. Положив его голову себе на плечо, она шептала ему на ухо слова утешения, и по ее щекам катились слезы.
Базел встретил ее взгляд, в котором читались тревога и гнев — не на него, а на что-то бывшее причиной этих мучений. В ее глазах была и тихая просьба, и градани, медленно кивнув, снова лег и отвернулся, предоставив Тотасу вести свою одинокую борьбу с болезнью.
Он отчаянно кашлял не меньше четверти часа. Когда Базел минут через двадцать перестал притворяться спящим и открыл глаза, ничто в лице Тотаса не выдавало только что пережитых страданий. На следующее утро Базел дипломатично сделал вид, что не замечает, как Тотас чуть медленнее, чем вчера, седлает лошадь. Заранта могла играть какую угодно роль, но ее преданность своему телохранителю обезоруживала Базела. И он восхитился мужеством Тотаса, когда тот взлетел на лошадь, как будто ничего не случилось.
В Коре они остановились, чтобы пополнить припасы.
У них было слишком мало денег, чтобы посылать за покупками градани, при виде которых любой торговец поднял бы цены втрое, поэтому на рынок отправились люди, и Заранта добилась на этом поприще такой завидной экономии, что Брандарк, которому она вернула кошелек, переглянувшись с Базелом, вручил ей его обратно, предложив отныне взять на себя обязанности казначея отряда.
Она купила еще несколько одеял, привезла добавочный зерновой фураж, ведь с холодами травы на полях, которой могли питаться животные, становилось все меньше. Базел ощутил прилив оптимизма. Ничто не могло устранить неизбежных тягот их похода, но путешествовать в обществе Заранты оказалось выгодным.
Ясная погода продолжалась еще несколько дней. Ночи становились все холоднее, Тотас постоянно испытывал боль. Но если не считать нескольких приступов кашля — к счастью, не таких мучительных, как первый, — он не выказывал никаких признаков слабости. Базел скоро осознал, насколько это мужественный человек. Его болезнь была непрекращающейся и изматывающей битвой, более страшной, чем те сражения, в которых приходилось участвовать Базелу, и Тотас боролся с потрясающей стойкостью. Базел был сам удивлен чувством гордости, охватившим его в тот день, когда он понял, что может назвать этого человека другом.
Это оказалось легче, чем он предполагал, когда только познакомился с Тотасом и Зарантой. Тотас был немногословен, но его слова всегда были исполнены значения. Его преданность Заранте заслужила уважение градани, а несгибаемая доблесть завоевала сердца обоих.
Но в Тотасе было и нечто большее, и Конокрад начал осознавать, что именно, когда они миновали Кор и взяли направление на Герцогство Каршон. Тотас никогда не видел в нем градани, но лишь равное себе существо, и судил по заслугам, без предвзятости и предрассудков.
Такого он не встречал еще ни у кого, даже у Хартана. Где-то в тайниках души Базела оставалось недоверие, которого он сам стыдился, которое заставляло подозревать, что в отношении Тотаса было что-то вроде тайного снисхождения. Но нет, Тотас никогда ни до кого не снисходил. Он оценивал других по тем же высоким меркам, с которыми подходил к себе самому. Он наблюдал за обоими градани в течение всех этих дней, прежде чем смог вынести свое решение. Сделав это, он принял лидерство Базела и проникся к нему тем же уважением, если не той же преданностью, что и к Заранте.
Он доверял обоим градани, и это доверие было обоюдоострым мечом. Если тебе доверяют, то ты должен доказать, что достоин доверия. Базел чувствовал, что доверие Тотаса превращает вызванное необходимостью соглашение между людьми и градани в нечто гораздо более важное и обязывающее. Но эта перемена вызвала у Базела странное удовлетворение, чувство сопричастности, ощущение, что ты занят достойным делом, потому что вместе с тобой его делают достойные люди.
А они были достойными людьми, несмотря на то что что-то скрывали.
Как бы ни была трудна дорога, как бы ни уставала Заранта, жалоб от нее никто не слышал. Она объединила усилия с Брандарком, помогая тому работать над его окаянным сочинением. Почти каждый день они посвящали какое-то время этому занятию, но по крайней мере теперь она пела вместо него.
Нрав Рекаа был более переменчивым, у нее бывали дни дурного настроения, особенно когда ночи начали становиться все холоднее, но и она старалась изо всех сил. Какой бы раздраженной она ни была вечером, она всегда поднималась рано, готовая встретить следующий день, какое бы новое испытание он ни нес.
Тотас, как со временем понял Базел, сознавал, что не доживет до конца путешествия. Поэтому он так подробно описывал предстоящую отряду дорогу. Он видел в градани своего преемника, которому предстоит доставить Заранту домой. Тотас был человеком, готовым выполнить свой долг до конца, каким бы этот конец ни был. И это притягивало к нему Базела.
Неудивительно, что Заранта была столь предана своему телохранителю. Неудивительно, что она поддерживала его за плечи, когда его одолевали приступы кашля, и с болью во взгляде наблюдала за ним во время переходов. Она могла смеяться выходкам Брандарка или дразнить своих спутников, чтобы скрыть боль, но только потому, что иное ее поведение тяжело подействовало бы на Тотаса. Все новые проявления нежной заботы Заранты по отношению к своему телохранителю наполняли Базела страхом при мысли о том, что могло заставить ее повести умирающего человека, которого любила, прямо в зубы зимних морозов.
Холодный ветер завывал в уже оголившихся ветвях кустарника Каршонских холмов. Они почти достигли вершины гряды, завтра начнется спуск к границе между Корвином и Каршоном, где, как надеялся Базел, погода может оказаться более мягкой. Привязанные лошади и мулы тихо стояли под покрытыми инеем попонами, звезды на небе мерцали безжалостно холодным светом, и он зябко поежился, вернувшись к костру, чтобы подбросить в него топлива. Бывало, приходилось ему замерзать и похуже, но сейчас это его не утешало.
Когда он подбросил хвороста, пламя затрещало, но он не смотрел на огонь, напряженно вглядываясь в темноту. Неприятностей вроде бы не предвиделось: они давно уже были вне пределов досягаемости ни-Тарта, холмы эти были почти не заселены, но неприятности всегда приходят без предупреждения, и он не хотел быть застигнутым врасплох.
Он снова медленно зашагал вокруг места привала. Брандарк нашел валун, заслонявший его от ветра, и лег между ним и костром, из-под одеял торчал только его длинный нос.
Рекаа и Заранта устроились рядом с ним, а Тотас, по общему согласию, получил самое теплое место, в неглубокой ложбинке, где горел костер. Под громкий вой ветра, среди спящих попутчиков Базел не мог не чувствовать себя одиноко, но он радовался своему бодрствованию, радовался, что его не одолевают мучительные сны. Когда он отошел подальше от пламени, под сапогами захрустел иней. Глаза Базела пронизывали тьму, ум напряженно работал.
Сны не отпускали его. Ночь за ночью он становился их жертвой, пока не стал бояться момента, когда закрывались глаза. Ужас стал настолько привычным, что острота его притупилась, но все же он никуда не делся. Ужас был тем демоном, с которым он дрался, как Тотас сражался со своей болезнью. Базел устал от этой борьбы. Очень устал. Он пытался закрыть свое сознание для снов, оттолкнуть их, изгнать из памяти, но они были непобедимы. Они были безжалостны, и от них некуда было бежать.
Базел тяжело вздохнул и насторожился, услышав позади звук шагов. Он схватился было за меч, но убрал руку с рукояти, увидев Тотаса.
— Я думал, вы спите.
— Я спал. — Голос Тотаса был хриплым, казалось, он готов был разразиться приступом безудержного кашля, но лицо его в свете звезд было спокойным. Поверх плаща он накинул одеяло и, пройдя мимо градани, опустился на валун, закутавшись в одеяло поплотнее. — А мороз-то кусается, — сказал он тихо. — Не очень-то спится в такую ночь.
— То ли еще предстоит! — мрачно ответил Базел.
— Да, будет еще хуже. — Тотас посмотрел себе под ноги, потом снова вскинул глаза на Конокрада: — Тебя мучат сны, Базел. — Он сказал это очень спокойно, просто констатируя факт. Градани, вздрогнув, замер с полуопущенными ушами, в изумлении глядя на собеседника. Прошла минута, две. Тотас тоже смотрел на него и ждал.
— Да. — Базел прочистил горло. — Да. Я надеялся, что это никому не заметно.
— Может быть, Рекаа или леди Заранта и не заметили. Я не уверен насчет леди, она видит многое, чего не видят другие, но мне последние дни не очень спится. — Тотас позволил себе слабую улыбку. — Я слышал твое бормотание. Я не знаю вашего языка, но я могу понять, когда человеку плохо.
Он пожал плечами, и Базел, вздохнув, уселся рядом, чтобы заслонить Тотаса от ветра, трепавшего одеяло. Он сделал это, даже не отдавая себе отчета, затем потер подбородок и снова вздохнул:
— Да, плохо. И даже не просто плохо, а страшно, если честно. — Почему-то оказалось очень просто признаться в этом Тотасу.
— Почему? — просто спросил телохранитель Заранты, и Базел рассказал ему все, даже то, о чем никогда не говорил Брандарку. Конечно, Брандарк — градани. Он мог без слов понять ужас снов Базела, но были такие глубины страха, которые Базел не отваживался от крыть даже лучшему другу. Во всяком случае, не с такой открытостью и искренностью, как сейчас, перед Тотасом, в этой ветреной тьме.
Копейщик слушал нахмурившись, но молча, усмехнувшись лишь описанию способа, каким Джотан Тарлназа покинул судно. Но когда наконец слова иссякли, Тотас положил ладонь на колено градани.
— Теперь я понимаю твой страх, Базел, — сказал он. — Не думаю, что смог бы понять, если бы ты не объяснил мне. Вы с Брандарком — первые градани, которых я встречаю. Мы в Южной Пустоши мало знаем о вашем народе. Вот Западная и Приграничная Пустоши граничат с территорией градани Сломанной Кости, может быть, тамошним жителям известно больше, но большинство копейщиков знакомы лишь со старыми преданиями о Падении, и я никогда не слышал их в изложении градани. То, что с вами сделали, — что вы называете ражем... — Он покачал головой, его рука, лежавшая на колене Базела, сжалась, потом он убрал ее и поднялся на ноги. — Мы все понесли урон во время Падения, — сказал он, стоя к Конокраду спиной, и его голос терялся в вое ветра. — Мы все были обмануты, но вы, пожалуй, хуже всех. Да, я понимаю твой страх. Но, — он повернулся к Базелу, — может быть, для него нет оснований? Сны не обязательно предвещают новое предательство, и то, что Тарлназа дурак, еще не означает, что он лгун. Возможно, с тобой действительно говорят боги.
— Да, — Базел встал рядом с Тотасом, уставившись во тьму невидящим взглядом, — я думал об этом. Сначала я было предположил, что имею дело с каким-нибудь вшивым колдуном, но мой народ помнит кое-что о колдунах. И это не только бабкины сказки, мы действительно не забыли, что они с нами сделали. Так вот, мне кажется, что эта штука длится слишком долго. И не ослабевает, несмотря на время и на те лиги, что я оставил позади. На такое ни один колдун не способен. Но не в этом дело. Боги Тьмы не принесли моему народу ничего, кроме погибели, а что до Богов Света... — Базел стиснул зубы, вглядываясь в ночь до боли в глазах, потом посмотрел на копейщика. Он продолжал внезапно охрипшим голосом: — Я не вижу прока в богах, Тотас. Темные Боги мучили мой народ, но они хотя бы выступают с открытым забралом. А что драгоценные “добрые” боги сделали для меня и для других градани? Помогли? Или оставили догнивать, когда остальные расы повернулись к нам спиной за дела, которые мы совершали не по собственной воле? Злые — да, понимаю. Но что толку от богов, которые кичатся своей “добротой”, но не дают ничегошеньки, ну вообще ничего для тех, кто в них нуждается, и почему ради них я должен плюнуть в лицо Фробусу?
Во тьме повисло молчание. Затем Тотас вздохнул:
— Сложный вопрос. Я не смогу на него ответить. Я не жрец, я воин, знаю, во что верю, но мы с тобой разные... и народы наши отличаются друг от друга.
Печаль в его голосе почему-то пристыдила Базела. Конокрад закусил губу и положил руку на плечо своего нового друга.
— Скажи мне, во что ты веришь. — Это было сказано так тихо, что он сам удивился.
— Я верю, что есть боги, которым можно доверять, — просто сказал Тотас. — Я не могу понять всего, что творится в мире, но я знаю, что зло не могло бы существовать без участия смертных. Это мы, Базел, мы обращаемся к Свету или к Тьме, выбираем, чему служить. Хорошие люди могут совершить дурные поступки из страха, растерянности или глупости. Даже из злобы. Но что если бы их вовсе не было? Что если бы не было никого, кто бы мог остановиться и сказать: “Нет, это — зло, и я не допущу этого!”?
— А кто скажет это за мой народ? — Базел вложил в этот вопрос всю свою горечь и накопившуюся ненависть, но прозвучал он почему-то скорее растерянно.
— Никто. — Тотас снова вздохнул. — Но, может быть, в этом и заключена причина твоих снов? Ты не думал об этом? Ты говоришь, что не видишь в богах проку. Неужели нет ни одного, которому стоило бы служить?
— Нет. — Базел наклонил голову, глядя на копейщика, и его голос смягчился. — Вот ты — хороший человек, Тотас.
Собеседник покраснел и хотел запротестовать, но Базел продолжал:
— Не отпирайся. Тотас, и не думай, что я тебе льщу. Ты не святой, да и хорош бы был святой на поле боя! Но ты смел, предан, всегда готов понять и посочувствовать другому, и это может оценить даже градани. Но, — низкий голос Базела зазвучал почти нежно, но твердо, — я знаю, как ты болен и чего тебе стоит твоя преданность. Скажи мне, Тотас, какому богу ты служишь и почему?
— Я служу Богам Света. — Тотас спокойно принял упоминание о своей болезни. Он пожал плечами: — Я знаю, что другие служат им лучше, но я делаю, что могу. Я стараюсь. — Он взглянул вверх на возвышающегося над ним Базела: — Я благодарю Орра за мудрость, когда чувствую ее в себе, Силендроса за красоту, когда мои глаза ее видят. Бывает, я сижу на холме в какой-нибудь долине Южной Пустоши, смотрю на деревья, траву и летнее небо и благодарю за них Торагана. Но я воин, Базел, это мое ремесло, и поэтому я поклоняюсь Томанаку. Бог Меча может быть суров, но он справедлив, он стоит за то, за что стою я. За ратные навыки, за честь и мужество в поражении, за смелость и честность в победе, за преданность.
— Но почему? — настаивал Базел. — Да, я тоже ценю все, о чем ты говорил, но почему надо обращаться за этим к богу? Почему надо благодарить бога за мудрость, если она рождается в твоей собственной голове? За красоту, когда твои собственные глаза видят ее? Или за смелость и преданность, если они исходят отсюда, — он положил свою руку на грудь Тотаса, — а не оттуда? — И он жестом указал на небеса. — Ты служишь им, но ни один из них не сошел к тебе с неба и не сказал: “Вот хороший человек, который исполнит все, что я от него требую, вылечу-ка я его”. Ни один, Тотас, и все равно ты их почитаешь. — Он покачал головой. — Таких вещей не поймет ни один градани. Не в обычае моего народа просить кого-нибудь о чем бы то ни было. Мы на собственном опыте убедились, что никто ничего не даст тебе просто так, всего нужно добиваться собственными силами, не рассчитывая ни на кого, кроме самого себя. И плевать на богов, которым не до нас. Человек должен сам о себе заботиться в этом мире, Тотас, потому что никто другой этого не сделает.
Тотас улыбнулся:
— Тебя как будто сердят собственные слова.
— Нравится мне это или нет, это ничего не изменит. Таков мир, и никто не знает его лучше, чем градани, потому что никто не встречался с его темными сторонами чаще нас. Мы сыты им по горло!
Тотас исподлобья посмотрел на гиганта и спросил:
— Тогда почему ты здесь, Базел?
— Э-э... что?
— Почему ты здесь? — повторил Тотас. — Если ты считаешь, что живешь в мире, где каждый занят собой, отставших подбирает Фробус, то почему ты спас леди Заранту в Риверсайде и почему ты еще здесь? Почему ты не оставил нас, покинув Риверсайд?
— Потому что дурак, — горько ответил Базел, и Тотас тихо засмеялся:
— Не спорю. Нет, не спорю, мой друг. Но если ты полагаешь, что это единственная причина, то ты знаешь сам себя меньше, чем тебе хотелось бы думать.
— Только ты-то не думай, что я лучше, чем есть на самом деле. Дурак, да, и еще надо бы мне научиться рассуждать, прежде чем действовать, вот так. Конечно, я не трус, и если даю слово, оно что-то значит... Но я не рыцарь в сияющих доспехах. И не имею ни малейшего желания им стать.
— Рыцарь в сияющих доспехах? — В голосе Тотаса звучала улыбка, и он похлопал градани по локтю. — Нет, конечно нет, Базел Бахнаксон. Одни боги ведают, что ты собой представляешь и чем можешь стать, но я не думаю, что даже они видят тебя таким.
— Ну вот и не надо об этом забывать! — фыркнул Базел.
— Не забуду, — уверил его Тотас. Он поплотнее за вернулся в одеяло и, дрожа, повернулся к огню. — Но почему ты решил, что должен быть таким? А может быть, богам как раз нужен именно ты, а не безупречный рыцарь?
Базел, пораженный этой мыслью, уставился на него, приподняв уши, а Тотас, посмеиваясь, направился сквозь ветреную тьму к своим одеялам...

ГЛАВА 17

Дождь начал накрапывать на заре. К полудню он уже лил сплошным потоком.
Базел, наклонив голову, шлепал по грязи навстречу ветру, плащ хлопал и бился вокруг коленей, как живой. Конокрад бормотал ругательства. Этот ледяной дождь убивал Тотаса, ехавшего в середине колонны. Заранта и Рекаа, опередившие его, тщетно старались заслонить копейщика от ветра. Он был в настолько плохом состоянии, что даже не замечал их попыток. Ужасные приступы кашля сотрясали его, вызывая зубовный скрежет и бессильные проклятия Базела.
Движение по неровной дороге, превратившейся в мокрое грязное месиво, истощало физические и духовные силы путников. Ненастье сокращало и без того короткий день. Базел начал высматривать место для стоянки уже с полудня, но на склонах холмов, сплошь заросших кустарником, не виднелось ни одного дерева, которое могло бы стать хоть какой-то защитой от непогоды. Достать топливо тоже было проблемой, и Базел боялся даже представить себе, как Тотас будет ночевать в лагере, где невозможно будет развести костер. Уже темнело, скоро придется остановиться, и Конокрад уже почти отчаялся, как вдруг краем глаза уловил в холмах какое-то движение.
Он резко повернул голову, но неясная тень уже исчезла среди кустов. Движением поднятой руки Базел остановил отряд, другая его рука тем временем нащупала под плащом рукоять меча. Брандарк подскакал ближе к другу.
— Что случилось? — Даже тенор Кровавого Меча звучал сегодня не так бодро, как обычно.
Базел кивнул в сторону холмов:
— Кажется, я там что-то видел.
— Что именно? — переспросил Брандарк уже более заинтересованно.
— Не могу сказать, потому что сам не знаю, — признался Базел. — Но что бы это ни было, теперь оно уже исчезло.
— Вон там? — Брандарк окинул скептическим взглядом каменистый, омываемый потоками воды склон.
— Да. — Базел еще раз оглядел холм. — Подожди здесь, — сказал он и полез вверх по склону.
Нелегкое это было занятие. Навстречу ему низвергались потоки воды, при каждом шаге он по колено увязал в рыхлой, мокрой земле. Почти добравшись до места, где раньше ему почудилось какое-то движение, он услышал низкий гневный рев.
Он отшатнулся, когда от земли отделился силуэт зверя. Это была пума, не гигантская, какие водились в горах, а ее меньшая родственница, обитавшая в отрогах. Черная пасть раскрылась, обнажив четырехдюймовые клыки. Рев повторился. Животное было возмущено вторжением.
Однако глупым его назвать было нельзя, и поэтому в третьем рыке послышалась досада. Пума оценила размеры Базела и его меч, хлестнула мощным хвостом, присела на задние лапы и, развернувшись, прыгнула прочь, мгновенно исчезнув среди струй дождя.
Базел с шумом выдохнул воздух, только сейчас осознав, что все это время сдерживал дыхание. “Почему она так злилась?” — подумал он. Этот вопрос заставил его двинуться дальше.
Вот! Перед ним открылся узкий проход, замаскированный выступом скалы. Он был достаточно высок даже для Базела, хотя и узковат. Несколько ярдов он пробирался в темноте, держа меч наготове... Если бы это было логово, животное не покинуло бы его без боя. Но, может быть, внутри есть кто-то еще...
Но впереди никого не было. Еще десять футов — и перед Базелом замаячил тусклый серый свет. Проход внезапно расширился вверх и в стороны, градани остановился с довольной улыбкой.
Пещера! Достаточно большая, чтобы в ней поместились даже лошади и мулы. Вверху открывался просвет, откуда падал маленький водопад. Вода скапливалась в пруду, очевидно имевшем скрытый сток. Топлива здесь не было, но он успел набрать охапку хвороста, когда дождь еще только начинался. Вьючная лошадь без восторга реагировала на лишнюю поклажу, которую Базел позаботился прикрыть плащом, но с помощью сухих веток можно будет развести костер. Самое сложное — ввести сюда животных, но Базел Бахнаксон справлялся с задачами и потруднее.
Он вложил оружие в ножны и направился к своему отряду.
Что-то его разбудило. Как ни странно, это был не сон. Он сел, напрягая слух и гадая, в чем дело, но не обнаружил никакой опасности.
Красные и желтые отблески пламени играли на стенах пещеры, маленький костерок потрескивал, запах лошадей и мулов смешивался с запахом дыма. Огонь и тепло тел животных и людей нагрели пещеру, и постель Конокрада была почти сухой. Тут было гораздо комфортнее, чем можно было ожидать в такую погоду и он с удовольствием зарылся в одеяла. Но почему-то ему не спалось.
Брандарк сидел у входа в пещеру, скрестив ноги, меч в ножнах лежал у него на коленях. Дождь, очевидно, ослабел, потому что вода теперь низвергалась в пруд не каскадом, а мягко, музыкально, поэтому Брандарк услышал, как Базел зашевелился, и повернул голову.
— Почему не спишь? — спросил он шепотом, когда Конокрад приподнялся.
— Сам не знаю, — тоже шепотом ответил Базел. Он зевнул, потянулся, затем поднялся и уселся рядом с Брандарком. — Все равно я встал, так что можешь поспать...
— Моя вахта, — отказался Брандарк.
— В таком случае я составлю тебе компанию, если не возражаешь.
Брандарк не возражал. Базел, оглянувшись через плечо, посмотрел на остальных. Тотас выглядел намного лучше, чем вчера, когда они доставили его в пещеру почти на руках. Заранта и Рекаа свернулись клубочком, как котята. Ровное дыхание спящих сливалось с тихим журчанием падающей воды и потрескиванием костра. Невольно возникало ощущение безопасности и покоя.
Он снова повернулся лицом к выходу. Они с Брандарком сидели наслаждаясь отдыхом и общим молчанием. Утром придется двигаться дальше, и то, что дождь ослабел, не значит, что он снова не усилится. Но сейчас все было тихо и спокойно.
Так они просидели некоторое время, как вдруг раздался какой-то звук. Оба градани насторожились. Звук повторился. Кто-то шел по проходу в пещере. Еще шаг... и внезапно перед ними появилась маленькая стройная женщина с каштановыми волосами, в намокшем плаще. Она вышла из-за угла и замерла.
Уши Базела изумленно выпрямились, когда женщина, оказавшись лицом к лицу с двумя градани, остановилась. Она не вскрикнула, не бросилась назад, чтобы бежать, даже не оцепенела в испуге. Она просто смотрела на них серьезными карими глазами, а затем спокойно пошла вперед.
— Добрый вечер, — сказала она тихим глубоким контральто, и Базел моргнул.
Он в недоумении обернулся к Брандарку и встретил такой же недоуменный взгляд. Затем они оба повернулись к незнакомке, и Базел, прочистив горло, произнес:
— И вам добрый вечер.
— Вы не будете против, если я вторгнусь в вашу пещеру? — спросила она. — Снаружи довольно мокро, — добавила женщина с улыбкой, и Базел ошарашенно помотал головой. — Спасибо, — сказала она и сняла плащ.
“Должно быть, она ненормальная,” — подумал Базел. Она не могла не заметить свет их костра, но не только не повернулась и не убежала, но даже не испугалась, увидев двух градани. Она не была вооружена, при ней не было даже кинжала.
Без малейшего признака беспокойства она подошла к огню, расстелила свой плащ и, усевшись на него, сняла со спины футляр с арфой внутри. Уставившись на них своими громадными глазами, она провозгласила:
— Чем-то вкусно пахнет.
— Э-э, угощайтесь, — пригласил Брандарк, указав на закрытый горшок бобов с соленой свининой, оставшихся от ужина.
— Спасибо, — снова сказала она и открыла свою поясную сумку. Нож, который она оттуда вынула, был так же бесполезен в качестве оружия, как и последовавшие за ним вилка и ложка. Их ручки были инкрустированы сверкающими самоцветами, они казались достойными герцогского стола. Никто в здравом уме не стал бы размахивать такими предметами перед носом у любых неизвестных мужчин, не говоря уже о пользующихся дурной славой градани. Базел увидел, как она взяла миску и зачерпнула в нее пищу.
— Не поймите меня неправильно, — начал он осторожно, — но вы всегда таким образом входите в незнакомые места?
— Каким образом?

Предыдущая страница 9 Следующая страница


Клятва мечей 10

— Каким образом? — Базел снова посмотрел на Брандарка. — Я имею в виду, леди, что не каждый, ну то есть...
Он замолчал в непривычном смущении, и она улыбнулась ему. Это была хорошая улыбка, подумал он, наблюдая, как она осветила ее заостренное к подбородку лицо, напоминающее лицо эльфа, и чувствуя, что и сам начинает беспричинно улыбаться.
— Благодарю вас за заботу, но я всего лишь странствующая певица, никому и в голову не придет меня обидеть.
— Прошу прощения, — сказал Брандарк, — но я бы на вашем месте не стал на это рассчитывать. Мой друг имеет в виду, что однажды вы можете попасть в ситуацию, когда вас обидят или еще того хуже...
— Ну вы же меня не обидите? — В глубине ее серьезных глаз играло веселье, и оба градани одновременно покачали головами. — Вот видите... — Она проглотила ложку бобов и вздохнула. — Мммм. Вкусно. Мне не хватает такой простой здоровой пищи.
— Д-да, — беспомощно сказал Брандарк. Эту сумасшедшую надо было бы запереть на замок там, где она оказалась бы в безопасности, но ее уверенность действовала обезоруживающе. Он видел, что она не в себе, и Базел понимал это, но разве ей об этом скажешь?
Она еще раз улыбнулась им и с наслаждением вернулась к еде. Опустошив миску, она гонялась за последним бобом с почти детской увлеченностью, потом снова вздохнула:
— Это было чудесно! — Она закрыла глаза, словно стараясь продлить удовольствие, потом открыла их с новой лучезарной улыбкой. — Спасибо вам за гостеприимство и щедрость.
— Это была всего лишь миска бобов, — возразил Брандарк.
— Возможно. Но ведь это все, что у вас было, и вы поделились с незнакомой странницей. Как я могу вас отблагодарить?
— Брандарк прав, — смущенно сказал Базел. — Это была всего лишь миска бобов, и мы рады, что еда вам понравилась.
— Но я должна вас отблагодарить, — сказала она с улыбкой и потянулась за арфой. — Если вы не принимаете ничего другого, может быть, я вам спою?
— Брови над сияющими глазами выгнулись, и градани зачарованно качнули головами. Она вынула арфу из футляра. Краем сознания Базел понимал, что происходит нечто очень странное, но эта мысль только промелькнула и тут же исчезла.
Она вынула арфу, и Брандарк открыл рот. Струны в обрамлении черного дерева сияли серебром. Граненые драгоценные камни отражали пламя костра. Резонатор был выполнен в виде женской фигуры, задрапированной в складки древнего одеяния. Кровавый Меч вздрогнул, увидев, что лицо скульптуры повторяет черты их гостьи. Он открыл было рот, но ее пальцы тронули струны, и он замер: музыка заполнила пещеру.
Никто не смог бы извлечь из такого маленького инструмента такого мощного, чистого звука. Это не были только звуки одной арфы, понял Брандарк. Виолы и лютни играли в отдалении, в музыку арфы вплетался смеющийся перезвон цимбал, фаготы и гобои перекликались со скрипками. Он знал, что это невозможно, хотя и слышал это собственными ушами. Но вот она открыла рот, и он забыл о музыке, забыл о запахе лошадей и дыма, о своей мокрой одежде и о камне, на котором сидел. Он забыл обо всем, ничто в мире больше не существовало, кроме этого голоса.
Впоследствии он не мог ясно припомнить происшедшего — и в этом было жесточайшее проклятие и величайшее благословение, потому что, если бы он вспомнил, любовь к музыке умерла бы в нем навсегда. Кто удовлетворился бы песчаными куличиками играющих детей, увидев творения величайших скульпторов Сараманты? Если бы он был в состоянии запомнить этот голос, он бы жаждал слушать его еще и еще, и его немыслимое совершенство обратило бы в ничто все другие голоса, всю иную музыку.
Но, хотя он никогда не смог воссоздать голос в своей памяти, он не мог и забыть, что однажды слышал его. В единственную в своей жизни зимнюю ночь, в наполненной запахами пещере он познал то неземное великолепие музыки, о котором мечтал столько лет. Даже смерть не сможет отнять у него этого впечатления, и он знал, что отныне будет слышать его отзвук в каждой песне.
Она выпевала слова, которых они никогда не слышали, на языке, который не был им знаком, но это не имело значения. Они сидели неподвижно, два варвара градани, словно растворившиеся в невообразимой красоте. Она перенесла их в иное измерение, где время ничего не значило, где не было окружающего мира, а была лишь музыка ее волшебной арфы, величие ее голоса, сияние ее громадных глаз. Они парили вместе с ней, летели на ее крыльях, ощущали то, для чего не существует обозначений ни на одном земном языке, а потом так же нежно, как и вознесла, она опустила их обратно в их мир, и величайшим чудом было то, что сердца их еще бились после всего испытанного, что они вернулись невредимыми и оказались способны вспомнить, кто они и откуда, после того, как таким простым и желанным казалось расстаться со всем, чем они были, ради возможности превратиться в еще две ноты этого грандиозного звучания.
Ее голос замер, рука отпустила струны, и Брандарк Брандарксон опустился перед ней на колени.
— Госпожа моя, — шептал он, и его лицо орошали слезы.
— Не глупи, Брандарк. — Ее голос больше не сокрушал человеческих сердец, в нем слышались смех и нежность. Тонкая рука взлохматила его волосы. Она потянула его за ухо, и он поднял глаза, смеясь сквозь слезы. — Так-то лучше, — сказала она. — Вставай, Брандарк. Ты никогда прежде не стоял передо мной на коленях, не стоит и сейчас.
Он улыбнулся и поднялся на ноги, а Базел моргал, словно только что проснулся...
— Кто... — начал он, но голос отказался ему служить. Он только смотрел на Брандарка, и Кровавый Меч тронул его за плечо.
— Чесмирза, — сказал он очень тихо. — Певица Света.
Глаза Базела расширились, и он выпрямился во весь рост. Теперь он возвышался над женщиной у огня на два с лишним фута, но она уже не казалась простой смертной. Он стоял перед ней смущенный и испуганный, как ребенок.
— Я... — Его голос замер, и он опять улыбнулся.
— Сядь, Базел. — Это была просьба, хотя она имела право приказывать. Не сводя с нее глаз, он опустился на камень. Она кивнула Брандарку, который тоже присел, не отводя взгляда от лица богини. — Спасибо, — сказала она тихо, опустив арфу. Она сохраняла обличье стройной женщины с каштановыми волосами, но в то же время была чем-то бесконечно большим. Глаза ее выражали сочувствие. — Я понимаю, как вы растеряны, и признаю, что с моей стороны нехорошо было так вас обманывать. Но все же лучше было появиться так, чем со вспышками молнии и ударами грома! — Все веселье вселенной слышалось в ее смехе. — Кроме того, — добавила она, — гостеприимство смертных и их доброта — это такой драгоценный дар... Вы, друзья мои, даже вообразить себе этого не можете.
— Но... почему? — спросил Брандарк, и волшебный смех пронзил их, как серебряный меч.
— Из-за твоего друга, Брандарк, и из-за тебя. У меня для вас послание, и только упрямство Базела заставило меня прибыть с ним сюда и сейчас.
— Мое упрямство?
— Твое неуправляемое, дурацкое, невообразимое упрямство градани.
— Я ничего не понимаю, — не совсем уверенно произнес он.
— Еще бы. Ты уже в течение нескольких месяцев стараешься ничего не понимать.
— Сны?
— Сны. Когда тебе пытаются что-то сказать, ты затыкаешь пальцами уши, начинаешь орать и топать ногами, Базел.
— Разве я так поступил? — спросил он с вызовом. Брандарк тронул его за руку, но глаза Базела напряженно вглядывались в лицо Чесмирзы, и она наклонила голову.
— Конечно, Базел. Неужели мы стали бы посылать тебе непонятные сны, если бы у нас была другая возможность?
— Не знаю, — сказал он упрямо. — Я простой градани, госпожа. Мы не знаем, как вы, боги, обращаетесь к смертным.
Брандарк шумно вздохнул, но богиня не дрогнула. Ее глаза на мгновение затмились печалью, но не гневом, и она вздохнула:
— Я знаю, как ты относишься к нам, Базел Бахнаксон. И как мы можем тебя винить? Если бы ты был меньше, чем есть, твой гнев тоже был бы меньше. И это означало бы, что время посылать градани сны еще не пришло.
— Мой гнев? — Базел снова вскочил, его глаза за сверкали. Он сознавал, кто стоит перед ним, знал о скрытой мощи богини, против которой никто не смог бы устоять, но ужаса не ощущал. Он чувствовал удивление и преклонение, но не ужас. Слишком много страдал его народ. Слишком долго был он брошен на произвол судьбы.
— Да, гнев. И страх, Базел. Не страх перед нами, а боязнь того, что мы снова “предадим” твой народ, от вернемся от него. Но я скажу тебе, Базел Бахнаксон, и в моих словах не будет лжи, что происшедшее с твоим народом не наших рук дело, и раны его глубже, чем ты можешь вообразить. Целое тысячелетие мы стараемся устранить этот вред, ведаешь ты о том или нет. Но окончательное исцеление в ваших руках. Вы должны сами сделать решающий шаг, ты и твой народ.
— Слова, госпожа, — возразил Базел. — Это только слова.
— Нет, Базел. Пока ты слышишь только мои слова. Но эта задача возложена не на меня, а на моего брата Томанака — и на тебя.
— На меня?
— Да. Задача эта нелегка, Базел Бахнаксон, она принесет тебе много боли, потому что мой брат — бог войны и справедливого воздаяния, а заниматься этими вещами сложно и человеку, и богу. Но это то дело, для которого ты рожден, достойное твоей мощи, смелости и упорства, и кроме боли оно даст тебе и радость. Но это и такое испытание, которое никто не может заставить тебя взять на себя, ноша, которую никто не вынесет, если она взвалена на его плечи насильно.
— Госпожа, — Базел говорил медленно, отчетливо произнося каждое слово, — я не склонюсь ни перед кем, будь то бог или демон. Если я что-то делаю, то делаю это по собственной воле, а не по принуждению.
— Я знаю. Мы знаем. Я не прошу тебя принять эту ношу. Я только призываю тебя подумать, чтобы ты был готов сам сделать выбор, когда придет время. Это-то тебя не затруднит?
Базел встретился с ней взглядом, затем, почти против желания, согласно тряхнул головой.
— Спасибо, — спокойно сказала она. По ее глазам было видно: ей известно, каких усилий ему стоило пойти даже на эту уступку. — Это твой выбор и твое решение. Снов больше не будет, но, пожалуйста, хорошенько подумай над моими словами. Когда ты будешь готов выслушать послание, тебе будет дано его услышать. Если же никогда не решишься, тебя больше никто не побеспокоит.
Базел почувствовал: то, что она сейчас говорила, было клятвой, и он склонил голову, принимая ее. Богиня обратила взор на Брандарка:
— Теперь ты. — Лицо Чесмирзы прояснилось. — Ах, Брандарк, Брандарк! Что мне с тобой делать?
— Делать со мной, госпожа? — нерешительно спросил он.
— Увы, Брандарк, у тебя душа поэта, но что касается всего остального...
Он ощущал, что краснеет, но ее глаза зажигали в его сердце смех.
— Я стараюсь, как могу, моя госпожа.
— Это верно. Но истина в том, что твое призвание вовсе не то, какое ты думаешь. Ты слишком связан с моим братом, и ты никогда не будешь бардом.
— Никогда? — Брандарк Брандарксон не представлял себе, что можно испытывать такую печаль или что такая радость может сопровождать утрату. Богиня улыбнулась ему.
— Никогда, — сказала она твердо. — Музыка будет с тобой всегда, но тебя ожидает другая дорога. Она потребует тебя всего целиком и даст тебе радость, какой ты никогда не знал. Обещаю тебе это. Ты найдешь задачу по душе. И выполнишь ее.
— Постараюсь, госпожа, — прошептал он, и Чесмирза еще раз прикоснулась к его голове. Потом она натянула на арфу чехол и закинула ее за спину. Набросив на плечи свой простой плащ, она одарила их прощальной улыбкой:
— Вы оба не совсем такие, как мы ожидали. Но вы в точности таковы, какими должны быть. Во всяком случае, вы намного лучше, чем мы смели надеяться, дети мои. Прощайте.
Она исчезла. Только что она была здесь — и вот ее нет. Серый свет утра уже проникал через дыру в своде пещеры. Базел наморщил лоб, пытаясь высчитать, сколько часов могло пролететь за время, показавшееся друзьям несколькими минутами. Но костер все еще горел, лошади и мулы дремали в своем углу, их попутчики, не заметившие ничего из происшедшего, продолжали спать. Казалось бы, он должен был устать после бессонной ночи, но, как ни странно, наоборот, чувствовал прилив сил. Он посмотрел на своего друга.
Брандарк тоже глядел на него, глаза его были полны печали и радости. Кровавый Меч снова ощутил невидимые пальцы, нежно тянущие его ухо, и услышал глубокое контральто, словно наполнившее собой всю пещеру:
“Помни, Брандарк! У тебя другая дорога, но твоя душа — душа поэта, она всегда будет со мной. Живи достойно, Брандарк Брандарксон. Радуйся жизни и помни: я с тобой до конца... и всегда”.

ГЛАВА 18

Южный ветер швырял потоки воды прямо в лицо Базелу, когда впереди показались стены Ангкара. До закрытия ворот оставалось еще два часа, но стража уже зажгла фонари. Он обернулся через плечо. Утром, покидая пещеру, все путники, включая и тех, кто проспал появление Чесмирзы, ощущали себя сильными и бодрыми. Но почти сразу зарядил проливной дождь, и настроение путешественников упало. Тотас вновь почувствовал себя хуже, животные скользили на предательских склонах. Дождь, казалось, должен был скоро кончиться, но состояние Тотаса настоятельно требовало пребывания под крышей.
Базел ускорил шаг, чтобы быстрее добраться до столицы Каршона.
Обычно при переговорах со стражей городов, попадавшихся им на пути, они полагались на Тотаса, его наружность была не такой устрашающей, как у градани, но, когда они достигли ворот, Тотаса охватил мучительный приступ кашля, согнувший его пополам. Базел, пытаясь скрыть свою обеспокоенность, остановился у его лошади, держа руку на ее шее, а Брандарк верхом пустился к воротам, чтобы начать переговоры со стражей.
Стражники, которых ненастье привело в мрачное расположение духа, с неудовольствием смотрели на градани, но путешественникам не было до этого дела. Сухой холод для Тотаса был бы менее опасен, чем этот дождь. То, что они обнаружили пещеру, было большой удачей, и Базелу страшно было подумать, что могло ожидать копейщика, если бы они вынуждены были заночевать без укрытия.
Воспоминание о пещере смущало его. Ему казалось, это было нечто большее, чем простое везение. Мысль о возможности прибегнуть к помощи богов несла в себе определенный соблазн. Но если взять за правило полагаться на какого-нибудь бога, то однажды в минуту опасности может оказаться, что богу как раз не до тебя, что ты ему наскучил. Кроме того, во внезапном появлении пещеры было что-то смахивающее на взятку. Вроде наживки, куска сыра в мышеловке.
Базел фыркнул. Снов больше не будет. Но принесет ли это облегчение? Он всегда полагал, что лучше всего знать правду. В этом случае тебя не будут мучить догадки и пустые надежды. Но так ли это? Неприятно подозревать, что тебя преследует бог, но быть полностью в этом уверенным много, много хуже. Черт бы драл все эти предопределения, великие задачи, “несущие боль”, и все остальное...
Он следил, как Брандарк у ворот разговаривает со стражниками, и упрямо качал головой. Боль его не пугала. Она нравилась ему не больше, чем любому другому, но каждый градани знает, что боль — неотъемлемая часть жизни. Базел говорил то, что думал. Он всегда сам решал, как действовать, не позволяя, чтобы за него это делали другие, и он все еще не видел причины, по которой кто-либо, тем более градани, должен был доверять богам. Он не мог отрицать, что Чесмирза произвела на него большое впечатление, она ему... ну да, понравилась. Но богиня музыки и бардов и должна нравиться, черт побери, должна зачаровывать. И эти разговоры о нем и Брандарке, что они “лучше”, чем боги того ожидали!.. Если слышишь такие речи от того, кому от тебя надо что-то, присматривай за своим кошельком, парень, сказал он себе.
Оторвавшись от своих мыслей, он посмотрел на Заранту. В ее глазах отражалась его собственная тревога за Тотаса. Почувствовав взгляд градани, в котором промелькнул гнев на то, как она поступала со своим телохранителем, она подняла глаза на Конокрада. Но она, очевидно, сама упрекала себя еще сильнее, и он перевел взгляд на возвращающегося Брандарка.
Кровавый Меч так же промок, как и остальные, утонченная отделка его костюма была помята и перепачкана, но встреча с богиней еще увеличила его природную беззаботность.
Это сказалось и на его манере управления лошадью; Он лихо подскакал к Базелу.
— Не слишком-то они счастливы видеть градани, но согласились нас впустить, сержант даже был на столько добр, что порекомендовал мне постоялый двор с приемлемыми ценами. Надо бы его отблагодарить.
— Конечно, только если он сказал правду. И если мы сможем найти для Тотаса теплую постель.
— Со мной... Со мной все в... — Тотас снова исступленно закашлялся, и Базел нахмурился.
— Береги силы, — проворчал он. — Все мы знаем, что храбрости у тебя на троих, теперь прояви ум, побереги себя.
Тотас откашлялся и покачал головой. Базел похлопал его по плечу и посмотрел на Брандарка:
— Отлично, у тебя название и адрес — езжай первым. — Он подкрепил свои слова приглашающим жестом, и Брандарк повел отряд в город.
Постоялый двор “Смеющийся Бог”, находившийся в бедной части города, встретил их обшарпанными стенами и покосившейся крышей. Базел подумал, что Хирахим Легкая Нога не был бы слишком польщен этим претендующим на его покровительство заведением. Оказалось, однако, что обслуживают в нем гораздо лучше, чем это можно было предположить, судя по его виду.
Брандарк отвел животных на конюшню, а Базел тем временем с Зарантой и Рекаа зашел внутрь. В ожидании хозяина Конокрад осмотрел общий зал таверны. Непогода загнала сюда много народу, но все же здесь было довольно чисто, посетители вели себя весьма прилично. Потрепанная одежда обличала в них людей небогатых, но хулиганства не было, никто не приставал к женщинам за стойкой. Возможно, это объяснялось присутствием коренастого мужчины крепкого сложения, опиравшегося обоими локтями о стойку и внимательно оглядывавшего зал. Ростом он был на два фута меньше Базела, на лице его выделялся орлиный нос. Вид у него был внушительный, на обычного вышибалу он был не похож. Человек этот настороженно поглядел на градани, но, увидев Тотаса, опиравшегося на плечо Заранты, по-видимому, успокоился. Он снова взглянул на Базела, кивнул и вновь переключил свое внимание на зал.
Один из посетителей при виде градани побледнел, быстро расплатился и ушел, но остальные, казалось, вообще не обращали на него внимания. Возможно, они вполне полагались на человека с орлиным носом. И в этом Базел склонен был с ними согласиться. Человек этот явно был воином и казался не на своем месте за стойкой, хотя, увидев хозяина, потерявшего ногу по колено и, судя по очертаниям носа, бывшего братом вышибалы, Базел понял, в чем дело.
Хозяин, остановившись, подозрительно посмотрел на громадного градани, потом, гораздо менее подозрительно, на его спутников... Он вытер руки о полотенце, перекинутое через плечо, и направился к ним, стуча деревяшкой.
— Чем могу служить? — осведомился он на грубом копейском.
— Мы надеемся снять у вас помещение, — низким голосом прогудел Базел.
— Смотря сколько вам нужно места. У меня не самый большой постоялый двор в Ангкаре, и почти все комнаты уже сданы.
— Нам нужно две комнаты, одна для женщин, другая для меня и двух моих друзей. Один из них сейчас в конюшне.
— Понимаю. — Хозяин с секунду подумал и кивнул: — У меня есть две комнаты, рядом друг с другом на третьем этаже, но они не очень дешевы. Каждая обойдется в один серебряный кормак в день, но место в конюшне и корм для животных будут бесплатными.
Базел вздрогнул, но, увидев, что Тотас, несмотря на все свои усилия, еле держится на ногах, согласился:
— Решено. И неплохо бы горячую пищу для нашего друга. — Он указал на Тотаса, и хозяин кивнул:
— Это мы устроим, а может быть, и еще кое-что. — Он крикнул, обернувшись через плечо, и откуда-то возник юнец точно с таким же орлиным носом. — Проводишь этих господ в номера семь и восемь. Да скажи Мате, что им нужна горячая пища. И не забудь про грелки в постели.
Юнец исчез, и хозяин повернулся к Базелу:
— Банные помещения там, сзади, одно для женщин, другое мужское. За горячую воду медяк с человека, с вас, правда, надо бы взять больше при таких размерах, — усмехнулся он, и Базел тоже устало ухмыльнулся в ответ. — Если хотите сделать для вашего друга горячую ванну, слуги прогреют его постель, когда он выйдет.
— Благодарю вас. — Голос Базела смягчился, но хозяин только кивнул и заковылял куда-то на своей деревяшке. — Я думаю, — начал Конокрад, но тут дверь распахнулась, и на пороге появился Брандарк.
Он нес такую кучу поклажи, что видны были только его ноги, и женщины бросились к нему, чтобы освободить от части вещей.
— Я думаю, — повторил Базел, — раз Брандарк пришел, он отведет вас в комнаты, а мы сейчас устроим Тотасу горячую ванну.
— Конечно, — сказала Заранта, вынула откуда-то из багажа бутылочку и роговую ложку. — И дайте ему две ложки вот этого, для смягчения кашля.
Базел засунул лекарство в поясной мешок и повернулся, чтобы, поддерживая, отвести Тотаса в баню.
Хирахим, думал Базел через несколько часов, пожалуй, не должен быть обижен, что заведение названо в его честь. Комнаты для этого района дороговаты, но пища прекрасная, и служащие относятся к своим обязанностям с редкой добросовестностью. Тотас успел еще проглотить гигантскую порцию горячего супа, прежде чем его уложили в прогретую постель. Когда он заснул, дыхание его стало гораздо более легким.
Базел и Брандарк, освеженные баней, оставили Заранту и Рекаа наблюдать за Тотасом, а сами, по настоянию Заранты, после ужина направились в питейный зал.
— Вы это заслужили, — настаивала она, когда Базел высказал сомнение, стоит ли расходовать их скудные ресурсы на выпивку. — Мы можем потратить на вас несколько медяков. Идите! Не путайтесь у нас под ногами! Только не ввязывайтесь в потасовки и не разбейте что-нибудь.
Градани быстренько ретировались и были приятно удивлены, обнаружив, что погреба “Смеющегося Бога” не уступают его кухне. Местные вина были слишком густыми и сладкими, но они все равно не могли позволить себе вино, а эль был отличным.
Они уселись у очага с большими кружками эля в руках, прислушиваясь к потрескиванию дров и шипению дождевых капель, залетавших в дымовую трубу. Другие посетители освободили для них место с чрезмерной поспешностью, и Базел, вытянув ноги к огню, наслаждался напитком и удивленными лицами окружающих. Приветливость и дружелюбие Брандарка произвели свое обычное впечатление. Некоторые из тех, кто на всякий случай пересел подальше от градани, возвратились, когда он расчехлил свою балалайку и начал на ней наигрывать.
Прошло немного времени, и те, кто похрабрее, попросили исполнить песню. Кровавый Меч с улыбкой согласился, но, что было для него необычно, только на аккомпанемент, поставив условием, чтобы пел кто-то другой. Сейчас он тихо перебирал струны под мелодию, которую вел на свистульке один из двоих присоединившихся к нему местных жителей. Он кивал головой в такт, и Базел подозревал, что это трио скоро пригласит спеть с ними еще кого-нибудь.
Вышибала сначала смотрел на градани настороженно, хотя и не враждебно, но и он расслабился, когда Брандарк начал играть. В общем, это был самый теплый прием, который они когда-либо встречали вне родных земель.
Удачным этот вечер оказался и для “Смеющегося Бога”, — может быть, из-за такого аттракциона, как “ручные градани”. Почти никто не ушел, и новые посетители заполняли зал. Хозяин кликнул двух слуг для помощи женщинам за стойкой и сам встал туда, благодушно улыбаясь и радуясь хорошей выручке. По двое, по трое подходили еще люди, занимая свободные места. Базел поднял свою кружку, заказывая новую порцию.
Одна из служанок поставила ее на свой поднос и направилась к стойке.
Базел посмотрел на Брандарка. Тот кивал головой в такт мелодии, а один из местных подзывал голосистого парня, уже спевшего две песни, и...
— Градани, берегись!
Когда раздался этот крик, Базел мгновенно обернулся. Уловив краем глаза какое-то движение, он инстинктивно вскочил и рванулся в сторону.
Тот же предупреждающий крик на мгновение задержал мужчину, подходившего к Базелу сзади. Базел уже сорвался с места, когда незнакомец поднял к губам кулак и дунул.
Что-то пролетело мимо уха Конокрада и со звоном отскочило от полированного медного горшка, стоявшего на полке над очагом. Градани зарычал. Началась суматоха: Брандарк отшвырнул в сторону стул, вышибала перегнулся через стойку к брату, люди вскакивали с мест. Но Базел не отводил глаз от человека, пытавшегося его убить. Тот швырнул короткую трубку, прятавшуюся у него в кулаке, в огонь и выхватил из-под плаща короткий меч. В руке у Базела уже был кинжал, но, прежде чем он успел двинуться, на него ринулась лавина тел. Нападавших было не менее десяти, все вооружены.
Базел ругнулся и отступил на шаг. Ногой он подцепил тяжелую скамью, на которой только что сидел, и первый из атакующих резко прыгнул, пытаясь уклониться от запущенного в него снаряда. Ему это удалось, но трое стоявших за ним рухнули на пол, сбивая с ног других. Базел, прижав уши, бросился к предводителю.
Он не знал, кто эти люди, но у них были короткие мечи, которые раньше они прятали под одеждой. В другой руке каждый из них держал нож, с которым ловко управлялся. Градани, не ожидавшие такого оборота событий, оставили кольчуги и оружие наверху. Но кинжал Базела был такой же длины, как и короткие мечи людей, и он тоже знал, как с ним обращаться.
Тот, что уже пытался убить Базела, приближался, выставив вперед меч и прижав нож к бедру. Градани размахнулся. У него не было времени на тонкости: противников было слишком много. Он сделал выпад. Меч нападавшего, как он и ожидал, парировал удар его кинжала, а нож мелькнул в опасной близости к животу Базела. Но левая рука Конокрада метнулась, как змея, стальные пальцы сомкнулись вокруг запястья противника, мощное колено врезало нападавшему между ног. Кинжал Базела вонзился в грудь врага, кровь хлынула потоком у того изо рта, и он упал, захлебнувшись булькающим криком.
Слева от Базела лязгала сталь: Брандарк среагировал почти так же быстро, как и его друг, сунув свою драгоценную балалайку одному из товарищей по музицированию. Тот, судорожно сжав в руке гриф инструмента, завопил от страха и отпрянул в сторону, уклоняясь от напирающих убийц.
Клиенты разлетались в стороны, как куропатки, один из нападавших с воинственным криком прянул вперед, попытавшись вонзить меч в живот Брандарка. Крик оборвался, когда в затылок нападавшего вошел кинжал Кровавого Меча.
Но еще трое убийц перескочили через тех, кого сшибла брошенная Базелом скамья, и Конокрад, защищая спину, отступил к очагу.
Как будто услышав мысленный призыв друга, рядом оказался Брандарк. Третий из нападавших, визжа и извиваясь, упал в опилки, когда Базел нанес ужасный удар ему в пах. Свистнул меч, и щека Конокрада, не успевшего увернуться, была рассечена от глаза до подбородка, но владелец меча заплатил за это жизнью. Он упал, сбив с ног соседа, и Базел, схватив его за глотку, ударил кинжалом в грудь.
Позади раздался дикий, яростный боевой клич, в свете лампы блеснула сталь. Вышибала, взмахнув палашом, вытащенным его братом из-под стойки, опустил его на голову одного из нападавших, и еще один покойник свалился на пол. Базел заметил это лишь краем глаза. Посетители скрылись через двери и окна, попрятались под столами, и теперь поле битвы было свободно. Конокрад неверно оценил число своих врагов. Еще по меньшей мере дюжина убийц рвалась к нему, и весь мир растворился в хаосе.
Кругом звенела сталь, чья-то кровь облила его правую руку, он слышал тяжелое дыхание Брандарка, пронзительный боевой клич вышибалы отзывался в ушах, но даже сквозь всю эту какофонию он различил щелканье тетивы кавалерийского лука. Лезвие чьего-то меча взрезало его левую руку от запястья до локтя, но рана оказалась неглубокой, хоть и болезненной. Когда противник занес меч для второго удара, Базел заехал каблуком в подъем ноги нападавшего. Хрустнула кость, противник взвыл, и Базел перерезал ему горло. Внезапно перед ним появился впрыгнувший в промежуток вышибала. Встав между двумя градани, он срубил голову еще одному из убийц. Снова щелкнула тетива, и вдруг наступила тишина.
Базел оперся плечами о свод очага, чувствуя его жар спиной, и, тяжело дыша, озирал комнату в поисках новой угрозы. Но угрозы больше не было. На полу лежало шестнадцать тел, и он медленно опустил кинжал.
Вышибала издал громкий вздох и отбросил свой палаш. Конокрад бросил ему короткий благодарный взгляд и подошел к осторожно присевшему Брандарку. Левая нога Кровавого Меча была в крови. Базел склонился, чтобы разорвать штанину, и с облегчением вздохнул. Рана была неприятной, но связки оставались незатронутыми.
Базел потянулся было, чтобы оторвать от плаща одного из трупов кусок ткани для повязки, но вышибала не дал ему этого сделать.
— Займись-ка лучше собой, — посоветовал он.
Базел задумчиво посмотрел на свою кровоточащую руку.
По лестнице застучали шаги, сильные тонкие руки разорвали рукав его рубашки. Это была Заранта с колчаном Тотаса через плечо. Лук лежал рядом в опилках. Она осматривала рану, а сверху спускалась Рекаа, обеими руками держа саблю Тотаса.
Базел зашипел от боли, когда Заранта приподняла его руку, чтобы лучше рассмотреть рану. Пока она бинтовала ее чистой тканью — и где она ее только взяла? — и закрепляла узел, он оглядел комнату. Четыре тела, заметил он с удивившим его самого бесстрастием, были проткнуты стрелами, торчавшими из спины или из груди. Он начал было что-то говорить по этому поводу, но Заранта, схватив его за подбородок, повернула его голову, чтобы исследовать рассеченную щеку.
— Я, кажется, просила, — процедила она сквозь зубы, стирая кровь с раны, — не устраивать потасовок!

ГЛАВА 19

Хозяин удивил Базела. Он вызвал городскую стражу, но, несмотря на побоище, даже и не подумал выставить беспокойных гостей.
Может быть, из-за вышибалы? Поджидая стражу, братья что-то оживленно обсуждали. Их голоса зазвучали громче, когда вышибала нагнулся и разодрал рубаху одного из убитых, обнажив его левое плечо. Пока Заранта зашивала его щеку мелкими болезненными стежками, Базел наблюдал, как они нагнулись над телом. Потом, нежно тронув ее плечо, он направился к братьям.
— Спасибо, дружище, — сказал он вышибале. Тот пожал плечами:
— Это моя работа.
— Да, конечно, но, думается мне, ты сделал много больше, чем был обязан, защищая людей, которых да же не знаешь. — Базел пожал ему руку. — Я — Базел Бахнаксон из Харграма, и если я или кто-нибудь из моих соотечественников может что-нибудь для вас сделать, то тебе стоит только сказать.
— Спасибо, друг Базел, — сказал вышибала со скупой улыбкой. — Меня зовут Таламар Разерсон, а моего брата, — он ткнул большим пальцем в хозяина, — Алвис.
— Я рад, что познакомился с вами обоими.
Базел и Алвис пожали друг другу руки, но в глазах хозяина было заметно беспокойство.
— Я бы сказал, что вас преследует какой-то могущественный враг. — Таламар показал на плечо трупа, и уши Базела прижались к голове, когда он заметил татуировку — алого скорпиона.
— Похоже на то, — медленно ответил Базел, и ум его лихорадочно заработал. Братья-псы пытались убить Килтана... Но зачем им градани, который больше не служит у Килтана и даже не является его гонцом, вообще никак не связан с ним? Разве что...
— В чем дело? — Подошедший к ним Брандарк нахмурился. — Фробус побери, значит, они за тобой охотились все это время?
— Если ты сможешь найти другое объяснение, — Базел кивнул в сторону трупа с татуировкой, — я с удовольствием его приму.
Брандарк наморщил нос, размышляя, затем покачал головой:
— Все полагали, что им нужен Килтан. Но ты был с ним всякий раз, когда на вас нападали. И брандер в Малгасе сжег бы тебя вместе с Килтаном.
— Точно так бы оно и случилось. Похоже, я знаю, кто натравил на меня этих песьих ублюдков. Источник может быть только один.
— Харнак, — мрачно согласился Брандарк.
— Или Чернаж. Каждый из них с огромным удовольствием плюнул бы на мою могилку. Но, значит, у них есть связь с братьями-псами.
— Определенно. Но даже Чернаж не пустил бы в Навахк Церковь Шарны. Ведь она может выступить и против него.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Согласен. — Базел искоса посмотрел на Брандарка: — Не думаешь ли ты, что этот сукин сын Харнак еще больший дурак, чем мы полагали?
— Выходит, что так. Чудесно. Впереди еще сотни миль пути, а у нас на хвосте висят эти собаки.
— Может быть, мы им уже надоели, — со слабой надеждой в голосе прогудел Базел. — Слишком дорого им обходится это развлечение. Шестнадцать здесь, пятнадцать в Сарамфале... Куча трупов. Сколько похорон готов оплатить Харнак?
— Я бы не стал на это рассчитывать, дружище. — Таламар начертил пальцем на стойке невидимый знак Бога Войны. — Томанак видит, честный человек не опустился бы до такого. — Он ткнул тело носком сапога. — Но когда братья-псы берут за что-то деньги, они доводят дело до конца. Иначе конец их репутации.
— Доводят до конца, если могут. А в этом случае, пожалуй, они откусили кусок побольше, чем смогут прожевать. — Он посмотрел на Алвиса: — Как бы то ни было, мы не хотим навлекать неприятностей на ваш дом. Мы съедем, пока не принесли вам новых проблем.
Видно было, что хозяин с удовольствием принял бы это предложение, но тем не менее он отрицательно покачал головой, а его брат сказал:
— Вы заплатили за комнаты, и они ваши. Сейчас вы находитесь под защитой нашей кровли, а ваш друг слишком болен, чтобы на ночь глядя пускаться в путь. Томанаку не понравится, если мы вас выставим.
— Да нет, мы покидаем вас по своей воле. — Мысль вытаскивать больного Тотаса из постели под дождь нравилась ему не больше, чем Таламару, но это были их проблемы, а не ангкарцев. Незачем было втягивать братьев в эту историю. Базел уже был обязан Таламару жизнью, а подвергать своего спасителя смертельной опасности — плохое выражение благодарности. То, что Таламар несколько раз упомянул имя Бога Войны, заставило Конокрада чувствовать себя еще хуже. Еще одна “взятка”? Это вам уже не пустая пещера. Это могло стоить жизни. И не одной.
— Все равно, — твердо сказал Таламар. — Бог Меча не велит поступать иначе. Честь не позволяет нам покинуть вас в опасности, когда вы оба ранены, а ваш третий товарищ болен.
— Таламар прав. — Алвис выглядел не очень-то довольным, но голос его звучал решительно. Базел внимательно изучал лица обоих братьев.
Ситуация, мягко говоря, нетипичная. Оба градани слишком хорошо знали, как относится к их народу весь остальной мир. Кроме того, они навели на “Смеющегося Бога” братьев-псов. Слава Норфраму, что ни братья, ни кто-то из их посетителей не погиб в свалке. Предупреждение Таламара спасло Базелу жизнь, кроме того, он дрался бок о бок с градани. Это никак не окупалось тем, что путники заплатили за еду и ночлег. Базел сам предлагает съехать. Но тем не менее они спорят с ним, и не просто для приличия, но с жаром, искренне.
— Ну ладно, — сдался он наконец. — Раз уж вы настолько безрассудны, то мне остается только еще раз вас поблагодарить.
Прибывшая городская стража не скрывала раздражения. Ангкар гордился славой добропорядочного города. Даже обычные драки в питейных заведениях были редкостью, а тут шестнадцать трупов. Есть от чего нахмуриться городскому начальству.
К моменту, когда его представитель, капитан Десхан, вошел в залу, оправившиеся от испуга посетители уже вылезли из-под столов, где прятались. Хранитель балалайки Брандарка торжественно вручил ему инструмент, а сам принялся выстукивать ритм на маленьком ручном барабане. Сидя в уголке, они дружно выводили какую-то мелодию. Алвис выставил всем присутствующим эль за счет заведения, и свидетели были готовы яростно защищать обоих градани. Некоторые из них увлеченно описывали самые захватывающие моменты побоища, размахивая руками и иллюстрируя свои слова пантомимой. Десхан не выказал никаких эмоций, но версия о невиновности градани была им принята без возражений. Он скрепя сердце вынес вердикт о необходимой самообороне и наконец отбыл, сопровождаемый подводой, увозившей трупы. Таламар распрощался с ним довольно весело, чем немало удивил Базела.
— Мне кажется, он не слишком-то рад. Он не устроит вам из-за этого неприятностей?
— Да нет... — Таламар пожал плечами. — Конечно, это ему не по нраву, но, когда вы уедете, впечатление постепенно сгладится. Кроме того, он так же не любит братьев-псов, как и все нормальные люди. Да еще он будет развлекать этой историей любую компанию в течение многих лет. — Ангкарец ухмыльнулся и добавил: — Так же как и мы с Алвисом. Как только новость распространится по городу, у нас отбою не будет от клиентов.
— И отлично, — одобрил Базел. — Мне интересно, как ты смог их заметить?
— Я и не заметил. — Таламар закрыл дверь и подошел к Базелу. — Честно говоря, я следил за вами. Сами вы выглядели мирно, но я боялся, что кто-нибудь напьется и полезет к вам выяснять отношения. Что касается псов, то они подходили поодиночке, по двое, и я не обратил на них внимания, хотя должен был обратить, потому что все они мне незнакомы. Было что-то странное в том, как тот, первый, держал руку, когда направился в вашу сторону. Мне уже приходилось встречаться с такими духовыми трубками.
— Он что, действительно полагал, что может незаметно убить меня при помощи такой штуки?
— Базел, если бы он попал в тебя такой стрелкой, ты бы умер, даже не успев понять, что произошло.
— Непонятно. И ваш капитан не забыл взять ее с собой.
— Ее наконечник пропитан соком минданве. Царапина — и в считанные секунды тебя нет. Окружающие думают, что у тебя схватило сердце! Как только ты падаешь, убийца участливо склоняется над твоим телом, якобы оказать помощь, и, делая вид, что приводит тебя в чувство, незаметно удаляет стрелку.
У Базела поползли мурашки по спине. Яд. Гнусное оружие труса. Но действенное.
— Прошу прощения, не пойми меня превратно, но, похоже, у тебя есть опыт... — пробормотал он.
— Опыт есть. Мы с Алвисом несколько лет назад служили в отряде Вольных Воинов в Ференмоссе. Тамошняя гражданская война давала постоянную работу наемникам. Только вот наш отряд наносил противнику слишком большие потери, и поэтому кто-то нанял против нас братьев-псов. Меньше чем за две недели мы потеряли половину офицеров. Мы с Алвисом поймали ублюдка, который такой отравленной стрелкой убил нашего капитана. Он был хорошим человеком, наш капитан Вахан, поэтому каждый раз, когда я могу прикончить такую мразь...
Таламар, оборвав фразу, пожал плечами с почти извиняющимся видом. Базел прикоснулся к его плечу:
— Жаль мне вашего капитана, но спасибо тебе за то, что ты смог предупредить меня об опасности.
— Да, почти из всего можно извлечь что-то хорошее, — вздохнул ангкарец. — Между тем я уже предупредил кое-кого, и вскоре к нам зайдет с десяток наемников. Это добрые ребята, большинство были с нами под Ференмоссом и осели здесь на зиму. Услышав о появлении в Ангкаре братьев-псов, они с удовольствием проведут ночку-другую в нашем зале, потягивая эль. Так что вы сможете спать спокойно.
— Да, нам это не помешает, — согласился Базел и вместе с Брандарком направился к лестнице.
Они не сразу смогли заснуть. Заранта, что было неудивительно, еще не ложилась. Она еще раз осмотрела и перевязала раны градани и настояла на том, чтобы Базел рассказал ей всю правду о том, что случилось. Он не упомянул только о ночном посещении богини, но к данному делу это отношения не имело.
Заранта выслушала его с замечательным спокойствием, хотя ее темные глаза затуманились озабоченностью, когда он закончил. Рекаа тихо сидела возле постели Тотаса, очень бледная, и тоже молчала. Базел мягко тронул колено Заранты.
— Милая, — сказал он, оставляя церемонии, — с нами, оказывается, больше хлопот, чем мы сами подозревали. Конечно, вам нужна помощь, чтобы добраться домой, но, похоже, надо хорошенько подумать чья. Наша помощь может принести больше вреда, чем пользы.
— Из-за братьев-псов?
— Из-за братьев-псов. Я рассказал, почему Харнак и его отец хотят меня убить. Пару градани выследить не трудно. Эти собаки появятся снова. — Он помолчал, потом вздохнул: — Мы с Брандарком сделаем ваше положение еще более сложным. Нам бы этого не хотелось.
— После того как я втянула вас в свои проблемы?
— В этом мне некого винить, кроме самого себя. Я сам вмешался в тот вечер. А вы меня спасли от тюрьмы и от кинжалов ни-Тарта. А что до песьих братьев, то как они были бы рады найти меня в тюремной камере!.. Как барашка для забоя.
— Некого винить, кроме самого себя, — шепотом повторила Заранта. Она поднесла ладонь козырьком к глазам и улыбнулась, вглядываясь в него. — Не такой уж вы крутой парень, как представляетесь, Базел Бахнаксон, а? Сначала та девушка в Навахке, потом я. И я вижу, как вы заботитесь о Тотасе.
Он смутился, и теперь пришла ее очередь похлопать его по колену:
— Скажите, Базел, если бы я смогла найти других телохранителей на остаток пути, что бы вы с Брандарком стали делать?
— Ну, здесь бы мы не остались — из-за братьев-псов.
— То есть вы бы уехали отсюда?
— Ну конечно.
— В таком случае я все равно еду с вами. Как вы сказали, у меня самой куча проблем, и... — Не закончив фразу, она покачала головой.
Базел видел, что она чуть было не раскрыла ему свою тайну, но в последний момент все-таки решила промолчать. Он был разочарован, но уважал ее решение. Какова бы ни была причина ее молчания, он осознавал ее серьезность, и желание Заранты продолжать путь в компании двух градани, обреченных Гильдией Убийц, только подчеркивало отчаянность ее положения.
— Ладно уж, — вздохнул он. — Если так, то мы остаемся с вами, и надеюсь, что ни нам, ни вам не придется об этом пожалеть.

ГЛАВА 20

Следующие три дня в “Смеющемся Боге” прошли без происшествий. Городская стража наведывалась с неожиданными визитами, наемники сделали общий зал таверны своей штаб-квартирой, выручка упала, но Алвис казался веселым и только замахал руками, когда Базел принялся извиняться.
— Таламар прав, — сказал хозяин, — как только они перестанут бояться за свои задницы, то захотят побахвалиться, как храбро они сражались. Половина будет искренне убеждена, что это они укокошили псов, а вы только смотрели, раскрыв рты и восхищаясь их удалью.
Погода в день их отъезда была ветреной и холодной. Братья Разерсон пригласили их возвращаться, когда наступят “лучшие” времена. Сухой воздух был благоприятен для Тотаса, который выглядел гораздо здоровее и бодрее. Отдохнули и животные: Заранта три раза едва успела помешать своему мулу куснуть Базела.
Но осторожность не оставляла путешественников, тревожные искорки потрескивали в крови, словно льдинки под ногами. Тотасу снова позволили нести дозор, он делил с женщинами первую ночную вахту, до того как наступит самое холодное время суток. Базел заступал во вторую, и, когда Тотас вернулся к костру, он нашел в своих одеялах нагретый камень, предусмотрительно засунутый туда Базелом.
Эта мера была не лишней, потому что деревья и кусты к этому времени уже лишились своих последних листьев. Харграм сейчас был уже весь покрыт снегом. Здесь, гораздо южнее, было просто холодно. Холоднее, чем они ожидали. Тотас уверял, что это временное похолодание, что еще потеплеет, по крайней мере на какой-то срок. Но это было слабое утешение для Базела, когда он наблюдал, как его дыхание превращается в пар, и слышал железный отзвук промерзшей почвы под ногами.
Дороги становились все хуже, у границы Ангтира и Империи Копья они представляли собой одну сплошную грязь. Сверху ее покрывала ледяная корка, опасно прогибавшаяся под весом Базела. При наступлении обещанной Техасом теплой погоды их ожидало бездонное болото вместо дорог.
Это не радовало, но и другие заботы не оставляли Конокрада. Его больше не мучили сны, но теперь он знал об их содержании достаточно, чтобы мысли о них не давали ему покоя днем. И как будто богов с их поручениями было недостаточно, за ним еще охотились братья-псы. Дела Заранты — Фробус знает какие! — явно тоже не пошли на лад. Сначала он полагал, что, как только они пересекут границу Империи, она найдет способ отправить о себе весть отцу. В конце концов она будет на своей земле, хотя и далеко от дома. Но когда он высказал это вслух, она ответила резким, почти судорожным, отрицающим кивком головы. Мрачный блеск в глазах Тотаса показывал, что он согласен с ее решением, и Базел с Брандарком почли за лучшее не ломать себе головы и переключиться на более насущные проблемы — погоду, посещения богов, угрозу нападения братьев-псов — и предоставить неизбежному будущему заботу об остальном.
На восходе четвертого дня после выезда из Ангкара они пересекли Черную реку на границе с Приграничной Пустошью. Моста здесь не было, плоскодонный паром скрипел лебедкой вдоль толстого троса, серые ледяные волны тяжело перекатывались под хмурым свинцовым небом.
Заранта снова закуталась в плащ. Во время переправы она молчала, а как только они высадились на пристани маленькой деревни на имперском берегу, сразу же занялась разгрузкой вещей. Рекаа величественно сошла на берег, уперла руки в бока и недовольно, с нетерпением во взгляде уставилась на свою госпожу. Базел выпучил глаза, когда Тотас прикрикнул на Заранту:
— Пошевеливайся! Быстрей, быстрей!
Телохранитель смотрел на Заранту еще секунду, потом фыркнул и протянул офицеру, командовавшему несколькими солдатами, какую-то бумагу.
— Эта девица так же ленива, как день долог! — вздохнул он, когда офицер развернул пергамент. — К несчастью, она моя племянница. Я благодарен моей госпоже за то, что она наняла ее на эту поездку, но со своим братом я еще поговорю, когда вернемся домой. Давно бы уже взял палку, будь она моей дочерью.
Офицер ухмыльнулся и повернул документ к свету. Губы его шевелились, пока он по складам разбирал написанное.
— Значит, это и есть та самая Мариза, которая здесь значится?
— Она самая. Старшая дочь моего второго брата, черт побери!
— Служанка леди Рекааны?
— Точно как написано. А я — охранник леди Рекааны.
— И вы направляетесь домой в Хавасим?
— Вообще-то, во Фретигар, это крохотное местечко к югу от Хавасима.
— Ясно. — Офицер потер верхнюю губу пальцем, обтянутым перчаткой, и вернул Тотасу пергамент. — С вами все в порядке, но кто вот эти двое? — Тот же палец указал на градани.
— Я подобрал их в Колвании, — сказал Тотас. — Видят боги, трудно одному мужчине уследить за двумя женщинами, а отец леди Рекааны человек зажиточный, он может себе позволить усиленную охрану для дочери. — Он пожал плечами. — Пришлось обойтись тем, что смог найти.
— Гм... — Офицер изучающе уставился на градани, и Базел постарался принять свирепый, но простодушный вид.
Никто не предупредил его заранее — и об этом ему не терпелось по душам переговорить с Зарантой. Но он подумал, что лучше будет на время забыть копейский язык.
— Тот, что пониже, — большой щеголь для градани. Напоминает мне одного, которого я когда-то знавал. Здоровенный выглядит глуповато, — высказался наконец офицер.
— Ну, я его не для размышлений нанимал, — ответил Тотас, злорадно глядя на Базела. — Если б я его брал за ум, то сделка явно оказалась бы с убытком.
— Вы уверены, что хотите взять их с собой? Бумаг на них нет, так что придется вам внести за них залог. И если они что-нибудь натворят, вся ответственность ляжет на вас.
— О, не беспокойтесь! Они дошли до Колвы с аксейским купцом, и у него не было с ними никаких проблем, у меня тоже. Кроме того, они ни слова не знают по-копейски. Даже по-аксейски говорят с трудом. Побоятся они сделать что-то такое, что заставило бы меня выкинуть их на улицу в незнакомой стране. Если они и дураки, то все же не до такой степени.
Базел изо всех сил сохранял туповатое выражение лица, но уши его возмущенно шевелились, и он обменялся взглядом с Брандарком, глаза которого тоже метали молнии.
— Хорошо, но не забывайте: вы за них в ответе, — напомнил офицер. Он еще раз посмотрел на градани и махнул рукой своим людям, разрешая им вернуться в помещение пограничного поста.
Брандарк и Заранта выводили с парома последних двух мулов, а Базел подошел к Тотасу.
— Значит, не для размышлений? — тихо осведомился он по-аксейски.
— Ну надо же было мне что-то сказать, — тоже по-аксейски ответил Тотас. — По крайней мере, он не задавал вам вопросов.
— Пожалуй, — признал Базел. Тотас сел на лошадь. — И, кроме того, мы отвлекли его, не дав хорошенько приглядеться к служанке “леди Рекааны”, так?
— Точно, — согласился Тотас. Он проследил, как Брандарк помог “леди Рекаане” подняться в седло, в то время как Заранта неуклюже вскарабкивалась на мула, совершенно “забыв” о своей великолепной выучке верховой езды. Потом он посмотрел на Базела, и улыбка сошла с его лица. — А это, мой друг, сейчас самое главное.
Конокрад молча кивнул и пустился вперед по дороге, раздумывая, где и когда Тотас мог раздобыть этот “паспорт”. Базелу и в голову не приходило, что им могут понадобиться такие бумаги, но Заранта, очевидно, всегда об этом знала. А ведь это стоило денег, причем немалых. Офицер, читавший пергамент чуть ли не по слогам, был полуграмотным, но нельзя же было рассчитывать на это заранее. Подобные подделки должны быть очень высокого качества. Но зачем и почему это потребовалось “неимущей” дворянке?
Погруженный в эти мысли, он шагал по промерзшей дороге; впереди вырастали отроги Северных Кровавых Гор.
К тому времени как заморозки закончились, как и обещал Тотас, они успели оставить позади еще сорок миль. Дорога, как того и опасался Базел, превратилась в тягучее липкое месиво. Намного теплее не стало, но зато резко возросла влажность воздуха. Это ухудшало состояние Тотаса и добавило Базелу лишних хлопот.
Когда они достигли холмистых отрогов Кровавых Гор, дорога пошла вверх. Почва стала суше, но все равно идти по извивающейся и виляющей тропе было нелегко. Изредка они проходили небольшую деревню или уединенное поместье, и по утрам, морозным и туманным, Базел понимал, почему этот край так скудно заселен. Только сумасшедший стал бы жить здесь добровольно.
Потом возобновился нескончаемый холодный дождь. Они, как могли, заботились о Тотасе, который больше и не пытался храбриться. Он старался экономить силы и беречь себя. Когда он об этом забывал, Заранта резко призывала его к порядку. Лицо его приобрело изможденный, бледный цвет, державшие поводья руки тряслись. Слава богам, хотя бы убийцы пока не появлялись (Базел подозревал, что им просто не хотелось высовывать нос наружу в такую погоду), и через семь дней после переправы через Черную реку путешественники наконец пересекли гряду холмов.
Стоя во главе своего промокшего и перепачканного отряда, Конокрад смотрел вдаль из-под руки. Быстро вечерело. Пошел дождь со снегом, от животных валил пар.
Чувствовалось, что все крайне утомлены.
Вдали замелькали огоньки. Перед ними лежало какое-то поселение, и Базел тронул Тотаса за колено:
— Что это такое? — Его голос был хриплым от усталости, а Тотас даже не сразу понял, о чем его спрашивают.
— Кажется, — он прищурился и устало кивнул, — это Дунсанта. Мы с госпожой проезжали ее, направляясь на север.
— Что она собой представляет?
— Деревня. Довольно большая. — Тотас нахмурился. — Есть постоялый двор. К северо-востоку от нее расположен замок барона Дунсанты. Когда мы были здесь в прошлый раз, он находился в отъезде.
— Тогда вы делали здесь остановку?
Тотас не отвечал, и Базел вздохнул:
— Тотас, я все-таки не такой дурак, каким ты рекомендовал меня офицеру, и не мог не понять, что вы скрываетесь. Поэтому скажи мне, есть ли там кто-нибудь, кто мог бы узнать Заранту?
Тотас покраснел, но с сомнением покачал головой:
— Не думаю. Мы, не останавливаясь, прошли через деревню ранним утром.
— Угу, — промычал Базел и прошлепал назад, к Заранте. Ее мул, так же уставший, как и все остальные, даже не пытался кусаться. Плащ Заранты покрывала замерзшая ледяная корка. — Сколько у нас денег? — поинтересовался Базел. — Сможем мы обеспечить Тотасу крышу над головой?
— Где мы? — спросила Заранта и, узнав наименование деревни, утвердительно кивнула: — Да, я помню это местечко. Мы здесь не останавливались. — Она закусила губу, потом кивнула более решительно. — Да, нам хватит на два-три дня.
— Добро, — вздохнул Базел и повел отряд к деревне.

ГЛАВА 21

В Дунсанте действительно оказался постоялый двор, хотя хвастаться “Гнедому Коню” было в общем-то нечем, особенно по сравнению со “Смеющимся Богом”. Хозяин заведения, толстый нервный коротышка, был явно не в восторге от появления на своем пороге насквозь промокшего градани.
Тотас, однако, смог в этот раз вести переговоры и несколько успокоил перетрусившего владельца гостиницы. Он продолжал испуганно коситься на Базела, а потом и на Брандарка, когда тот появился из конюшни, но признал, что свободные комнаты у него есть. Заранта по-прежнему выступала в роли служанки “леди Рекааны”, и Тотас ругал ее, оплачивая постой, а потом прогнал наверх. Базел и Брандарк последовали за ней, сохраняя непроницаемый и пугающий вид.
Комнаты были больше, чем в “Смеющемся Боге”, но огня в них не разводили, о горячей ванне и речи не было, обед стоил два медяка на каждого. Но все же они получили возможность укрыться от дождя, хотя Базел и предполагал, что им выделили далеко не лучшие комнаты. Они находились на верхнем этаже, в конце коридора, причем меньшая из комнат помещалась между кладовыми и стеной пристроенных к основному зданию конюшен.
Базел сразу предназначил ее женщинам. Пройти к ней можно было только мимо второй, “мужской”, комнаты, а несмотря на все недостатки “Гнедого Коня”, двери здесь были солидными. Если градани оставят свою комнату открытой и будут постоянно наблюдать за коридором, никто не сможет пробраться к Заранте и “леди Рекаане” незамеченным.
Тотас одобрительно кивал, слушая распоряжения Базела, и не спорил, когда ему не позволили нести дежурство. Сразу после ужина он залез в постель, а Базел указал Брандарку на другую.
— Через четыре часа разбужу, — рыкнул он, — так что лучше не разлеживайся со своими дурацкими стихами... для своих дурацких песен.
Утро началось беспокойно. Слуги “Гнедого Коня”, очевидно, не умели двигаться бесшумно, и Базел недовольно заворчал, когда, громко хлопнув дверью, вошел коридорный с кадкой горячей воды. Слуга с грохотом опустил емкость на пол и вышел, топая, как взвод тяжелой пехоты. Базел, еще раз застонав, сел в постели.
— Что это ты с утра такой сердитый? — Брандарк сидел на стуле, раскачиваясь на задних ножках. — Солнечнее надо относиться к жизни! — поучал он Конокрада. — Сейчас я тебя развлеку. Я как раз закончил две свежие строфы Кровавой Руки Базела. Вот послушай, я те... Уффф!
Подушка была брошена с силой, достаточной, чтобы нарушить шаткое равновесие раскачивающегося стула, и Брандарк с грохотом приземлился на пол, взбрыкнув ногами. Тотас поднял голову и откинул волосы с глаз.
— Что это вы с утра такие веселые? — Он посмотрел на Брандарка, освобождающегося от попавшей ему в лицо подушки, потом на Базела: — С чего это он валяется на полу?
— Покаяние, — проворчал Базел и откинул одеяло.
Он потянулся, подошел к умывальнику, налил воду в таз и нахмурился. Пара не было. Он сунул в таз палец и вздохнул. “Горячая” вода была еле теплой.
Базел поморщился, но делать было нечего. По крайней мере то, что у градани волосы на лице не растут, избавляло его от необходимости бриться. Он умылся, выплеснул использованную воду, пощупал одежду, которую с вечера повесил у огня. Одежда успела высохнуть, и, натягивая ее на себя, он с тоской вспоминал о бане “Смеющегося Бога”.
Брандарк сменил его у таза, а Базел подошел к окну. Дождь утих, с крыш еще капало, но сильный, порывистый ветер раскачивал ветки деревьев, словно мечи сражающихся воинов. Погода была гнусной, и оставалось надеяться, что Заранта не ошиблась, называя ему срок пребывания в гостинице, который они могли себе позволить.
Мимо их двери прошла служанка, которая несла ведро такой же “горячей” воды в женскую комнату. Она постучала более тихо, чем Базел ожидал, постояла, потом постучала сильнее.
Потом еще сильнее.
Базел насторожился. Служанка стучала в четвертый раз. Он знал, как чутко спит Заранта, и, нахмурив брови, вышел в коридор.
Служанка обернулась и взвизгнула. Ей было не больше четырнадцати лет, и она видела градани впервые. В испуге она прижалась к двери, закрывшись ведром с водой, как щитом.
— Успокойся, милая, — прогудел он на копейском. — Я уже давно не ем на завтрак маленьких девочек.
Она, вздрогнув, сделала движение, как будто бы пытаясь пройти сквозь запертую дверь, но робко улыбнулась, уловив в его голосе добрый юмор.
— Ну вот, — подбодрил он. — Что у нас случилось?
— Леди за дверью не отзывается, сэр, — робко ответила она, все еще не до конца уверенная в том, что опасность миновала.
Базел мягко отодвинул ее и постучал сам. Забыв про девочку, он ударил в дверь так, что и мертвый бы услышал. В коридор выскочил Брандарк.
— Что произошло?
— Если б я знал, то не колотил бы в эту проклятую дверь. — От его стука дверь тряслась, дребезжал засов, но никто не откликался. — Тащи хозяина, Брандарк, мне это не нравится.
Кровавый Меч кивнул и помчался вниз по лестнице. В коридор вышел Тотас. Он взглянул на Базела, на дверь... Лицо его помертвело. Он рванулся к двери.
— Госпожа моя! — кричал он, колотя в нее обоими кулаками. — Госпожа Заранта! — Ответа не было. Он в отчаянии посмотрел на Базела: — Ломай!
— Я так и сделаю, но лучше сначала дождемся хозяина.
— Нет! Может, она там умирает!
— Не волнуйся так, Тотас. — Базел говорил спокойно, насколько ему позволял собственный испуг, но оттеснил охранника Заранты от двери, несмотря на его сопротивление. — Ночью туда никто не прошел, в этом мы можем быть уверены. Но если что-то случилось с Зарантой, то что-то произошло и с Рекаа, ведь они обе молчат. А если это так, лучше не спешить.
Тотас еще раз рванулся, стараясь вырваться из его железных объятий, и затих.
— Да, — прошептал он. — Да, ты прав. Томанак видит, хотел бы я, чтобы это было не так, но все же ты прав.
Он оперся о стену, прижав обе ладони ко лбу, а Базел повернулся в сторону лестницы, по которой поднимался Брандарк, подгоняя хозяина. Смешной толстячок в халате, возмущенный и испуганный, еле дышал от спешки.
— Что это означает? — Он хотел, чтобы голос звучал грозно, но из его рта вырвалось только дрожащее блеяние.
Базел нахмурился.
— Милейший, — сказал он, — за этой запертой дверью наши спутницы, и они не отвечают на стук.
Хозяин вздрогнул, как будто его ударили. Глаза его беспокойно бегали по сторонам, он побледнел и нервно сглотнул.
— М-может быть, они с-спят, — заикался он.
— Тогда это самый здоровый сон, который мне когда-либо приходилось встречать.
— Ну а я что могу сделать? Что вы от меня хотите?
— Ничего. Просто постойте здесь, — мрачно сказал ему Конокрад. — Я сейчас открою эту дверь, и вы будете знать, почему я это делаю.
— Что вы хотите... — Хозяин оцепенел, когда градани отступил на четыре шага. — Нет, подождите! Вы же не можете...
Базел больше не обращал на него внимания. Разбежавшись, он рванулся к двери. Ширина коридора, сделанного по меркам людей, а не градани, не дала ему как следует развить скорость, но, как усвоил в свое время Харнак, не было на свете такой двери, которая могла бы остановить Базела Бахнаксона. Удар сотряс всю гостиницу, хрустнул засов, скобы были вырваны из стены, и дверь рухнула внутрь комнаты.
Базел по инерции пробежал еще пару шагов, но глаза его уже обшаривали комнату, а изо рта вырвалось рычание. Единственное маленькое оконце было распахнуто, мебель изрублена, как будто здесь бушевал маньяк с топором. Одна кровать пуста, но с другой свешивалась окровавленная голова, спутанные золотистые волосы смешивались с клочками изодранного постельного белья.
Градани, одним скачком оказавшийся у постели, нежно прикоснулся к горлу Рекаа. Вокруг ее шеи вспухли кольцевые кровоподтеки — слишком длинные и узкие, чтобы быть следами человеческих рук. На спинке кровати виднелись кровавые пятна — нападавший бил девушку об нее головой, пытаясь задушить. Пальцы Базела ощутили слабое биение пульса.
— Лекаря! — крикнул он, обернувшись через плечо.
Тотас сполз по стене, словно получил смертельную рану. Окаменевший хозяин стоял выпучив глаза.
— Фробус побери, добудь лекаря, не то я вспорю твое жирное брюхо! — зарычал Базел, и хозяин мгновенно исчез.
Служанка убежала вслед за ним, Брандарк подхватил Тотаса и усадил его на пол. Глазами полными ужаса телохранитель смотрел на пустую кровать.

Предыдущая страница 11 Следующая страница


Клятва мечей 12

— Как? — Тенор Кровавого Меча дрожал от ярости. — Во имя богов и демонов, как это могло случиться? Почему мы ничего не слышали?
Базел не мог ничего ответить, но Тотас поднялся с пола.
— Колдовство, — простонал он, ковыляя к Рекаа, как больной старик. Трясущимися пальцами он тронул ее окровавленное лицо. — Колдовство. Черная магия. — Он опустился на колени у кровати служанки, зарылся лицом в постель и зарыдал.
Лекарем оказалась полная седовласая матрона с приятным выражением лица. Она ужаснулась, увидев комнату. Она выглядела нелепо с всклокоченными волосами под капюшоном наспех накинутого плаща, но ее руки сновали нежно и быстро, обследуя безжизненное тело Рекаа.
— Ох, плохо, — бормотала она. — Очень плохо... слава Контифрио, шея не сломана. — Она осмотрела раны и переломы, потом повернулась к мужчинам. — Кто из вас тот мерзавец... — начала она гневно.
— Нет, мать, — покачал головой Базел. — Я поклянусь какою хочешь клятвой, что это не мы. Дверь была заперта изнутри, нам пришлось взломать ее, чтобы сюда попасть.
— Как? — Лекарша посмотрела на него, потом на сорванную с петель дверь и побледнела почти так же, как хозяин гостиницы. — Лиллинара сохрани нас! — прошептала она, очертив правой рукой в воздухе знак Матери — круг полной луны, потом снова обернулась к Конокраду: — Как бы то ни было, девушка в очень тяжелом состоянии. У нее трещина в черепе, словно ее ударили топором, великая милость богов, что она еще дышит. Давайте все вон, вон отсюда! Мне предстоит нелегкая работа, убирайтесь!
Базел молча кивнул и направился к выходу, увлекая за собой Тотаса. Ни хозяина, ни слуг не было видно. Вернувшись в комнату, Брандарк залез в свой мешок и вытащил тщательно обернутую тканью бутылку бренди. Тотас пытался отказаться, но Брандарк вынудил его сделать солидный глоток, и в глаза телохранителя стала постепенно возвращаться жизнь.
Базел откашлялся.
— Ну, Тотас, — мягко произнес он, — наверное, пора открыть нам то, что не решалась сказать леди Заранта.
— Ох, горе! — безнадежно простонал Тотас, бессильно опустив руки. — О, моя госпожа!
— Перестань! — прикрикнул на него Базел. — В комнате не было тела Заранты, только Рекаа. Значит, те, кто это сделал, считали ее мертвой. Если бы они — или оно — хотели убить Заранту, почему они не убили ее здесь? Нет, Тотас, она жива, и если мы хотим вернуть ее, то пришла пора для правды.
— Жива?.. — Тотас моргнул, мертвенная бледность отступила с его лица. — Да... Наверное, так и есть. Они не убьют ее здесь, они возьмут ее с собой и отвезут для этого домой.
— Но кто? Кто?
— Я не знаю... не знаю точно. — Тотас тряхнул головой. — Ты прав. Видит Томанак, нам надо было открыться вам раньше, но моя госпожа опасалась... — Он глубоко вздохнул, встал и повернулся лицом к обоим градани. — Я прошу вас поверить, — сказал он решительно, — что мы таились от вас не из недоверия. Моя госпожа полагала, что так будет безопаснее и для вас, и для нее.
— Как?
— Моя госпожа... ввела вас в заблуждение. Она действительно леди Заранта Хурака, ее отец — Касвал Хурака, но мало кто знает их под этим именем. Хурака почти вымерший клан. Она, ее сестры и отец — все оставшиеся его члены. Но лорд Касвал — одновременно глава клана Джашан и известен большинству как Касвал Джашан, герцог Джашанский.
— Герцог? — удивился Брандарк.
— Да, второе лицо в Южной Пустоши после Великого Герцога Шалоана.
— Фробус! — прошептал Кровавый Меч, а Базел смотрел в лицо Тотаса каменно-тяжелым взглядом.
— Ты хочешь сказать, что второй по влиятельности дворянин Южной Пустоши отправил свою старшую дочь в Империю Топора сушей с одной служанкой и тремя охранниками?
— Нет. О да, он отправил нас сушей, но при нас было шестьдесят человек эскорта. Они вернулись домой, при госпоже остались Рекаа, я да еще Артан и Эрдан, да позаботится Извария об их душах.
— И что вы там делали?
— Моя госпожа — маг, — просто сказал Тотас. Базел услышал, как охнул Брандарк.
Когда-то слова “маг” и “колдун” означали одно и то же, но времена эти давно миновали. Базел никогда не встречал магов. Насколько он знал, магов-градани вообще не существовало. Но он слышал о магах. Говорили, что они появились только после Падения, — мужчины и женщины, одаренные странными способностями. Передавали, что они могут исцелять прикосновением, читать чужие мысли за сотни лиг, моментально исчезать и появляться. Им приписывали тысячи других поразительных способностей. Но главное, что им доверяли, тогда как колдунов боялись и ненавидели. Маги давали клятву использовать свои способности только во благо и никогда во вред — кроме случаев самозащиты. Они были смертельными врагами черной магии и присягали своему покровителю Семкирку бороться против нее всеми средствами.
— Маг, — наконец тихо сказал Базел, и Тотас кивнул:
— Да, в этом-то и состояла проблема, потому что еще ни один маг в Империи Копья не доживал до полного созревания своих способностей. Когда пробуждаются силы мага, он переживает так называемый кризис мага. Я об этом не слишком много знаю, потому что лишь в последние годы мы узнали, за чем следить. Но ни один в Империи еще не выжил. А если им это и удавалось, то кто-то их убивал.
— Но почему?
— Из-за клятвы магов. Только аксейские академии имеют право обучать магов. Они открыты для каждого, не только для аксейцев, но ученики должны обязательно давать клятву. Моя госпожа не возражала, потому что эта клятва требует не злоупотреблять своей властью. Не думаете же вы, что моя госпожа была бы против! — Он посмотрел на своих слушателей, и Базел успокаивающе покачал головой. — В клятву входит и обещание искать и уничтожать черную магию. Правда, маг не может в одиночку противостоять колдуну. Ни один маг не одарен более чем тремя-четырьмя, редко шестью магическими талантами, и они могут использовать только собственную энергию, не воруя ее из окружающего мира. Но каждый маг может почуять темное колдовство, а группа магов может ему противостоять.
— Что, конечно, не добавляет им любви колдунов, — пробормотал Базел, вспомнив разгром в комнате Заранты.
— Совершенно верно, — угрюмо ответил Тотас. — Моя госпожа и ее отец видят в этом истинную причину того, что ни один копейский маг не пережил кризиса. Он не так уж страшен для большинства магов, насколько я слышал. Чем больше у мага талантов и чем они сильнее, тем кризис тяжелее, но чтобы ни один маг за тысячу лет не выжил!..
— Значит, кто-то помогал им умереть.
— Совершенно верно, — повторил Тотас. — Поэтому когда мой господин герцог заметил проявления магических способностей у своей дочери, он испугался за нее. Он должен был послать ее в Империю Топора быстро и тайно, если хотел спасти.
— А леди Заранта? Что она думала об этом?
— Она хотела этого, Базел. Она жаждала этого всем сердцем и душой, и не ради власти. Она хотела, вернувшись домой, основать при дворе герцога Джашана собственную академию. Ее отец умолял ее остаться у аксейцев, где она была бы в безопасности, но она считала иначе.
— Но почему вы поехали по суше? Почему не от правились водой?
— У моей госпожи было... предчувствие. — Тотас покачал головой. — Предвидение — один из талантов моей госпожи, правда слабых, второстепенных, трудно контролируемых. Но иногда она может видеть будущее. Поэтому она не отваживалась пересекать Страну Пурпурных Лордов. Она считает, что именно там источник темного колдовства. А под контролем Пурпурных Лордов находятся все судоходные пути от бухты Борталык до Робанвара в Восточной Пустоши. Если бы она путешествовала по воде...
Базел кивнул. Если один из полуэльфов — Пурпурных Лордов убивал магов, Заранте, конечно, следовало избегать их владений.
— Но почему она возвращалась домой с охраной только из трех человек? — спросил Брандарк.
— Нет, мы ехали через Южную провинцию Империи Топора и собирались встретиться со своим эскортом в Колвании. Пятьдесят человек должны были прибыть туда за месяц до нас. Но оказалось, что там никто и не слышал о них. Мы подождали неделю. Моя госпожа снова ощутила предчувствие, и мы сели на корабль и направились в Риверсайд. Мне кажется, уже тогда она обдумывала, как тайно добраться домой, но тут братья-псы убили Артана и Эрдана.
— Псы? — воскликнули оба градани, и Тотас горестно закивал:
— Она сказала вам, что их убила болезнь, но на самом деле это был яд. Они ели до меня. Я ждал госпожу и пришел позже. Это опоздание спасло мне жизнь. Симптомы проявились сначала у них, и их спасти уже не удалось. Моя госпожа — целительница. Не знаю, как она смогла меня спасти, я бредил и был без сознания. Но она и Рекаа укрылись со мной в жалком помещении, которое вы видели, и выходили меня.
— И псы вас упустили? — недоверчиво спросил Брандарк.
— Моя госпожа — могущественный маг. У нее три основных и два второстепенных таланта. Один из них — умение отводить глаза. Она скрыла наш уход, а потом отводила взгляды от себя каждый раз, когда отправлялась в город, пытаясь найти способ попасть на родину. Мне это не нравилось, но отвести взгляды от двоих стоит слишком большого напряжения, и она не брала меня с собой.
— Так почему же она не могла просто отводить от себя глаза на протяжении всего пути домой?
— На безлюдной дороге это невозможно. Нужно, чтобы рядом был кто-то, на кого можно отвести взгляд преследователей. В противном случае ничего нельзя сделать. Ведь и когда эти подонки погнались за ней, она была на улице одна.
Конокрад кивнул:
— После того, как кроме псов нам стала угрожать и месть ни-Тарта, надо было срочно покидать Риверсайд. Она могла назваться чужим именем, но если ни-Тарт был связан с Гильдией Убийц, то он тоже рано или поздно должен был узнать, кто она на самом деле.
— А почему нельзя было сразу сказать нам правду? — поинтересовался Брандарк.
— Моя госпожа не телепат, она не может проникать в чужие мысли. Она эмпат и может ощущать ваши чувства, и она была уверена, что вы честные и достойные люди, но мыслей ваших она не знала. Мы уже три месяца прятались, она... разучилась доверять людям. И даже когда мы уже полностью доверяли вам... Есть такой фокус, который знают некоторые колдуны... Фробус, они все его знают! Они могут читать мысли в незащищенных умах. Они не могут сделать этого с магом, и нас с Рекаа в Империи Топора научили, как этому сопротивляться. Но обучать этому вас не было времени. И если любой колдун увидел бы в ваших умах, кто она...
— То нам бы всем не жить, — мрачно резюмировал Базел.
— Это верно. — согласился Тотас.
— А когда она узнала, что братья-псы охотятся на нас, а не на нее?
— Что ей оставалось делать? Видит Томанак, я бы умер за нее. Я ее личный телохранитель с тех пор, как она родилась. Но мне уже не дожить до конца путешествия, — сказал Тотас, и взгляд Базела смягчился. — Она это знала так же хорошо, как и я, но не хотела оставить меня. Как и я не мог оставить ее. Но и вы оба были ей нужны — ваша смелость, преданность и ваши мечи. И по крайней мере, мы поняли, что псы, напавшие на нас в Ангкаре, не знают, кто она. Если бы знали, они бы убили ее, пока она была без защиты наверху, и лишь потом занялись бы Базелом.
— А зачем были нужны поддельные документы? Почему было не сказать офицеру на границе, кто вы? Вы могли бы получить военное сопровождение до дома.
— Потому что мы расспрашивали о нашем исчезнувшем эскорте в каждой деревне, через которую проходили, и никто о нем не слышал. Это значит, что они далеко не ушли. Что бы с ними ни случилось, произошло это где-то впереди, где мы еще не были... Я знаю этих людей и могу поклясться на мече, что их ничто не могло остановить. И все же что-то их остановило. Нет причины полагать, что с другими пятьюдесятью не случится того же. И даже с сотней.
Базел кивнул и откинулся на слишком маленьком для него стуле, скрестив ноги и задумчиво опустив уши. Тотас молча смотрел на него. Он и Брандарк видели, что Конокрад напряженно размышляет. Наконец Базел медленно кивнул головой и встал.
— Хорошо, Тотас. Теперь, когда ты все рассказал, думаю, что леди Заранта была права, не открывая нам своей тайны все это время. И мне кажется неслучайным, что беда произошла здесь, в Дунсанте.
— Действительно, почему именно здесь, а не где-нибудь на дороге? — произнес Брандарк.
— В том-то и дело: то, что выкрало леди Заранту из запертой комнаты и чуть не убило Рекаа, не издав при этом ни звука, совершило это именно здесь, а не на дороге, во время одного из наших ночных привалов. Что-то неладно именно здесь.
— Но что? — беспомощно спросил Тотас.
— Конечно, я не знаю точно. Но наблюдал ли кто-нибудь из вас за этим сальным хозяином, когда мы утром вызвали его сюда?
Базел смотрел на своих товарищей, а они напряженно и выжидающе смотрели на него, не говоря ни слова.
— А вот я наблюдал, — мрачно сказал Конокрад, — и видел, что он стал бел как снег, еще прежде чем я вышиб дверь.
— Ты думаешь, это он навел их на нас? — гневно спросил Брандарк.
Базел пожал плечами:
— Может быть, да, а может быть, и нет, но, сдается мне, он догадался, что произошло, еще до того, как мы открыли комнату. Значит, он наверняка что-то знает.
— Угу, — со злобой подтвердил Брандарк, и Базел кивнул:
— Так-то. — Базел встал, натянул подкольчужник и кольчугу и взял меч. Лицо его побледнело. — И если этой жабе хоть что-нибудь известно, я так или иначе это из него выдавлю. И тогда мы хотя бы поймем, с чего начинать поиски.
— Но что мы можем против колдовства? — спросил Тотас.
Брандарк улыбнулся ему:
— Тотас, мы — градани. Мы знаем, на что способны колдуны, но и нам тоже доступны кое-какие пустячки.
— Колдовство?
— Никакого колдовства. — хмыкнул Базел. — Но колдун мало что может сделать, если у него в кишках торчит фут стали. И ни один колдун не может воздействовать на градани в раже. Тут они крупно ошиблись, превратив нас в таких, какие мы есть. Они могут остановить нас, только убив. Но убивать градани колдуну придется вертясь перед лезвием его меча.

ГЛАВА 22

Звеня оружием и поскрипывая кожей портупей, Базел, Брандарк и Тотас сошли вниз. Стулья и столы в зале постоялого двора были покосившимися и потрескавшимися, в воздухе висел застарелый запах перегара и дыма, а двое слуг, которые должны были наводить порядок после прошедшей ночи, оживленно перешептывались, забившись в угол.
Шепот мгновенно затих, когда вооруженная троица вошла в зал. Слуги обменялись беглыми взглядами, один из них схватился за метлу, другой, подхватив тяжелый поднос с пустыми кружками, рванулся в сторону.
— Не торопись, сынок, — пророкотал густой бас, и мощная рука перекрыла слуге путь. Базел улыбнулся, а слуга, оцепенев, облизал губы.
— Ми-милорд? — пробормотал он.
— Я хотел бы перекинуться словечком с твоим хозяином. Где его можно найти?
— Я н-не знаю, милорд.
— Неужели? — Базел смотрел на слугу в упор. — Не хотелось бы считать тебя обманщиком, поэтому еще раз подумай, где бы он мог быть, и скажи мне. Я буду тебе очень благодарен...
Слуга нервно сглотнул и принялся панически озираться. Его товарищ, однако, продолжал увлеченно мести опилки, делая вид, что не замечает ничего кругом.
Человек с подносом посмотрел на Базела. Градани был внешне спокоен, но в глазах его не таял лед, и такому гиганту вовсе не надо было что-то изображать, чтобы выглядеть угрожающе.
— На ку-ку... на кухне, милорд.
— Вот видишь, ты смог догадаться, правда? Спасибо тебе. — Базел взглянул на Брандарка: — Брандарк, друг мой, почему бы тебе не присесть и не составить компанию этим чудесным ребятам?
— С удовольствием, — сказал Брандарк, слегка поклонился слугам и уселся как раз посреди дверного проема. — Долго не задерживайся, — попросил он Базела, направившегося в кухню. — Я оставил наверху балалайку, а без нее мне не развлечь этих славных парней как следует.
Кухня “Гнедого Коня” чистотой не блистала, в ней воняло прогорклым жиром и вчерашними объедками. Хозяин, стоя в середине помещения, возбужденно говорил что-то еще одному слуге. Тот как раз застегивал плащ, когда на пороге появились Базел и Тотас. Оба собеседника замерли, как кролики перед удавом.
Конокрад, засунувший оба больших пальца за пояс, возвышался над ними, покачиваясь на каблуках. Вкрадчивая улыбка озаряла его лицо.
— Ну все, Ламах, — сказал хозяин, и слуга пошел было к черному ходу, однако тотчас остановился, когда раздалось многозначительное покашливание Базела.
— Не надо убегать от нас, Ламах. Я могу подумать, что мы тебе не нравимся.
Он поманил слугу пальцем, и ноги сами понесли Ламаха обратно.
— Ай, вот хороший мальчик! — восхитился Базел и посмотрел на Тотаса: — Тотас, почему бы тебе с Ламахом не выйти на минутку? Мне надо только обменяться парой слов с его хозяином. Если вы проследите, чтобы нам никто не мешал, мы скорее закончим беседу и Ламах сможет пуститься в путь, если, конечно, хозяин по какой-нибудь причине не раздумает его посылать.
Тотас молча кивнул и поманил Ламаха за собой. Дверь закрылась за ними, и Базел медленно повернулся. Он придавил взглядом мертвенно-бледного толстенького коротышку, скрестил руки на своей широкой груди.
— Не бойся, дружище, — успокоил он. — Не сомневаюсь, ты слышал много всякого вранья о моем народе. Это страшные сказки, в которых нет ни слова правды. Мы почти так же цивилизованны, как и вы, и я тебя пальцем не трону. Есть, правда, — продолжал он таким же успокаивающим, мягким тоном, хотя глаза его угрожающе заблестели, — некоторые вещи, которые иногда заставляют нас забыть о цивилизованности. Например, вранье. Вот совсем недавно я видел, как один мой соплеменник поотрывал человеку руки за маленькую ложь. Потом он так жалел об этом, но...
Он пожал плечами, и хозяин захныкал. Базел предоставил ему обливаться холодным потом еще одну ужасную минуту и заговорил более жестко:
— Так вот, сдается мне, что ты знаешь больше, чем хочешь показать, дружище.
— Н-нет! — пропыхтел хозяин.
— Ага! Вот уже я слышу ложь! — Он сделал движение рукой, и хозяин в ужасе вздрогнул. Но рука просто задумчиво поскребла подбородок. — Нет, — сказал Базел через секунду, — нет, я уверен, ты не стал бы врать. Но ты лучше говори немного яснее, дружище. А то ведь мне с чего-то послышалось, что ты сказал “нет”.
— Й-й-я... — заикался толстяк, и Базел нахмурился:
— Послушай-ка меня внимательно. — Конокрад заговорил более сурово: — Перед тем как Брандарк втащил тебя наверх, ты уже готов был наложить в штаны от страха. Ты уже знал, что случилось неладное, и, кажется, подозревал, что именно произошло. И в связи с этим меня не может не волновать, куда же это ты в такой спешке посылал Ламаха. Можно подумать, что ты хотел предупредить кого-то, что я им интересуюсь. Я, конечно, всего только градани, и мне понятно, что человек, который знает, что случилось с моими друзьями, а мне не говорит, мне не друг. А если он мне не друг, то...
Он пошевелился, и хозяин упал на колени на грязный пол, круглое его брюхо тряслось, как пудинг. Он молитвенно сложил руки.
— Пожалуйста! — шептал он. — О, пожалуйста! Я ни чего не знаю, правда же. И-и если я и хотел сказать не правду... и если я не скажу ему, что вы спрашивали...
Его голос сорвался, но Базел смотрел на него теми же безжалостными глазами, и что-то в животе у хозяина оборвалось.
— Там, наверху, полумертвая девушка. — сказал Базел мягко. — Хорошая девушка. Может быть, не идеальная, но человек хороший. Если я узнаю, что ты имеешь что-то общее с теми, кто с ней это сделал, мне может прийти в голову идея вырезать у тебя печень и поджарить ее у тебя на глазах. — Голос Конокрада звучал бес конечно устрашающе, и хозяин затрясся еще сильнее. — Это уже мне не нравится. Но еще хуже то, что леди Заранты там нет. Может быть, ее уже нет в живых, но я этого не узнаю, пока не найду ее. А я найду ее обязательно, живой или мертвой. И если при этом мне станет известно, что ты что-то от меня утаил или предупредил о моем приближении тех, кто ее схватил, я вернусь.
Хозяин трясся в немом ужасе, а Базел, оскалив зубы, сказал очень, очень вежливо:
— И если я вернусь, лучше тебе будет вспомнить все те басни, что ты слыхал о моем народе, дружище, потому что я тебе обещаю: если леди Заранта умерла, ты пожалеешь, что не умер вместе с нею.
— ... Таким образом, это вроде бы все, что он знает, — мрачно сообщил Базел своим друзьям.
Лекарша была еще наверху. Они сидели в пустом питейном зале.
— Не так уж я уверен, что он сказал мне абсолютно все, но то, что сказал, кажется правдой.
— Да, вполне складно, — пробормотал Брандарк. Его кинжал чертил узоры на поверхности стола. — Боги, неудивительно, что бедный ублюдок так перепуган. Колдуны в одной лиге от него, а он даже не может пожаловаться властям, потому что один из них — сам представитель власти.
Тотас потрясенно покачал головой: когда они с Зарантой впервые покидали Империю Копья, то, что на территории страны действуют колдуны, еще не было доказано, в воздухе витало лишь подозрение.
— Я слушал его очень внимательно, и сдается мне, то барон Дунсанта не такой уж сильный колдун.
— Но если хозяин утверждает, что он их глава! — возразил Тотас.
— Это так, но подумай сам. Барон одновременно местное начальство и владелец здешних земель. Занятия черной магией и магией крови караются смертью. Так вот, если колдун и собирается обосноваться в какой-то местности, чьего покровительства он в первую очередь будет искать?
— Самого влиятельного из местных дворян, — не раздумывая ответил Тотас. — Они обязательно должны привлечь его на свою сторону. Или убить и заменить кем-то из своих.
— И вот еще что меня интересует. Если маг всегда может почуять колдуна, то может ли колдун учуять мага?
Тотас наморщил лоб, потом покачал головой:
— Нет. Разве что в тот момент, когда он использует свои способности.
— А она их, наверное, использовала, — мрачно предположил Брандарк. Тотас, нахмурясь, взглянул на него, а Кровавый Меч продолжил: — Ты сказал, что она может отводить глаза, чтобы ее не замечали, а ведь она притворялась служанкой Рекаа. Тебе не кажется, что при этом она могла на всякий случай применять свой талант?
Тотас тяжело вздохнул.
— Я тоже об этом подумал, — пробормотал Базел. Он побарабанил пальцами по столу и посмотрел на Тотаса: — Ты говорил что-то такое... что они увезут ее домой, чтобы убить. — Тотас кивнул. — Но почему ты так считаешь и зачем им это?
— Я не совсем уверен, но, если им известно, кто она и откуда, они постараются это сделать. Они в любом случае не оставят ее в живых, но если смогут, то доставят на родину.
— Почему?
— Потому что она — наследница Джашана, — ответил Тотас, как будто это все объясняло.
— Ну и что? — спросил Брандарк и пожал плечами в ответ на недоверчивый взгляд Тотаса. — Тотас, наш народ помнит, как убивать колдунов, но не знает их обычаев и образа действий, к тому же мы-то не ездили в Империю Топора учиться, не забывай этого...
— Да, прости. — Тотас мгновение подумал и начал рассказывать: — Это имеет отношение к особенностям магии крови... Моя госпожа знает об этом гораздо больше, чем я, но, насколько я слышал, ни один колдун не может сам создавать энергию. Маги используют собственную энергию, а колдун притягивает энергию, которая связывает все в мире, если можно так выразиться.
Оба градани, ничего не понимая, смотрели на него, и он вздохнул:
— Маги говорят, что энергия существует во всем, даже в камне, но больше всего ее в живых существах. Белые колдуны, когда такие еще были, клялись не использовать энергию живых существ, особенно людей, без их разрешения. И даже в этом случае они не должны были убивать или как-то вредить тому, чьей энергией пользуются. Понимаете?
— Пытаемся, — сказал Брандарк.
— Так. Дело, однако, в том, что очень немногие колдуны умеют извлекать энергию из неживой природы. Этому нужно учиться долгие годы. А с энергией живых существ работать легче, особенно в момент их смерти. Когда человек или животное умирает, его энергия, или жизненная сила, изливается, чтобы соединиться с общемировой энергией. Если колдун сможет в этот момент уловить исходящую энергию, то сможет и ею воспользоваться. Поэтому колдуны крови кажутся такими могущественными. На самом деле они могут быть намного слабее других колдунов, но в их распоряжении более мощные источники энергии. Понимаете?
На этот раз оба градани кивнули.
— Я все это узнал бессистемно, урывками, поэтому могу в чем-то ошибаться. Но, насколько я понимаю, чем выше интеллект того или иного создания, тем сильнее его энергия. Поэтому обычно жертвами ритуалов магии крови становятся люди или другие разумные существа, а не животные. Кроме того, у молодых людей энергии больше, чем у старых и больных. А у мага ее намного больше, чем у всех остальных.
Базел нахмурился, и Тотас кивнул:
— И это еще не все. — Его голос зазвучал более резко, потому что теперь речь шла уже не о теории, а о его любимой госпоже. — Некоторые люди, как бы сказать, резонируют с жизнью вокруг них.
— Резонируют? — переспросил Брандарк.
— Это слово употребил Мастер Креска, когда мне это объяснял. Если ты с кем-то связан, то к этому человеку переходит часть твоей энергии... Это как увеличительное стекло, которое фокусирует солнечные лучи. Чем более сильные чувства питает один человек по отношению к другому — доверие, преданность, любовь, — тем эта связь крепче и тем больше энергии он ему отдает. Это понятно?
Градани с сомнением кивнули.
— Ну а правитель или наследник правителя является фокусом для очень большого числа людей. Такому правителю, как лорд Джашан или леди Заранта, доверяют и любят его очень многие. Поэтому, если они увезут ее в земли Джашана, где на ней сосредоточена вся эта энергия, и там убьют ее...
Он замолчал, кусая губы, и Базел сжал его плечо.
— Все ясно, — сказал Конокрад. — Думаю, ты прав. Она жива, и они постараются ее туда доставить. Это значит — у нас еще есть время.
— С чего начнем? — спросил Брандарк.
— Хотелось бы нанести небольшой визит барону, — низким голосом ответил Базел. — Из того, что я смог выкачать из хозяина, следует, что людей у Дунсанты дюжины две, а его “крепость” — всего лишь укрепленный помещичий дом. Будет странно, если мы не сможем в него проникнуть, если уж у нас появилось такое желание.
Товарищи Базела были полностью согласны с его словами, и Конокрад улыбнулся:
— Возможно, мы найдем леди Заранту где-нибудь в доме барона, но, сказать по правде, я думаю, что это маловероятно. Скорее всего они сразу же, как только смогли, отправили ее в Южную Пустошь. Не зная наших планов, они должны были постараться действовать быстрее, чтобы в любом случае опередить нас.
Тотас со страдальческим выражением лица кивнул, но Базел снова сжал его плечо.
— Если только они не обзавелись ковром-самолетом, им придется пользоваться обычными средствами передвижения, а это значит, что они не могли увезти леди Заранту далеко. Обещаю тебе, Тотас: перекинувшись парой слов с бароном Дунсантой или с кем-то из его людей, я буду точно знать, где ее искать.

ГЛАВА 23

Тонкий, как срезанный ноготь, месяц плыл среди несущихся по небу рваных облаков. Брандарк и Тотас спешились в тени группы деревьев. Листья с их ветвей давно облетели. Базел, привязав к ветке мула Заранты, внимательно разглядывал замок. Потом он повернулся к товарищам.
— Ты был прав. Разве это крепость? — резюмировал Брандарк.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

Базел, хмыкнув, снова повернулся к дому барона Дунсанты. Несмотря на свое расположение поблизости от главной северной дороги, владения Дунсанты никогда не отличались богатством. Отец нынешнего барона получил титул за участие в походе армии Империи Копья, расширившем границы Империи до Черной реки. Но денег на сооружение подходящей резиденции у него не хватало. Вместо этого он занял единственный укрепленный помещичий дом в округе и еще больше укрепил и расширил его. Надо отдать ему должное, военное чутье его не подвело, и, если бы сын продолжил его дело, в крепость было бы сложно проникнуть. Но при сыне даже сделанное отцом пришло в упадок.
Первый барон обнес свою усадьбу по периметру земляным валом и цепью бастионов, откуда лучники могли простреливать прилегающее пространство. Перед валом был вырыт глубокий ров. Конечно, барон не рассчитывал удерживать такие укрепления только силами своего гарнизона: в случае нападения противника крепость должны были защищать все жители деревни и другие подданные Дунсанты.
Его сын, однако, забросил эти сооружения. Вал местами ополз в ров, в нем образовались бреши. Годами никто не вырубал кустарники и мелколесье, которыми заросли подходы к усадьбе. Казалось, у теперешнего барона были заботы поважнее, чем безопасность населения в случае войны.
Нельзя, однако, было сказать, что он пренебрегал своей собственной безопасностью.
Внутренняя каменная стена вокруг баронского дома была достаточно высока и содержалась в хорошем состоянии. Зоркие глаза Базела подметили у главных ворот двух часовых. По углам стены горели фонари. Наверху, на стене, никого видно не было, но, вероятно, там тоже стояли стражники. Однако были и еще одни ворота, боковые, по-видимому, предназначенные для разведывательных вылазок. Они были погружены в тень, разглядеть их со стены было невозможно, стражниками они, казалось, тоже не охранялись.
— Вон там, — произнес наконец Базел, указывая на боковые ворота.
— Пожалуй, далековато, чтобы пробраться незамеченным, — с сомнением сказал Тотас. — И вряд ли они не заперты.
— Это можно узнать только на месте. А что до дальности расстояния, то мне приходилось преодолевать и побольше, да еще на более открытой местности. Меня не замечали сотойские стражники. А эти ребята, да еще в таких зарослях!..
— “Меня”? — переспросил Брандарк. — А мы что же, Базел? Мне это не нравится. Ты что, хочешь нас оставить здесь?
— Хотел... хочу... так надо!
Брандарк начал было протестовать, но Базел предупреждающе поднял руку:
— Тихо! Да такой городской парень, как ты, не отличит собственной задницы от локтя, карабкаясь по этому кустарнику. А Тотас — неуклюжий кавалерист, будет трещать ветками, как медведь! Нет, это работенка для того, кто умеет двигаться быстро и бесшумно.
Тотас тоже хотел запротестовать, но под красноречивым взглядом Базела даже рта не раскрыл. Стоит ему только раскашляться — и все пропало. Но Брандарк еще поспорил.
— Быстро, бесшумно... не спорю. Но ты один, а их сорок. По крайней мере, кто-то должен прикрывать тебе тыл.
— Конечно, это было бы неплохо. Но нужнее вы все же здесь. Если за мной будет погоня, два всадника в темноте могут показаться двенадцатью, и это будет нам на руку.
— Ладно! — Брандарк посмотрел на друга и вздохнул: — Я твоим доводам ни капельки не верю, но как скажешь. Иди один и заграбастай все удовольствие.
Внутри территории, огороженной земляным валом, местность была менее заросшей, чем снаружи, особенно перед главным входом. Стараясь держаться от него подальше, Базел, как тень, скользил от куста к кусту.
Он был уже недалеко от боковых ворот и как раз покинул последнее укрытие, когда месяц снова вышел из облаков. Мысленно чертыхнувшись, он подался назад, но в этот момент тусклый лунный свет отразился от шлема незамеченного им прежде стражника. Конокрад вжался в землю, его глаза сузились, когда человек в шлеме зашевелился. Неужели его увидели? Но одинокий стражник только потопал ногами, чтобы согреться, и обхватил себя руками. Беспокойство Базела отступило, сменившись удовлетворении. Ворота были снабжены мощной опускающейся решеткой, но сейчас она была поднята, и вход защищала другая, легкая, почти декоративная кованая решетка. От ворот вымощенная каменными плитами дорожка вела в маленький садик. Но наличие часового означало, что этими воротами пользуются. А раз так, они могут быть и не заперты.
Однако стражник представлял собой проблему. Его меч Базела нисколько не беспокоил, при внезапном нападении из темноты проку от него не будет. Но если он издаст хоть один крик, то все пойдет насмарку. Получится, что можно было с тем же успехом сидеть дома. Впрочем, с такими проблемами Конокрад справлялся не раз, причем часовые были не чета этому.
Градани покосился на луну. К ней быстро приближался симпатичный клок облака. Базел вытащил кинжал. Арбалет он оставил Брандарку: это только в сагах да в хвастливых россказнях человек с торчащей из него стрелой падает замертво, услужливо не издавая ни звука. Если уж тебе нужна тишина, будь любезен, обходись ножом и подходи вплотную. Лезвие кинжала Базела было закопчено, чтоб не отблескивало.
Держа кинжал наготове, он не выпускал стражника из виду. Он сам удивился, что не чувствует по отношению к человеку, которого сейчас убьет, никакого сострадания. Если бы эти ребята добросовестно выполняли свою работу, он бы никогда не поднял ни на кого из них руку. Если уж владелец гостиницы был в курсе занятий барона, то эти точно знали, кто он, а тот, кто служит колдунам, заслуживает того же, что и они.
Пока облако еще не достигло луны, Базел затаился в молчаливом терпении, которому когда-то с таким трудом научился. Лунный свет померк, и градани сдвинулся с места. Он не стал ожидать полного наступления темноты, предпочитая напасть сейчас, когда глаза стражника еще не успели привыкнуть к изменению освещения. Движения Конокрада, несмотря на его гигантские размеры, производили не больше шума, чем ветер, шевеливший ветви деревьев.
Несчастный стражник не успел заметить угрозу. Железная рука внезапно закрыла ему рот и запрокинула его голову назад. Он еще успел заметить блеск глаз градани, неясный силуэт с выступающими ушами, но кинжал, войдя под подбородок, уже вонзился в его мозг.
Бесшумно опустив труп на землю, Базел на секунду задержался, вслушиваясь и всматриваясь в ночь. Затем он выпрямился и осмотрел двустворчатую решетку. В слабо освещенном дворе за решеткой все было тихо. Пока все шло хорошо, но решетка обросла ржавчиной, и он осторожно прикоснулся к запору.
Рукоятка поворачивалась легко, но, когда металл за скрежетал, с губ Базела сорвалось проклятие. Звук, казалось, разбудит и мертвого, и Базелу оставалось надеяться, что его заглушит завывание ветра. Кроме того, напомнил он себе, шум всегда кажется громче тому, кто старается его избежать.
Петли створок скрипели менее громко. Базел поднял тело стражника и прислонил его к стене. Не похож он был на бдительного часового, но этот и при жизни не отличался бдительностью, так что, возможно, ночью при взгляде издали разницы никто и не заметит.
Критически осмотрев свою работу, Конокрад скользнул во двор. Снова чертыхаясь, он прикрыл, но не запер створки. Уж очень пронзительно лязгал запор. Кроме того, обратный путь мог оказаться более поспешным.
В нескольких окнах мерцал тусклый свет. Может быть, барон экономил на освещении, но это могли быть и ночники в комнатах спящих. Из осторожности Базел принял первое предположение и повернул к крылу здания, окна которого светились ярче. Он скользил от одной тени к другой, прижимаясь к стене и чутко прислушиваясь к звукам.
Добравшись до освещенного крыла, Базел позволил себе вздох облегчения, хотя по-настоящему трудная часть пути начиналась именно здесь. Естественно, он не мог просто заглядывать в окна, ища нужное. Не говоря уже о том, что свет ослепил бы его самого, на фоне окон его гигантскую фигуру было бы нетрудно обнаружить. Оставалось пробраться внутрь и начать поиски там.
Окна первого этажа были немногим шире бойниц, через второй этаж проникнуть в дом было легче. Конечно, окна и двери здесь заперты, некоторые из них прячутся за ставнями, но Базел присмотрел балкон со стеклянной дверью. В его голове мелькнула мысль об уместности молитвы в такой момент — для тех, конечно, кто привык надеяться на богов. Мысль эта не помешала ему вложить кинжал в ножны и, подпрыгнув, схватиться за балюстраду, находившуюся на высоте, делавшей ее недосягаемой для обычного человека.
Подтянувшись на руках, он нашел точку опоры для ноги и влез на балкон. В кольчуге да еще с мечом за спиной он, как ему казалось, наделал при этом слишком много шума, но все же недостаточно для того, чтобы кто-нибудь поднял тревогу.
Затаившись на несколько секунд, Базел убедился, что все тихо, и подергал дверь. Конечно, заперто изнутри. И щель между рамой и косяком слишком узка для того, чтобы отодвинуть защелку лезвием кинжала. Стянув рукавицы, он начал скрести кинжалом свинец шва, соединявшего ромбовидные стекла, из которых состояла дверь.
Это была кропотливая работа, но он заставлял себя не торопиться. Руки мерзли, но рукавицы бы ему помешали. И вот уже первое стекло, расположенное ближе всего к защелке, легло на его ладонь. Базел отложил его и принялся за соседнее, которое отвалилось гораздо скорее. Конокрад просунул руку в образовавшийся проем.
Эта защелка отодвинулась бесшумно, дверь послушно распахнулась, и Базел вошел внутрь.
Запах кожи и чернил подсказал ему, что он попал в библиотеку. Из-под двери пробивался свет, и он, осторожно огибая столы и стулья, неясно видневшиеся в темноте, направился к ней.
Дверь оказалась незапертой. Чуть приоткрыв ее, Базел увидел широкий коридор, обставленный на удивление роскошно для дома, выглядевшего снаружи столь невзрачным. Сперва ему показалось, что в коридоре ни кого нет, но вдруг он вздрогнул, уловив в висевшем зеркале отражение фигуры часового. Базел замер.
Часовой, без кольчуги, но с палашом на боку, неподвижно стоял у закрытой двери в конце коридора.
Базел издал еще одно безмолвное проклятие. Однако то, что они выставили дозорного, подразумевает наличие охраняемого объекта. Вряд ли это Заранта, значит, это должен быть сам барон, покои которого наверняка находились в этой части здания.
Его мысли прервал высокий пронзительный крик, донесшийся сквозь толстую дверь. Губы Базела непроизвольно искривились, он сжал кулаки, но не сдвинулся с места. Если там барон, и если барон — колдун, то есть только один способ иметь с ним дело. От этой мысли Базелу сделалось не по себе, но ведь он знал об этом заранее, еще пускаясь в путь.
Глубоко вздохнув, Конокрад отступил от двери, закрыл глаза и попытался сосредоточиться.
Он почувствовал мгновенную яркую вспышку, шок от исчезновения барьера. Чудовище зашевелилось, поднялось... Мышцы градани напряглись, лоб увлажнился испариной, но он боролся с чудовищем. Раньше он никогда не устраивал таких опасных экспериментов: раж нельзя выпускать наружу часто, он слишком могуч и может стать неконтролируемым. Но сегодня без этого не обойтись. Он шаг за шагом регулировал пробуждение монстра, сдерживая его нетерпеливый натиск, и хищное возбуждение овладевало им постепенно.
Массивное тело Базела дрожало от напряженной борьбы с демоном. Пот пеленой застилал глаза, дыхание со свистом выходило изо рта сквозь сжатые зубы, сдавленный горловой звук, похожий на тихое рычание, вырвался из горла. Управляемое пробуждение ража — медленный, мучительный процесс, он мог вести его без сбоев, только не выпуская из виду цель, которая привела его сюда. И вот плечи Конокрада распрямились, а в глазах замерцал опасный огонек.
Его глаза изменились. Они стали ярче и темнее и казались твердыми, как полированный камень. Губы растянулись в оскале, когда из коридора послышался еще один вопль.
Раж, достигший полной силы, кипел в нем, но Базел держал его в узде. Он осторожно и тихо открыл дверь библиотеки. Конокрад не двигался, он просто ждал, его мысли были кристально ясными, вызолоченными отсветом пламени ража, но холодными как лед. Стражник, видный ему в зеркале, нахмурился и открыл было рот, но в этот момент послышался новый крик, еще более отчаянный, чем предыдущие, и стражник поморщился.
Неподходящий момент беспокоить хозяина, подумал Базел сквозь отблески ража, и его уши прижались к голове, когда он увидел, что часовой, вытащив меч, пошел вперед по коридору. Да, этот был получше того, что стоял у ворот. Он настороженно поворачивал голову из стороны в сторону в поисках возможного источника опасности. Но ему не хотелось поднимать тревогу по такому ничтожному поводу, как приоткрывшаяся дверь. Барон вполне мог сам не закрыть ее как следует, ее мог распахнуть порыв ветра... Уж очень маловероятно, чтобы кто-то смог проникнуть сквозь наружное охранение и незамеченным забраться на второй этаж. К тому же кто будет развлекаться, открывая двери, но не входя в них?
Однако эти успокоительные предположения не мешали ему держать меч наготове. Дойдя до двери, за которой притаился Базел, он, прислушиваясь, остановился, не зная, что Базел может наблюдать за ним при помощи зеркала. Стражник взялся за ручку и осторожно потянул дверь библиотеки на себя. В это время рука Конокрада молниеносно, как наносящая смертельный удар змея, метнулась к горлу противника.
В глазах часового всплеснулась паника, он набрал в грудь воздуха, чтобы закричать, но большой и указательный пальцы громадной руки Базела уже сжимали его кадык. Стражник захлебнулся нерожденным криком. Сделав шаг вперед, Базел перехватил его руку с мечом, которым он пытался нанести удар.
Другой рукой стражник колотил градани по груди, но Базел если и замечал удары, то не обращал на них внимания, продолжая сдавливать горло своей жертвы. Пальцы часового судорожно обхватывали рукоятку меча, которым он уже не мог воспользоваться. Последнее, что видел умирающий своими вылезшими из орбит глазами, была безжалостная улыбка его убийцы.
Базел подержал тело, пока оно не перестало дергаться, отволок его в библиотеку и положил на ковер. Тихо лязгнула сталь, когда он вытащил меч из ножен, и гигантская фигура устремилась по коридору бесшумной походкой громадной хищной кошки.
Резная дверь была заперта. Базел размахнулся и ударом сапога, от которого замок разлетелся на куски, распахнул дверь.
Кричала не женщина, как он раньше мог подумать. К каменному столу, стоявшему посреди комнаты, был привязан обнаженный мальчик лет двенадцати, не более, грудная клетка была покрыта узором кровоточащих надрезов. Облаченный в шелковые одежды мужчина издал досадливое восклицание:
— Какого демона, Карнад... — Мужчина резко обернулся и замолк на полуслове. Не веря своим глазам, он с полсекунды смотрел на Базела, потом отбросил узкий острый нож, и руки его быстро замелькали в воздухе.
Что-то тряхнуло Базела, проникло в его мозг, но он едва почувствовал боль, и из его горла раздался рык охотящегося хищника. Он впрыгнул в комнату и захлопнул за собой дверь. Барон Дунсанта, видя бездейственность мощного заклинания, побледнел. Он пробормотал фразу на высококонтовранском, его руки снова задвигались, но силовое поле ража уже заполнило комнату. Такого барон не то что не ожидал, но не мог даже и вообразить, и проклятие градани обрушилось на него с ужасающей силой. С ним не смог бы справиться и полный адепт, настолько сильно оно скручивало и деформировало энергетические поля, а барон был лишь немногим более подмастерья черной магии. Из воздетых ладоней барона ударила двойная молния, которая должна была стереть Базела с лица земли, но вместо этого не произвела на градани никакого действия.
Барон Дунсанта завопил, когда меч Базела вонзился в его левое предплечье, раздробив кость. Сила удара бросила его на пол, тяжелый сапог опустился на правый локоть барона, и снова раздался костный хруст. Ужасная рука, ухватив Дунсанту за одежду, вздернула его вверх. Темные глаза, тверже камня и холоднее смерти, пронзили его взглядом, и барон ощутил ни с чем не сравнимый ужас, увидев улыбку владельца этих глаз.
— Ну вот, — голос, в котором не было ничего человеческого, звучал спокойно, почти вкрадчиво, — наверное, пора нам немножко поболтать.

ГЛАВА 24

Пытаясь скрыть свою тревогу, Брандарк всматривался в темноту. Базела не было уже слишком долго, но вокруг стояла тишина, а уж в одном он был уверен: шума, если Базела обнаружат, будет предостаточно.
— И тебе добрый вечер, Брандарк, — неожиданно произнес низкий бас, заставив Брандарка подскочить на целый фут. Приземлился он уже с мечом в руках, а с его губ сорвалось проклятие.
— Финдарк тебя побери, прекрати свои штучки! — обратился он к гигантской тени, вынырнувшей из ночной тьмы, и оба они, Брандарк и Тотас, устремились к Базелу, но остановились, увидев, что он держит на руках маленькую, завернутую в ткань фигурку.
Базел сначала посмотрел на мальчика. Тот дрожал, словно лист, его расширенные глаза были полны боли и ужаса, но он попытался улыбнуться, когда градани кивнул ему.
— Ну, что я говорил? Вот мы и выбрались. — Мальчик тоже робко кивнул в ответ. — Теперь ты в безопасности, поверь моему слову.
Мальчик, закрыв глаза, уткнулся лицом в покрытую кольчугой грудь Базела. Громадные руки Конокрада надежно и бережно обнимали его.
— Что с моей госпожой? — с надеждой спросил Тотас и поник, когда Базел покачал головой:
— Успокойся, Тотас, мы ведь с самого начала не очень-то надеялись найти ее здесь. Но сейчас я наконец знаю, где ее искать.
— Знаешь? — поднял глаза Тотас, и Базел утвердительно кивнул:
— Сейчас доставим парня домой, спокойно присядем и решим, что нам делать.
Хозяин гостиницы был весьма недоволен их возвращением, однако его отношение резко переменилось, когда он узнал в мальчике, лежавшем на руках у Базела, собственного племянника. Лекарша была все еще наверху, у Рекаа, и владелец постоялого двора, схватив ребенка в охапку, побежал с ним вверх по лестнице. Базел повернулся к друзьям.
— Как нам найти госпожу? — нетерпеливо спросил Тотас.
— Сейчас обсудим. — Базел разом проглотил пол кружки эля. Только Брандарк мог видеть темную тень ража, все еще не покинувшую его друга. — Видишь ли, Тотас, мы не ошиблись, предположив, что они не будут терять время. Они и не теряли. Леди Заранту уже везут в Джашан. Но они не рискуют пользоваться дорогами, едут по глуши, напрямик.
Лицо Тотаса выразило муку и страх.
— Сколько их? — осведомился Брандарк.
Базел нахмурился:
— Дело не только в их количестве. Ее сопровождают два колдуна и десять людей барона. Это уже не сладко. Прибавь сюда еще десять братьев-псов.
— Братья-псы? — взвился Брандарк, и Базел сокрушенно кивнул. — Фробус их побери, отделаемся мы от них когда-нибудь?
— Но это еще не все. По пути они должны встретиться с еще одной группой.
— Где? — спросил Тотас.
— Этого барон не сказал, вроде бы и не знает точно. Но теперь нам известно, откуда они выехали, и даже слепой Конокрад сможет выследить такой табун лошадей.
— Тогда в путь!
— Подожди. — Мощная рука Базела легла на плечо Тотаса и мягко усадила его обратно в кресло. — Подумай, ведь мне, чтобы взять след, нужен дневной свет. И еще... — Его голос понизился, рука крепко сжимала плечо Тотаса. — Отправимся только я и Брандарк.
— Что? — Тотас побледнел и затрясся. — Базел, она моя госпожа! Я присматриваю за ней с младенчества!..
— При такой погоде ты умрешь через неделю! Кому это надо?
Тотас вздрогнул, а градани продолжил с жестокой откровенностью:
— И хуже того, ты будешь нас задерживать. Я знаю, ты готов за нее умереть, но там, без крыши над головой, ты умрешь не за нее, а за просто так, ни за что.
Тотас смотрел на него с искаженным лицом, по его щекам катились слезы. Базел еще крепче сжал его плечо.
— Ведь ты же доверишь нам ее жизнь, брат по мечу?
— Как самому себе, — прошептал Тотас.
— Спасибо. — Базел снова сжал плечо Тотаса и от кинулся на стуле, печально улыбнувшись. — И прежде чем ты совсем расчувствуешься, Тотас, хочу сказать, что здесь тебе тоже будет чем заняться.
— Что? — растерянно заморгал Тотас, пытаясь со браться с мыслями.
— Там, наверху, лежит Рекаа. Ты ей нужен. Да и парню тоже. Они были жертвами кровавой магии барона, и, думается мне, кое-кому в здешних местах совсем ни к чему подобные свидетельства.
— Барону? — резко спросил удивленный Брандарк, и Тотас содрогнулся, увидев улыбку Конокрада.
— О нет, не барону, — протянул Базел, и Кровавый Меч одобряюще хмыкнул. — Но вот-вот кто-то из его людей сунет нос в его кабинет и найдет то, что от него осталось. Мало кто будет по нему плакать, а оба его друга-колдуна уехали с леди Зарантой, но сегодня утром деревня будет напоминать растревоженный улей. И вот тут-то найдется дело и для тебя, Тотас.
— И какое же? — поинтересовался Тотас, но по голосу чувствовалось, что он и сам понимает, как действовать.
— Ты подданный Империи Копья и старший телохранитель герцога. Вышлет ближайший гарнизон по твоему запросу одну-две роты?
— Конечно. — Тотас говорил вполне уверенно, и Базел кивнул:
— Тогда мы попросим кого-нибудь, может быть, лекаршу... только не нашего хозяина, съездить за помощью. А пока помощь не прибудет, ты должен будешь охранять жизни Рекаа и парня. И еще хорошо бы послать гонца к герцогу Джашану. Если те, кто захватил Заранту, пробираются туда по бездорожью, то курьер по дороге доберется раньше их. Но только обязательно к самому Джашану, имей в виду! Из беседы с бароном я понял, что у колдунов длинные руки, они могут иметь связи при дворе герцога.
— Все будет сделано, — мрачно кивнул Тотас. — Можете доверить это мне и спасите ее. И... передайте ей, что я ее люблю.
— Ай, не будь дурнем, парень! — невесело усмехнулся Базел. — Неужели после всех этих лет ей еще нужно об этом напоминать?
— Все равно скажите. — Тотас чуть заметно улыбнулся. — И да благословит вас Томанак!
— Ладно, спасибо тебе. — Базел обменялся взглядом с Брандарком.
Когда кровавая заря осветила восток, оба градани пустились в путь. Им пришлось вести с собой целую группу верховых и вьючных животных, и это притом, что верхом ездил только Брандарк. Если они смогут вызволить Заранту, ей понадобится ее мул. Вьючные седла были на поклажной лошади Базела, на грузовом муле и на муле Рекаа. Брандарк считал, что его друг поступает легкомысленно, недогружая животных, но их все равно надо было взять с собой, как взяли они и боевого коня Тотаса.
Любой житель деревни опознал бы пришлого коня, а Тотас решил, что лучше ему будет следующие несколько дней отсидеться, спрятавшись в гостинице. Лошадь выдала бы его присутствие, теперь же можно было подумать, что путешественники покинули Дунсанту в полном составе, да и Брандарку пригодится запасной обученный боевой конь.
Мула Рекаа взяли с той же целью. Только лекарша и кое-кто в “Гнедом Коне” были осведомлены о тяжести ее состояния. Хозяин гостиницы, казалось, несколько переменился, когда ему вернули племянника. Он все еще был запуган до полусмерти, но теперь на нем лежала ответственность за жизнь мальчика. И у него наконец появилась надежда освободиться от ужаса, висевшего над деревней. Он согласился спрятать у себя Рекаа, Тотаса и мальчика, а сын лекарши, коренастый крепкий юнец, отправился в ближайший гарнизон за помощью.
Базел и Брандарк со своим караваном пересекли поле и вышли на узкую тропу, вилявшую через лес в отдалении от главной дороги. Она мало использовалась и местами сплошь заросла травой. Совсем недавно здесь проследовала целая кавалькада: об этом свидетельствовали следы подков и редкие кучи конского навоза. Навоз уже стал пористым, но еще не развалился под дождем. Это означало, что лошади прошли здесь не больше двух суток назад. Базел, присев на корточки, изучал следы, а подъехавший сзади Брандарк сдерживал свою лошадь.
— Чем ты так увлечен? — спросил Кровавый Меч.
— Даже такой городской парень, как ты, должен знать, что след одной подковы не похож на след другой. Я хочу изучить их так, чтобы узнать, когда снова увижу.
Брандарк вопросительно прянул ушами, и Базел пояснил:
— Мы ведь запросто можем потерять их след. В таком случае нужно будет знать, что искать.
— Брандарк посмотрел на грязное месиво и с сомнением покачал головой:
— Ты действительно можешь различить здесь отдельные следы?
— Ты различаешь ноты в песне? — спросил в ответ Базел. — Не могу пока еще сказать, что они все уже здесь. — Он постучал себя по лбу. — Но вот проедем милю-две, и у меня в голове все уляжется.
— Насколько они нас опередили?
— Что до этого, — Базел потер подбородок, — у них день форы, и, судя по тому, что сказал мне барон, они рванулись так, будто сам Фробус гнался за ними по пятам. И по этим следам получается, что у каждого по меньшей мере две верховые лошади. Не удивлюсь, если сейчас они уже в тридцати лигах впереди нас. Но до Южной Пустоши еще добрых четыре сотни лиг даже по прямой, а ведь им приходится пробираться по бездорожью. И не думаю, что они смогут найти свежих лошадей, когда эти устанут.
— Почему?
— Они не были подготовлены к тому, что Заранта попадет к ним в руки. Недалеко от родных мест у них найдутся помощники, которые достанут им лошадей, но чуть подальше животных уже придется покупать. А в такой глуши попробуй отыскать что-то кроме пахотных кляч. Да еще если учесть, какое количество лошадей им нужно... И главное, они побоятся возбуждать лишнее любопытство. Нет, раз они идут по бездорожью, придется им обходиться тем, что есть. Мы сможем выигрывать у них какую-то часть пути каждый день. Мы догоним их, Брандарк, хоть и не так скоро.
Брандарк закусил губу.
— Не хотелось бы оставлять Заранту в их руках так надолго.
— Мне тоже не хотелось бы. — Базел, прижав уши к голове, нахмурился. — Они должны доставить ее в Джашан живой, но это не значит, что они будут с ней хорошо обращаться. — На его скулах заиграли желваки, и он заключил: — Ладно, хватит болтовни, так мы далеко не уйдем.
Он поправил перевязь меча, и Брандарк чуть не ахнул, увидев, как Конокрад мгновенно исчез в поросли, куда ныряла тропа.
Брандарку и раньше приходилось слышать о том, как передвигаются градани Конокрады, но он относился к этим рассказам довольно скептически. Но сейчас Базел торопился и впервые после бегства из Навахка не был стеснен ни ранеными и больными, ни купеческими повозками. Брандарку ничего не оставалось как поверить своим глазам. Он пришпорил лошадь, переводя ее на рысь, но ему пришлось даже пустить всех животных легким галопом, прежде чем им удалось догнать Конокрада. Ничего удивительного, что пехота Харграма так обескураживала навахкскую кавалерию.
Базел с улыбкой оглянулся и, переключив свое внимание на тропу, продолжал ровным шагом бежать в сторону восхода.

ГЛАВА 25

Злой ветер дул Брандарку Брандарксону прямо в лицо. Шестой день погони подходил к концу. Лошадь Тотаса, на которой он ехал, уже устала к моменту, когда солнце начало клониться к горизонту. Смеркалось, но Базел все бежал и бежал, словно неутомимая гончая, увлеченная охотой.
Брандарк запахнул плащ и зябко поежился.
Те, кого преследовали градани, держались необжитых местностей. Прежде чем повернуть на юг, они забрали на восток, дальше чем Базел ожидал. Их извилистый путь лежал в стороне как от гористых, так и от равнинных, слишком открытых мест. Градани сокращали разрыв, но медленнее, чем рассчитывали. Те, кто увозил Заранту, двигались быстрее, чем могли ожидать Базел и Брандарк, как будто знали, что за ними идет погоня. Они захватывали и темное время суток. Это утомляло их лошадей, но давало преимущество в час или два, ведь Базелу нужен был свет, чтобы идти по следу.
Сильный порыв ветра хлопнул плащом Брандарка, и тот с неодобрением покосился на облака, клубившиеся на востоке. Только дождя им и не хватало — два дня назад сильный ливень уже смыл почти все следы, и Брандарк не мог понять, как Базелу удалось их не потерять. Но этот ветер мог принести и снег. Тогда белое одеяло скроет все следы даже от Конокрада.
Базел предупреждающе поднял руку. Брандарк натянул повод, и животные, от которых валил пар, сразу и охотно остановились. Даже норовистый мул Заранты повесил голову. Брандарк нахмурился, когда Базел, свернув с тропы, начал огибать основание холма. Потом он поднялся на вершину, опустился на колени, внимательно рассматривая землю, встал и медленно повернулся. В течение нескольких минут он молча озирал окрестности, и ветер развевал его плащ. Вот он покачал головой и вернулся к Брандарку.
— Что там такое? — После долгого молчания голос Брандарка показался ему самому чужим. Базел пожал плечами.
— Там, — он ткнул большим пальцем через плечо, — можно разбить лагерь. — Однако и в его голосе слышалось что-то необычное. Брандарк кивнул, и Базел снова пожал плечами: — Сдается мне, что мы не одни гонимся за этими ублюдками.
— Как? — удивился Брандарк, и Базел хмыкнул:
— А вот так. Но кто это, я сам хотел бы узнать.
Конокрад поскреб безволосый подбородок и вновь направился туда, откуда только что спустился. Брандарк спешился и пошел вслед за ним, ведя лошадь Тотаса за собой. Мул Заранты навострил уши и заревел, давая знать остальным, что предстоит стоянка. Брандарк проследовал за Базелом к небольшому овражку, вымытому ручьем, края которого уже покрывала хрупкая кромка льда. Ключ бил из земли с силой, не дававшей ему полностью замерзнуть. Топлива вокруг было достаточно, склон холма защищал от ветра. Это было отличное место для стоянки, но Брандарк поджал уши, увидев, что кто-то уже забросал здесь песком пепел маленького костерка.
Он открыл было рот, но сдержался. Вытащив из сумки колышки, предназначенные для того, чтобы привязывать к ним животных, он принялся вгонять их в землю. Тем временем Базел подошел к кострищу и потрогал пепел рукой. Брандарк поднял на друга глаза. Базел выпрямился.
— Уже остыл, — сказал Конокрад, начиная расседлывать уставших животных. — Значит, не позднее прошлой ночи.
— Может быть, это они...
— Нет, только не они. У них костры побольше. Кроме того, здесь была только одна лошадь.
— Всего одна? — протянул Брандарк, как раз забивавший последний колышек.
Базел кивнул, подводя первую лошадь:
— Да. И кто бы он ни был, глаз на следы у него хороший. Да и лошадь тоже хороша.
— Откуда ты знаешь?
— Я дважды видел сегодня след его коня. Скакун идет прекрасным крупным шагом. Это породистая лошадь. А у него самого на ногах сотойские военные сапоги.
— Сотойи? — Брандарк в изумлении воззрился на друга.
Базел поморщился:
— И что только он тут делает — ума не приложу. Одно могу сказать — этот парень преследует тех же людей, что и мы. Не удивлюсь, если ему тоже известно, куда они направляются.
— Почему ты так думаешь?
— Потому что он не идет за ними след в след, как это делаем мы. Он петляет, уходит и возвращается, но при этом не теряет их из виду. Или у него просто собачье чутье, или же он знает, куда они направляются.
— Но откуда ему знать? И зачем еще кому-то, кроме нас, за ними следить?
— Об этом мне известно не больше, чем тебе.
В наступившей темноте оба градани занялись расседлыванием мулов, но уши Базела продолжали шевелиться в напряженном раздумье.
— Нет, не могу понять, — сказал он наконец. — Понятия не имею зачем, но он за ними следует. В этом я уверен, но меня занимает вот что. Мы отстаем от них на день. И он разводил здесь костер день назад. Значит, он идет вровень с ними. Почему же тогда он не нападет на них? Чего ждет?
— Может, он уже так и сделал, только мы пока этого не знаем, — предположил Брандарк, доставая торбы с зерном для животных, но Базел не согласился с другом:

Предыдущая страница 13 Следующая страница


Клятва мечей 14

— Нет. Он мог бы захватить их уже вчера. Почему же он этого не сделал?
— Может быть, он не хочет атаковать двадцать человек.
— В этой мысли что-то есть, — заметил Базел, но голос его звучал неудовлетворенно. Брандарк вопросительно посмотрел на него, и Базел пояснил: — Этот парень двигается как сотойи, и, если я не ошибаюсь, под ним достойная боевая лошадь. А если сотойский наездник с луком выступит против таких... — Он пожал плечами.
— Против двадцати человек? — Брандарк скептически покосился на него.
— Хоть против сорока.
Брандарк недоверчиво моргнул, а Базел холодно усмехнулся:
— Если наш парень сотоец, эта местность как раз по нему. Прежде чем они успеют его заметить, дюжина их лошадей окажется без всадников, а через минуту он будет уже далеко. А если они попытаются его догнать, на таком коне он загонит трех их лошадей. Два-три захода, и от их отряда ничего не останется, и нет в мире способа, каким бы они могли ему помешать.
— А колдуны?
— Ну да-а... — Базел поморщился. — Но вряд ли да же колдун смог бы его остановить, прежде чем он свалит двоих-троих. А ведь мы вообще не видели ни одного тела. Это удивительно, Брандарк, если не предположить, что у него другие планы.
— Гм, — Брандарк нахмурился, — думаешь, у нас есть союзник?
— У него есть своя цель, — фыркнул Базел. — Но мы не знаем какая. Любой сотоец, завидев пару градани, проткнет их стрелами, прежде чем задавать вопросы. В любом случае он нас обогнал. Он знает, кто находится впереди него, но не знает, кто следует за ним.
— У тебя просто талант во всем видеть светлую сторону, правда? — пробормотал Брандарк. Базел рассмеялся и, взяв топор, направился к деревьям.
Пламя величиной с ладонь волновалось на дне овражка. Базел расположился поближе к вершине холма. Позади него спал Брандарк. Меч лежал рядом с Конокрадом. Он поежился и поплотнее запахнул плащ. Несколько снежинок, кружась на ветру, опустились на него.
Снег, подумал он. Вот его-то нам и не хватало. Ну хотя бы облака не были слишком густыми, сквозь них просматривалась луна, казавшаяся на их фоне светлым размытым пятном. Похитители Заранты двигались быстро. Хотя градани постепенно сокращали разрыв, бешеный темп не мог не утомлять их животных.
Базел весьма приблизительно представлял себе, где они находятся. Где-то в Средней Пустоши. Вчера они пересекли большую дорогу, должно быть соединявшую Мидрансим и Борасим.
Если это так, значит, до Альфромы остается немногим больше двух сотен лиг, и если градани хотят догнать похитителей, то надо пошевеливаться, иначе будет уже поздно.
Он никак не мог отделаться от этой мысли, и скоро в его сознании всплыл вопрос о таинственном всаднике. Базел провел на Равнине Ветров слишком много времени, чтобы не узнать след сотойской боевой лошади. Но кто бы на ней ни сидел, это был не сотоец. Чем больше Конокрад об этом думал, тем больше убеждался, что это так. И не только потому, что воину Сотойи нечего делать так далеко на юге. Нет. Он и скакал как сотоец, и шел по следу как сотоец, но мыслил не так, как сотоец, даже понимающий, что преследует колдунов.
Сотойский кавалерийский лук в руках опытного стрелка — смертельное оружие. А каждый воин Сотойи был опытным стрелком. Он хитер и терпелив. Если сотоец знал, кто его противник — а все свидетельствовало о том, что всадник об этом знал, — то он мог выследить, кто из них колдуны, пустить в них первые две стрелы, а потом спокойно перестрелять остальных. Это заняло бы какое-то время, но он мог бы справиться со всеми. В этом Базел был уверен и поэтому сделал вывод, что загадочный парень не сотоец.
Но тогда кто? Это не давало ему покоя, сбивало с толку. Меньше всего на свете ему хотелось сейчас сталкиваться с новыми загадками. Во имя всех богов и демонов, поди пойми, почему два градани рыскают по зимним Пустошам Империи Копья, пытаясь догнать колдунов, а тут ломай голову над тем, зачем тем же самым занимается кто-то еще!
Тихо ругнувшись, он уселся поудобнее. Очевидно, что Брандарк ввязался в эту заварушку из-за него. О, у Кровавого Меча были свои причины, чтобы помогать Заранте, но все началось с того, что он последовал за Базелом из Навахка. Но зачем это самому Базелу? Конечно, сейчас его не могла не беспокоить безопасность Заранты, но он не мог постичь, что так запутало его жизнь. Вроде бы каждый его шаг по этой дороге был осмыслен, но почему, во имя Фробуса, он вообще ступил на эту дорогу?
Он сказал Тотасу, что он не рыцарь в сияющих доспехах — уже сама мысль об этом ему претила, — и его дружба с Тотасом, Зарантой и Рекаа не имела ничего общего с поведением сусальных, до противного благородных героев, населяющих романтические баллады. Не благородство толкнуло его помочь Фарме в Навахке. Гнев, отвращение и, возможно, немного жалости, как ни хотел он скрыть это от самого себя. И вот куда это его привело!
Почти против воли ему вспомнилась освещенная костром пещера, чарующая музыка, и он пробормотал еще одно ругательство. Что бы там ни говорила Чесмирза, он сидит здесь в темноте вовсе не из-за этих трижды проклятых богов! Нет, это просто потому, что он дурак, который сует свой нос в чужие дела... Слишком... мягкосердечный, чтобы бросить людей, которые ему нравятся, на произвол судьбы. То, что он впустил в свое сердце посторонних, могло доказывать, что он дурак, но было по крайней мере понятным. И он сам так решил. Но вот что касается таких вещей, как “веления судьбы”, “предопределение”, “предназначение”...
Его мысли внезапно оборвались. Что-то произошло. Базел не мог этого видеть или слышать, но какое-то странное ощущение прошло по его нервам и заставило прижать уши к голове. Он схватился за рукоять меча и вскочил. Однако крик замер в его груди, так и не родившись, когда сзади раздался невероятно густой бас. Так могла бы говорить гора, если бы ее оживило какое-то заклинание. Глубокая, звучная музыка этого голоса запела в его крови и костях.
— Добрый вечер, Базел Бахнаксон, — сказал голос. — Насколько мне известно, ты уже имел случай познакомиться с моей сестрой.

ГЛАВА 26

Базел резко обернулся, подняв меч.
Человек — во всяком случае он выглядел как человек — стоял позади него со скрещенными на груди руками. Ростом он был не меньше десяти футов, с темными волосами и глазами, его заостренное к подбородку лицо с резкими чертами явно свидетельствовало о его родстве с единственным божеством, которое воочию видел Базел. На поясе висела легкая булава, за левым плечом виднелась рукоять меча. Под зеленым плащом была надета кольчуга. Никакого особого ореола божественности, но в этом не было нужды.
Томанак Орфро, Бог Войны, Судья Князей, уступающий по силе только своему отцу Орру, стоял перед ним во тьме, и ветер шевелил его темно-каштановые волосы. Меч в руке Базела опустился сам собой. Тишину нарушало только дыхание ветра, и само присутствие Томанака подействовало на Базела, как будто его схватил железный кулак. Что-то в нем призывало его опуститься на колени, но что-то еще сильнее удерживало на ногах.
Базел медленно нагнулся и, не отрывая взгляда от бога, поднял с земли перевязь с ножнами. Конокрад вложил меч в ножны, надел перевязь и закинул меч за спину, глядя прямо в глаза Томанака в упрямом молчании.
В глазах бога вспыхнул огонек.
— Так и будем стоять всю ночь? — В похожем на гул землетрясения голосе звучала усмешка. — Или обсудим то, что меня сюда привело?
— Мне кажется, я и так знаю, и мне бы не хотелось это обсуждать. — Базел сам удивился, что смог произнести это так спокойно, и еще больше — собственному безрассудству. Но Томанак только улыбнулся.
— Очень ясно изложено, — сухо сказал он. — Из всех смертных, с которыми мне приходилось иметь дело, у тебя самый прочный лоб.
— Ну вот. — Базелом вдруг овладела какая-то необычная веселость. Он тоже скрестил руки на груди и фыркнул. — Это должно было вам что-то подсказать, — заявил он, и Томанак громко рассмеялся.
Звук был ужасный — и чудесный. Он пел в недрах земли и отражался от неба, светлый, прекрасный и одновременно устрашающий, в нем слышалось пение сигнальных рожков, гром копыт и звон мечей. Он пронизал Базела до костей, как порыв летнего ветра, но угрозы в нем не было.
— Базел, Базел! — Томанак покачал головой, в глазах его еще светился смех. — Как тебе кажется, найдется еще хоть один смертный, который скажет такое мне?
— Ну откуда ж мне знать, — ответил Базел — Но, думаю, среди градани таких больше, чем вы предполагаете.
— Сомневаюсь. — Ноздри Томанака раздувались, как будто он принюхивался к ветру. — Нет, сомневаюсь. Не принимать меня — да, но сказать об этом открыто? Даже твой народ не столь смел, Базел.
Базел просто поднял брови, и Томанак пожал плечами:
— Во всяком случае большинство из них...
Базел промолчал, и Бог Войны кивнул:
— Вот это и делает тебя столь важным для нас.
— Важным делает? — Базел невесело усмехнулся. — Как же... Тысячу двести лет мой народ страдал и вымирал, не получая от вас никакой поддержки. И что же теперь может сделать меня жизненно важным для вас?
— Ничего... кроме того, каков ты есть. Ты мне нужен, Базел. — Казалось невозможным, что такой громовой голос может звучать мягко, но это в самом деле было так.
— Ага! Вот этого и надо было ожидать! — Базел оскалил зубы. — У вас нет времени, чтобы оказать помощь тем, кто в ней нуждается. Но вот у вас появилась в ком-то нужда, и вы мучите его ночными кошмарами и гоняете по всему континенту! Я мало что знаю о богах. И еще меньше хочу о них знать! Но вот в чем я убежден: ничегошеньки я не видел такого, что бы внушило мне желание поклоняться вам и почитать вас. Не сочтите это за неуважение, но я бы предпочел вообще не иметь с вами дела, если вам понятно, что я имею в виду.
— Я понимаю тебя, Базел, и, может быть, лучше, чем ты думаешь. — Томанак снова покачал головой. — Но уверен ли ты, что действительно имеешь в виду именно то, что говоришь? Ведь Чесмирза сказала тебе, что я появлюсь только тогда, когда ты сам примешь решение меня выслушать.
— Сказала. Но, опять же не сочтите за неуважение, что-то не помню, чтобы я принимал такое решение, так почему я должен ей верить?
Томанак нахмурился, но Базел непоколебимо выдержал его взгляд.
— В свое время мой народ получил множество обещаний, но ничего хорошего это ему не принесло.
— Ясно. — Томанак несколько мгновений изучающе смотрел на Базела, потом склонил голову и печально улыбнулся: — Но знаешь ли ты настоящую причину своего гнева?
— Гнева? — Теперь Базел нахмурился и покачал головой. — Не в гневе дело, а в том, что у человека в этом мире слишком мало времени, чтобы тратить его на богов, которые ничего не сделают для него взамен. — Он разгорячился, в глубине души поражаясь собственной смелости. Перед ним был бог, существо, которое может сокрушить его одной мыслью, — но тем не менее страха он почти не ощущал.
— И поэтому, — сотрясающий землю голос Томанака снова зазвучал мягко, — ты так на нас сердит. Из-за того, что мы ничего не сделали для твоего народа.
— Из-за того, что вы не сделали вообще ничего, — запальчиво ответил Базел. — Я всего лишь градани, но даже я прекрасно понимаю, что представляют собой те, кто бросает других в беде. Если уж вы так озабочены “добром” и “злом”, почему бы не решить эту проблему раз и навсегда — да и дело с концом!
— Так вот что от меня требуется? Простереть длань и искоренить все зло?
Базел в ответ только нахмурился, и бог покачал головой:
— Я не стал бы этого делать, даже если бы мог, но это не в моих силах. Если я начну активные действия, Боги Тьмы ответят тем же.
— А сейчас, значит, они спят спокойно, — презрительно фыркнул Базел. — А я-то, дурак, думал, что они как раз этим и занимаются.
— И в этом ты не прав. — Томанак говорил вполне серьезно. — Ни мы, ни они не должны напрямую вмешиваться в дела мира смертных, чтобы не разрушить его полностью.
Базел скривил губы, и Томанак сдвинул брови.
— Ты воображаешь, что очень много знаешь о зле, Базел Бахнаксон? И это действительно так, но только по меркам смертных. Но это я низверг Фробуса, и зло, которое видел ты, всего лишь отзвук, слабое эхо подлинного зла. Если бы я избрал ваш мир полем битвы для борьбы со злом, от мира бы ничего не осталось.
— Какая же тогда польза от Светлых Богов?
— Без нас ничто бы не остановило Богов Тьмы. Если бы мы не вмешивались, Богов Тьмы ничто бы уже не сдерживало. Они завладели бы не отдельными смертными, но всеми вами.
— Да? И почему же вы тогда так нуждаетесь в нас, ничтожных? Если верить преданиям, вы возитесь с нами уже очень долго.
— Я мог бы сказать, что мы так же скорбим, когда зло побеждает в одной душе, как и тогда, когда это происходит в целом мире, и это была бы правда. Но не вся правда, а всей тебе и не понять.
Базел было обиженно вскинулся, но Томанак печально улыбнулся:
— Как ты сам говоришь, не сочтите за неуважение, но только всеобщее и универсальное слишком сложно даже для понимания богов. Ваш мир всего лишь одна вселенная из множества, и во всем этом множестве вселенных Добро и Зло постоянно воюют между собой. Каждый мир можно представить себе в виде отдельного города во всеобщем королевстве бытия. Если одна из враждующих сторон где-то одерживает победу, то сила этой вселенной, этого “города”, укрепляет ее армию. Ее противник становится слабее. В конце концов — если конец вообще возможен — сторона, отвоевавшая достаточное количество “городов”, возьмет верх. Это, конечно, только наглядная аналогия, на самом деле все гораздо сложнее.
— Значит, мы всего лишь пушечное мясо, так? — Базел поморщился. — Это-то градани вполне может понять.
— Нет, это не так, — сверкнул глазами Томанак. В его громовом голосе, терпеливо дававшем Базелу разъяснения, в то же время вибрировало напряжение. — Это точка зрения Богов Тьмы, для них вы действительно всего лишь материал, и это дает им преимущество. Их не волнует судьба смертных, чего не скажешь о Богах Света.
Базел снова нахмурился, и Томанак издал вздох, казалось сотрясший мир.
— Твой отец беспокоится о своих людях, Базел. А Чернажу плевать на своих. Кому из них легче, кто менее стеснен в действиях?
Базел навострил уши. Почти против воли он кивнул, и Томанак продолжил:
— Мы ценим твоего отца. Человек он жесткий, иногда слишком прагматичный, но для него важны люди, которыми он управляет, а не просто власть. Ты сам видел, что он добивается своих целей постепенно, делая один шаг за другим. Так же и мы не можем смахнуть зло одним широким жестом. Надо признать, что, когда пал Контовар, темные силы одержали значительную победу. То, что случилось с твоим народом, — одно из последствий этой победы. Но она не стала полной. Слуги зла заплатили за нее слишком большую цену, и слишком много свободных людей спаслось в Норфрессе. Война продолжается.
— И теперь моя очередь принять в ней участие, — сообразил Базел. Томанак глянул на него и кивнул. Базел фыркнул: — Думается мне, скорее в аду у Крашнарка ударит мороз.
— И это после упреков в бездействии в мой адрес? — Томанак снял руки с груди и положил одну из них на рукоять булавы.
— Так ведь вы — бог, а я — ну сами видите, — упирался Базел. — Не спорю, я постоянно попадаю в заварушки вроде этой, но будь я проклят, если ввяжусь в войну, которую не затевал. Пусть я дурак, но не такой же, чтобы забыть, что с нами случилось, когда мы воевали за богов и колдунов.
— Ну и упрям же ты!
— Да уж. Для моего народа это был долгий урок, но мы его выучили. Не представляю, что такое тысяча двести лет для бога, но для смертных это вполне серьезный срок, а ведь за все это время мы и следа вашего не видали. Вы говорите о войнах, борьбе, о вечности — и все это прекрасно, и я этому верю, но какое нам дело до вечности, когда все наши силы уходят на то, чтобы выжить? Нет, Томанак, — Базел выпрямился и сверкнул глазами, — не надо предлагать мне поклоняться вам. Не стану я этого делать.
— Я и не предлагаю. Я не жду от тебя поклонения.
Базел разинул рот. Томанак улыбался.
— Пойми, наконец, правильно. Поклонение — источник силы, но это пассивная власть, пассивная мощь. Мы можем использовать энергию вашей веры для себя или в борьбе с другими богами, но в мире смертных от нее мало проку. Не думал же ты, что я хочу, чтобы ты сидел в храме и восхвалял меня, ублажал благовониями и дарами, протирал бы коленями пол и просил решить все твои проблемы... Нет, Базел Бахнаксон, у меня и без тебя хватает тех, кто мне поклоняется. Да у тебя это толком бы и не вышло, во всяком случае много хуже, чем у других.
Базел захлопнул рот. Впервые на его лице появилось что-то вроде усмешки.
— Это точно. И если в этом мы оба, похоже, согласны друг с другом, то зачем было спорить так долго, что этот проклятый ветер успел отморозить мне зад? — нахально осведомился он, и Томанак засмеялся еще раз. Потом его лицо опять приобрело серьезное выражение.
— Я не жду от тебя поклонения, Базел, мне надо, чтобы ты служил мне.
— А можно поинтересоваться, в чем разница?
— Конечно, можно, иначе стал бы я тратить столько времени на споры с твердолобым градани, у которого к тому же отмерз зад. — Базела озадачила шутливая интонация в голосе Томанака, но бог продолжил уже серьезно: — Я уже сказал, что поклонение — это пассивная сила. Часто она более важна для Богов Тьмы, потому что они более склонны к вмешательству в дела смертных, чем мы. Они не могут действовать открыто, но используют своих приверженцев, наделяя их частью своего могущества. Хуже того, за определенную плату они могут привлекать к себе на службу существ из других миров, которых вы называете демонами. И эту плату обеспечивает им поклонение смертных. Мы, Боги Света, расходуем большую часть энергии, которую дает нам вера наших приверженцев, на борьбу со вторжением этих столь опасных для смертных существ. С точки зрения богов они весьма слабы, мы почти не можем различить их среди теней... Но когда они попадают в ваш мир, мы не можем иметь с ними дела напрямую, не подвергая опасности самого существования мира. Это тебе понятно?
— Нет, — честно признался Базел. — Я могу только поверить вам на слово. Но даже если так, какое это имеет отношение ко мне?
— А вот какое, — веско сказал Томанак. — Поскольку мы не можем сами выступать против демонов и смертных, предавшихся злу, нам нужны последователи. Нам нужны воины, которые будут сражаться с силами тьмы, а не почитатели, которые просят нас об этом.
Базел отнюдь не выглядел убежденным, и Томанак наклонил голову.
— Ты поклоняешься своему отцу, Базел? — Градани удивленно поднял брови, а потом презрительно фыркнул. Томанак улыбнулся. — Конечно нет, но ты идешь за ним. Ты разделяешь его убеждения и действуешь соответственно. Вот этого-то я от тебя и хочу.
— Ага, а вы будете указывать, что я должен думать и делать.
— Нет, это должно подсказывать тебе твое собственное сердце. В марионетках мало проку, Базел, и если бы я командовал, а ты исполнял мои приказания, то стал бы марионеткой. Я бог и покровитель воинов, Базел Бахнаксон. Мне нужна преданность — да, так же как и любому боевому командиру. Но не бездумное поклонение. Не отказ от собственной воли и замена ее моей. Это Боги Тьмы стремятся к раболепию смертных. Воины, которые не задают вопросов, совершают преступления, впоследствии оправдываясь тем, что лишь выполняли приказы... Если бы я лишил тебя воли, ты был бы всего лишь рабом, а я... я был бы не лучше Фробуса.
— Да уж... — Базел почесал кончик носа, обдумывая слова бога, потом нахмурился. — Что-то в этом, конечно, есть... — пробормотал он наконец очень медленно, изменившимся голосом. — Но правда это или нет, я понял только то, чего вы от меня хотите. А теперь скажите, какой мне резон следовать за вами. Какой мне от этого толк?
Впервые Томанак выглядел ошарашенным. Базел, снова скрестив руки на груди, нагло уставился на бога.
— Я вашу присягу слышал, — сказал он насмешливо. — Насчет того, чтобы отдавать четверть добычи, не грабить, не мародерствовать, не насиловать...
— Но ты и так никогда этого не делаешь. — Голос Томанака звучал почти просительно. — Я не требую, чтобы мои последователи отказывались от законной военной добычи, лишь бы они не грабили невинных и беззащитных. А если не считать некоторых, э-э, приобретений в сотойских походах, ты никогда в жизни никого не грабил. Что до изнасилований... — Томанак обвел жестом окружавшую их снежную равнину, как бы напоминая, как и по каким причинам Базел сюда попал. Но градани упрямо тряс головой.
— Может, оно и так, но я же не обещал, что не буду и впредь, — возразил он.
Томанак снова издал сотрясающий землю вздох, и Базел заерзал было под его суровым взглядом, как озорной мальчишка, который сам понимает, что спорит из чистого упрямства, но собрался с духом и вновь устремил взгляд на бога:
— Ладно, пусть так, но мне частенько приходилось наблюдать, во что обходится служение таким, как вы. Вот Заранта. Она дала Семкирку клятву магов, а что она получила взамен, когда ее захватили барон Дунсанта и его подонки? А Рекаа? Да взять хоть Тотаса! Уж он-то точно хороший человек. Намного лучше, чем я. И он ваш последователь. И что — спасли вы его и его людей в Риверсайде? Хоть раз протянули руку помощи, когда он едва не выкашливал свои легкие наружу?
Через мгновение, которое, казалось, длилось бесконечно, бог заговорил.
— Тотас, — сказал он, — не лучше и не хуже тебя. Я высоко ценю его, но ему не хватает кое-чего, что у тебя есть.
Базел недоверчиво прянул ушами и насторожился, а Бог Войны хитро улыбнулся:
— Думаешь, стал бы Тотас со мной так нахально спорить? Клянусь Силой Света, такого упрямого смертного, как ты, я не встречал за последнюю тысячу лет. Ты не обращаешь внимания на сны, которые я посылаю, заставляешь меня прибегать к услугам этого идиота из Дерма, открыто споришь со мной и с моей сестрой... Можешь ты вдолбить в свой гранитный лоб, что именно это упрямство, отказ делать то, во что не веришь, и придает тебе такое значение в глазах богов?
— Да откуда мне знать? — возразил Базел. — Но разве человеку надо помогать только тогда, когда он чего-то стоит и может на что-то сгодиться? Тотас не такой чугуннолобый, как я, но это вовсе не делает его хуже.
— Конечно не делает. Но Тотас никогда не просил меня его исцелить.
Базел недоверчиво покосился на бога, но тот подтверждающе наклонил голову.
— Правда, я мало что смог бы для него сделать, даже если бы он меня и попросил, — признался Томанак, — так же как я не могу устроить, чтобы Заранта мгновенно оказалась дома в своей постели, в чем она, кстати, очень сейчас нуждается. Я уже объяснял, почему я не могу непосредственно вмешиваться в дела людей. И я не мог защитить Тотаса от покушения братьев-псов. По той же причине я не могу сделать это покушение несуществующим. Ни один бог, Светлый или Темный, не отважится изменять прошлое. Невозможно вообразить себе все последствия такого поступка, но некоторые из них ты и сам мог бы себе представить. — Он смотрел на Базела, пока тот не кивнул, за тем продолжил: — Кстати, пример Тотаса, может быть незначительный в масштабах вселенной, но наглядный, как раз показывает, как смертные могут добиться того, чего не могут боги. Заранта приложила все свои силы, чтобы вылечить его. Конечно, без таланта целителя она не смогла бы его спасти, да он и не выздоровел окончательно, несмотря на ее старания. Но вдвоем вам это все-таки удалось. Она сделала главное, нейтрализовав яд. Ты оставил его в Дунсанте, дав ему необходимое время для отдыха и восстановления сил. Но меня Тотас просил лишь о том, чего у него, как ты сам понимаешь, и так в избытке: чтобы я дал ему храбрость и выдержку для служения его госпоже.
— Но можно было сделать и больше, просил он того или нет! — гневно воскликнул Базел, и Томанак вздохнул:
— Можно было, если бы он повстречал одного из моих избранников. Я могу исцелять через своих избранников и жрецов. Это мои орудия в мире смертных, но жрецов у меня меньше, чем у других богов, а мои избранники — должен предостеречь тебя, Базел, — редко умирают от старости в своей постели. Я могу помогать им и их поддерживать, но их назначение — битва, а воины, увы, часто погибают.
— Так вот чего вы от меня хотите, — с горечью сказал Базел. — Сделать меня одним из ваших избранников. А исцеление Тотаса будет платой за мою службу?
— Нет, — ответил Томанак более сурово, чем раньше. — Если ты станешь моим избранником, то действительно сможешь его вылечить, но я не занимаюсь сделками! Если ты последуешь за мной, то только потому, что будешь считать это правильным, а не в обмен на какие-то услуги. Боги Тьмы подкупают и покупают, единственная награда, которую предлагаю я, — сознание того, что ты выбрал правое дело.
Ярость, слышавшаяся в этом голосе, могла бы уничтожить Базела на месте, но ярость эта была направлена не на него.
— Так что же вы тогда мне предлагаете? — спросил наконец Конокрад. — Уж если я так хорош, что по своей воле выполняю все правила вашего Кодекса, зачем же вы так добиваетесь, чтобы я его принял?..
— Я пытаюсь предложить свою помощь, не больше, — подчеркнуто сдержанно ответил Томанак. — Я не могу открыто вмешиваться в дела смертных, но я могу помогать им в борьбе против слуг сил зла... если только они позволяют мне это сделать! Твоя голова может быть из цельного куска скалы, Базел, но даже ты уже должен был понять, что так же создан для битвы, как булатный клинок, и что ты не будешь драться на неправой стороне. Клянусь моей булавой, сейчас, охотясь за бандитами и колдунами, ты делаешь то, что тебе надлежит. — Его пылающие глаза смотрели прямо на Базела, голос сотрясал небеса. — Если ты хочешь драться за правое дело, лучше делать это под моими знаменами. Я покажу тебе врагов, достойных твоей стали. Я сделаю твой меч острее.
— Гм... — Под взглядом бога Базел опустил глаза и закусил губу.
Он чувствовал силу и железную логику слов Томанака. Бог действительно хотел убедить, а не заставить его или сломить его волю. Но слишком многое навалилось на него за одну эту ночь. Он знал себя слишком хорошо, чтобы поверить, что в нем таятся задатки богоизбранного героя, да и вековое недоверие градани к посулам тех, кто мог бы их обмануть, побуждало его относиться к речам Томанака подозрительно. Наконец он решительно покачал головой:
— Нет. — Это слово потребовало от него больше усилий, чем он ожидал, но он опять поднял глаза к лицу бога. — Я не хочу сказать, что не верю вам, но я все еще не уверен до конца. И даже если бы я знал, что каждое ваше слово — правда, я не могу решиться так быстро, за одну ночь.
Томанак ничего не ответил, и Базел продолжал:
— Мир мало что оставил моему народу, но одно у нас есть: если мы даем слово, то оно что-то значит. Поэтому я не хочу ни в чем клясться, прежде чем не буду полностью убежден в том, что это стоит делать.
— Конечно, — спокойно ответил Томанак. — Я и не прошу об этом. Я только хочу, чтобы ты хорошенько подумал, прежде чем сказать “нет”.
— И вы не будете донимать меня снами?
— Нет, — с улыбкой пообещал Томанак.
— Ну ладно. — Базел посмотрел на Бога Войны и кивнул, и улыбка Томанака стала еще шире.
— Какое сердечное расставание, — пробормотал он, и его смех снова заставил дрожать землю под ногами Базела. Он начал исчезать — постепенно, не так внезапно, как его сестра, — но его низкий голос еще продолжал звучать в мозгу Базела. — Хорошо, Базел. Я ухожу. Но я еще вернусь.

ГЛАВА 27

Вокруг кронпринца Харнака вился благовонный дым. Харнак заставлял себя стоять неподвижно, но это давалось ему с трудом. Он всегда нервничал, когда его вызывал верховный жрец Тарнатус. Даже гонцы Скорпиона могли не соблюсти всех предосторожностей и чем-то выдать себя — или Харнака. Этот вызов, несмотря на вежливую форму, в которую он был облечен, поразил его своей категоричностью, и принц нервно закусил нижнюю губу оставшимися зубами, ожидая прихода жреца.
Позади раздались шаги, и Харнак резко обернулся, выдав свое беспокойство, но Тарнатус только улыбнулся.
— Благодарю вас за то, что приехали так быстро, мой принц, особенно в такую ночь.
Харнак просто кивнул, хотя ночь действительно выдалась суровая. Снега навалило лошади по брюхо, и пару раз он чуть не провалился в овраги. Только Тарнатус мог вытащить его из дому в такую погоду, и сознание того, как должен жрец упиваться своей властью, не могла не раздражать принца.
Глаза Тарнатуса засветились, как будто он прочитал мысли Харнака, но он только указал принцу на сиденье в первом ряду, а сам, стоя к нему лицом, сложил на груди руки, скрытые длинными рукавами.
— Я не стал бы вас беспокоить, принц, если бы дело не было столь безотлагательным. Как я понимаю, ситуация при дворе остается сложной?
— Правильно понимаете. — Харнак почти кричал, но Тарнатус ответил ему только вежливой улыбкой. — Эти суки живут на положении членов семьи Бахнака, и барды всячески раздувают эту историю. — Харнак стиснул зубы. — Даже братья, будь они прокляты, смеются надо мной за моей спиной, а то, что сейчас зима, еще усугубляет дело. Столько времени в четырех стенах, делать нечего, только пить да слушать эти байки...
Он сжал кулаки, и Тарнатус сочувственно кивнул:
— Мне жаль это слышать, мой принц. И еще больше я сожалею, что вынужден признать... братья-псы встретились с трудностями.
— В чем дело? — Харнак вскинул голову, и Тарнатус пожал плечами:
— Члены Гильдии, конечно, никогда не были самыми надежными слугами Скорпиона, мой принц, но я полагал, что с такой простой задачей они справятся. Мастер Гильдии пишет, что они потеряли до сорока человек, пытаясь убить принца Базела.
— Сорок? — переспросил Харнак.
Жрец кивнул, и принц сглотнул. Как мог даже Базел?..
— В оправдание братьев-псов можно сказать, что им очень не повезло. Базел устроился на службу к аксейскому купцу и сопровождал его до Морвана. Другие охранники помогали ему отразить первые нападения Гильдии. Затем он оставил службу, но выслеживать его оказалось довольно сложно. Даже меньшие слуги Скорпиона с трудом находят его в глуши, а братья-псы и вовсе могли обнаруживать его, лишь когда он входил в города. Дважды в самом Морване им почти удалось осуществить свои намерения. Один раз в таверне, где он работал вышибалой. — Харнак, несмотря на свое разочарование, не смог удержаться от злорадной ухмылки. — И еще раз на улице. К несчастью, оба покушения оказались неудачными, так же как и третье, в Ангтире. Теперь он знает, что приговорен к смерти Гильдией, и убить его будет еще труднее. Мастер пока не оставляет надежды, но задача оказалась труднее, чем мы ожидали, мой принц.
Интонация жреца свидетельствовала о том, что он сказал далеко не все. Харнак выжидающе посмотрел на него, но тот сохранял непроницаемый вид.
— И?.. — Принц в упор смотрел на Тарнатуса. Поджав губы, тот слегка покачался на носках и на конец открыл рот:
— Существуют и другие пути для достижения нашей цели, мой принц.
— Например? — В душе Харнака боролись недоверие и надежда, но он заставлял себя говорить спокойно. Не собирается ли Тарнатус предложить...
— Выяснилось, что принц Базел — более значимая фигура, чем мы полагали, — сказал наконец жрец. — Его смерть важна для Скорпиона по многим причинам. Вам ни к чему знать их все. Против него мобилизованы все силы Церкви Шарны. Кроме того, мы сможем рассчитывать на помощь слуг Карнадозы.
— Неужели? — недоверчиво протянул Харнак. Церкви Тьмы редко сотрудничали. Это было их основной слабостью, хотя они и не любили это признавать. Они, как и их божества, слишком ревниво относились друг к другу, чтобы объединяться, как делали их противники. Что же, во имя Шарны, могло сделать этого сукина сына Базела такой важной шишкой, чтобы заставить их взаимодействовать?
— Да, — спокойно подтвердил Тарнатус. — Но многого от них ждать не приходится, по крайней мере в ближайшем будущем, так как их силы в Империи Копья еще слабее наших.
— В Империи Копья? — Харнак растерянно заморгал. — Базел в Империи Копья? — Тарнатус кивнул. — Но почему?
— Я не вполне в курсе событий, мой принц, — признался жрец. — Очевидно, это как-то связано с Карнадозой, раз ее последователи предложили нам поддержку. Но даже они точно не знают, где он сейчас. Братья-псы тоже потеряли его след. Хотя рано или поздно должен же он где-то объявиться снова. А между тем с ним пора покончить, и именно поэтому я пригласил вас посетить меня сегодня.
— Что я могу сделать? — Как только он услышал о возможности наконец избавиться от своего врага, раздражение Харнака улетучилось.
Тарнатус ухмыльнулся:
— Скорпион решил направить на выполнение этой задачи служителя старшей ступени.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

Сообщники обменялись хищными улыбками, но в гримасе Тарнатуса сквозил страх, и принц понял почему, когда жрец продолжил:
— Так как Базел впервые согрешил против Скорпиона в Навахке, то и смерть его должна исходить отсюда. Новолуние наступит через четыре ночи после сегодняшней. Тогда мы должны вызвать старшего служителя и послать его на уничтожение Базела. Мы хотим, чтобы вы добыли подходящую жертву.
— Конечно, — без колебаний ответил Харнак. — Скажите, что вам требуется.
— Так как это будет мощное существо, мой принц, то и жертва должна обладать особыми качествами. Мне нужна взрослая невинная девушка, здоровая и сильная. Лучше, если она будет обручена, тогда через нее мы сможем связать обрученного с ней. Да, играют роль и ее умственные способности. Сможете найти такую за оставшееся время?
— Гм... — Харнак нервным жестом потер вдавленный шрам на лбу и нахмурился. — Д-думаю, да. Трудновато... Крестьянка ведь здесь не подойдет... Есть одна подходящая девушка, но ее родственники очень влиятельны, так что мне нужна будет помощь Церкви, что бы ее захватить.
— Вы уверены в ее девственности?
— Кто может знать точно? — Харнак ухмыльнулся, но жрец не разделил его веселости, и ухмылка исчезла с лица принца. — Думаю, что да, — сказал он, колеблясь. — Но не могу же я ее спросить об этом.
— Конечно нет. — Тарнатус нахмурился и потер подбородок, потом вздохнул: — Хорошо, Церковь поможет вам взять ее, но лучше на всякий случай подготовить двух. Жертва должна обязательно пойти под нож девственницей, так что лучше перестраховаться. Вторую мы можем использовать позднее.
— Вы правы, — согласился Харнак.
— Хорошо. Кроме этого, мой принц, у Скорпиона есть особая задача для вас лично.
— Для меня? — Голос Харнака зазвучал настороженно.
— Для вас. Как это ни маловероятно, вызванный служитель может потерпеть неудачу. Ведь охраняло же что-то Базела до сих пор. Но что бы это ни было, любая защита бессильна против меча, освященного в крови жертвы. Но этот меч должна направлять чья-то рука, и вы, как наиболее пострадавший от Базела последователь Скорпиона, должны принять этот меч.
— Я? — Харнак, выпучив глаза, в ужасе уставился на Тарнатуса.
— Вы, мой принц. Это ваше предназначение. Вы и Базел стали противостоящими фигурами в войне гораздо более масштабной, чем война между Навахком и Харграмом. Вы оба принцы, борьба, в которую вы вовлечены, имеет более серьезное значение, чем даже я раньше мог себе вообразить. Вы в этой борьбе представляете самого Скорпиона, и только через вашу победу его власть может распространиться еще шире.
— Но ведь вы сказали, что Базел в Империи Копья! — Харнак отчаянно искал лазейку.
— Да, это так. Как только мы совершим ритуал, вы отправитесь за ним в Империю.
— Зимой? — Харнака пугали холода, но еще больше ужасала его мысль о встрече с Базелом лицом к лицу, мечом к мечу, заговоренный он будет или нет... — Но это путешествие займет недели... месяцы!.. В такую погоду... И что я скажу отцу? И как я узнаю, где он, когда туда приеду?
— Скорпион требует от вас этой службы, — отрезал Тарнатус. Харнак звучно сглотнул, жрец улыбнулся и добавил уже мягче: — Не беспокойтесь, принц. На все ваши вопросы существуют ответы.
— Да?
— Конечно. Отцу скажете, что слышали о том, что Базел направляется в Страну Пурпурных Лордов, чтобы оттуда ближайшей весной на судне вернуться в Харграм. Братья-псы позаботятся, чтобы “путешественник”, который сможет подтвердить эту информацию, прибыл в Навахк на днях. Чернаж очень не заинтересован в таком развитии событий. Как, впрочем, и мы. За осень и зиму князь Бахнак накопил силы, весной он опять будет готов выступить против Навахка. Во всяком случае так думает князь Чернаж. И он знает, что сказки и песни ослабляют вашу позицию как наследника престола. Так что ваше желание раз и навсегда разделаться с Базелом покажется ему как нельзя более естественным, не правда ли?
Харнак невольно кивнул. Тарнатус продолжил:
— При этих обстоятельствах он не только охотно даст вам позволение уехать, но и пошлет с вами значительное сопровождение. Вы сядете на судно в Крелике и отправитесь вниз по Копейной. Если все пойдет гладко, то вы достигнете Империи одновременно с Базелом.
— Судно в Крелике?! — Харнак в ужасе вскочил с места. Мысль о путешествии посуху вдоль Сарама по маршруту Базела уже была достаточно устрашающей, но избрать предложенный жрецом путь было бы настоящим безумием. — А как я попаду в Крелик? — спросил он уже спокойнее, уловив упрек во взгляде Тарнатуса. — Не думаете же вы, что другие Конокрады пропустят меня через свои земли. Никто из них не отважится так оскорбить Бахнака.
— Вы обойдете земли Конокрадов. Нет-нет, я не такой дурак, чтобы предложить вам идти по Равнине Ветров. Вы возьмете южнее.
— По Троллиной и Вурдалачьей Пустошам? — Голос Харнака ослабел. Тролли особым умом не отличались, да и впадали в спячку зимой, но в них было девять футов росту, и они были вечно голодны... Если кто-то из них среди зимы учует свежее мясо, как из-под земли мгновенно появится целая стая. А что до Вурдалачьей Пустоши...
— Через Троллиную и Вурдалачью Пустоши, — подтвердил Тарнатус. — Скорпион будет охранять вас, но, конечно, — добавил он задумчиво, — будет разумнее не передвигаться по ночам.
— Тарнатус, я... — начал Харнак, но поднятая рука жреца остановила его.
— Скорпион требует этой службы, — повторил Тарнатус, и Харнак, со взмокшим от испарины лбом, бессильно опустился на свой стул. Отказаться или увильнуть было невозможно: Скорпион много давал своим приверженцам, но и требовал он... и те, кто отказывался выполнять его приказы, могли позавидовать жертвам, умиравшим на алтаре.
— Не бойтесь, мой принц, — более мягко сказал Тарнатус. — Жало Скорпиона пребудет над вами, и ни одно создание царства Тьмы не осмелится противиться его воле. — Он сжал плечо Харнака. — Если бы у нас было больше времени, Он не послал бы вас туда даже под свой защитой. Вы — большая ценность для Него, вы — Его скрытое жало в сердце Навахка, направленное против Его врагов. Но верховья Копейной уже замерзли, в течение нескольких недель лед дойдет до Штормового озера, а случись старшему служителю потерпеть поражение, и вам нужно будет быстро добраться до Базела и покончить с ним. Он должен умереть, мой принц, и для вашего же блага, и по воле Скорпиона. Старшие служители бога — Его клешни, но вы — Его жало, вы будете вооружены Его собственной мощью и станете сильнее служителя любой ступени. Скорпион доведет вас до Базела целым и невредимым.
— Конечно. — Харнак смог выдавить из себя улыбку. Он сам знал, какой жалкой она получилась, но Тарнатус снова сжал его плечо и одобрительно улыбнулся в ответ:
— Хорошо, мой принц. И помните, время ритуала приближается. Дорога ваша может быть трудной, но мы позаботимся, чтобы вы ступили на нее сильным и хорошо подготовленным.

ГЛАВА 28

Резкий порыв ветра взметнул вверх белые хлопья, кружившиеся перед носом Базела, и опустил их на уже заснеженный капюшон Конокрада. Преследуя похитителей Заранты, они с Брандарком шли сейчас по окраинам Черных Болот — так называлась заболоченная холмистая местность, простиравшаяся от Черной реки до реки Копейной. Двигаться по замерзшей земле было легче, но в течение трех дней, прошедших после встречи Базела с Томанаком, облака все продолжали сгущаться. До вечера было еще далеко, но свет уже потускнел, и, не считая отдельных порывов ветра, воздух застыл в ожидании, столь знакомом градани, уроженцам севера. Небо собиралось вывернуть на них тонны снега, а Базел затылком чувствовал, что время не терпит.
Но пока следы тех, кого преследовали градани, виднелись вполне ясно. Базел очередной раз опустился на колени, чтобы подробнее рассмотреть следы, и с его губ слетело проклятие. Их враги огибали болота, поднимались на вершины холмов, так что градани, старавшиеся двигаться напрямик, неуклонно сокращали разрыв. Но в этом месте со следом, по которому они шли, соединялся новый. Было очевидно, что здесь всадники спешились и провели какое-то время в ожидании, пока не встретились с другой группой. Припорошенная снегом земля вокруг была истоптана копытами. Базел поднялся и повернулся к приблизившемуся Брандарку.
— Ну?
— Думается, отсюда они должны были послать о себе весточку, — проворчал Базел. — Ведь те, кого они ждали, должны были знать, где их искать.
— И как ты считаешь, сколько их теперь?
— Точно не скажу, нет, но не удивлюсь, если их стало вдвое больше.
— Фробус! — выругался Брандарк, и Базел кивнул и почесал подбородок.
— Ладно тебе, Брандарк, могло быть и хуже.
Друг недоверчиво глянул на него, и Базел объяснил:
— Пусть их теперь больше, мой друг, но зато они потеряли немало времени. Мы сейчас всего лишь в часе или двух от них.
— Отлично. Когда догоним, ты берешь на себя двадцать справа, а я — двадцать слева. Авось эти чертовы колдуны не превратят нас в тыквы!
— Мы должны хорошенько обдумать план нападения, но если будем тянуть, — Базел подставил ладонь, на которую медленно опустилось несколько снежинок, — то снега хватит, чтобы скрыть следы целой армии. Пока мы легко держим след, но если повалит снег и они сменят направление, то мы можем потерять их.
— Еще лучше. — Брандарк выпрямился в седле, вглядываясь в горизонт, мрачно вздохнул и перевел глаза на Конокрада: — А что с нашим неизвестным другом?
— С утра вроде бы пропал, но направлялся он на юго-запад, так что снова, видать, решил сделать крюк. Иногда он их опережает, только вот никак не могу понять, как он узнает, где их ждать.
— А почему в его поведении должно быть больше смысла, чем во всем остальном? — спросил Брандарк, обводя широким жестом болота и холмы, поросшие жидким кустарником.
— В этом ты попал в точку... — ответил Базел, машинально отковыривая ледышки от гривы своей вьючной лошади и продолжая сосредоточенно разглядывать заснеженные следы. Решительный момент приближался, а между тем впереди было слишком много неизвестного, и это не могло не вызывать тревогу. Противников насчитывалось не меньше сорока человек, и, даже если градани ударят неожиданно, силы были слишком не равны. Да еще этот таинственный всадник! Один Томанак ведает, кто он такой и что ему надо.
Он фыркнул, заметив, как сложилась у него в голове последняя фраза. Если Томанак так нуждается в его службе, почему бы ему хотя бы не сообщить Базелу нужные сведения?
“Причин здесь несколько, но в том числе и потому, что ты меня не спрашивал”, — отозвался низкий бас в глубинах его сознания.
— Да что ж это такое! — рявкнул Базел. Брандарк удивленно оглянулся на него и отъехал на несколько шагов в сторону. Подчеркнуто беззаботное выражение лица друга еще больше разозлило Конокрада. Это был не первый контакт с Томанаком после той памятной ночи у костра. Когда Базел впервые внезапно остановился и стал переругиваться с пустым пространством перед собой, Брандарк реагировал более нервно. Он почти сразу понял, с кем беседует Конокрад, но тщательно избегал касаться этого даже намеком. Но лучше уж так, думал Базел, чем если бы он казался своему другу сумасшедшим.
“Если не хочешь получать ответы, не задавай вопросов”, — рассудительно произнес в его мозгу спокойный голос.
Базел глубоко вдохнул и, выдохнув половину и удержав в груди остальной воздух, уперся руками в бедра и уставился в облака.
— Я ничегошеньки не спрашивал, — медленно и отчетливо произнес он. — И мне помнится, что кто-то обещал не засорять мне голову до тех пор, пока я не буду готов выслушать.
“Но, кроме того, я говорил, что еще вернусь. И ты действительно, хотел ты этого или нет, обратился ко мне с вопросом. Что до готовности слушать, то если бы ты не был готов, то ничего не услышал бы”.
— Вы хотите сказать, что вы влезаете в голову вашим избранникам каждый раз, когда они упоминают ваше имя? — спросил Базел, и в ответ уловил что-то среднее между смешком и отдаленным громом.
“Не всегда. Мозг большинства смертных не может длительное время поддерживать подобный контакт. Маги выдерживают больше других, но слишком долгое общение выжжет мозг даже магу”.
— Очень обнадеживает, — фыркнул Базел и снова услышал смешок Томанака.
“Тебе пока ничто не угрожает, Базел. У тебя голова крепкая. Если существовала бы хоть малейшая опасность, я бы уже удалился”.
— Весьма успокоительная мысль. — Базел, не отрывая взгляда от облака, пожал плечами. — Ладно, раз уж вы здесь, почему бы не предупредить меня о том, что случится в ближайшее время?
“Как я уже сказал, то, что ты не спрашиваешь, лишь одна из причин, — напомнил Томанак. — Есть и другие”.
— Например?
“Во-первых, это граничит с непосредственным вмешательством, а такие вещи даже боги не могут позволять себе слишком часто, и поэтому мы приберегаем их для более важных случаев. Потом, есть вещи, которых ты знать не должен. Если бы я все тебе говорил, ты бы привык полагаться на мою информацию и постепенно превратился бы в то, чего мы оба хотим избежать: в марионетку, не способную принимать собственные решения”.
— Гм... — Базел задумчиво кивнул, соглашаясь.
“Я поддерживаю своих избранников и укрепляю их силы. Но свой путь они выбирают сами. Они должны соблюдать мой Кодекс, но именно то, что они полагаются на свою волю и на свою отвагу, делает их достойными моего выбора. Воин, которого ведут за руку, защищая от всех опасностей, превращается в пустышку. Если я буду требовать от них меньшего, чем то, на что они способны, я предам их, да они и перестанут быть пригодными для моих целей, как затупившийся клинок”.
Базел снова кивнул, на этот раз без колебаний, и вздохнул:
— Хорошо, но тогда я был бы благодарен, если бы вы не влезали с разговорами без предупреждений.
“Это может оказаться трудной задачей, — сказал Томанак почти извиняющимся тоном. — Какая-то часть моего внимания постоянно направлена на тебя, и, если у тебя возникают ко мне вопросы, я даю ответы или привожу причины, по которым не могу этого сделать. Я сознаю, что хочу от тебя очень многого, а значит, ты заслуживаешь от меня исчерпывающего объяснения. Так что до тех пор, пока ты не решишься, мне придется вмешиваться каждый раз, когда у тебя появится ко мне вопрос”.
— Но я не хочу!
“Возможно, но я бог справедливости, а не только войны. Я бы поступал несправедливо, не объясняя тебе, что могу. Если не хочешь слышать меня, не думай обо мне”.
— Прекрасный совет! А как я могу перестать думать о вас, если вы хотите перевернуть всю мою жизнь?!
“Только приняв решение. — Голос бога звучал мягко, но настойчиво. — А пока что... ”
Базелу показалось, что Томанак пожал плечами. Потом голос затих, и вокруг опять слышались только завывания ветра. Снегопад усиливался. Конокрад не мог отделаться от ощущения, что бог злоупотребляет своим могуществом, но больше всего злило его осознание того, что чувство это — ребяческое. Как бы ни раздражали его эти внутренние беседы, Томанак был прав. Тот, кто требует от человека полной преданности, действительно должен давать ему объяснения. Уж такое его везение, что он имеет дело с богом, который способен объяснить абсолютно все.
Недовольно ворча себе под нос, он передернул плечами. Беседы с богами — штука впечатляющая, но толку от них гораздо меньше, чем утверждают саги. Как расправляться с этими подонками, должны решать они сами, без божьей помощи.
Кровавый Меч ехал позади вьючных животных, всем свои видом показывая, что его нисколько не интересуют беседы Базела с воздухом. Криво улыбнувшись, Конокрад направился в сторону Брандарка.
— Думается, надо бы ударить по ним нынче вечером, — сказал он, возобновляя обсуждение, прерванное Томанаком. — Соотношение сил — хуже некуда, но, хочешь не хочешь, лучше оно уже не станет. Мы можем попробовать воспользоваться снегопадом. Скоро повалит вовсю, станет хуже видно, и они могут не сообразить, что нас всего двое.
Брандарк выглядел озабоченным, но доводы Базела он нашел вполне здравыми. Если приходится вдвоем атаковать ораву в сорок человек, надо использовать любые возможности, а внезапное нападение во время снегопада неизбежно породит неразбериху.
— Согласен, — сказал он. — И я дум...
Вдруг он замолчал на полуслове, уставившись на что-то за плечом Базела, и выдохнул проклятие. Конокрад не стал тратить время на расспросы, что он там увидел. Откинув плащ, он мгновенно повернулся и выхватил из ножен меч. Пять футов стали тускло поблескивали на фоне свинцового неба.
В десяти ярдах от них виднелась фигура всадника. Ни градани, ни их животные не почувствовали его приближения. Он словно сам собой возник из снежной пелены. Уши Базела прижались к голове, в затылке пощипывало. Уж там снег или нет, никто не мог подкрасться так близко и остаться незамеченным Конокрадом! Позади всхрапнул мул Заранты, взвизгнула сталь — это Брандарк вытащил свой меч. Завывание ветра делало тишину еще более жуткой.
Базел, изготовившись к нападению, не отрывал глаз от всадника. Всадник тоже внимательно смотрел на них. Для человека он был высок, ростом почти с Брандарка. В седле он сидел как влитой. Лицо было затенено капюшоном засыпанного снегом сотойского плаща, на боку висел меч, ни лука, ни колчана при нем не было видно. Все стояли неподвижно в течение еще одного, показавшегося бесконечным, мгновения, потом незнакомец, тронув пятками лошадь, медленно подъехал ближе, и уши Конокрада плотнее прижались к черепу. Такую лошадь, как у загадочного всадника, мог позволить себе только принц — или сотоец. Базел задержал дыхание, когда всадник приблизился на расстояние длины его меча, и положил обе руки, обтянутые перчатками, на луку своего седла.
— Впечатляет, — сказал он сухо. Для человека голос его был слишком низок, хотя не дотягивал до глубокого баса Базела. — Весьма впечатляет. Но, уверяю вас, этот воинственный пыл совершенно не нужен.
— Неужто? — проворчал Базел.
— Совершенно не нужен, Базел Бахнаксон. Конокрад заскрипел зубами от возмущения. Сны, маги, колдуны, боги... Его жизнь и так пошла кувырком, а тут еще появляются из ниоткуда всадники, знающие, как его зовут. Опасная жесткость появилась в его голосе. Когда он снова заговорил, в его голосе прозвучала угроза.
— А как насчет того, чтобы предоставить мне самому решать, что нужно, а что нет? И если уж вы так запросто с моим именем, нельзя ли попытаться узнать ваше?
Незнакомец усмехнулся. Этот невинный звук хлестнул градани, как удар бича, и он почувствовал первый укол ража. Он попытался подавить раж, но при теперешнем настроении это оказалось не так-то просто. Слишком долго над ним насмехались обстоятельства, боги и вся вселенная, и, когда пришелец откинул капюшон плаща, Конокрад зарычал.
Всадник оказался старше, чем Базел предполагал по его голосу и посадке в седле. Его борода и волосы были белее снега, падавшего с небес. На худом, загорелом и обветренном лице всадника было на удивление мало морщин, но вместе с тем от него веяло чем-то древним. Внимание Конокрада привлек сотойский кожаный ремешок, удерживающий волосы на лбу незнакомца, его крепкий прямой нос, упрямый подбородок, очертания которого не могла скрыть даже борода, но все затмевали глаза всадника. Это были странные глаза, цвет которых было невозможно определить, и в них часто мелькало и переливалось, даже когда взгляд был, казалось, направлен в одну точку. В этих огненных глазах не было заметно ни зрачка, ни радужки, они походили на вспышки бурного пламени, излучающие неземной свет из-под неровных белоснежных бровей.
Базел уставился на него, потрясенный и зачарованный. Глубоко в нем звучал тревожный набат. Сзади что-то прошипел Брандарк.
— Кажется, Брандарк узнал меня, Базел.
— Как бы там ни было, я не узнал, — огрызнулся Базел, с усилием вырываясь из плена необычных глаз, — и день у меня был нелегкий, так что ни к чему мне тут загадки загадывать под вечер в снегу.
Держа меч наизготовку, он отступил на полшага. Незнакомец только улыбнулся, словно наблюдая за озорным ребенком, и Базел почувствовал новую вспышку ража — и тут же ощутил, что это развлекает всадника. Вдруг сзади снова послышался голос Брандарка.
— Я бы на твоем месте не торопился, Базел, — произнес Кровавый Меч очень медленно, — если, конечно, не хочешь следующие несколько лет прыгать жабой.
— Что? — Базел шевельнул ушами, но его внимание было так сосредоточено на пришельце, что он даже не понял слов Брандарка.
— Мало ли что может случиться, когда нападаешь на колдуна, — сказал Брандарк, и как будто раскаленное острие пронзило Конокрада при слове “колдун”. Раж словно сорвался с цепи, и Базел, рыча, сделал яростный выпад. Его меч устремился к груди всадника, но тот да же не пошевелился. Он просто смотрел на градани, и его жуткие глаза светились, как двойная звезда.
И тут с Базелом произошло то, чего раньше он не мог и вообразить. На него обрушилось что-то мощное, способное сокрушить мир... и в то же самое время осторожное, почти нежное. Как будто умелая рука схватила на лету мотылька, не помяв ему крылышек. Базела охватила паника, когда случилось невозможное: градани в порыве ража замер, не в состоянии даже двинуться. Незнакомец виновато покачал головой:
— Прошу прощения. День действительно был нелегким, и я не должен был давать воли своему сомнительному чувству юмора. Но я долго ждал этого момента и не смог сдержаться.
Базел, стоявший неподвижно, испытал еще одно потрясение, почувствовав, что раж исчез. Странник убрал его, причем бесследно, как будто его и не было. Это было самым необычайным из всего происшедшего.
Всадник отъехал на несколько шагов в сторону, оказавшись вне досягаемости меча Базела, и опустил голову в приветственном поклоне.
— Еще раз прошу меня извинить, — сказал он серьезно. — А вот ответ на твой вопрос, Базел. Меня зовут Венсит. Венсит Румский. — С этими словами он сделал еле заметное движение рукой, и то, что держало Базела, исчезло. Градани по инерции качнулся вперед, но снова замер, на этот раз от недоумения, сковавшего его так же, как и снятое заклинание. Открыв рот, он уставился на человека на лошади так, как не смотрел даже на Томанака, появившегося из ночной тьмы. Очень медленно он опустил свой меч.
Венсит из Рума. Да не может этого быть! Но не может быть и иначе. Эти глаза... таких больше нет, и он дурак, что сразу их не узнал. Но как мог он их узнать: кто же ждет встречи с легендой в снегопад и пургу в ста лигах от ближайшего жилья?
— Венсит Румский... — повторил он озадаченно. Всадник утвердительно кивнул. — Тот самый Венсит Румский? — ошеломленно переспросил Базел.
— Насколько мне известно, я только один, — все так же серьезно подтвердил Венсит.
Базел бросил взгляд на Брандарка. На лице Кровавого Меча читалось едва ли не большее изумление, чем на его собственном. Конечно, ведь Брандарк всегда стремился стать бардом. Он изучал все сказания и хроники Падения и знает роль Венсита Румского, главы Белого Совета Колдунов, в спасении того, что оставалось от Контовара. Но это было тысячу двести лет назад. Не может же человек жить так долго!
Правда, это был не простой человек. Стихийный волшебник, колдун от природы. Возможно, самый могущественный из всех когда-либо существовавших. Кто знает, что он может и чего не может?
— Понятно. — Базел машинально вложил меч в ножны — Значит, Венсит Румский. — Он встряхнулся, как отряхивается собака, вылезшая из воды. — Мой народ не так уж любит колдунов, да и они нас особенно не жалуют... — Конокрад скрестил руки на груди с лукавой улыбкой. — А что, если позволено мне будет спросить, привело сюда Венсита Румского? — Уши градани, на которые падали снежинки, подергивались.
В ответной улыбке Венсита чувствовалась озабоченность.
— Почти то же, что и вас.
Волшебник спешился и погладил шею лошади, которая преданно ткнулась мордой в его белые волосы.
— Неужели?
— Именно так. Белый Совет больше не существует, Базел. Но я делаю что могу, чтобы прекратить злоупотребление нашим ремеслом. Сильным подспорьем в этом стали маги. И вот я получил известие, что Заранта не вернулась домой вовремя.
Он пожал плечами, а Базел кивнул:
— А, так вы и маги очень заинтересованы в ней, правда?
— Если ты говоришь о ее планах основать академию магии в Империи Копья, то ответ будет “да”. Но если ты думаешь, что она интересует нас только из-за своих магических талантов, то ошибаешься. — Венсит говорил почти мягко, но в его голосе послышались стальные нотки, и Базел кивнул, признавая справедливость звучавшего в словах колдуна упрека.
— Я-асно... — протянул он. — Но вот чего я понять не могу... зачем идти по следу день за днем, если вы можете в одну минуту покончить с колдунами, которые похитили леди Заранту...
— И ты хочешь знать, почему я этого не сделал. — Венсит превратил вопрос в утверждение, и Базел снова кивнул. — Это не так просто, как может показаться, Базел. Ты прав, я смог бы легко разделаться с любым из этих колдунов, да и с обоими сразу. Но не с людьми, которые их сопровождают. Во всяком случае не нарушая Кодекса.
— Кодекса?.. — Недоуменный вид Базела требовал дальнейших объяснений, но ответить попытался Брандарк, уже соскочивший с лошади и стоявший теперь рядом с другом:
— Кодекс Оттовара, Базел, — это свод законов волшебства, действовавший в Контоваре. Для того чтобы обеспечить их выполнение, и был создан Белый Совет.
— Да, это было одной из наших главных задач, — кивая, добавил Венсит.
— И о чем там говорится? — спросил Базел.
— В точности как сказал Брандарк: о правилах волшебства. Или белой магии, если точнее. Оттовар Великий и Гвинита Мудрая написали их, когда покончили с войнами колдунов своей эпохи и основали Империю Оттовара. Попросту говоря, они должны защищать слабых от произвола сильных.
— И вы все еще соблюдаете их, хотя прошло столько лет?
— Если не я, то кто же? — Голос Венсита звучал сурово, его пылающий взор, казалось, пронизывал Базела насквозь. — Неужели только время определяет правоту? Как я могу требовать от других соблюдения правил — или призывать их к ответу за нарушения, — если сам буду пренебрегать Кодексом?
— Да, пожалуй... — расплывчато согласился Базел, потирая подбородок, потом бросил на колдуна быстрый взгляд: — Но мне что-то подсказывает, что вы посетили нас не для того, чтобы рассказывать, чего вы не можете.
— Ты прав. — Венсит усмехнулся, снова потрепал лошадь по холке и, облокотившись о седло, внимательно посмотрел на обоих градани. — Согласно Кодексу, я могу использовать магию против неколдунов только для самообороны и не имею права убивать их, если моей жизни не грозит прямая опасность. Колдуны — особенно темные — другое дело. Их я могу вызвать на магический поединок, но в данных обстоятельствах я сомневаюсь, что их прихвостни не всадят мне при этом нож в спину.
— Ага. — Базел переглянулся с Брандарком. — Льщу себя надеждой, что уловил, к чему вы клоните, — он говорил очень вежливо, — но, вы уж извините, двадцать к одному — слишком неравное соотношение сил, чтобы мы могли защищать вашу спину, пока вы неукоснительно соблюдаете свои принципы.
— Разумеется, — с готовностью согласился Венсит. — Но если вы примите мою помощь, вам не придется сталкиваться с перевесом двадцать к одному.
— А разве вы не сказали, что не можете применять магию против неколдунов?
— О, на них я не наложу ни одного заклятия, — сказал Венсит, и его улыбка была столь же холодна, как и падающий снег.

ГЛАВА 29

Часовой, поеживаясь и кутаясь в плащ, пытался спрятаться за кустом от ветра, швырявшего снежные комья ему в лицо. Такая северная пурга была в этих краях невиданной редкостью, и он топал ногами, тщетно вглядываясь во вьющихся кругом снежных дьяволов. Видимость между порывами ветра достигала тридцати ярдов, но порывы следовали один за другим непрерывно, и ему оставалось только ругаться. От дозорных в такую ночь проку не ожидалось, но спорить было бесполезно, и он принялся проклинать самого себя за то, что связался с Церковью Карнадозы.
Черные колдуны были опасными хозяевами: они жестоко наказывали наемников, осмелившихся нарушить их правила. Деньга, конечно, они платили хорошие, но в этот раз о вознаграждении вообще не было сказано ни слова. Присутствие профессиональных убийц беспокоило его почти так же, как и полная неосведомленность о маршруте путешествия. Карнадоза и Шарна — неудобные союзники, а то, что могло принудить их объединить силы, наверняка было чревато риском.
Часовой был всего лишь наемником Церкви, но впервые его хозяева отказались объяснить ему хоть что-нибудь. Они просто послали его и еще двадцать человек навстречу другой группе из двух колдунов и сопровождавших их братьев-псов. Ощутимая встревоженность этих людей и разыгравшаяся непогода могли хоть кого выбить из колеи. В чем бы ни состояла грозившая им опасность, они загоняли лошадей до изнеможения и выставляли часовых даже в свирепую пургу. По-видимому, все дело было в пленнице. Он не знал, да и знать не хотел, кто она такая. Главный из тех, кто его нанял, жрец Карнадозы и сам колдун, связал ее какими-то заклятиями, и с тех пор она жила и двигалась как во сне. Она послушно шла, куда ее вели, ела то, что положат ей в рот. Но ее глаза, в которые часовой как-то имел возможность заглянуть, далеко не были сонными. Они горели яростью, отчаянием и ужасом. Тогда-то он впервые пожалел, что на этот раз связался с Церковью.
Но теперь уже ничего не поделаешь, ведь колдуны не те хозяева, которых легко обмануть и оставить без из позволения... даже если было бы куда сбежать в этой богами покинутой белой пустыне. Нет, он застрял прочно, и...
Часовому было не суждено додумать эту мысль. Из бушующей белой мглы выступила громадная заснеженная фигура, мощная рука запрокинула голову часового назад, кинжал вонзился ему под подбородок и вошел в мозг.
Базел опустил труп на землю и вытер кинжал о его плащ, потом вложил кинжал в ножны и обнажил меч. Позади него из белой тьмы появились прозрачные силуэты двух лошадей, и волосы зашевелились у Конокрада на затылке. Авторитет Венсита Румского непререкаем даже для градани, но спокойнее от этого ему не становилось: ни один градани не мог чувствовать себя комфортно в обществе любого колдуна. К мысли о том, что на свете остался еще по крайней мере один белый волшебник, надо было привыкнуть, и даже теперь Базелу с трудом верилось, что они действительно согласились принять участие в его колдовстве. С другой стороны, Венсит вывел их на лагерь врага так просто и напрямик, как будто ночь была тихой и ясной, а если его заклинания и вправду будут иметь то действие, о котором он говорил...
Размышления Конокрада оборвались, когда Венсит и Брандарк нагнали его и осадили коней. Колдун приподнялся на стременах, вглядываясь куда-то поверх невысоких деревьев, торчавших среди кустарника. Он смотрел на что-то видимое только ему одному, поворачивая голову то вправо, то влево. Через несколько минут он стряхнул снег с бороды, подоткнул плащ, чтобы оставить рукоять меча свободной, и, когда его пылающие глаза обратились к Базелу, тот безуспешно попытался убедить себя, что дрожь пробирает его только от холода.
— В лагере еще четверо часовых! — Венситу приходилось повышать голос, чтобы перекричать вой ветра. — Ближайший в пятидесяти ярдах в этом направлении. — Он указал налево. — Думаю, они сразу обратятся в бегство, когда поймут, что происходит, но опасайтесь ударов сзади.
Оба градани молча кивнули, Брандарк тоже вытащил меч. Венсит этого делать не стал: если все пойдет по плану, оружие ему не понадобится.
Если все пойдет по плану...
— Помните, пока я ничем не выдал своего присутствия. Но как только начнет действовать магия, колдуны поймут, что я здесь. Предоставьте их мне и как можно быстрее найдите Заранту.
Базел снова кивнул. Колдуны предпочли бы использовать смерть Заранты, чтобы усилить свою мощь, но их главная цель — не допустить, чтобы в Империи Копья появились маги. Поэтому они могли приказать своим людям убить Заранту, если будет предпринята попытка ее спасти.
— Готовы? — спросил Венсит. Теперь кивнули оба градани, хотя что-то в Базеле отчаянно сопротивлялось тому, чтобы он ввязывался в эту авантюру. Слишком многое зависело от человека, с которым они познакомились всего лишь несколько часов назад. Кроме того, несмотря на свою репутацию, Венсит все-таки был колдуном! Но времени на раздумья не оставалось, и он решительно выступил из-за чахлой поросли деревьев и кустов, и ледяной ветер ударил ему прямо в лицо.
Брандарк следовал за ним, они продвигались быстро и уверенно, несмотря на мрак и пургу. Венсит дал им подробные указания. Тогда Базел со все возраставшим беспокойством наблюдал за тем, как колдун извлек... откуда бы?.. полированный камень, который назвал грамерхайном, и устремил на него пристальный взгляд. Кристалл размером с человеческое сердце вспыхивал и переливался, пылая даже ярче, чем глаза Венсита, и ослепляя градани, которые вынуждены были отвернуться, но Венсит смотрел в него не отрываясь довольно долго. Потом он убрал кристалл и нарисовал на снегу невообразимо точный план лагеря, указав и то, что и как было расположено внутри палаток. Ветер, который должен был развеять, смести, завалить снегом этот рисунок, почему-то этого не сделал, пока оба градани под руководством Венсита не выучили его наизусть. Базелу было не по себе от подобного способа получения информации, но он должен был признать, что очень выгодно иметь на своей стороне колдуна.
Если, конечно, Венсит в самом деле был на их стороне.
Он тряхнул головой, отгоняя сомнения, но, Финдарк побери, он ведь колдун! Двенадцать веков постоянной жгучей ненависти не могут исчезнуть в один момент...
Поток его размышлений оборвался. Они стояли на краю довольно глубокой ложбины, которую их враги выбрали для своего лагеря. Пора!
Базел посмотрел на своего друга и, увидев на его лице отражение своих сомнений, ободряюще улыбнулся и похлопал его по колену. Кровавый Меч кивнул. Базел перехватил меч обеими руками, набрал в грудь воздуха и с бычьим ревом ринулся вниз.
Рядом глухо стучали подковы пришпоренного Брандарком коня и раздавался свирепый боевой клич Кровавого Меча. Их голоса должны были затеряться в шуме штормового ветра, но этого не случилось. Напротив, они многократно отразились и усилились, потому что со всех сторон в лощину устремились десятка три пеших и конных градани, издававших воинственные вопли и размахивавших мечами... Даже предупрежденный об этом заранее, Базел не смог подавить ощущение ужаса при виде этой атаки.
Он ощущал холодное дыхание ветра, снег, падавший на лицо, рукоять меча в руках и дикое биение своего сердца в груди. Возбуждение, переполнявшее его, подавило страх и выпустило на волю раж. Рядом с ним шли в бой воины-призраки. Заклинание пришло в действие от боевых кличей Базела и Брандарка, и странное чувство создателя, любующегося своим творением, охватило обоих градани. Их участие в волшебстве было более глубоким, чем подача сигнала. Венсит не просто скопировал Базела и Брандарка, он вызвал из памяти Конокрада образы знакомых ему воинов, создав детализированную многообразную иллюзию. Орущие разными голосами призраки оставляли на снегу следы, у каждого было свое лицо, свое оружие, своя одежда, и это не оставляло места для сомнений в их подлинности. Это была настоящая атака, и, когда градани ворвались в лощину, ночь прорезали крики паники и ржание испуганных лошадей.
Сорок человек, спросонья путаясь в одеялах, хватались за оружие и в ужасе вскакивали на ноги, когда орда нападающих хлынула на лагерь. Времени на подготовку к бою не было. Кто снял кольчугу, уже не успевал ее натянуть, сознание своей незащищенности еще увеличивало страх.

Предыдущая страница 15 Следующая страница


Клятва мечей 16

Кто-то попытался увернуться от удара Базела, но тщетно. Массивный меч Конокрада свистнул, и противник, вскрикнув, рухнул с распоротым животом, откуда вывалились внутренности. Рядом скакал на коне Брандарк, размахивавший мечом, как косой. Он отсек поднятую кем-то в попытке обороны руку с мечом, и специально тренированная боевая лошадь прикончила поверженного врага копытом. Брандарк развернулся, чтобы раскроить череп другого уже обратившегося в бегство врага. Еще один, похрабрее, без шлема, но в кольчуге, прыгнул навстречу Базелу, но свалился, обливаясь кровью от одного удара градани.
Вокруг звенела сталь, но даже сквозь пелену ража и ярость схватки Конокрад не мог не восхищаться полнотой вызванной Венситом иллюзии. Призраки не могли нанести никому вреда, потому что это нарушило бы Кодеке, нападавшие на них ощущали и слышали удары своего оружия о броню или щиты. Уверенные, что вовлечены в смертельную схватку с настоящим противником, они подставляли Базелу и Брандарку спины. Эти двое, единственные, кто знал, что к чему в происходившей инсценировке, рубили направо и налево, прокладывая себе путь к группе у костра.
Двое невооруженных мужчин вскочили на ноги. Они явно были захвачены врасплох и выглядели почти комично в своем недоумении, но это были колдуны. Чуть ранее сквозь какофонию звуков Базел различил вопль одного из них, когда тот распознал иллюзию. Колдун оглядывал поле сражения, выискивая реальных нападающих, и его рука поднялась, когда он заметил приближавшегося Базела, который сеял вокруг себя разрушение и смерть и, соответственно, не мог быть призраком. Из ладони чародея ударила вспышка, и Базел, только что сбив с ног очередного охранника и отрубив ему голову, почувствовал какой-то толчок. Но этот колдун был далеко не Венсит Румский. Стихийная ярость ража отмела магический удар, и оба колдуна невольно подались назад, когда Базел, перешагнув через тело поверженного врага, направился к ним.
Сверкнула сталь, один из слуг колдунов замахнулся мечом на завернутую в одеяла маленькую фигурку, лежавшую у костра. Увидев взлетевший над нею меч, Заранта не шевельнулась. Она отчаянно боролась с заклятием, державшим ее скованной, но безуспешно. Она даже не могла крикнуть. Но внезапно под опускавшимся на нее мечом мелькнула кровавая молния, отбросившая ее смерть, и человек, пытавшийся ее убить, с визгом рухнул на землю: у него были перерублены ноги.
Базел встал над бездвижным телом заколдованной Заранты. К нему рванулись еще двое вооруженных людей, но он смел их с бешеной яростью ража. Лошадь Брандарка, осев на задние ноги, добивала передними копытами, молотившими, как булава Бога Войны, очередную жертву, а Кровавый Меч, развернувшись, раскроил череп еще одного противника. Оставшиеся в живых бросали оружие и обращались в бегство. Некоторые кинулись к своим лошадям, но преследовавший их Брандарк сбил с ног двух из них и разогнал остальных. Базел поверг последнего из отважившихся на него напасть и обернулся к колдунам, обрушив на ближайшего из них мощный удар меча. Но гибель охраны подарила колдунам несколько драгоценных секунд. Меч Базела натолкнулся на невидимую преграду, фонтаном вспыхнули искры, лезвие отскочило, а колдун снова воздел руки, на этот раз протянув их в сторону Заранты. Конокрад понятия не имел, способен ли его раж защитить кого-то другого, не знал даже, спасет ли он его самого от этого волшебства, но времени для раздумий не оставалось. Он с рычанием упал на колени, закрывая Заранту своим телом. Колдун с усмешкой, похожей на оскал, сделал руками быстрое, почти неуловимое движение.
Между его ладонями, зловеще шипя, вспыхнул свет, который, как зеленая молния, устремился к Базелу. Но вдруг на его пути возник еще более яркий синий диск, расщепив шипящую световую змею на множество осколков.
Колдун отшатнулся, оглядываясь кругом в недоумении, и увидел еще одного медленно приближавшегося всадника. Глаза всадника горели ярче лагерного костра, обнаженный меч в его руке сиял тем самым синим светом, который только что заслонил от удара Базела и Заранту. При его появлении последние оставшиеся возле колдунов братья-псы и охранники побросали оружие и исчезли в снежной мгле, а жрец Карнадозы, пытавшийся убить Заранту, весь как-то сжался и съежился. Оба темных чародея стояли без движения, лица их стали белее снега. Венсит остановил лошадь и спешился. Не спуская глаз со жреца Карнадозы, он, не торопясь, убрал переставший светиться меч в ножны.
— Узнай, что мое имя — Венсит Румский. — Он не повышал голоса, но произносил слова четко и ясно, холодно и почти официально, на диалекте, неслыханном в Норфрессе в течение столетий. — Своей верховной властью главы Совета Оттовара я признаю тебя виновным в нарушении Кодекса. Имеешь ли ты намерение защищать себя, или я должен безотлагательно уничтожить тебя на месте?
Второй из колдунов захныкал, но тот, к которому обращался Венсит, был покрепче. Не тратя времени на бесполезные словопрения, он выхватил правой рукой из-за пояса короткий толстый жезл и наставил его на Венсита.
Глава Белого Совета слегка и почти небрежно приподнял руку, и жезл взорвался, рассыпавшись на множество дымящихся обломков. Колдун взвыл, схватившись левой рукой за обожженную правую, и Венсит кивнул.
— Да будет так. — Он говорил бесстрастно, уже не как судья, а как исполнитель приговора. — Ты сделал свой выбор. По делам своим отвечаешь ты.
Из направленного на черного колдуна пальца Венсита вырвалась огненная струя. Жрец вскрикнул, когда сверкающее копье вонзилось в его грудь. Он извивался в конвульсиях, огонь пожирал его тело изнутри, вырывался изо рта, и вот он рухнул, словно охваченное пламенем соломенное чучело. Взмыла и унеслась по ветру струйка дыма, и от колдуна осталась лишь кучка пепла.
Второй колдун упал на колени, воздев руки в умоляющем жесте, но лицо Венсита оставалось непреклонным. Из его пальца снова ударила огненная струя, и второй черный маг с душераздирающим криком вспыхнул так же, как и первый.
Базел, все еще стоявший на коленях и заслонявший собой Заранту, не мог, несмотря на раж, не чувствовать ужаса, наблюдая за Венситом. Сотрясаемая ветром лощина походила на белый кипящий котел, и Венсит Румский выглядел на этом фоне как персонаж из самых устрашающих мифов Контовара. Он медленно опустил руку, и слова его вновь ясно и отчетливо прозвучали сквозь завывание пурги:
— По делам я их узнал, по Кодексу я их осудил, по моей присяге я действовал.

ГЛАВА 30

Утром светлее не стало. Снежная вьюга продолжала завывать, как разгневанный великан, а Базел сидел у костра, приглядывая за пленными.
Их было одиннадцать: шестеро наемников Церкви Карнадозы и пятеро братьев-псов. Один из псов умирал, остальные четверо, как и два наемника, были ранены. Холодная ненависть, которую по отношению к ним испытывал Конокрад, подталкивала его перерезать им глотки. Но последствия ража еще ядом отзывались во рту, он был пресыщен кровью и возбуждением. Кроме того, эти люди сдались. Убить их хладнокровно, а не в разгаре битвы Базел Бахнаксон не мог, ведь он не был братом-псом.
В стороне, подальше от костра, лежали тринадцать тел, замерзшие, как бревна. Остальные в панике разбежались, большинство без плащей, многие даже без сапог. Мало кто из них выживет в такую пургу, с чем-то вроде злорадства думал Базел, глядя на Заранту.
Она лежала по другую сторону костра, ее опущенные веки, словно кровоподтеки, резко выделялись на белом оцепеневшем лице. Она спала, положив голову Венситу на колени. Похитители не причинили ей никакого физического вреда, так как хотели принести ее в жертву как можно более здоровой и сильной, и она была выносливой, Заранта из Джашана. Но перенесенный ужас путешествия навстречу страшной смерти и чары, превратившие ее в пленницу, заключенную в собственном теле, пережили гибель черных магов.
Тогда Венсит, чье лицо было угрюмо и сурово, приблизился к ней, а Базел стал сзади на колени, поддерживая ее за плечи. Глаза волшебника запылали очистительным огнем, без труда проникшим в душу Заранты и разрушившим сковывавшие ее путы. Ее тело конвульсивно содрогалось в руках Базела, и наконец, когда черное заклятие утратило силу, она зарыдала, прижимаясь щекой к жесткой кольчуге Конокрада. Он гладил ее черные волосы и утешал, уговаривая, как ребенка.
Этого было достаточно, чтобы изрубить пленников в куски, но он так не поступил. Он только обнимал ее за плечи, и ее слезы не заставляли его думать о ней хуже, потому что градани знают, что такое побывать в лапах колдунов.
Заранта справилась со слезами быстрее, чем Базел мог ожидать. Призвав все свое самообладание мага, она улыбнулась со все еще мокрыми глазами.
— Я снова обязана вам жизнью, Базел Бахнаксон, — вымолвила она дрожащим голосом. — О, Базел, Базел! Кто из богов послал ко мне вас с Брандарком и что я должна сделать, чтобы быть достойной вас?
— Тихо, милая, — проворчал он, неловко похлопывая ее по плечу, — помолчим об “обязанностях” и “достоинствах”.
— Но я в долгу перед вами обоими! — Она протянула руку Брандарку, который нежно ее пожал. — Я втянула вас в эти неприятности, я лгала вам...
— Небольшая прогулка для пары бездельников, — фыркнул Брандарк.
Заранта рассмеялась сквозь еще не высохшие слезы, но продолжала отрицательно качать головой, пока Базел, взяв двумя пальцами за подбородок, не повернул ее голову к себе.
— Никакой лжи не было, — сказал он, глядя ей в глаза. — Конечно, вы говорили нам не всю правду. Но не такие уж мы дураки, чтобы не понимать причин. Тотас нам все рассказал, и я не виню вас — ни за мысли, ни за дела.
— Тотас! — воскликнула она с ужасом, только сейчас заметив отсутствие телохранителя. — Что с ним?
— Все нормально. Он не в состоянии выдерживать такие гонки, поэтому мы оставили его в Дунсанте присматривать за Рекаа. Он сходил с ума от беспокойства, но мыслил достаточно здраво, чтобы согласиться, и еще он просил вам передать, что любит вас.
— Так Рекаа жива?! — В ее глазах блеснула неожиданная радость. — А они сказали мне, что она умерла.
— Эти ублюдки и в самом деле были уверены в ее смерти, но они ошибались. Она была жива, когда мы в последний раз ее видели, и ее врачевала очень хорошая лекарша.
— С ними все в порядке, — вставил Венсит. Базел, повернув к нему голову, в удивлении поднял брови, и волшебник улыбнулся: — Надо же быть в курсе событий. Тотас и Рекаа чувствуют себя неплохо. Четыре дня тому назад в Дунсанту прибыл командующий военным округом, и сейчас он очищает район от друзей покойного барона.
Заранта закрыла глаза и расслабилась, снова положив голову на плечо Базела.
— Вы снова исполняете мои молитвы. Дорогой друг, — я никогда не расплачусь с вами за все, что вы для меня сделали.
— Не надо, да и не за что, — ответил он. — Я ведь всегда говорил, что никто не будет делать что-то себе в ущерб.
Мысли Базела вернулись к настоящему, и он снова посмотрел на Заранту. Когда она уснула, ему не хотелось доверять ее Венситу, но, как ни мало Конокрад знал о магии, он понял выражение лица волшебника. Венсит явно был обеспокоен, чувствовалось, что он все еще исследует глубины души Заранты, ищет еще не исцеленные раны. Базел прокашлялся, и Венсит поднял на него глаза.
— Кажется, с ней все не так хорошо, как хотелось бы.
Венсит вздохнул:
— Пока еще нет. Со временем она поправится, но до тех пор будет нуждаться в заботе и уходе.
Базел навострил уши.
— Они совершили над ней насилие, Базел. Не физически, но внутри ее сознания. А ведь она маг. — Венсит гневно потряс головой. — Она знала, что они делают, и это только усугубляло положение. Она открыта для них. Ранима. И если они снова до нее доберутся, то на этот раз не будут пытаться ею управлять, а просто убьют.
— Вы можете их остановить?
— Могу, но для этого я должен быть с нею рядом. А с последствиями колдовства пока что больше ничего не сделать, надо подождать, пока мы не окажемся в безопасности в знакомых ей местах. Там можно будет использовать ее воспоминания для восстановления защитных сил. Это может быть или Академия Магии, или Джашан, а доставить ее в любое из этих двух мест будет нелегко.
— Но почему?
— У Карнадозы в Норфрессе больше последователей, чем многие могут себе представить. Они не отваживаются привлекать к себе внимание, но они среди нас. Боги Тьмы много обещают своим адептам, а жажда власти — засасывающая сила... особенно для колдунов. — Венсит слабо улыбнулся. — Их потребность, жажда употреблять свои магические способности неодолима. В каком-то смысле это что-то вроде нашего ража. Затягивает так, что вряд ли кто, кроме градани, сможет себе это вообразить.
Базел поразмыслил над сказанным и кивнул. Венсит кивнул в ответ, видя в глазах градани понимание.
— Оттовар и Гвинита принимали это во внимание, когда составляли Кодекс. Волшебник должен использовать свои силы, волшебство приносит чувство неподражаемого экстаза. Желанию испытывать его еще и еще невозможно сопротивляться. Волшебника можно убить, но запретить ему использовать его таланты — все равно что запретить, скажем, одно из времен года. Поэтому Оттовар и Гвинита решили лишь ограничить и направить деятельность колдунов. Они создали правила, которые должны были предотвращать злоупотребления. Но проблема в том, что по самой своей природе Кодекс постоянно вступает в конфликт с искушениями, которыми так богат мир, с соблазнами, подбивающими волшебников на его нарушение. Одно то, что он запрещает произвольно использовать свои силы, заставляет многих отрицать и ненавидеть его, но это еще не все. Дело в том, что в науке волшебства кроются опасности, которые только усугубляются Кодексом.
— Почему? — спросил Брандарк.
— Потому, что применяя свои магические возможности, волшебник становится точкой сосредоточения энергии. Результат магического действия напрямую зависит от энергии, направляемой на выполнение задачи. На изучение техники управления энергетическими потоками уходят годы. В первую очередь это относится к тем видам энергии, с которыми разрешает работать Кодекс. Если внимание волшебника в критический момент ослабнет, вся мощь его колдовства может мгновенно обратиться против него. Но магией крови и черной магией легче управлять, чем другими видами волшебства. Белый маг должен напрягаться до пределов своих возможностей, чтобы достичь результатов, которых черный маг добивается, приложив гораздо меньше усилий. Это связано с природой источников энергии, которыми они пользуются. Поэтому черная магия столь соблазнительна и дает тем, кто ею занимается, определенные преимущества. Они не привыкли развивать свои способности полностью. Но так как энергия, которую они употребляют, более чувствительна к управляющим воздействиям, они выдерживают сравнение с более мощными магами, соблюдающими Кодекс. А если белый маг по необходимости прибегает к их технике, то автоматически становится таким же, как они, — как воин, нарушающий Кодекс Томанака, опускается до уровня Чернажа или Харнака.
Глаза Базела сузились при этом очередном свидетельстве осведомленности колдуна в его делах, но Брандарк заинтересованно подался к Венситу.
— Я всегда интересовался волшебством. Вы говорите о видах энергии, магии крови, черных магах. Но в чем принципиальное отличие вашей работы от того, что делают они?
— Различий нет, — просто сказал Венсит, улыбнувшись реакции обоих градани. — Чем отличается меч в ваших руках от меча в руках Харнака? — спросил он едва ли не с вызовом в голосе. Брандарк нахмурился, и Венсит хмыкнул. — Магия — это только инструмент, а то, как ее применяют, делает ее белой или черной.
— Даже магия крови? — вызывающе в свою очередь осведомился Брандарк.
— Даже магия крови. Хотя она, пожалуй, легче всего поддается извращению. Волшебство — любое волшебство — это приложение энергии. Энергия есть во всем. Во мне, в Базеле, в камне, на котором я сижу. Вся вселенная состоит из энергии. То, что мы воспринимаем как “твердую материю”, на самом деле представляет собой вспышку, связанную формой вещества.
Базел нахмурился было скептически, но тут же сообразил, кто это говорит. Уж если кто и знает все о сути волшебства, то это именно Венсит Румский.
— Проблема в том, — продолжал волшебник, — что не любая энергия одинаково доступна. Например, энергию неживой материи трудно обратить себе на пользу. Ее можно назвать “сырой” энергией. Она плохо управляема и все время грозит выйти из-под контроля. Поэтому для общения с нею нужны определенные навыки. А вот живые существа, особенно разумные, действуют как линзы. Они фокусируют и концентрируют энергию. В жизни, в крови заключена огромная сила, друзья мои, и некоторые из наиболее тонких процедур, предусмотренных Кодексом, возможны лишь при условии ее использования. Но Кодекс разрешает лишь добровольное пожертвование энергии живым существом, а то, что мы называем магией крови, ею не является. Это такое же зло, как оружие, когда его применяют против беззащитных. Что, к сожалению, не уменьшает соблазна.
— Мне думается, не очень приятно иметь дело с такой энергией, добровольно это происходит или нет... — пробурчал Базел.
— Поэтому Кодекс столь категоричен в этом вопросе, — ответил Венсит. — И поэтому единственное наказание за его нарушение — смерть.
Некоторое время слышалось лишь завывание ветра. Молчание прервал Брандарк:
— Но ведь существует и другой вид энергии? Все легенды отзываются о вас как о “диком”, “стихийном” колдуне. Значит ли это, что есть энергия, доступная только вам?
— Нет. Это значит только, что я использую эту энергию по-иному.
Оба градани выглядели озадаченными, и Венсит улыбнулся:
— Достичь этого уровня трудно. Когда-нибудь я, может быть, расскажу вам, какой ценой это дается. Энергия та же. Разница в том, что я могу работать с энергией любого объекта.
Теперь нахмурился Базел, но тут же его глаза расширились, уши поднялись.
— То есть...
Совершенно верно. — Венсит кивнул. — Большинство колдунов можно назвать магами волшебной палочки. Они не могут напрямую черпать энергию из вселенной. Им нужны методы, инструменты для ее использования. Стихийный колдун ничем не манипулирует, он просто направляет энергию. Теоретически он может направить на достижение своей цели всю энергию вселенной.
— Боги! — ахнул Брандарк.
— Теоретически, — напомнил Венсит. — Фактически этого не может сделать никто из смертных. Такого потока энергии не выдержал бы даже бог. Но даже крошечная часть энергии вселенной, доступная стихийному колдуну, многократно превышает то, с чем может работать колдун волшебной палочки. И это накладывает отпечаток. Вот лишь наиболее очевидное изменение, пожалуйста. — Венсит указал на свои глаза. — Есть и более глубокие, более тонкие. Именно этот практически неограниченный доступ к энергии делает “дикого” колдуна таким грозным для обычного мага волшебной палочки.
— Так вот почему эти двое, — Базел показал на место, где Венсит разделался с черными магами, — были не слишком рады свиданию с вами.
— Так оно и есть, — слегка улыбнулся Венсит. — Но сейчас самое важное для нас вовсе не это, а то, что черных колдунов гораздо больше, чем таких, как я. И вот сейчас, пока мы разговариваем, не один из них наверняка уже работает над определением моего точного местонахождения. Мой почерк очень хорошо различим, с другим не спутаешь. И даже если бы это было не так, их должно было очень заинтересовать, чья это работа. Конечно, они побоятся сами со мной встретиться, но этого и не понадобится. Они, как пауки, всюду раскинули свои сети. Даже с помощью магов я не смогу обнаружить всех их агентов, таких как барон Дунсанта. А у них достаточно наемников, чтобы натра вить их на меня, если им удастся меня выследить. Участие в похищении Заранты братьев-псов говорит о том, что здесь замешана Церковь Шарны, а уж если она берется за дело...
Венсит вздохнул, а Базел невольно поежился. Встреча с демонами Шарны была малоприятной перспективой.
— И что же вы собираетесь делать?
— Я должен обеспечить безопасность Заранты. Сейчас я установил над всеми нами защиту от наблюдения. Пока я ее поддерживаю, мы представляем для тех, кто нас ищет, просто чистое пятно, пробел.
— Значит, они не смогут нас обнаружить, — сказал Брандарк.
— Нет, они просто не могут нас видеть, — поправил его Венсит, и Кровавый Меч непонимающе уставился на него. — Они ничего не видят там, где я нахожусь. То есть, поискав подольше, они выявят это слепое пятно и поймут, что я именно там.
Поняв разъяснение, Базел недовольно заворчал. Они не смогут передвигаться в такую погоду, особенно с Зарантой, такой слабой и изможденной. Им надо дождаться конца метели, а очень вероятно, что союзники колдунов к тому времени уже будут знать, где их искать. Если все дело только в том, чтобы найти слепое пятно, то потом следить за ним будет так же легко, как и за ясно видимой целью. А заподозрив, что создатель этого эффекта — Венсит, они бросят против него все свои силы. Однако...
— Скажите, — неторопливо пророкотал Конокрад, — понимают ли они, что вы знаете о том, что они будут отслеживать слепое пятно?
— Конечно.
— В таком случае сильно ли они удивились бы, если бы вы вдруг перестали его поддерживать и вместо этого пустились в бега?
Венсит поднял бровь, и Базел продолжил:
— Интересно, учуяли бы они неладное или просто решили бы, что вы предпочли не прятаться, а поставить на скорость?
— Даже не знаю. — Венсит пожал плечами. — Возможно, это не стало бы для них такой уж большой неожиданностью, по крайней мере если бы я двигался в понятном для них направлении.
— Ага. — Базел удовлетворенно кивнул, а Брандарк с подозрением посмотрел на друга:
— Я знаю этот тон, Базел. Ты опять что-то задумал.
— Да, задумал, — признался Конокрад. — Задумал дать им приманку, которую они могли бы ясно увидеть и за которой смогли бы погнаться.
— Что, например? — спросил Брандарк, и Базел по смотрел на колдуна:
— Предположим, вы создаете еще одну иллюзию, Венсит, но на этот раз не атакующих градани, а всех нас, и отправляете ее прямо в Джашан, в то время как мы все в вашем слепом пятне двигаемся на север. Пока они настигнут иллюзию, слепое пятно удалится настолько, что его будет уже не найти.
— Не пойдет, — отрезал Венсит, покачав головой. — План хорош, но у иллюзии обязательно должен быть фокус. Я не смогу создать такую сложную иллюзию, не привязав ее к чему-то определенному.
— Что подойдет в качестве фокуса?
— Почти все, но лучше всего живой разум. Такая иллюзия сама себя кормит, если можно так выразиться. Если ее видит тот, кто находится в самом ее средоточии, его восприятие становится частью волшебства и помогает поддерживать и усиливать ее.
— Вот как? — пробормотал Базел, а Брандарк резко выпрямился.
— Базел! — начал он резко, но Конокрад, не отводя глаз от Венсита, остановил его жестом поднятой руки.
— Предположим, я стану этим вашим фокусом. Я смогу устроить им хорошенькую гонку, а тем временем вы с Брандарком и Зарантой доберетесь до места.
— Нет! — Брандарк не обратил внимания на выразительный взгляд Базела. — Ты не сможешь смыться без меня!
— Да перестань! Зачем рисковать еще и твоей головой, если в этом нет никакой нужды?
— Если ты собираешься стать героем какой-нибудь дурацкой баллады, то я не дам тебе заграбастать всю славу. — Брандарк говорил более возбужденно, чем обычно. — И какой бард упустит возможность непосредственно участвовать в событиях, о которых потом можно будет написать балладу?
Базел хотел было ответить Брандарку, но тут взял слово Венсит:
— Это великодушное предложение, Базел, но, боюсь, ты не совсем понимаешь, во что ввязываешься. У тебя достаточно своих забот, чтобы добавлять к ним еще и мои.
— Правда? И что это у меня за заботы?
— Не могу сказать точно. — Венсит помолчал, будто подбирая слова, и продолжил: — Сейчас ты на распутье. Я вижу, что ты пока не решился принять некое, э-э, предложение, которое недавно получил. Однако определенные силы знают об этом предложении. Они заинтересованы в том, чтобы ты его не принял, и поэтому сделают все возможное, чтобы этого не произошло.
— Знаете что, — протянул Базел, — сдается мне, вы слишком много обо мне знаете, Венсит Румский.
— Я — волшебник. Волшебники и должны знать о людях много.
— И поэтому они вызывают у народа такую симпатию...
— Без сомнения, но это к делу не относится. У тебя и вправду слишком много врагов, чтобы добавлять к ним еще и наших с Зарантой.
— Это так, но верно и обратное: ведь и я притягиваю своих врагов к вам. Пока мы вместе, нам угрожает двойная опасность. Я дал слово доставить Заранту домой в безопасности, но не смогу этого сделать, если они нападут на нас все разом и отобьют ее обратно. Нет, Венсит, лучше дать им цель, которую они могли бы преследовать. Тем временем вы отвезете ее к отцу, а меня им будет не слишком-то легко поймать.
— Базел, у тебя голова из хорошего, прочного гранита.
— Это я слышал и раньше, и, наверное, не без причины, но это не значит, что сейчас я не прав. — Базел выдержал пылающий взгляд Венсита, который первым отвел глаза.
— Прав ты или нет, но без меня ты не смоешься, — снова начал Брандарк, и упрямые взгляды двух градани скрестились. — Если Венсит будет двигаться под покровом невидимости, то ему не нужен тот, кто будет прикрывать его тыл, а тебе нужен.
— Брандарк, я не хочу видеть тебя покойником, — спокойно сказал Базел. — И из всего, что сказал Вен сит, вытекает, что это моя забота, а не твоя.
— Ты оказался в этой ситуации не без моего участия. Вспомни пещеру. Если бы меня с тобой не было, ты бы даже не понял, что происходит. И эти ублюдки не гнались бы за тобой. Кроме того, за тобой нужен глаз да глаз. Если я отпущу тебя без присмотра, то не смогу больше спать спокойно.
Базел открыл было рот, чтобы возразить, но снова закрыл его, ничего не сказав, когда увидел, что на лице Брандарка написано непреодолимое упрямство, столь характерное для градани. Кровавый Меч фыркнул с видом победителя и обратился к Венситу:
— А вам пора перестать выискивать причины, по которым нам не следует этого делать, и начать соображать, как это сделать наилучшим образом.
Венсит только моргнул, а Брандарк снова фыркнул:
— Для начала, за какое время вы сможете уйти настолько далеко, чтобы они больше не смогли вас обнаружить?
— Не в моих силах сделать так, чтобы нас было невозможно найти. Я лишь могу это сильно затруднить, — мягко сказал Венсит, и Брандарк нахмурился. — Но мысль твою я понял. Дайте мне два-три дня спокойной езды, и они смогут выследить меня только чудом.
— Вот и хорошо, — удовлетворенно кивнул Брандарк. — Создайте иллюзию с нами в фокусе, и пусть она рассеется или исчезнет... Фробус знает что... через три дня. Тогда они поймут, что мы разделились, но не будут знать, когда и где. И им тоже придется рассредоточить свои силы. Те, кому нужны мы, оставят вас в покое, другие будут искать вас и перестанут нас преследовать.
Он торжествующе посмотрел на собеседников, а Базел и Венсит переглянулись, понимая, что он прав. Вокруг костра воцарилось молчание, нарушаемое только воем пурги и потрескиванием дров. Потом Венсит вздохнул:
— Ладно. Не нравится мне это, но я готов.

ГЛАВА 31

Ранним утром на юге у горизонта показалась линия деревьев. В полдень, когда Базел и Брандарк решили сделать остановку, она была уже четкой и темной.
— Доберемся туда до вечера? — Спешившийся Брандарк указал рукой на деревья.
— Да, пожалуй. — Базел сосредоточенно рылся в одном из вьюков, но все же поднял голову и удостоил лес взглядом.
Венсит снабдил друзей на удивление подробными картами (Базел предпочитал не задумываться, каким образом они были получены), и если Конокрад не ошибался, то впереди виднелся Корабельный Лес, по которому проходила граница Империи Копья и Страны Пурпурных Лордов. Он вздохнул с облегчением. С момента расставания с Венситом и Зарантой прошло четыре дня, а их так никто и не побеспокоил.
Друзьям помогло то, что снег после пурги очень быстро растаял. Для того, кто, как Базел, родился на севере, такая перемена погоды не могла не показаться удивительной, но, впрочем, жаловаться на это не приходилось. Мороза как раз не хватало, чтобы выбраться из болот, и хотя вязкая грязь равнин доставляла путешественникам мало радости, пробираться по пояс в снегу было еще менее приятно.
Базел вынул сыр и сушеное мясо и прикрыл чересседельную суму. Брандарк уже отцепил емкий мех с пивом, один из трофеев, и оба градани присели подкрепиться, в то время как их животные принялись щипать грязную, побитую зимней непогодой траву.
Вспоминалось жуткое ощущение, когда первые три дня их сопровождали призрачные Венсит и Заранта. Но беспокойство вскоре сменилось живым интересом и восхищением совершенством иллюзии. Во время нападения на лагерь похитителей Базелу некогда было разглядывать воинов, созданных Венситом. На этот раз времени хватало, и его инстинктивное отвращение к колдовству уступило место чему-то похожему на восхищение.
Венсит не только колдун, но и художник — к такому заключению пришел Базел, изучая своих временных спутников. Сотворенные магическими чарами Венсит и Заранта не разговаривали с градани, но оживленно общались между собой, сопровождая слова подходящей к случаю мимикой и жестикуляцией. Они оставляли следы на снегу и отбрасывали тени. На каждой стоянке они ухаживали за своими несуществующими лошадьми и, пристроившись у лагерного костра, ели из несуществующих тарелок. На их одежде даже остались брызги грязи, когда они шлепали по размякшей земле. Венсит объяснил Базелу и Брандарку, что их восприятие помогало поддерживать иллюзию, но все же иногда друзьям трудно было отделаться от ощущения реального присутствия Венсита и Заранты.
Это продолжалось до вчерашнего утра, когда иллюзия внезапно пропала.
В этот момент Базел как раз смотрел на “Венсита”, и мгновенное исчезновение потрясло его, хотя он и знал, что это должно случиться... Как будто вдруг прекратил существовать настоящий Венсит! И у Базела по спине пробежали ледяные мурашки. Это походило на дурное предзнаменование, на предвестье несчастья, готового обрушиться на их товарищей. От этой мысли трудно было избавиться, и Конокрад смог справиться с нею, только восстановив в памяти сцену прощания с Зарантой, ее слезы и требование непременно приехать к ней в Джашан перед возвращением домой. Это воспоминание было для Базела доказательством того, что исчезнувшая вместе с Венситом Заранта не была настоящей. Все же он не мог не беспокоиться о ней.
Тревожился он и сейчас. Базел фыркнул и пожал плечами. Сейчас он все равно ничем не может ей помочь, даже если она попала в беду, а Венсит мог лучше обеспечить ее защиту, нежели любая земная сила. Наконец, им с Брандарком и без того хватало хлопот и забот.
Жуя жесткое, как железо, сушеное мясо, он покосился на солнце. Надо бы добраться до леса засветло. Скорей бы уйти с равнины: здесь негде укрыться и чувствуешь себя таким беззащитным, хуже, чем на Равнине Ветров. Ведь сотойцы в своей борьбе с градани не прибегали к помощи колдунов. Хотя, с точки зрения Брандарка, все черные маги сейчас заняты поисками Венсита и Заранты, так что на долю двух друзей остались только их собственные враги.
И Базелу хотелось надеяться, что их число несколько сократилось. Они отдали своим пленникам самых слабых и усталых лошадей, больше из жалости к животным, чем к побежденным противникам, и немного продовольствия. И еще Базел счел нужным передать старшему из четырех оставшихся в живых братьев-псов предостережение для всей Гильдии.
— Не слишком славен я терпением и сейчас имею полное право перерезать вам глотки, — неспешно произнес он. В глазах внимавшего ему пса вспыхнул ужас. — Этого можешь не бояться, не стану я марать об тебя руки. Вместо этого получишь от меня послание. Устное.
Он помолчал, буравя взглядом все сильнее нервничавшего убийцу. Тот наконец не выдержал молчания и переспросил:
— Так что за послание?
— Ах да, послание. По моей оценке, у вас на охоту за моими ушами ушло человек шестьдесят. Пока что я считаю, что мы квиты, да и вам советую считать так же. Если вы не образумитесь, тяжко придется вам отрабатывать ваше золото. Я ведь не буду всегда таким сдержанным. — Он холодно улыбнулся. — Имейте в виду, пока я ничего не предпринимал, кроме самозащиты. Будете слишком настойчивы — я займусь собственной охотой на вашу свору. И не я один, Конокрады есть еще на свете. Думаю, небо вам тогда покажется с овчинку.
Он бросил на побледневшего убийцу еще один взгляд, ухмыльнулся и зашагал прочь. Теперь он тоже не мог удержаться от усмешки, вспоминая эту сцену. Проку от его предупреждения, конечно, не будет, подумал он, откусывая еще один железный шмат сушеного мяса, но ему самому стало от этого легче.
Они добрались до леса даже быстрее, чем предполагали. В запасе оставалось еще три часа дневного света, когда градани вошли под громадные оголенные кроны. Тень огромных деревьев задушила всю остальную растительность, так что здесь не было зарослей кустарника и подлеска, мешавших передвигаться, но зато вокруг царили полутьма и пустота холодного и неуютного зимнего леса.
После долгого пути по открытой всем ветрам равнине они чувствовали себя стесненно, пробираясь между стволами. Базел, как обычно, шел впереди, шурша опавшими листьями, и ему казалось, что деревья угрожающе нагибаются к нему со всех сторон. Он был здесь чужим, и лес осуждал его вторжение.
Он попытался отогнать эту мысль, напомнив себе, как стремился укрыться в чаще леса, но ничего не мог поделать с внезапно возникшим желанием вновь оказаться в долине. Да, там он чувствовал себя слишком на виду, но зато и к нему никто не мог подкрасться незамеченным. Теперь же его затылок покалывало от ощущения притаившейся где-то поблизости неведомой опасности, и он сочно выругал свое разыгравшееся воображение.
Базел беспокойно огляделся. Даже под скинувшими листву деревьями было темно, но небо над паутиной сплетенных ветвей было все еще голубым и ясным. Однако неприятное ощущение в затылке почему-то только усилилось. Он резко остановился, осматривая влажный молчаливый лес.
— Что такое? — Тихий голос Брандарка прозвучал в тишине оглушительно громко. Базел повел ушами.
— Не знаю, — пробормотал он, — но что-то...
Конокрад умолк, прижав уши к голове. Внезапно в ветвях над ними завыл ветер. До этого погода стояла тихая и безветренная. Сзади послышалось ругательство Брандарка, который вздрогнул от неожиданности при первом порыве урагана, сотрясшего лес. Затрещали и застонали ветви, словно возмущаясь внезапным насилием, дневной свет померк. Не набежавшие облака заслонили его, он просто исчез, погас, погрузив лес в глубокую тьму. Долгий, дикий раскат грома прорвался сквозь шум ветра.
И разразилась буря. Мелкие сломанные ветки градом падали с деревьев. Запасные и вьючные лошади, охваченные ужасом, бились, едва не обрывая поводья, и Базел кинулся к ним, пытаясь успокоить. Брандарк, которому удалось кое-как унять свою лошадь, спешился, чтобы хоть чем-то помочь другу. Но обезумевшие животные не помнили себя от страха. Две лошади вырвались и унеслись прочь, затем еще одна, а ветер все выл и выл, ломал ветки и гнул деревья.
Снова, еще громче, загремел гром. Вспышка более яркая, чем сотни молний, осветила лес мертвенным светом. Что-то крикнул Брандарк. Базел обернулся, но Кровавый Меч смотрел не на него, он вглядывался в небо, прижав уши к голове и оскалив зубы. Базел тоже запрокинул голову — и замер, а гром ударил снова.
Там, в этой бушующей тьме, было еще что-то помимо грома. Что-то громадное и темное неслось в вышине на крыльях летучей мыши. Базел не мог ясно разглядеть это существо, но то, что он разглядел, наполнило его сердце ужасом. Очередная вспышка молнии осветила черную кожистую чешую и более крупные костяные пластины на спине и груди чудовища; оно летало кругами, как ястреб в поисках добычи.
В последний раз ударил гром, мощный грохот разорвал воздух, и затем наступило затишье. Ветер тоже слегка ослабел. Оба вьючных мула оборвали повод и умчались в темноту.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Базел!!! — раздался с высоты оглушительный рык, более громкий, чем звучавший до этого гром. Казалось, он надвое расколол небо — ужасный скрежещущий звук, не предназначенный для ушей смертных. — Базел!!! — снова загрохотало над лесом, и Брандарк резко перевел взгляд с неба на своего друга.
Не обменявшиеся ни словом, градани одновременно повернулись и припустили прочь, таща за собой уцелевших животных.
Нечеловеческий голос в третий раз проревел его имя, и Базела охватила непривычная паника. Вьючная лошадь дрожала и всхрапывала, ее повод зацепился за одну из нижних ветвей, и Базел выругался, в лихорадочной спешке освобождая ремень. В лесу было темнее, чем в преисподней Краханы, деревья казались чешуйчатыми ногами монстров, готовыми заступить им путь. Лошадь Брандарка упала на колени, и Базел остановился, поджидая Кровавого Меча, поднимавшего животное на ноги. Не хватало им только потерять друг друга в этой кромешной тьме.
Сзади что-то грохнуло, как дюжина городских ворот под ударом дюжины таранов, и его имя снова обрушилось на них из темноты. Удвоив скорость, они неслись вслепую, натыкаясь на деревья, спотыкаясь на неровной почве, а за ними раздавались грохот, треск и гром. Воображение рисовало Базелу картину того, как чудовище вырывает с корнем и отшвыривает целые деревья, попадающиеся у него на пути. Двигаться быстрее они не могли. Треск ломавшегося дерева звучал все ближе, и Базел принялся изрыгать проклятия. Становилось ясно, что убежать им не удастся, а мысль быть застигнутым сзади, убегающим, как кролик, была для Базела невыносима.
Местность внезапно начала подниматься и пошла в гору. Базел остановился, озадаченный неожиданно возникшим перед ним склоном, тяжело дыша, смахнул пот с глаз и увидел опаленный давнишним лесным пожаром холм с вершиной, похожей на лысую голову. Рядом как вкопанный встал Брандарк.
— Лучшего... места... не найти! — задыхаясь, выговорил Кровавый Меч, и Базел мрачно кивнул. По крайней мере здесь то, что за ними охотится, не свалит им на голову дерево, если, конечно, не догадается захватить с собой пару стволов.
— Давай дальше! — выдохнул Базел, но Брандарк покачал головой. Он уже вел обеих лошадей вверх по склону.
— Без толку! Не думаешь же ты от него оторваться!..
Базел снова выругался, но, похоже, его друг был прав, а времени на споры не оставалось. Он последовал за Брандарком на холм, где они привязали лошадей к обгорелому пню, оставшемуся от богатырского дуба. Базел как следует проверил узел, в первую очередь для того, чтобы хоть чем-то заняться, вместо того чтобы просто стоять и ждать. Он вынул меч, подошел к гребню холма и обернулся в сторону, откуда они пришли, чувствуя во рту тошнотворный привкус страха. Он знал свои возможности, но знал также, что перед ним — враг, которого не может победить ни один смертный.
Брандарк стоял рядом, тоже с мечом в руке. Небо над ними окрасилось бледно-зеленым трупным свечением, на фоне которого четко выделялись их силуэты. Они двигались прислушиваясь к грохоту падающих деревьев.
Утомленные долгим бегом легкие Базела судорожно захватывали воздух. Он увидел, как, содрогнувшись, рухнул громадный дуб высотой в шестьдесят футов, и замер. Перед холмом появилось чудовище, обладавшее крыльями летучей мыши, паучьими ногами, суставчатыми клешнями и громадной головой, украшенной клыками, — словно сам ад обрел плоть.
— Базел!!! — взвыло оно и устремилось вверх по склону.
Это была омерзительная помесь гигантского насекомого и летучей мыши, двигавшаяся с ловкостью ящера. Из пасти, раскрывающейся, чтобы прореветь его имя, торчали футовые клыки. Базелу вспомнилось, что Томанак характеризовал демонов как существ слабых, богам “почти незаметных”. В этот момент ему подумалось, что не хотел бы он встретить что-либо “заметное” для богов. Зловонное дыхание монстра с громким шипением вырвалось из пасти, с клыков и клешней капала зеленая слизь.
— Эй, Базел! — Тенор Брандарка звучал неестественно ясно, почти спокойно, к был четко слышен сквозь шум ветра и треск деревьев, которые ломали черные роговые когти. — Ты, как я понимаю, пережил недавно религиозный кризис. Мне бы никогда не пришло в голову пытаться на тебя повлиять, но замечу, что если ты предполагал все-таки принять предложение Томанака, то сейчас, вероятно, самый подходящий для этого момент.
Базел, сжав зубы, глядел на приближавшееся чудовище. В нем уже загорелось пламя ража, но он отчетливо услышал слова Брандарка, и в его душе возникло ужасное подозрение: а что если все это было заранее известно Томанаку? А не подстроил ли он все это сам, чтобы поймать Базела в свои сети? Двенадцать веков недоверия и подозрительности заставляли думать, что бог именно так и поступил, но эта мысль владела Базелом только одно мгновение. Ровно столько, сколько потребовалось, чтобы распознать ее... и отвергнуть. Томанак — бог справедливости, справедливость может быть жестокой, но она не может лгать — не лгал и ее покровитель.
Более того, Томанаку не требовалось прибегать к уловкам. Бог был прав: Базел лишь воображал, что знал, что такое зло. Сейчас перед ним было само его воплощение. Базел понял, что Бог Войны знал его лучше, чем он знал сам себя. Базел Бахнаксон не мог смотреть на это порождение зла и ужаса, знать, что оно существует на свете, и не вступить с ним в борьбу. При виде приближающегося демона все существо Базела заполнил страх, ему отчаянно хотелось повернуться и удрать, и не из-за ража он оставался на месте. Его держало возмущение, пересиливавшее даже страх, осознание зла... и понимание, что он рожден и вскормлен, чтобы с ним сражаться.
— Хорошо! — воскликнул он, перекрикивая ветер. — Если я вам нужен, то я ваш!
Он обеими руками поднял меч, и сталь вспыхнула от мощного удара синей молнии, расщепившей темноту. Он почувствовал, как она пронизала клинок, пробежала по его рукам и вспыхнула в сердце, и губы его разомкнулись, выпустив рычание ража.
— Базел, стой! — вскрикнул Брандарк. — Куда без меня!..
Кровавый Меч рванулся к другу, но опоздал. Базел уже летел вниз по склону холма, и новый боевой клич вырывался из его глотки.
— Томанак! — завопил он, и демон, вдруг осев на четыре лапы, забил крыльями и в ярости взвыл при звуке этого имени. Его передние лапы угрожающе поднялись. Устремившийся на врага Базел, несмотря на свой огромный рост, рядом с чудовищем казался пигмеем.
Брандарк, издав проклятие, понесся вниз по склону вслед за Базелом, но внезапно натолкнулся на невидимый барьер. Он остановился, колотя незримую стену мечом, но тщетно. Он не мог пройти. Оставалось только наблюдать, как его друг несется к своему гигантскому противнику.
— Базел!!! — снова прогрохотал демон, рассекая воздух когтями, каждый из которых был толще руки Базела, но, не прекращая бега, Конокрад ловко увернулся. Источающий слизь коготь скользнул по кольчуге, раздирая ее, но тут Базел, перехватив меч обеими руками, нанес удар. Стальное лезвие, испускавшее ослепительный синий свет, рассекло костяную броню и вонзилось в плоть монстра. Хлынула густая черная кровь, чудовище зашипело от боли и отдернуло раненую лапу, словно обжегшись. Но тем временем вторая его передняя лапа обрушилась на Базела сзади.
Удар сбил градани с ног. Он полетел на грязную землю, но сумел удержать в руках меч. Извернувшись, Базел поднялся на колени. Теперь он оказался под демоном. Над ним нависало брюхо, покрытое толстыми черными пластинами чешуи.
Страха Базел Бахнаксон больше не чувствовал. Он был охвачен ражем, но на этот раз с ним пришло что-то еще, такое же яркое, но еще горячее. Эта сфокусированная целеустремленность, полная сконцентрированность, сплавленная с ражем и усиливавшая, питавшая его, заставила Базела встать на ноги.
Брандарк не поверил своим глазам, увидев, как Базел, поднимавшийся под брюхом демона, снова делает выпад. Конокрад светился в темноте, его окружал ослепительный синий ореол. Его меч сверкнул нестерпимым светом, и демон завопил, когда три фута пылающей стали пробили его чешую.
Монстр отпрыгнул назад с леденящим кровь, захлебывающимся воем, прижав к телу изуродованную переднюю конечность, раскачиваясь и обильно поливая пепел древнего пожарища густой вонючей кровью из раны на брюхе. Одно долгое мгновение стоял он так, рассматривая наглое насекомое, осмелившееся посягнуть на его плоть. Базел, глядя прямо в фасетчатые глаза чудовища, зарычал:
— Давай! Ну же!
Голова демона метнулась вниз, описав смертоносную дугу. Его клешни, рванувшись вперед с силой, способной сокрушить титана, вспахали слой пепла и опавших листьев, и Базел шагнул навстречу монстру. Вновь синим светом запылал меч Конокрада, и звук удара сотряс лес.
Ни один смертный не мог противостоять силе атаки демона. Базел отлетел назад, врезавшись в ствол огромного дуба, от которого посыпались щепки, но его возглас боли потонул в громовом вопле чудовища, потерявшего клешню. Даже мощный удар Базела не смог полностью отделить ее от тела, но блестящий хитиновый рог, взрезанный и треснувший, бессильно повис, причиняя чудовищу неимоверные страдания. Конокрад вскочил на ноги.
— Томанак! — снова закричал он, вонзая меч в громадный глаз чудовища. Искалеченная голова вздернулась, а Базел, вновь оказавшийся под монстром, полоснул его по другой клешне.
Брандарк Брандарксон, сидевший на корточках у невидимой стены, силился убедить себя, что видит это не во сне, когда демон под яростным напором атаки Базела повалился на бок. Демон отбивался, его судорожно дергавшиеся лапы поднимали тучи грязи и мертвых листьев, но меч Базела снова и снова врубался в его тело. Во все стороны летели расщепленные пластины чешуи, лилась кровь, демон опять завопил, на этот раз от страха. Теперь он стремился только покинуть это страшное место, спастись от своего крошечного врага.
Но Базел преследовал его, нанося удар за ударом. Демон, у которого остался только один глаз, вслепую колотил по воздуху лапами, вооруженными страшными когтями. Хлопая крыльями, он кое-как сохранял равновесие, но сноровка и четкость движений была утеряна навсегда. Чудовище пыталось достать Базела, но противник был слишком близко, чтобы оно имело возможность размахнуться для решающего удара. Базел более не казался существом из плоти и крови, сталь словно стала продолжением его руки, и он продолжал неутомимо работать мечом.
Демон снова чуть было не упал, но, бешено хлопая крыльями, удержался на ногах, и тут ужасный блистающий меч вонзился в его левое крыло, пройдя сквозь мышцы, хрящ и кость. Скрежещущий вопль агонии монстра наполнил воздух. Чудовище вновь разъярилось, но это была уже ярость отчаяния. Базел, еще раз прокричав имя Томанака, снова ринулся на демона.
Сапог Конокрада воткнулся носком в рану на крыле демона, из которой фонтаном била кровь, и Брандарк замер, увидев, как Базел, оттолкнувшись, вскочил на спину чудовища. Демон конвульсивно задергался, пытаясь сбросить наглеца, но тот, высоко занеся свой смертоносный меч и собрав все свои силы, опустил его на бронированную шею чудовища. Раздался оглушительный треск. Меч рассек полудюймовую роговую броню, как будто это была бумага, и демон, парализованный агонией, застыл без движения. Мгновение длилось это смертное оцепенение, разинутая клыкастая пасть монстра издавала ужасный беззвучный крик, затем гора плоти и чешуйчатой брони рухнула, увлекая за собою Базела.

ГЛАВА 32

Ураган прекратился, стало тихо, слышался лишь мягкий шорох падения последних сорванных ветром веточек. Невидимый барьер, удерживавший Брандарка, внезапно исчез, и он, вскочив на ноги, бросился к лежавшей на грязной земле бесформенной груде, которая считанные минуты назад была ужасным чудовищем. Базел, придавленный вытянутой лапой монстра, лежал ничком.
Брандарк опустился на колени, его рука дрожала, когда он прикоснулся к шее Базела. Почувствовав медленный, но мощный пульс Конокрада, он вздохнул с облегчением. Придавившая Базела нога была толщиной со ствол дерева. Брандарк, крепко обхватив лапу обеими руками, напрягся и сдвинул ее достаточно, чтобы вытащить из-под нее тело друга.
Оттащив Базела на наветренную сторону, чтобы избавиться от исходившего от трупа зловония, Кровавый Меч уложил Конокрада на спину. Базел был здорово побит и потрепан, перепачкан вонючей кровью демона, в его кольчуге зияли дыры, но Брандарк ощутил еще большее облегчение, когда хорошенько его осмотрел. Градани вообще очень живучи, а у Базела, как это ни невероятно, не было даже ни одного перелома. Кровавый Меч только пожал плечами в недоумении. Он видел все своими глазами, и все же ему не верилось, что то, чему он был свидетелем, произошло на самом деле.
Жуткая тьма сменилась естественными вечерними сумерками, и Брандарк попытался взять себя в руки. Он поднялся на ноги, чувствуя себя постаревшим на несколько лет, и снова направился к трупу демона. Несколько минут понадобилось ему, чтобы обнаружить меч Базела, который вошел в тело демона почти по рукоять, и еще столько же, чтобы собраться с духом и заставить себя прикоснуться к нему. Брандарку этот меч был знаком почти так же, как и свой собственный, но ослепительный синий ореол, превративший его во время битвы с чудовищем в оружие из легенды, вызывал у Брандарка опаску, хотя сейчас от жуткого сияния не оставалось и следа. Сделав глубокий вздох и стиснув зубы, он схватился за рукоять. Ничего не случилось, и он вытащил меч. Базел начал шевелиться, как раз когда Брандарк возвращался к нему с мечом.
Конокрад застонал и, сделав над собой усилие, сел. Он моргал глазами, как будто не мог сфокусировать взгляд, потом потер их рукой. Рука была такой же грязной, как и лицо, и он только размазал по физиономии грязь и кровь, но тем не менее это помогло. Когда Брандарк опустился возле него на колени, положив рядом меч, Базел повернул к нему голову.
— Надеюсь, — Брандарк постарался, чтобы в его голосе прозвучал юмор, — ты не планируешь повторять это в ближайшее время?
— А? — Базел снова заморгал и, как сова, тряхнул головой. Жест получился несмелым, как будто он проверял, сможет ли его сделать. Потом Конокрад криво улыбнулся: — Нет. Не думаю, что у кого-то может возникнуть желание повторять нечто подобное слишком часто. Уж лучше подождать, пока жить совсем не надоест.
— Надоест? — переспросил Брандарк. — Понятно.
Базел попытался встать, но Брандарк его удержал:
— Посиди-ка, пока толком не восстановишь дыхание.
— Да брось ты! — Базел отвел руку друга и поднялся. — Такое впечатление, что кто-то уронил на меня дерево, когда я отвернулся, но все ж я цел, Брандарк!
Он вытянул руки, упер их в бедра, повращал торсом и широко улыбнулся Брандарку, ощутив, что все его связки и мышцы в порядке. Брандарк все еще сохранял сомневающийся вид, но, по правде, Базел действительно чувствовал себя много лучше, чем это было возможно после сражения с демоном. Да, синяки, ссадины, усталость, но это была слишком уж малая цена за выживание. Он потер особенно чувствительную ссадину на челюсти и, нахмурившись, посмотрел на Брандарка:
— Да я и в самом деле чувствую себя неплохо. Где... — Повернувшись, он осекся, когда увидел поверженного демона.
Уже почти стемнело, разглядеть мертвое чудовище во всех подробностях стало невозможно, но все равно Базел увидел достаточно, чтобы его рука, потиравшая челюсть, замерла. Он постоял неподвижно, созерцая громадный труп, потом медленно опустил руку. Его рот приоткрылся, уши прижались к черепу, и он взглянул на Брандарка, который только пожал плечами:
— Меня можешь не спрашивать. Я собственными глазами видел, как ты его убил, но до сих пор ничего не понимаю. Ты начал орать имя Томанака, засветился, как меч Венсита, и рванулся вперед, как маньяк. Конечно, — Брандарк с ухмылкой хлопнул его по плечу, — ты никогда особенно не отличался богатым воображением в тактике боя, но все же...
— Говоришь, тактика? — Базел заставил себя закрыть рот и попытался улыбнуться.
— Нет, не тактика, а ее отсутствие, — поправил Брандарк. — Однако это, кажется, сработало...
— Действительно сработало, — внезапно прогремел позади сотрясающий горы голос.
Оба градани резко обернулись, и теперь уже Брандарк раскрыл рот, увидев стоявшую на гребне холма огромную фигуру. От нее исходил синий свет, похожий на тот, что окутывал Базела во время битвы; и Кровавый Меч почувствовал, что невольно опускается на одно колено.
Базел остался стоять. Его голова вскинулась, плечи расправились, и он, не дрогнув, встретил взгляд Томанака. Бог одобрительно наклонил голову:
— Ты молодец, Базел. — Его невообразимо низкий бас произносил слова очень спокойно, в его глубинах звучали, казалось, нотки триумфальных фанфар.
— Да, конечно, но сдается мне, что в этом есть не только моя, но и ваша заслуга.
— Я же говорил, что укрепляю своих избранников.
— Ну, мне думается, что сегодня этим дело не ограничилось.
— Зря ты так думаешь, — сказал Томанак, оставляя без внимания скептический взгляд Базела. — Да, я дал твоему мечу немного своей мощи, но это не сыграло бы роли без твоей решимости и отваги, Базел.
— Моей? — удивленно спросил Базел, и Томанак кивнул, затем слегка повернул голову, чтобы ему было удобнее смотреть на обоих градани разом.
— Твоей, Базел, и ничьей больше. Раж — проклятие твоего народа, но так не будет продолжаться вечно. Это одна из причин, почему я хотел, чтобы ты стал моим избранником.
Базел вопросительно взглянул на него, и Бог Войны вздохнул:
— Базел, Брандарк, то, что сделали с вашим народом, оказалось неожиданностью даже для самих колдунов. Они просто хотели получить удобное и послушное орудие, но последствия их ворожбы оказались намного более серьезными, чем они думали.
Градани слушали бога, глядя ему в рот, и Томанак, сложив руки на необъятной груди, продолжил тоном добросовестного наставника:
— Волшебство — это сила, энергия. Ее можно использовать для достижения разных целей, выполнения разных задач. Задачи эти могут быть попроще и потруднее, но сложнее всего иметь дело с живыми существами. Неодушевленные объекты можно изменять, преобразовывать, уничтожать сравнительно безнаказанно. Если раздробить валун, он превратится в щебень, но останется тем же камнем, только разделенным на множество частей. — Бог приподнял бровь, как бы спрашивая, внимательно ли они следуют за ходом его рассуждений, и оба друга согласно кивнули. — Изменения в живых существах имеют более сложный характер. Жизнь сама по себе все время находится в развитии, в постоянном изменении и становлении, и, сделав ваш народ живым материалом для своих армий, черные маги добились изменений более глубоких, чем они сами желали. Они повлияли на факторы, управляющие наследственностью. И раж, который охватывает вас сейчас, более не тот, что они навлекли на градани столетия назад.
Он замолчал. Базел поскреб кончик уха и наморщил лоб. Он посмотрел на Брандарка, который тоже выглядел озадаченно, и снова на Томанака:
— Прошу прощения, но я что-то не понимаю.
— Вижу. — Томанак поднял руку и указал на мертвого демона: — Черные маги хотели, чтобы вы стали такими, как этот демон: буйными чудовищами, одержимыми необузданной жаждой крови. И какое-то время, довольно долгое, именно в это вас раж и превращал. А некоторых и до сих пор превращает. Но что происходит, когда ты сам отдаешься ражу, Базел?
Конокрад залился краской, вспоминая постыдную соблазнительность силы и целеустремленной страсти ража, но Томанак покачал головой.
— Нет, Базел, — сказал он мягко. — Я знаю, о чем ты думаешь, но раж не делает тебя убийцей... потому что это вовсе и не раж.
Базел заморгал, а Брандарк от неожиданности вскочил на ноги.
— Как?.. — начал Базел, и Томанак еще раз покачал головой:
— Нет. Это похоже на раж и проистекает из тех же изменений, вызванных колдовством, но по сути это нечто совсем иное. Возможно, в будущем, когда вы узнаете больше о нем и о себе, ваш народ выберет для него другое наименование. Видите ли, ведь раж поражает без предупреждения и управляет тем, кто оказался его жертвой. Вы же сами и вызываете его у себя, и управляете им. Он становится орудием, которое вы используете, а не чем-то, что использует вас.
Базел застыл в изумлении, а Томанак продол жал, но в его голосе появились предостерегающие нотки:
— Не поймите меня превратно. Даже когда вы контролируете его, раж остается смертельно опасным. С ним дело обстоит так же, как и с магией, которую только применение делает “белой” или “черной”. Тот, кто вызвал раж, чтобы совершить преступление, преступником и остается. Более того, он виноват глубже, нежели тот, кем раж овладел против воли. И старый раж, который навлекли на ваш народ колдуны, еще не умер. Но он умирает. Со временем о нем останутся лишь воспоминания, но это время наступит лишь через много лет, да и всегда будут те, кто, как Чернаж и Харнак, наслаждаются разрушением и используют для этого раж. Но для большинства ваших соплеменников, когда они научатся управлять ражем и использовать его так, как сегодня это делал Базел, он станет ценным приобретением.
Базел глубоко вздохнул. То, о чем говорил Томанак, казалось невозможным. Всегда, насколько хватало памяти, раж был постыдным пятном, проклятием его народа. Как может то, что делало их чудовищами в глазах других человеческих рас, сделаться ценным приобретением?
Но одновременно с этой мыслью ему вспомнилось собственное обращение с ражем, и первые слабые ростки веры забрезжили в его душе. Раньше он никогда по-настоящему над этим не задумывался. Было слишком страшно и стыдно. И он никогда не вызывал раж, кроме как во время битвы. Этот демон был слишком могущественным, чтобы спускать его с цепи, — разве что на карту была поставлена сама жизнь, и Конокрад всегда стремился поскорее подавить его в себе, как только непосредственная необходимость миновала.
При этом он не замечал, что его привлекали не разрушительные свойства ража, а связанное с этим состоянием возбуждение, концентрация сил, чувство предельно полного овладения своими возможностями. Никогда не размышлял Базел и о возможности использования ража, кроме как на поле битвы, и он испытал потрясение, услышав, что так может быть. Значит, эта волшебная сила может служить не только для разрушения! И его народ сможет наконец освободиться от древнего проклятия.
— Я... Боюсь, мне еще долго придется обдумывать ваши слова, чтобы полностью понять их... — Голос его звучал неуверенно. — Но если это все правда...
Он замолчал, и Томанак кивнул:
— Это правда, Базел, и твое предназначение — поведать об этом твоему народу. Ты должен напомнить, что раж — это палка о двух концах, что вы должны выработать новые правила его использования и назначить наказания за злоупотребления. Как Оттовар когда-то учил колдунов ограничивать свою силу, так и ваш народ должен научиться сдерживать себя, и овладеть этим будет нелегко.
— Это я понимаю, — тихо ответил Базел. — Это мне понять легко.
— Знаю, — мягко проговорил Томанак. — Из-за этого-то я и выбрал тебя и надеялся, что ты тоже выберешь меня. И теперь, — голос Бога Войны зазвучал громче, — так как ты, кажется, наконец сделал свой выбор, готов ли ты принести мне Клятву Меча, Базел Бахнаксон?
Внезапный вопрос оторвал Базела от раздумий об ошеломляющем откровении, которое он только что получил от Томанака. Где-то на границе его сознания еще таился страх, возникавший при мысли о “предназначении” и заданиях богов. Но это чувство отступало при отчетливом воспоминании о том, как Базел впервые увидел демона, понял, какие силы тот представляет, и осознал, что создан для борьбы с ними. И даже если бы это не врезалось навсегда в его память, у него все равно уже не было выбора. Он уже посвятил себя служению Богу Войны, приняв помощь Томанака в сражении, а как он уже сказал богу в их первую встречу, слово Базела Бахнаксона чего-то да стоит. И поэтому он без колебаний кивнул, глядя на возвышавшуюся над ним сияющую фигуру.
— Да, я готов, — сказал он негромко, и Томанак, улыбнувшись, вытащил из ножен свой меч.
Это было простое боевое оружие, его рукоять не блистала драгоценными камнями, на лезвии не было никаких узоров, но оно и не нуждалось в украшениях. Размером меч был с Базела, и любой другой меч в сравнении с ним казался лишь несовершенной копией. Это был прообраз всех существующих на свете мечей, не игрушка праздного щеголя, а настоящее оружие воина, предводителя воинов. Когда блестящий клинок появился в руках бога, сияние вокруг Томанака усилилось. Он протянул Базелу рукоять меча, и градани, облизав губы, положил руки на простое, обвитое проволокой перекрестие. Под его пальцами что-то потрескивало, словно живое сердце электричества, длинный отзвук той мощи, которую он ощутил в собственном мече во время битвы с демоном. Отсвет исходящего от бога света играл на лице Конокрада, и Томанак устремил на него серьезный взгляд:
— Клянешься ли ты, Базел Бахнаксон, быть мне верным?
— Да, клянусь, — сказал Базел, и у Брандарка поползли мурашки по спине, потому что голос его друга звучал как более тихое, но отчетливое эхо низкого баса Томанака. В них было какое-то родство, почти слияние, и Брандарк одновременно испытывал благоговейное, восхищенное чувство и горечь от своей исключенности из этой общности.
— Будешь ли ты чтить и соблюдать мой Кодекс? Будешь ли преданно служить силам Света, следуя указаниям своего сердца, и вступать в бой с силами Тьмы, не щадя своей жизни?
— Да, буду.
— Клянешься ли ты моим и своим собственным мечом оказывать помощь тем, кто в ней нуждается, быть справедливым к тем, кем тебе придется управлять, быть верным тем, кому ты будешь служить, наказывать тех, кто сознательно служит силам Тьмы?
— Да, клянусь.
— Я принимаю твою клятву, Базел Бахнаксон, и приказываю тебе взять твой меч. Носи его с честью в деле, к которому ты призван.
Ветер стих. Все замерло, воцарилось молчание, словно в пульсе вечности наступила пауза. Томанак улыбнулся своему новому избраннику. Он вынул рукоять своего меча из рук Базела, который заморгал, будто только что пробудившись ото сна. Конокрад тоже улыбнулся богу, который был теперь его божеством, и нагнулся, чтобы подобрать свой меч, вытащенный Брандарком из трупа демона. Знакомое оружие стало немного иным. Меч казался легче. Клинок его, выкованный из хорошей, добротной стали, блестел ярче, чем обычно, сразу под его рукоятью появилось изображение скрещенных меча и булавы Томанака. В нем не чувствовалось вибрации божественной мощи, всплеска новой силы, но каким-то образом на него лег облик совершенства, присущего мечу самого Томанака, и Базел в удивлении поднял на бога глаза.
— Оружие моего избранника всегда имеет связь с моим, поэтому я произвел в твоем мече кое-какие изменения.
— Изменения? — Отголосок инстинктивного недоверия градани ко всему сверхъестественному прозвучал в тоне Базела, и Томанак не мог не усмехнуться.
— Ничего такого, против чего ты мог бы возразить, — заверил он, и уши Базела дернулись назад. Он нахмурился, и бог громко засмеялся: — О, Базел, Базел! Разве может тебя изменить какая-то схватка с демоном?
— Не уверен, что могу судить об этом, — вежливо ответил Конокрад, но улыбка появилась и в его глазах. Уши его нетерпеливо вздрогнули. — Но вы упомянули некоторые изменения...
— Конечно. Во-первых, на твоем мече теперь моя эмблема, подтверждающая, что это оружие моего избранника.
— Подтверждающая? — Базел упрямо наклонил голову. — Мне кажется, мое слово не нуждается в подтверждении.
— Базел, ты градани. Ты — первый градани за двенадцать веков, ставший моим избранником. Ты можешь считать это несправедливым, но предупреждаю тебя, что не исключены проявления некоторого, э-э, скептицизма.
Базел издал неясный горловой звук, и Томанак вздохнул:
— Может, тебя успокоит, что все мои избранники носят на своих клинках этот знак? Или тебе все же хочется поспорить на эту тему еще пару часов?
Базел покраснел и дернул ушами, и Томанак снова усмехнулся:
— Спасибо. Теперь об остальных изменениях. Меч не может затупиться или сломаться. Ты никогда не выронишь и не потеряешь его на поле битвы, и никто другой не сможет им завладеть. Никто не сможет даже взять его в руки без твоего особого разрешения. Надеюсь, ты не имеешь ничего против?
Бог явно поддразнивал его этим вопросом, и Базел, улыбнувшись, тряхнул головой.
— Ну и отлично, потому что это почти все, что я с ним сделал, не считая еще одного маленького свойства, которым не обладают мечи большинства других моих избранников.
— Еще одного свойства? — Базел опять навострил уши, и Томанак ухмыльнулся:
— Да. Он появится, как только ты позовешь.
— Кто “он”? — Базел смотрел выжидающе, словно надеясь, что ему разъяснят смысл шутки, и ухмылка Томанака стала еще шире.
— Он появится, как только ты позовешь, — повторил он. — Это самое верное доказательство того, кем ты стал, Базел. Я поощряю в своих избранниках независимость, но это приводит к тому, что иной раз они становятся... задиристыми, что ли... Как градани, тебе придется подтверждать свой статус несколько чаще и решительнее, чем другим, и я дал тебе способ делать это, вызывая к себе меч.
Базел заморгал, и усмешка Томанака превратилась в мягкую, почти нежную улыбку, которая, однако, вовсе не выглядела неуместно на суровом лице бога-воителя.
— А теперь, Базел, доброй ночи, — сказал он и исчез, как пламя свечи, задутой ветром.

ГЛАВА 33

Наследный принц Харнак стоял возле борта корабля, кутаясь в плащ. Ветер нещадно хлестал серую поверхность реки Копейной, в воздухе висела промозглая сырость, и он невольно поеживался, хотя дома в Навахке в это время года было гораздо холодней. Пребывание на судне все еще вызывало у него чувство тревоги и близкой опасности, хотя и не такое сильное, как оставшееся позади путешествие по ледяным просторам Пустошей Вампиров и Троллей.
Не от холода он дрожал, вспоминая пройденный его отрядом кошмарный путь. Его отец лишь для виду возражал против выбранного маршрута. Харнак подозревал, что Чернаж не стал бы проливать слез по своему сыну и наследнику, если бы тот не вернулся, — лишь бы в этом не винили его. Вот гвардия Харнака — другое дело. Они знали, насколько гибельной была предстоящая дорога, и у них, в отличие от принца, не было обещания покровительства, данного Шарной.
Он и сам не очень-то полагался на это обещание и прекрасно мог понять, почему люди, ничего не знавшие о предполагаемой помощи темного бога, были столь напуганы. Но понимание не сделало его терпимее. Вымещая на них собственный страх, он поливал их презрением, напоминал о присяге, командовал ими с такой яростью, что они стали бояться его больше, чем всех тягот путешествия, и это принесло свои плоды. Подручные принца угрюмо пробирались по занесенной снегом равнине, но протестовать никто не пытался. Их уважение к своему предводителю возросло, когда выяснилось, что весь путь пройден без происшествий. Одну или две ночи на Вурдалачьей Пустоши они дрожали в своих одеялах, как испуганные дети, боясь взглянуть на неясные тени, скользившие в лунном свете неподалеку от лагеря. Все же Скорпион выполнил свое обещание, и в Крелик они добрались без единой неприятной неожиданности.
Харнак испытывал смешанные чувства. У него гора свалилась с плеч, когда они приехали в Крелик и обнаружили там ожидавшее их, как и было уговорено, судно. Но путешествие дало ему слишком много времени для размышлений над возложенной на него миссией.
Церемония вызова демона прошла так, как можно было только мечтать. Девушка, принесенная в жертву, оказалась даже сильнее, чем надеялся Тарнатус. Ее крики ослабели и перешли в стоны и хрипы задолго до конца, но она была еще жива, когда появился демон, который вырвал ее еще бившееся сердце. Ощущение собственной власти и могущества усиливалось благоговением и ужасом, внушаемым несокрушимой мощью демона, и наполняло принца уверенностью в успехе.
Может быть, еще прекраснее был момент, когда Тарнатус вручил ему освященный меч, в котором была заключена душа жертвы. Харнак не знал заранее, как именно Тарнатус будет готовить меч для выполнения его задачи, но никак не ожидал, что это может сравниться с вызыванием могучего чудовища, подвластного их повелениям.
Он ошибся. Демон поглотил жизненную энергию жертвы, но, когда Тарнатус уловил душу жертвы, прежде чем она смогла ускользнуть, Харнак понял, что в разумном существе есть нечто большее, чем энергия. Жрец поместил эту душу в холодную сталь, омытую кровью девушки. Харнак ясно слышал, как душа ее кричала в ужасе и муке, худшей, чем все, что претерпело ее тело, как простерлись к ней щупальца Шарны. Он ощутил, как душа разбилась на осколки в краткой, но в то же время бесконечной конвульсии превращения в нечто иное.
Ключ. Путь к источнику неназываемой власти. Власти Шарны, подумал Харнак, содрогаясь. Клинок был заполнен присутствием самого Скорпиона, и, когда Тарнатус пристегнул меч к его поясу, он почувствовал его вибрацию на своем боку, его неутолимый хищный голод. Клинку не терпелось напиться крови Базела и высосать его душу. Он тихо нашептывал принцу уверения в своей непобедимости, в том, что исходящая от меча сила окутает его, словно темная непроницаемая броня.
Но была у этого дела и другая сторона, более тревожащая и устрашающая. Церковь напрягала все силы, чтобы избавиться от Базела, и какими бы недостатками ни обладал Харнак, он дураком не был. Было очевидно, что без нужды такие усилия не предпринимаются. Он собственными глазами видел демона, ощущал дух разрушения, наполнявший сам воздух вокруг него. Никакой смертный не мог устоять перед ним. Однако Церковь выковала еще и клинок, которым вооружен теперь Харнак. На всякий случай, сказал Тарнатус. Но само существование меча говорило о том, что Церковь не была абсолютно убеждена в успехе демона. И если эти сомнения обоснованы, если Базел сможет устоять против исчадия Шарны, то хватит ли мощи даже такого меча, чтобы его повергнуть?
Харнак стоял на палубе, прислушиваясь к завыванию ветра в снастях, к плеску волн за бортом. Это были холодные, мрачные звуки, усиливавшие холод в его сердце. Выбора у него не было. Сознательно или бессознательно, он посвятил себя этой задаче с тех пор, как впервые ступил на порог храма Шарны и принял власть и покровительство Скорпиона. Если Харнак подведет своего бога, то позавидует судьбе девы, умершей на алтаре. В этом он был уверен.
Он снова вздрогнул, потом попытался взять себя в руки. Нечего раздумывать. Скоро они прибудут на место, выйдут на след Базела... если только демон к тому времени уже не разделается с ним.
Харнак Навахкский закрыл глаза. Ему страстно хотелось помолиться за то, чтобы демон добился успеха. Но только один бог мог услышать его теперь, а этот бог уже сделал все возможное, чтобы демон преуспел в выполнении своей задачи. Харнак вздохнул, расправил плечи и направился вниз. Теперь оставалось только ждать.
Город-крепость Южный Форт стоял у слияния рек Копейной и Черной. Его стены, такие же серые и холодные, как сама река и небо над нею, отражались в воде. Корабль Харнака вошел в порт. Якорная стоянка была забита большими мореходными судами с прямым парусным оснащением. Такие же суда преобладали и у пристаней. Над ними развевались вымпелы торговых домов Страны Пурпурных Лордов. Южная крепость была главным портом Империи Копья, но Пурпурные Лорды пропускали вверх по Копейной только своих купцов. Они использовали свое выгодное географическое положение для того, чтобы монополизировать внешнюю торговлю Империи, пренебрегая недовольством, которое это вызывало у соседей.
Пока речная шхуна, на которой путешествовал Харнак, лавировала среди мощных морских кораблей, принц осматривал стены города и его оборонительные сооружения. По сравнению с Южным Фортом Навахк показался бы жалким, убогим городишком. Интересно, подумал принц, как будут реагировать горожане на высадку четырех десятков градани.
Но его беспокойство оказалось преждевременным: молчаливый шкипер шхуны хорошо знал свою работу. Харнак так никогда и не узнал, кем был его капитан. Наверное, контрабандистом, хотя, судя по его команде, вряд ли он гнушался и пиратского ремесла. В любом случае на этот раз Церковь дала ему подробные указания, и он тщательно соблюдал полученные инструкции. Он без задержки провел свое судно через акваторию порта, свернул в Черную реку, прошел вдоль полуразвалившихся причалов южного берега примерно в миле от городских стен. Склады за причалами были приблизительно в таком же состоянии, а охранявшие их вооруженные до зубов головорезы позволяли представить себе, что за торговля здесь велась.
Капитан не тратил времени зря. Едва пришвартовавшись, он стал торопить пассажиров, желая поскорее разгрузиться и отбыть восвояси. Харнак, впрочем, не имел к капитану претензий, так как на берегу принца уже ждали.
Харнак поманил к себе командира своих гвардейцев и движением подбородка указал ему на вереницу лошадей и людей, начинавших выгрузку, сопровождавшуюся обычной неразберихой.
— Приведите этих олухов в порядок, Гарнаш. Нам не нужно лишнее внимание.
— Слушаюсь, ваше высочество.
Гарнаш выглядел так, словно собирался задать вопрос: что, собственно, происходит на самом деле? Это был жесткий, даже жестокий человек, объявленный на родине вне закона и поступивший на службу к Харнаку именно потому, что ему некуда было бежать. Однако дураком он не был. Он провел с Харнаком вот уже шесть лет и знал его слишком хорошо, чтобы так легко принять поверхностные объяснения причин путешествия, данные принцем отцу и гвардейцам. Харнак ненавидит Базела и хочет его гибели — в это Гарнаш с готовностью верил. Но он видел, как Харнак боится Конокрада. Это делало крайне подозрительным лихорадочное стремление Харнака лично участвовать в охоте на Базела. Да и в новом мече Харнака было что-то чрезвычайно... странное.
Разумеется, Гарнаш не сказал ни слова. У принца есть секреты, которых капитан его гвардии не знает и знать не желает. Инстинкт и здравый смысл подсказывали ему, что сейчас дело касалось одного из них.
Харнак, смотря прямо в глаза Гарнашу, читал его мысли лучше, чем тот мог подозревать. Затем он фыркнул и отвернулся. Он ступил на пристань с самоуверенным видом, который никак не соответствовал его внутреннему состоянию. Небольшого роста человек в красном плаще встретил его поклоном:
— Приветствую вас, ваше высочество. Наш господин рад вам.
Харнак слегка поклонился в ответ, но сердце его упало. Если бы все шло по плану, то демон должен был уже прикончить Базела, а между тем на лице его собеседника не было видно восторга. Когда человек распрямился после поклона, его плащ слегка распахнулся. Харнак задохнулся. На груди человека висел знак одного из высших членов Церкви. В храмовой иерархии он был выше даже Тарнатуса! Харнак вдруг остро почувствовал недостаточность своего поклона.
Архижрец встретился в ним глазами, и, когда он увидел, что Харнак паникует, его губы искривила легкая усмешка. Но он воздержался от комментариев и жестом указал на ближайшее складское здание:
— Прошу, ваше высочество. Поговорим о делах в более укромном месте.
— Разумеется, — согласился Харнак и проследовал за жрецом. Дверь за ними тотчас закрылась, перед нею остался слуга, который должен был охранять их уединение. Харнак облизнул губы.
— Прошу извинить мне некоторую видимость неуважения, — начал он натянуто, — но...
— Не беспокойтесь, ваше высочество, — прервал его жрец. — Мы оба слуги Скорпиона, пусть это сделает нас братьями.
Харнак кивнул, и жрец снова усмехнулся. Усмешка была холодной и неприятной, и у принца подвело живот.
— Я, конечно, знаю о вашей миссии. И у меня для вас новости.
— Новости... — Голос Харнака звучал резче, чем ему хотелось. Были только одни новости, которые ему хотелось бы услышать, но что-то в интонации жреца свидетельствовало о том, что их-то ему услышать не суждено.
— Да. Увы, я должен сообщить, — лицо жреца исказилось от ненависти, — что старший служитель не справился со своей задачей.
— Не справился? — Глаза Харнака едва не вылезли из орбит от изумления и страха. — Как? Я сам, сам видел его! Ничто не может ему противостоять!

Предыдущая страница 17 Следующая страница


Клятва мечей 18

— К сожалению, вы ошибаетесь, — угрюмо ответил жрец. — Я точно не знаю, как это произошло, но служитель погиб... а Базел жив. — Он со значением посмотрел на меч, висевший на боку Харнака. — Вас, конечно, предупреждали, что такое может случиться, ваше высочество. Иначе зачем бы вам сюда ехать?
— Ну, я знал, что такая возможность существует, — пробормотал Харнак, — но не думал... то есть трудно поверить, что жало Скорпиона могло промахнуться.
— Но оно и не промахнулось, ваше высочество. Ведь жало Скорпиона — это вы, не правда ли?
Харнак коротко кивнул, не в состоянии даже пошевелить языком. Жрец снова улыбнулся:
— Будьте крепки сердцем, ваше высочество. Скорпион выведет вас к тому, кого вы преследуете, и ваш клинок не подведет. Через него будет действовать сам Скорпион, и ни один смертный не сможет устоять против Него. Но, если вы хотите перехватить Конокрада, вам надо пуститься в путь поскорее.
— Вы знаете, где он?
— Нет, но я знаю, куда он направляется, а это почти то же самое.
— Ну и?.. — настаивал Харнак.
— Какое-то время он путешествовал в компании с несколькими врагами Карнадозы. Служители Карнадозы не сказали нам, кто эти враги, но у нас есть собственные источники информации, включая братьев-псов, которые встретились с ними и уцелели. Но это не ваша забота, по тому что Базел уже давно не с ними. У нас есть основания полагать, что Базел вскоре направится в Альфрому.
— Альфрома? Где это и что ему там надо?
— Это в герцогстве Джашан, ваше высочество, а что ему там надо, не должно вас беспокоить. Однако, если он туда доберется, у вас больше не будет шанса его убить... и это вызовет, э-э, недовольство Скорпиона.
Харнак сглотнул и согласно наклонил голову.
— Превосходно, — благосклонно проговорил жрец. — Базел был в самой северной части Корабельного Леса, когда его нашел наш ныне покойный служитель. Это произошло два дня тому назад. Раз ему нужно в Альфрому, то он скорее всего отправится на юг через лес. Дойдя до Черной реки, он сможет сесть на лодку или корабль и плыть вверх по течению до места назначения. Но сейчас необходимость пересечь лес задерживает его и дает вам возможность его догнать.
— Но как я его найду? — Харнак постарался не выдать свою тайную надежду на то, что это невозможно, но жрец указал на его меч:
— Скорпион выведет вас. К сожалению, братья-псы понесли такие потери, что отказались от дальнейших попыток его убить, но двое из них проводят вас до Синдарка на Черной реке. Если Базел знает, где он находится, и хорошо ориентируется по местности, то он и сам обязательно направится к Синдарку. Там легче всего найти лодку. Но вы можете ехать по дорогам, тогда как он идет через лес. Там вы можете его настигнуть. Если же это вам не удастся, вы отправитесь на запад, чтобы оказаться между ним и его пунктом назначения. Затем вы наймете судно и поплывете ему навстречу. Меньшие слуги затрудняются точно указать его местонахождение в глуши, но, как только вы будете от него в десяти лигах, меч выведет вас прямо на него. — Жрец пожал плечами, и от его очередной улыбки сердце Харнака похолодело. — Теперь, ваше высочество, — тихо сказал он, — задача полностью в ваших руках.

ГЛАВА 34

— Хорошенькое дельце, — вздохнул Базел. Он посмотрел на быстро текущую реку и сел на корточки, удерживая вьючную лошадь в поводу. Животное оглядывалось в поисках чего-нибудь съедобного, но видело только пожухлые листья и побуревший зимний мох. Лошадь возмущенно фыркнула.
— Да, похоже, на избранников Томанака можно положиться, когда хочешь выбраться из лесу.
Брандарк стоял рядом, гладя лоб своей лошади, один из мулов с надеждой в глазах тыкался мордой в его бедро. В отличие от сбежавших лошадей мулы, достаточно сообразительные, чтобы помнить, что градани обеспечивают их кормом, вернулись на следующее утро после гибели демона. Теперь один из них продолжал пихать мордой Брандарка, а другой пробовал залезть губами в мешок с зерном, притороченный к седлу соседа.
— Вот всегда ты так, — огрызнулся Базел. — Ежели ты думаешь, что у тебя это выйдет лучше, то давай указывай дорогу, малыш!
— Я — парень городской, не забывай. Зато ты у нас Конокрад.
— Да уж, и ни один Конокрад не попрется зимой в леса, если, конечно, он в здравом уме, — проворчал Базел.
— Это объясняет твое присутствие, но что здесь делаю я?
Базел хмыкнул и уставился на раскинувшуюся перед ним реку. Судя по ее ширине, это могла быть только Черная река, но он рассчитывал выйти к ней два дня назад. Значит, он сбился с курса, но отклонились ли они при этом на запад или на восток?
Он сел на толстый древесный корень и вытянул ноги. Сапоги почти сносились, и это было еще одной причиной для беспокойства: ведь сапог такого размера в лавках не найти. Стершиеся подошвы почти не предохраняли от валявшихся на земле веток и острых камней, но он чувствовал, что больше всего его ноги устали от бесконечной ходьбы.
Это путешествие начинало сказываться даже на его железном организме, и он радовался хотя бы тому, что они забрались так далеко на юг, где всегда тепло.
Он швырнул в реку камень и проследил за тем, как он с всплеском упал в воду, потом задрал голову и попытался определить время. Примерно второй час пополудни, решил он наконец. Три-четыре часа дневного света у них в запасе еще есть, и нечего рассиживаться, растрачивая впустую драгоценное время.
— Ай, ладно, — сказал он, прерывая молчание. — Думается мне, мы зашли слишком далеко на восток или на запад. И в любом случае надо двигаться, чтобы найти переправу. Так что, ежели ты исчерпал все свое остроумие насчет моих способностей ориентироваться в лесу, может, сам предложишь, в какую сторону нам идти?
— Конечно, сваливай все на меня. — Брандарк тоже посмотрел на небо и пожал плечами. — Учитывая расположение русла Черной реки и время нашей задержки, я бы сказал, что мы отклонились к востоку. Исходя из этого, предлагаю идти против течения.
— О, какой великий ум! — восхитился Базел. — Неужели же ты сообразил все это сам?
Брандарк сделал грубый жест, и Базел засмеялся:
— Ладно, не удивлюсь, если ты окажешься прав. В какую сторону ни идти, лишь бы не сидеть на месте.
Он поднялся, закинул меч за спину и пошел по берегу реки на северо-запад.
Солнце опустилось уже достаточно низко, когда они вышли к вырубке. На обоих берегах лес был повален и сложен для сплавки. На южном берегу торчала деревенька, окруженная частоколом, у находившейся возле нее покосившейся пристани стоял грубо сколоченный паром. Через реку были протянуты толстые тросы, перекинутые через так же грубо сделанные, но прочные блоки. Увидев их, Брандарк что-то разочарованно проворчал себе под нос, однако Конокрад схватился за трос и потянул. Паром такого размера не был рассчитан на то, чтобы его перетягивал на другой берег один человек, но мощное усилие Базела сдвинуло его с места. Он заколыхался на волнах, и Брандарк присоединился к другу. Паром пополз немного быстрее, но для того чтобы пересечь реку такой ширины, потребовалась четверть часа совместных стараний обоих градани.
Базел облегченно вздохнул, когда паром ткнулся в вязкую почву возле их ног, но брови его поднялись в изумлении, когда взглянул на противоположный берег. У ворот деревни стояло не менее двух десятков человек; они что-то оживленно обсуждали с полудюжиной всадников, но никто из них даже не обратил внимания, когда паром ушел у них из-под носа. С точки зрения Базела, это была непростительная утрата бдительности. Деревушка достаточно мала, чтобы послужить легкой добычей для любой банды разбойников. Кто-то же должен был охранять паром!
Градани завели на паром животных. Все поместились впритирку: если бы остальные лошади не сбежали, им не удалось бы переправиться за один раз. Кровавый Меч встал на носу, Базел — на корме, и они дружно потянули.
— Удивляюсь, чем они тут живут, — пропыхтел Брандарк где-то на середине пути. — Ни следа пашни.
— Лес валят, конечно, — ответил Базел. — Успокойся! — хлопнул он по крупу мула, рванувшегося было к борту. Мул прижал уши и испуганно уставился на него, но замер.
— Лесосплав на Южный Форт?
— Ну не зря же лес зовут Корабельным. — Базел дернул ушами в направлении пней на берегах. — Не думаешь же ты, что весь этот лес ушел на их дерьмовую деревеньку. И не только в Южный Форт. Пурпурные Лорды в бухте Борталык строят же из чего-то свой флот!
— Ты, наверное, угадал, — согласился Брандарк, натягивая трос.
— Похоже на то, — подтвердил Базел, но глаза его не отрывались от людей, скопившихся у ворот, и он нахмурился. Брандарк вскинул глаза, чутко уловив изменение в интонации Конокрада, и тоже навострил уши.
— Что-то не так? — небрежно спросил он.
— Понятия не имею. Ясно одно: все те люди заинтересованы чем-то помимо нас.
— Скоро узнаем, — философски прокомментировал Брандарк, и Базел кивнул. Паром стукнулся о пристань. Никто не подошел, чтобы помочь им. Любопытство Базела разгоралось. Не заметить отхода парома — одно дело. Не обратить внимания на его возвращение с двумя неизвестными — огромными, вооруженными до зубов воинами на борту — другое, и он задумчиво посмотрел на Брандарка:
— Тебе не кажется, неплохо было бы прогуляться и посмотреть, чем они там так увлечены?
— Нет, не кажется. Двоим градани, забравшимся так далеко от дома, надо постараться держаться подальше от чужих дел.
— Помнится, когда-то ты говорил мне, что мечтаешь о приключениях.
— Во мне говорил энтузиазм невежества, и тебе не следует все время тыкать меня в это носом.
— Ну, таким прекрасным длинным носом! Ладно, ладно, ты прав. Нет у нас причин лезть не в свои дела, и...
Он замолчал, его уши дрогнули, когда со стороны деревни раздался долгий громкий крик. Глаза Конокрада сузились, он внимательно всмотрелся во всадников у ворот. Один из них, одетый гораздо богаче других, держался в седле с заметной самоуверенностью, упершись в бедро одним кулаком, в котором он сжимал кнут; другая его рука лежала на гриве лошади. Двое, очевидно местные жители, стояли перед ним на коленях. Они находились слишком далеко, чтобы можно было разобрать слова, но их поза говорила сама за себя. Уши Базела прижались к черепу, когда богато одетый всадник наклонился в седле и его длинный кнут мелькнул в воздухе. Удар кнута опрокинул одного из коленопреклоненных крестьян на землю. Базел зарычал.
— Боюсь, это немного меняет дело, — процедил он сквозь зубы, когда послышался отчаянный вопль женщины, бросившейся к упавшему. Она прокричала что-то всаднику, и кнут взвился снова. Она отпрянула, за крыв рукой лицо, и Базел снова зарычал и решительно двинулся вперед.
— Э-э, Базел! — окликнул его Брандарк, и Базел повернулся к другу:
— Что такое?
— Я только хотел напомнить, что мы здесь чужие... Немного осторожности не помешает.
— Осторожности? Что, предлагаешь оставить этого сукина сына с кнутом в покое?
— О боги, а у тебя ведь даже костяшки еще не расшиблены... — пробормотал Брандарк. Невольная улыбка тронула губы Базела, но намерения его явно не изменились, и Кровавый Меч вздохнул: — Ладно, ладно. Благородство новоявленного избранника богов ударило тебе в голову. Может, стоит хотя бы попытаться с ними поговорить?
— А как же иначе! Ты что же думаешь, я собираюсь сразу сносить головы с плеч?
— Ну, иногда ты бываешь очень непосредственным, — отметил Брандарк, улыбнулся и вскочил на лошадь. — Ладно, — повторил он. — Снова влезем не в свое дело...
Он тронул бока лошади пятками и затрусил вслед за Базелом, который широким шагом направлялся к группе у ворот. Появились еще две женщины, и, хотя слов он все еще не мог разобрать, ясно расслышал их умоляющие интонации. Разодетый всадник потряс головой и кивнул одному из своих людей, который обнажил меч, блеснувший в лучах заходящего солнца, и направил лошадь вперед, прямо на стоявших перед ним людей.
Крестьяне в ужасе подались назад, и на скулах Базела заиграли желваки. Он пошел быстрее, и всадник, находившийся позади конной группы, обернулся на звук шагов. Он вздрогнул и, протянув руку, тронул своего товарища за плечо. Роскошно одетый предводитель отряда оглянулся. Человек с обнаженным мечом осадил лошадь. И вот уже все всадники, положив руки на оружие, развернули коней навстречу Базелу и Брандарку.
Базел сделал еще несколько шагов и остановился, скрестив руки на груди. Местные жители смотрели на него со страхом, но его внимание было приковано к нарядному всаднику (судя по чертам лица и цвету волос, это был полуэльф) и его вооруженным и облаченным в кольчуги спутникам.
— А вам что нужно? — спросил полуэльф на копейском, и даже сильный акцент не смог скрыть недовольства, сквозившего и в его взгляде, направленном на градани, чья одежда износилась и пообтрепалась за время долгого путешествия.
— Да мы, в общем-то, просто шли мимо, — с трудом сдерживая себя, ответил Базел спокойным голосом.
— Вот и идите себе дальше. Таким, как вы, здесь делать нечего.
— Значит, таким, как мы? — Базел навострил уши и склонил голову набок, меря собеседника холодным взглядом. — А не соизволите ли вы сказать, кто вы-то такой, чтобы так с нами разговаривать?
— Я — владелец этой деревни, — немедленно ответил Пурпурный Лорд, — а вы — нарушители границ моих владений. Как и этот сброд. — Он презрительно ткнул кнутом в сторону крестьян и сплюнул под ноги.
— Странное дело, — пробормотал Базел. — Сдается мне, это те самые люди, которые построили деревню.
— А вам-то что? — спросил полуэльф с заносчивостью, которой славились Пурпурные Лорды. — Земля, на которой стоит деревня, моя. И деревья, из которых она построена, тоже мои.
— И они без вашего ведома построили здесь деревню? — удивился Базел.
— Конечно нет, вот дурак-то на мою голову!
— Друг, — очень вежливо произнес Базел. — Будь я на вашем месте, я бы не стал так легкомысленно бросаться словами вроде “дурак”.
Пурпурный Лорд хотел что-то выпалить, но, окинув громадную фигуру Базела хмурым взглядом, только пожал плечами:
— Мне не интересно, чего бы ты там “не стал”. Это дело тебя не касается. Эти ленивые ублюдки должны мне аренду за следующий квартал, но не могут заплатить. Мне не нужны бездельники!
Базел посмотрел на простую рабочую одежду и мозолистые руки крестьян, потом перевел глаза на пухлые холеные ручки полуэльфа. Пурпурный Лорд вспыхнул, увидев в глазах градани презрение, но Базел снова поглядел на жителей деревни.
— Это все правда? — спросил он, но ответом были лишь испуганные взгляды, которые крестьяне бросали то на него, то на вооруженных спутников Пурпурного Лорда. Базел вздохнул. — Перестаньте трястись, — сказал он мягко. — Я — один из избранников Томанака, так что можете сказать мне все как есть. — Он испытал странное чувство неловкости, впервые заявляя о себе в новом качестве.
Человек, лицо которого пересекал кровоточащий след от кнута, поднял на Конокрада расширенные от неожиданности глаза, а Пурпурный Лорд презрительно фыркнул и засмеялся:
— Ты? Избранник Томанака? Ты несчастный врунишка, градани.
— Не надо заставлять меня подтверждать правоту моих слов, — посоветовал ему Базел. — То, каким образом я это сделаю, может вам не понравиться.
Его низкий голос звучал бесстрастно, но Пурпурный Лорд уловил в нем что-то заставившее его побледнеть и осадить коня. Базел снова перевел взгляд на крестьянина, и тот наконец раскрыл рот.
— Вы... вы действительно тот, кем назвались, сэр? — робко спросил он.
— Да, действительно, хотя и понимаю ваше удивление. — Базел сам сознавал, что выглядит как настоящий бродяга. — Не одежда главное в человеке. Иначе этот разряженный пуховичок был бы королем.
Кто-то нервно хохотнул, и Пурпурный Лорд покраснел.
— Скажите мне всю правду, не бойтесь, — настаивал Базел.
— Вот оно что, сэр. — Поселянин бросил боязливый взгляд на Пурпурного Лорда и быстро заговорил: — Дело в том, сэр, что выдался ужасно трудный год. Цена на дерево упала вдвое против прошлогодней, и после того, как милорд забрал десятину, не осталось ничего... Мы заплатили половину аренды, и, если бы милорд подождал до весны, мы бы отдали и остальное, обязательно. Но...
Он беспомощно пожал плечами, и Базел покосился на полуэльфа. Тот покраснел еще больше и скривил губы:
— Оправдание всегда найдется, но найдется и много желающих занять их место, которые будут платить вовремя.
— И вы собираетесь выкинуть их из домов зимой, после того как они заплатили половину аренды за следующий квартал?
— Это мое дело! — возмутился Пурпурный Лорд. — Это мое право!
— Право? У вас, наверное, и документ соответствующий есть, который это право подтверждает?
— Подтверждает? — Лорд выпучил глаза. — Хирахим! Он с ума сошел. И чего я с ним время трачу... Давай проваливай, градани, иди своей дорогой и радуйся, что я тебя не тронул.
— Я с удовольствием пойду своей дорогой, — вежливо сказал Базел. — Вот только верните этим людям деньги, которые они заплатили вперед.
— Что? Да он и вправду рехнулся.
— Может, оно и так, но раз уж вы выгоняете этих людей вон, не думаю, что они должны платить вам за время, когда их здесь не будет. И в вашей драгоценной бумаге говорится то же самое, правда?
— Да, сэр, — раздался возбужденный женский голос, — это там указано, и мы сказали ему об этом, когда он велел нам убираться, но он...
— Заткнись, сука! — яростно взвился Пурпурный Лорд. Женщина испуганно отпрянула. — Этому ублюдку нечего совать сюда свой нос! Еще слово, и ты по пробуешь кнута!
— Ай нет, вот здесь вы заблуждаетесь, этого не будет, — заверил его Базел, но хозяин леса только еще больше рассвирепел и, дрожа от гнева, обернулся к семерым своим телохранителям: — Уничтожьте этих свиней!
Его люди, уже ожидавшие этой команды, мгновенно обнажили мечи. Клинок Базела был все еще в ножнах, когда они пришпорили лошадей, радуясь развлечению, которое боги ниспослали им в этой глухомани. Градани были в этих краях диковинкой, а здесь их и подавно никогда не видали. Никто не ожидал, что пять футов сверкающей стали настолько молниеносно появятся у Базела в руках. Еще доля секунды — и меч Конокрада пронзил грудь капитана охранников, легко пройдя сквозь защищавшую его кольчугу.
Труп капитана рухнул с коня, и ближайший к нему всадник, не веря своим глазам, издал проклятие и рванулся к градани. Однако он привык иметь дело разве что с запуганными арендаторами своего хозяина и противостоять опытному воину никак не мог. Базел сделал почти небрежный выпад, и его противник с изумлением уставился на пробуравившую его сталь. Базел стряхнул его наземь, как цыпленка с вертела.
Конокрада атаковали еще двое, но один из них в панике шарахнулся в сторону, встретившись с устремившимся в схватку Брандарком. Стражник парировал прямой удар, но меч его при этом отклонился вбок, и следующим движением Кровавый Меч взрезал ему глотку. Он упал, издав булькающий звук, а Базел двинул своим бронированным плечом в брюхо подавшейся назад лошади его соседа.
Ноги животного подкосились, и оно свалилось, а Базел вышиб из седла еще одного нападавшего. Упавший тем временем смог выбраться из-под тела своей лошади, но не успел он выпрямиться, как меч Брандарка расколол ему череп. Оставшиеся два телохранителя с энергией отчаяния бросились на градани.
Они продержались не больше остальных, и Пурпурный Лорд ужаснулся, увидев, с какой легкостью и быстротой пришельцы разделались с его охраной. Его лошадь только подалась назад, когда он ее пришпорил, но он оказался в ловушке, затертым между Базелом и частоколом. Он в панике огляделся, рука судорожно схватилась за вызолоченный и инкрустированный самоцветами эфес сабли.
— Не валяй дурака, парень! — крикнул Базел, но полуэльф уже потерял голову. Он вонзил шпоры в бока своей лошади и, занеся саблю над головой, ринулся на Базела.
Базел легко увернулся от неуклюжего удара, и его меч свистнул в воздухе. Он даже не успел подумать, просто его реакция была мгновенной. Пурпурный Лорд беззвучно вылетел из седла и с глухим звуком шмякнулся оземь под завороженными взглядами крестьян. Наступила тишина. На взрытой земле лежали восемь трупов. Базел опустил меч и выругался, смотря на результаты резни. Не думал он, что этот тип окажется таким идиотом и затеет подобную заварушку. Сердце подсказывало Конокраду, что неприятности еще не закончились. Он обернулся к Брандарку, и его друг вздохнул.
— М-да, — процедил он. — Никто не заподозрит градани в избытке умственных способностей.

ГЛАВА 35

— Нет, нет, нет, Малит! — Базел вздохнул и покачал головой, глядя в упрямые глаза старосты деревни. — Ты скажешь тем, кто будет тебя расспрашивать, в точности то, что я сказал тебе сейчас.
— Но армия, милорд, — запротестовал Малит. — Им это не понравится, и они увяжутся за вами, хотя...
— Спокойно! Фробус с ней, с армией, думайте о ваших собственных задницах, а о своих мы уж как-нибудь позаботимся. Так что повтори, посмотрим, хорошо ли ты все запомнил...
— Но так нельзя, милорд. Это наши неприятности, и мы...
— Малит!
Староста вздрогнул, услышав негодование, звучавшее в голосе Базела, и потер свои мозолистые руки одну об другую.
— Да, милорд, я понимаю. — сказал он послушно.
— Ну наконец-то.
Базел проследил взглядом, как жена Малита торопливо припрятала остаток денег, найденных на теле убитого лорда. Еще две женщины под наблюдением Брандарка укладывали съестные припасы в седельные мешки градани. Базел удовлетворенно кивнул. Конечно, он бы с удовольствием провел ночку-другую под крышей, но теперь об этом нечего было и мечтать. Финдарк побери этого разряженного недоумка, он оказался еще и родственником губернатора!
Кровавый Меч застегнул туго набитую суму и, резко повернувшись к двум молодым женщинам, крепко поцеловал каждую. Обе зарделись и захихикали, но одна из них, схватив Брандарка за ухо, нагнула его голову и вернула поцелуй, прежде чем убежать.
Базел хмыкнул, встал и подошел к другу. Пора уходить, думал он, не представляя, куда же им теперь податься. Пожалуй, им не следует появляться в Джашане, чтобы не навлечь новые неприятности на Заранту и ее семью. Отношения между Империей Копья и Пурпурными Лордами всегда были натянутыми, так как Империю раздражало, что от полуэльфов, державших контроль над Копейной, полностью зависела ее внешняя торговля. Но эта монополия делала их силой, которой не мог бросить вызов даже самый влиятельный копейский клан. Лорды не преминули бы воспользоваться тем, что герцог Касвал укрывает двух градани, убивших сына влиятельного чиновника, чтобы продемонстрировать свою власть. Они уже не раз проделывали это и раньше, накладывая ограничения на торговые операции Империи, с тем чтобы проучить дворян, навлекших на себя гнев Пурпурных Лордов.
— Боюсь, это самая неудачная из твоих идей за все это время, как тебе кажется? — заметил Брандарк, когда Базел подошел к нему.
— Можешь предложить что-нибудь получше?
— Да вроде нет, — признался Кровавый Меч.
— Ну тогда... — Базел потер подбородок и нахмурился, глядя на вереницу из восьми лошадей, которыми они обзавелись вдобавок к прежним.
Животные были холеные, упитанные, стоили они, наверное, немалых денег, но это была лишняя обуза, и ни одно не выдержало бы вес градани. С другой стороны, не могли же друзья бросить их здесь.
Он вздохнул и хлопнул Брандарка по плечу:
— На коня, малыш! Мы должны постараться пройти как можно больше до восхода.
— Не спорю. — Брандарк вскочил в седло и повел ушами, глядя на друга. — Слушай, Базел, хоть разок бы, для разнообразия, отправиться с тобой куда-нибудь, и чтобы за нами при этом никто не гнался. Или, по-твоему, я прошу слишком многого?
— Уймись! — Базел уже припустил по узкой тропе, выводившей из деревни, и Брандарк, пришпорив свою лошадь, последовал за ним. Другие животные тронулись следом, и слова Конокрада сопровождались влажным шлепаньем копыт по грязи. — Жалобишься, как бабушка в борделе. Будешь так себя вести, народ может подумать, что тебе что-то не нравится.
— Не нравится? Не-ет, что ты, я просто в восхищении! Послушай, ты, переросток, я...
Их обычная перебранка постепенно затихла в темноте, а потрясенные жители деревни все еще недоуменно качали головами.
Майор Ратан Но-хай Тайгар был поджарым субъектом с безупречной родословной Пурпурного Лорда, что отражалось в надменной посадке его головы. Он с возмущением смотрел на тело своего кузена Итара, слушая сбивчивые объяснения безграмотного старосты деревни — этого жалкого скопления лачуг.
— ... И вот милорд Итар прибыли собрать остаток аренды за следующий квартал, милорд, — говорил Малит, полумолитвенно сложив руки. — Мы его были ожидамши, они изволили сообщить, и только они появились, как и они появились...
— Кто появился? — Ратан обмахивался надушенным платком, чтобы не чувствовать запаха леса. Он знал, что лесоповал приносит большие деньги, но что заставило Итара купить эту вшивую деревеньку — было выше его понимания.
— Из лесу, милорд, из лесу.
Ратан перевел глаза с трупа Итара на Малита, и старик шмыгнул носом.
— Градани были это, милорд, градани. Может, десяток, а то и больше. Должно быть, они ждали милорда, знали, что он собирает деньги, знали...
— Градани... — протянул Ратан недоверчиво.
— Да, милорд, градани. Вот следы их еще видать. Вот оттудочки выскочили, а тудась ускакали, лошадей милорда прихватили с собой...
Ратан сверлил его взглядом, и Малит снова шмыгнул носом.
— И никто из вас даже пальцем не пошевелил, что бы ему помочь? — осведомился Ратан ледяным голосом, и Малит побледнел:
— Милорд, милорд Итар не разрешали носить оружие, только для охоты, во всей деревне — пара луков да копье на кабана, да мы и обращаться с ним не умеем. Мы только и могли что запереть ворота да дрожать, милорд...
Ратан зарычал и потянулся к мечу, но неспособность этого народишка постоять за себя была настолько очевидной, что он убрал руку с гримасой омерзения.
— И вы сидели взаперти и смотрели, как эти ублюдки градани убивают лорда Итара и его людей, — презрительно произнес Ратан, и Малит виновато опустил голову.
— Простите нас, милорд. Мы ничего не смогли бы сделать. Мы не смогли бы даже закрыть ворота, если бы они вздумали на нас напасть.
— С чего бы им на вас нападать? Хирахим, кому придет в голову нападать на все это, — Ратан с пренебрежительным смехом указал на дома за палисадом.
Малит с серьезным видом поднял голову:
— Милорд, они бы точно это сделали, если бы только знали.
— Знали что, дурак чертов?
— Ну если бы знали, что мы спрятали деньги, ренту для милорда Итара. До последнего гроша. — Староста протянул руку, как будто хотел коснуться ладони майора, но опомнился и отдернул свою руку. Этот жест собачьей преданности, однако, не остался незамеченным. — Не до того им было, когда они грабили милорда и его людей, так что не сообразили они, что милорд только прибыли, а не убывали, и мы очень боялись, что они вернутся и отнимут деньги.
Ратан замигал. Этого он не ожидал. Естественным было бы, если бы крестьяне попытались скрыть деньги, заявили, что бандиты их забрали, тем более что никто не смог бы доказать обратного, — в общем, сделали бы все, чтобы лишить своих господ их законной доли.
— Ты хочешь сказать, что они не взяли аренду?
— Нет, милорд, не взяли, милорд. Они о ней не знали, и мы были бы благодарны вам, милорд, если бы вы соизволили... это немного для семьи милорда Итара, но мы чувствуем свою вину, ничем не помогли, не спасли...

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

Ратан обернулся, вновь поглядев на тело своего двоюродного брата, на истоптанную землю вокруг, покрытую множеством следов — следов, на самом деле оставленных самими крестьянами под руководством Базела. Затем он снова перевел взгляд на Малита. Лицо его оставалось столь же высокомерным, но на нем появилась и тень одобрения, как у хозяина, довольного поведением собаки.
— Конечно, староста Малит. Сдай деньги моему клерку. Он выдаст тебе расписку, как положено. Я лично прослежу, чтобы семья лорда Итара получила эти деньги. И все остальные деньги, — его улыбка погасла, — когда мы догоним этих ублюдков.
Он еще немного постоял, вглядываясь в сгущающиеся сумерки, вздохнул и поманил к себе пальцем своего помощника:
— Скажи Трегару, пусть возьмет деньги у этого старикана. Проследи за ним, когда он будет их пересчитывать, Халит. И позаботься о том, чтобы отряд был готов выступить.
— На ночь глядя, сэр?
— Завтра утром, идиот. Нам нужен свет, чтобы идти по следу. А сейчас отправь гонцов на пограничные посты. Мерзавцы могут попытаться уйти обратно на север. Пусть с рассветом пошлют патрули в южном направлении. Мы должны проучить этот сброд за убийство Пурпурного Лорда.
— Есть, сэр! — гаркнул его подчиненный и отправился передавать указания Ратана остальным, а сам майор снова повернулся к старосте.
— Я пришел к выводу, что вы действительно мало что могли сделать, — признал он. — И вы хорошо поступили, сохранив плату для лорда Итара. Я напишу об этом в моем отчете.
— Спасибо, милорд. — Малит низко поклонился.
— Нам придется заночевать в вашей деревне. Нам нужен корм для лошадей. И пусть ваши женщины при готовят какой-нибудь ужин для моих людей.
— Будет сделано, милорд!
— Хорошо. — Ратан зашагал прочь и не видел, как резко изменилось выражение лица старосты. Вместо приниженной услужливости на нем читалось удовлетворение — и озабоченность судьбой благодетелей его деревни.
Базел и Брандарк сидели на своих свернутых одеялах и ужинали, не разводя огня. Дело шло к вечеру. Они оставили позади долгую ночь и целый день пути. Вряд ли кто-нибудь сидел у них на хвосте, но все же следовало соблюдать осторожность и не зажигать костра.
— Н-ну, — утолив голод, Брандарк откинулся назад, тихонько пощипывая струны своей балалайки, — как ты думаешь, когда они пустятся в погоню?
— Что до этого, — ответил Базел, стягивая сапоги и облегченно шевеля пальцами, — то не могу сказать точно. Но если Малит был прав насчет того, когда они хватятся этого ублюдка Итара, то скорее всего они выедут завтра утром.
Он вытащил рулон кожи, который ему дал Малит, развернул его, поставил на кожу ноги и склонился вперед, выцарапывая ножом на ее поверхности очертания своих гигантских стоп. Затем он вырезал из кожи стельки для своих изношенных сапог.
— Ты как-то очень уж спокойно к этому относишься, — заметил Брандарк.
— И что изменится, если я начну беспокоиться? — возразил Базел. — Пусть уж лучше они будут гоняться за нами, чем возьмутся за лесорубов.
— Ну, история, которую ты разучил с Малитом, — лучшая гарантия того, что так оно и случится.
— Этот Малит — хитрый старикан. Не сомневаюсь, что он рассказал все правильно, — усмехнулся Базел.
— А что, если в деревне найдется желающий рассказать совсем другую историю в расчете на вознаграждение?
— Кто-нибудь из крестьян? — Базел рассмеялся. — Брандарк, в этой деревне нет мужчины или женщины, которые не были бы родичами Малита, а в деревнях вроде этой родственные узы — это все. Кроме того, когда из людей настолько вытягивают все соки, как это делал Пурпурный Лорд с деревней Малита, они хватаются за любой шанс вернуть свое. Это не худо бы и Чернажу запомнить.
— Согласен, — признал Брандарк и ухмыльнулся. — Да и то, что у них припрятана сумма, равная двухлетней арендной плате за участок, — неплохой стимул, чтобы стоять на своем до конца.
— Очень может быть, но я оставил им деньги не из-за этого. Нам на наши нужды хватит, а эти люди... они тяжко трудятся и мало получают. Если бы Итар мог возместить им хоть часть того, что он из них выжал... Ну, мы сделали это вместо него.
— Ты прав, хотя...
Фразе Брандарка суждено было остаться незавершенной: оба градани, запрокинув головы, уставились на внезапно материализовавшуюся перед ними громадную фигуру. Лошади и мулы стояли тихо, будто ничего не произошло, но Базел, как был, без сапог, вскочил на ноги, а Брандарк, отложив в сторону балалайку, встал рядом с другом.
Томанак безмолвно смотрел на Базела, сложив руки на груди. Молчание продолжалось, пока Базел не заговорил, прочистив горло.
— Думается мне, у вас слишком много дел, чтобы так вот запросто проводить время со смертными, — сказал он, — особенно если учесть, что богам не так-то просто выходить с ними на контакт — вы же сами об этом рассказывали.
— Правильно тебе думается, — прогрохотал Томанак. — Ты нормально действовал в этой ситуации, Базел, но только нормально. Рубить в лапшу негодяев, конечно, хороший способ расслабиться, но иногда можно обойтись и без мечей.
— Ну не я же вытащил меч первым. Я только хотел, чтобы восторжествовала справедливость.
— Верно, — согласился Томанак, — и мне не в чем тебя упрекнуть, и тебя тоже, Брандарк. Вы не превысили пределы самообороны. С самим Итаром ты, конечно, по торопился, Базел. Уж очень вы неравные противники, ты мог бы просто его разоружить. Но знаю, в пылу схватки не всегда можно себя контролировать, тем более в ответ на явную провокацию... нет, в этом я тебя не виню, но вот история, которую ты сочинил для Малита...
Бог нахмурился, и уши Базела дернулись от неожиданности.
— А что, мне она показалась очень неплохой, — ответил он через мгновение. — Ведь надо же им было что-то сказать, чтобы спасти свои шеи от петли после того, что мы там наделали.
— Но ты заставил его лгать.
— И правильно сделал.
Томанак моргнул. На лице его появилось озадаченное выражение. Упершись руками в бедра, он наклонился над Базелом.
— Базел, — сказал он почти жалобно, — я бог справедливости и войны. Мои избранники не могут разгуливать по свету и врать людям.
— Я и не врал, — уверенно заявил Базел. Томанак нахмурился еще сильнее, и Конокрад пожал плечами: — Я ни в чем не обманул Малита и остальных крестьян.
— Но ты заставил Малита врать. Ты сам придумал всю историю, а он должен был ее только пересказать. Ложь из вторых рук остается ложью, Базел.
— Но это же глупо, — настаивал Базел. — Правда навлекла бы на них смерть.
— Может, и так, и к ним я претензий не имею. Но ты не можешь сочинять сказки каждый раз, когда попал в беду.
— Когда попал в беду? — Базел громко фыркнул. — А не будете ли вы так любезны объяснить мне, каким образом история Малита способна помочь мне выкарабкаться из беды? Когда врут для собственной выгоды, это должно вас раздражать, я понимаю, но это?..
Он развел руками, и Томанак качнулся на каблуках. Было видно, что его обуревают противоречивые чувства. Наконец он вздохнул и покачал головой:
— Ладно, Базел. Хорошо. — Он слегка улыбнулся. — Ты новичок, да и прошло немало времени с тех пор, как у меня был избранник-градани. У тебя, э-э, не вполне обычный настрой на работу.
Базел только хмыкнул, и улыбка бога стала шире.
— Да, не вполне обычный. — Он погрозил Базелу пальцем. — Очень хорошо, Базел. На этот раз все нормально. Ты, может быть, и прав. Но имей в виду: ни какой лжи себе на пользу! — наставительно произнес он и исчез в сгустившихся сумерках, прежде чем его упрямый избранник успел ему ответить.

ГЛАВА 36

Принц Харнак натянул поводья и раздраженно отер пот со лба. Взятая с собой одежда была предназначена для северной зимы, а не для этой неестественной жары здешней оттепели. С губ принца сорвалось вялое проклятие в адрес шерстяной поддевки. Приложив руку козырьком ко лбу, он оглядывал окрестности.
Он не особенно хорошо разбирался в географических картах и планах и поэтому сейчас плохо представлял, где он находится. Он только знал, что его отряд забрел далеко к югу от Синдарка, плутая в местах, где каждый встречный мог оказаться врагом, и что Базел все еще был где-то впереди.
Обзор местности ни к чему не привел. Вокруг виднелись невысокие холмы, поросшие редкой растительностью, — они тянулись от Корабельного Леса до самой бухты Борталык, и не было заметно ни следа человеческого жилья. Что ж, это было к лучшему. Они и так чуть не столкнулись с гвардией какого-то местного князька, подойдя слишком близко к маленькому городку три ночи назад, но отсутствие дорог и постов все же вызывало смутное беспокойство.
Но было и то, что указывало ему путь. Он почти против воли прикоснулся к рукояти меча. Да, та самая сила, которая сначала вела Харнака на юг, прочь от Синдарка. Сейчас она тянет его на юго-восток... Все сильнее и сильнее. Проклятый клинок чуял Базела Бахнаксона, как ищейка чует добычу. Меч ощущает его врага на расстоянии десяти лиг, как сказал тогда жрец. Судя по тому, как сильна тяга, они уже близки к цели, и Харнак, сняв руку с рукояти, сплюнул на землю. Пустынная местность, ощущение, что он очень далеко от дома и с каждым шагом все больше удаляется от него, действовали на принца угнетающе, делая его еще более вспыльчивым, чем обычно. Он боялся встретиться с Базелом лицом к лицу. И в то же время его подгоняло нетерпение. Ненависть заставляла преодолеть страх. Пусть бы уже скорее произошла решительная схватка, чем бы она ни кончилась...
Он устроился в седле, раздраженно кивнул Гарнашу, и они снова пустились усталой рысью по бесконечным холмам.
— Ты уверен, что это в самом деле зима? — жалобно спросил Брандарк, вытирая покрытое испариной лицо.
— Да, зима... или что там ее заменяет в этих местах. Ну и хорош же ты! Жаловаться, сидя на лошади, — это просто наглость!
— Кто жалуется? Я просто задал вопрос, — с достоинством возразил Брандарк и оглянулся через плечо. — Думаешь, они еще за нами гонятся?
— Об этом я знаю ровно столько же, сколько и ты. Но если сами они прекратили погоню, то все равно успели послать гонцов на пограничные посты. В этом можешь быть уверен.
Брандарк что-то недовольно проговорил, хотя оба градани знали, что пока все у них шло отлично. Опасность грозила им только однажды: через два дня после встречи с Томанаком конный патруль проскакал мимо рощицы, где они затаились. Выйти на их след патрулю не удалось, но градани прекрасно понимали, что привело его в эту глушь. Земли Пурпурных Лордов представляли собой конфедерацию полунезависимых городов-государств, ожесточенно конкурировавших между собой в торговле и в иных сферах деятельности, несмотря на то что официально они были подчинены Конклаву Лордов, собиравшемуся в Борталыке. Население здесь было малочисленным, потому что полуэльфы менее плодовиты, чем остальные расы, а в деревнях, которые теснились вокруг главных городов, жили по большей части люди. Обширные незаселенные территории лежали вне владений мелких князьков, на радость всяческим беглецам и бродягам. Армия Конклава несла ответственность за порядок на этих территориях, но практически все свое внимание она уделяла приграничным областям, и мало что могло завести тридцать пять вооруженных всадников так далеко на юг. Большинство местных феодалов вполне устраивало, что армейские силы держались далеко от границ их владений — если, конечно, у них не было веских причин для обратного.
— Где б мы сейчас могли находиться? — спросил Брандарк через некоторое время.
— Думается, мы отошли от Черной реки лиг на сто пятьдесят. Если так, то сейчас мы примерно в пятидесяти лигах от побережья.
— Так близко? — Брандарк нахмурился и почесал нос. — И что будет, когда мы доберемся до побережья, хотелось бы мне узнать? Как ты сам сказал, они разослали предупреждения по всем постам — выходит, и по всем портам тоже. Это значит, что суда для нас недоступны, и, так как я все еще не научился плавать, а ты не умеешь ходить по воде, возможно, пора поразмыслить, что мы будем делать дальше.
Базел согласно хмыкнул и остановился, когда они достигли долгожданной тени, которую давала маленькая группа деревьев. Он вытер мокрое лицо и пожал плечами.
— Сдается мне, мы оторвались от тех, кто сидел у нас на хвосте, — сказал он наконец. — Мы двигались не так уж быстро. Если бы они не потеряли нас окончательно, хоть кто-нибудь из них обязательно бы нас догнал. Да и тот дождь тоже сильно помог. После него мало что из наших следов могло уцелеть. Так что нам остается только держаться подальше от дорог и не высовываться.
— И?..
— Если верить карте, западнее Борталыка на побережье портовых городов почти нет. Поэтому по побережью мы свернем на запад.
— И куда направимся?
— Решим на месте. Можно пойти к Марклыкскому проливу, переправиться на остров Марклык и там сесть на судно. Можно отправиться на северо-запад на территорию градани Дикого Плеса, можно, наконец, срезать на север через Танцующий лес и вернуться обратно в Империю Копья.
— Ты представляешь себе, какие это расстояния?
— Да уж, представляю получше, чем ты. — Базел задрал ногу и полюбовался дырявой подошвой. — Но если у тебя имеются свои соображения, мне было бы очень приятно их услышать.
— Нет-нет, у меня и в мыслях не было вмешиваться в твое великолепное планирование нашей прогулки. Что такое лишняя сотня лиг, если мы получаем такое удовольствие!
— Ну? — Голос Ратана звучал раздраженно. За последнюю неделю постоянной скачки, часто под дождем, его внешний лоск сильно полинял, но тем заметнее стала крутость характера, раньше скрываемая этим лоском. Поэтому подскакавший к майору разведчик чувствовал себя весьма неуютно. Ратан был чрезвычайно недоволен, когда они потеряли следы убийц его кузена. Он дал приказ рассеяться и снова найти след, но необходимость прочесывать каждую складку местности очень сильно задерживала отряд, и майор начал вымещать свое неудовольствие на каждом, кто не смог найти желаемых следов.
— Я... не совсем уверен, сэр, — произнес разведчик.
— Не уверен? — повторил майор с угрожающими нотками в голосе.
— Я нашел след, майор, но не уверен, по этому ли следу мы шли раньше.
— Покажите! — отрывисто гаркнул Ратан.
— Есть, сэр.
Разведчик развернул лошадь и поскакал впереди. Он почти сожалел о том, что вообще открыл рот, но если бы доложил не он, а кто-то другой, то было бы еще хуже, думал он философски.
Через двадцать минут они подъехали к находке и спешились: это было покрытое пеплом кострище и следы стоянки.
— Вот, майор, — показал разведчик.
Ратан упер руки в бедра и оглядел место стоянки. Лагерь был совсем свежим, но градани, которых они преследовали, вели себя более скрытно. Их костры, когда они их разводили, были меньше, чем этот, стоянки лучше выбраны и тщательнее замаскированы, — в общем, они предпринимали немалые усилия, чтобы оставить после себя как можно меньше следов.
— И с чего ты взял, — спросил майор зловеще тихо, — что это именно те ублюдки, за которыми мы гонимся?
— Я этого не говорил, сэр, — поспешно вставил следопыт, — но вы приказали докладывать о любых обнаруженных следах, к тому же мы ищем градани.
— Ну и?.. — Майор покосился на солдата.
— Вот, сэр. — Разведчик извлек из поясного мешка бронзовую пряжку. — Я нашел это здесь при первом осмотре.
Майор повертел пряжку в пальцах и нахмурился, глядя на угловатые символы, вытравленные на металле.
— Что это такое? — спросил он с уже меньшим раздражением в голосе, и разведчик, скрывая облегчение, тронул значки пальцем:
— Это руническая письменность градани, сэр. Я не могу их прочесть, но видел такие же на снаряжении градани Дикого Плеса.
Ратан еще раз оглядел лагерь. Лошадей больше, и они более тяжелые, чем у тех, кого они ищут, пришли они совсем с другой стороны, и это означало...
— Они объединились с остальными из своей грязной банды! — Майор резко повернулся к помощнику. — Халит!
— Здесь, сэр!
— Выслать курьеров. Вызвать всех разведчиков и оповестить ближайшие армейские посты. Здесь их больше, чем мы думали, и мне нужны еще люди, все, кого можно собрать. Давай, давай, пошевеливайся!
— Есть, сэр! — Халит пришпорил коня и помчался к лагерю, уже выкрикивая имена гонцов, а Ратан тихо засмеялся.
Это был пугающий смех, да и глаза зловеще блеснули, когда он устремил взгляд на юго-восток, куда уходил ясно видимый на влажной почве след многочисленного конного отряда.
— Попались, гнусные ублюдки! — прошептал он и разжал пальцы. Пряжка упала вверх рунами, и, когда майор Ратан повернулся, чтобы вскочить на лошадь, его каблук втоптал в землю эмблему личной охраны наследного принца Харнака.
Солнце уже склонилось к западу, когда Базел решил остановиться. По дну глубокой, окаймленной деревьями лощины струился поток, трава на его берегах была еще зеленой. Лошадям и мулам это понравилось, Базела же устраивало, что овраг обеспечивал надежное укрытие.
Брандарк спешился, чтобы свести животных вниз по северному склону. Здесь при спуске им требовалась помощь, но южный склон, как с удовлетворением отметил Брандарк, был намного более пологим. Кровавый Меч с готовностью признавал, что у Базела гораздо лучшее чутье на такие вещи, — без сомнения, сказывался сотойский опыт. Преследователи могут появиться только с севера, и крутой склон их задержит, в то время как градани без промедления уйдут на юг.
— Первоклассное местечко для стоянки! Может, костер разведем?
— Лучше не надо, — ответил Базел. — Сейчас не так уж холодно, а тот, кто не увидит пламени, может учуять дым.
— Гм, — Брандарк потер кончик носа, — ты прав. Правда, от нас сейчас так воняет, что они безо всякого дыма унюхают нас за лигу.
— Ну, ручей довольно глубокий, так что, как только привяжем лошадей, я приму первую вахту, чтобы дать тебе возможность отмочить твою нежную кожу.
— Решено! — воскликнул Брандарк. — Боги! Сейчас даже холодная вода хороша!
Лошадь споткнулась, и Харнак выругался. Животные устали, отряд растянулся, солнце уже коснулось горизонта, но принц даже не думал остановиться. Теперь ему не надо было даже прикасаться к рукояти, чтобы чувствовать постоянную тягу заряженного ненавистью меча. Та же ненависть, та же жажда крови наполняла его сердце и заставляла двигаться вперед, пренебрегая утомленностью лошадей и наступавшими сумерками, закипала в крови, пока он не ощутил себя на грани ража. Он здесь. Этот сукин сын здесь. Харнак чуял его носом. Из его горла вырвался рык, шпоры врезались лошади в бока.
Лошадь заржала и взвилась на дыбы, чуть не сбросив всадника наземь. Однако следующий удар шпор заставил ее перейти на галоп, и сопровождение Харнака, втихомолку ругаясь, последовало за своим принцем, стараясь не отставать.
Некоторые все же не могли за ним поспеть, несмотря на все усилия. Их с самого начала пугало это путешествие. Как и сам Харнак, они чувствовали себя неуютно в этой чужой, слишком жаркой стране, где каждый встречный смотрел на них как на непрошеных гостей. Им становилось не по себе от мысли, что стоит им ввязаться в какую-нибудь ссору — и на чужаков поднимутся все местные жители; однако страшные подозрения насчет их предводителя и его таинственного меча терзали их еще больше. Харнак окружил себя людьми жестокими и отчаянными, и темная сила проклятого меча находила легкий путь в их сердца. Она проникала в самые глубины их запятнанных кровью душ, лизала их языками черного пламени, туманила их мысли, и когда они осознавали, что происходит, то ужасались.
Но все труднее было распознавать это влияние. Оно становилось органичной частью самого их существа, хотя представляло собой лишь слабую тень той страсти, что сжигала Харнака. Мутя сознание, как дурман, оно вместе со все усиливавшимся страхом потерять свой отряд в чужой стране гнало их вслед за Харнаком, который продолжал пришпоривать лошадь. Но как они ни старались, уставшие животные сбавляли шаг, и к наступлению темноты отряд растянулся длинной неровной цепочкой.
Харнак это видел, и в нем шевелилось понимание необходимости остановиться и подождать отставших, собрать всех своих людей вместе для того, чтобы увеличить преимущество над этими ублюдками, Базелом и Брандарком, перед нападением. Но эта мысль затерялась в мутной жажде крови, Харнак забыл о ней и снова устремился в сгущающуюся тьму.
Ратан посмотрел на запад, где среди облаков еще виднелся малиновый край солнечного диска. Они близко. Ратан чувствовал это. Градани пользовались большими, тяжелыми лошадьми, которые по всем статьям уступали легким верховым животным его солдат. Подкрепление увеличило его сотню вдвое — силы вполне достаточные, чтобы разделаться с любыми разбойниками. Ему нужны были только еще два часа дневного света, но их-то как раз и не было.
Ратан сжал зубы, борясь со своим нетерпением. Солнце снова взойдет, умнее будет подождать, сказал он себе. Ночная схватка всегда таит в себе возможность неприятных неожиданностей, и это в лучшем случае. В худшем она может обернуться несчастьем, столкнуть между собой своих и дать скрыться врагу.
Он уже открыл рот, чтобы отдать приказ сделать привал, когда передовые части отряда перевалили через гребень холма в нескольких сотнях ярдов впереди него. Последние лучи солнца зловеще сверкнули на шлемах всадников, как вдруг они начали срывать с плеч луки, и послышались первые резкие выкрики.
Харнак подскочил в седле, услышав громкое ржание лошади, напоминавшее женский крик. Света еще хватало, чтобы разобрать, как градани, ехавший одним из последних, упал вместе с конем и больше не поднялся. Потом на рассеянный арьергард отряда посыпались новые стрелы, и началась неразбериха.
Недоумевающий взгляд принца различил в полумраке за холмом какое-то движение. Темные, неясно видимые фигуры — лишь на их шлемах и кольчугах иногда вспыхивали последние случайные лучи заходящего светила — посылали стрелу за стрелой с максимально возможной быстротой. Они стреляли почти вслепую, но уже через несколько секунд еще один градани упал с седла.
Харнак не имел представления, кто были люди, напавшие на его гвардейцев, но их неожиданное появление наполнило ту часть его души, что еще ему принадлежала, паникой. Он не знал, сколько врагов еще оставалось за холмом, но понимал, что градани в любом случае были слишком растянуты для боя и их лошади слишком устали, чтобы можно было спастись бегством. Он вдруг остро и окончательно осознал, что никогда больше не увидит Навахка, что Скорпион послал его на верную смерть, и охвативший его ужас, смешавшись с дикой, всепоглощающей ненавистью, которую источал меч, перерос в раж.
Харнак взвыл, как взбесившийся зверь, и, когда он обнажил меч, мертвенно-зеленая вспышка озарила его, как отравленная молния. Сопровождение, почувствовавшее его раж, отозвалось леденящим кровь воплем впадавших в ярость градани, наполнившим собой наступившую тем временем ночь. И колонна Харнака разделилась.
Основная часть градани ринулась на нападавших, стремясь уничтожить как можно больше врагов, но ближайшие к Харнаку попали под влияние проклятого меча, заставившее их свернуть на юг вслед за принцем. Темные глубины их собственных сердец делали их легкой добычей Скорпиона. То существо, для уничтожения которого единственно и создавался меч, находилось к югу от них, не к северу. В то время как их товарищи поворачивали назад, навстречу атакующим, непреодолимая сила гнала из вперед, в ночь.
— Что случилось, во имя всех богов?..
Майор Ратан побледнел, услышав приближающиеся крики. Темнота пала почти мгновенно, но он успел заметить первые громадные фигуры, буквально сметавшие его стрелков. Конные лучники попытались рассредоточиться, но опоздали. Они никак не могли ожидать, что преследуемые повернут прямо навстречу их стрелам. Тяжелые лошади градани, несмотря на усталость, словно заразились яростью своих седоков, вкладывая последние силы в мощный рывок. Большинство лучников успели вытащить мечи, но это им не помогло. Они посыпались наземь, как зерна спелой пшеницы из колоса.
— Стройся! Стройся! — кричал Ратан. Задудели рожки, солдаты пришли в движение. Времени на смыкание рядов не было, но кое-как им все же удалось сформировать строй.
— Копья! — скомандовал Ратан. Во тьме нормальное управление боем было невозможно, но он не мог подставить своих людей под удар совершенно неподготовленными. Крики градани давали смутное представление, где находился противник.
— В атаку! — завопил он, и две сотни всадников ринулись вперед.
Базел Бахнаксон вскочил на ноги при первых криках, донесшихся с севера. Секунду он постоял среди деревьев, вглядываясь во тьму, постепенно осознавая, что эти звуки ему знакомы. Но это невозможно! Так далеко на юге... но нет, ошибки не было. Затем он услышал пение рожков за холмами и понял, что времени на раздумья не осталось.
Он скатился вниз со скоростью падающего валуна. Несколько раз он чуть было не упал, но каким-то чудом удержался на ногах и оказался возле ручья как раз в тот момент, когда Брандарк вылез из воды.
— В чем дело?..
— Давай быстрей! Они будут здесь через несколько минут! — крикнул Базел, и Брандарк, не спрашивая больше ни о чем, кинулся к своей одежде и вооружению, сложенным на берегу. Не надевая рубаху и штаны, он натянул кольчугу, а Базел тем временем бросился к лошадям. Он схватил вьючное седло и ринулся в гущу беспорядочно толкавшихся, внезапно запаниковавших животных, но топот копыт и голоса приближались слишком быстро.
Базел оставил животных, осознав, что их уже некогда седлать, и вытащил из ножен меч. Брандарк все еще возился с одеждой, и Базел прыгнул вперед, заслоняя друга от конных фигур, как раз на бешеной скорости появившихся на краю оврага.
Лошади падали, ломая ноги, напарывались на невидимые в темноте ветви, но некоторым удалось спуститься по склону. На их спинах восседали визжащие демоны, следовавшие за зеленым, подернутым алой дымкой огнем, окружавшим меч Харнака. Лошадь Харнака, осев на круп, скользила вниз, издавая исполненное ужаса ржание, но все же сумела как-то удержаться на ногах. Глаза принца походили на колодцы, полные безумия.
— Базел!!! — завопил он и бросился в атаку. Услышав свое имя, Базел обернулся, синее пламя вспыхнуло и скользнуло по лезвию его меча. Проклятый меч увлекал принца Навахкского к Конокраду. Времени на то, чтобы недоумевать, откуда мог здесь взяться Харнак, не оставалось, Базел почувствовал, как в нем загорелся раж, и ринулся навстречу врагу.
— Томанак! — Рев его боевого клича перекрыл высокий бешеный вопль Харнака, меч, окутанный синим пламенем, рванулся вперед. Ему ответило кроваво-зеленое сияние заговоренной стали, и клинки встретились в яростном порыве, на миг осветив лощину, словно вспышка молнии. Проклятый меч взвыл, как живая душа, когда удар Базела вышиб Харнака из седла.
Принц упал на землю, но сила клинка с молниеносной быстротой вздернула его на ноги. Его метнувшаяся в сторону лошадь на мгновение заслонила его от Конокрада, дав ему возможность выпрямиться, и Харнак вновь со стихийным бешенством бросился на Базела.
Сталь гремела и звенела, как молоты рассерженных гигантов. Окутывавший мечи свет становился ярче с каждым ударом. Базел чувствовал мощь оружия Харнака, ненависть и неумолимую целеустремленность, питавшую раж навахкца, и был вынужден отступить на шаг, потом еще на один. Его противника окружал мертвенный изумрудный ореол, в котором угадывались очертания гигантского скорпиона. Его клешни широко раскрывались, пытаясь схватить Базела, и Конокрад снова отступил, чтобы уклониться от ударившего в него смертоносного жала. Ядовитый пар заклубился над местом, куда излилась брызнувшая из жала струя. Но вдруг Базел ощутил, что он тоже не одинок. Вокруг него формировалась громадная фигура, от которой исходили лазурные лучи. Базел понял, что поединок этот не только между ним и Харнаком. Частью сознания он ощутил панику. Не из-за Харнака, но оттого, что Томанак некогда говорил об опасностях битв между богами. Кипение силы, истекавшей при каждом ударе, заполнило лощину светом, он и Харнак были в центре, в средоточении этой силы, они стали воплощениями Света и Тьмы, смертными вместилищами бессмертных сущностей. Базел слышал звон стали за своей спиной: это Брандарк сражался за свою жизнь, но Конокрад не мог и на секунду отвлечься от Харнака. Не с ним он бился, но с несказанной мерзостью, заключенной в его клинке. Меч навахкца был короче базеловского, легче и лучше приспособлен для ближнего боя, каким-то образом Конокрад понял — малейшая царапина означает смерть, даже хуже, чем смерть.
Базел отбил еще один мощный удар, отведя клинок противника в сторону. Влекомый инерцией собственного удара, Харнак пролетел несколько шагов вперед, открывая Базелу спину. Конокрад не преминул этим воспользоваться и изо всех сил врезал ему в спину ногой. Харнак вскрикнул от боли, несмотря на раж, но не упал. Он проскочил вперед еще на дюжину шагов, повернулся и, потрясая мечом, снова устремился на Базела. Новые фонтаны огня взметнулись из лощины, когда их клинки вновь скрестились.
Майор Ратан задумчиво посмотрел на молнии, мелькавшие где-то впереди. Грома не было слышно, однако дыхание жара, казалось, доносилось за несколько миль, словно тепло летнего солнца. Куда, во имя всех адов Краханы, он со своими всадниками угодил? Атака его отряда, как он и ожидал, захлебнулась в темноте, линия атакующих рассыпалась, и теперь схватка беспорядочно бушевала на окружающих холмах. Десяток градани, может быть чуть больше, были убиты копейщиками, но остальные прорвали строй и перешли к ближнему бою, в котором ни один из его всадников не был в состоянии тягаться с градани в раже. Вопли и лязг оружия доносились со всех сторон, но кавалерия Ратана имела подавляющее численное преимущество. Они нападали на каждого градани по трое, лошади падали, увлекая за собой седоков, и вот из темноты перед майором вырос оглушительно орущий, весь измазанный кровью из своих и чужих ран пеший градани, и майор поневоле утратил интерес к тому, что светилось на горизонте.
Отразив очередной выпад, Базел перехватил свой меч рукоятью вверх и нанес ею страшный удар по лицу принца. Раздался хруст раздробленной челюсти, Харнак отшатнулся, слепо рубя перед собой воздух, и фигура скорпиона издала вопль ярости. Базел ринулся вперед, его занесенный меч опустился и, взрезав кольчугу, вонзился в правую руку Харнака, который в последний момент уклонился в сторону, на этот раз отделавшись легким ранением. Навахкский принц снова прыгнул вперед и сделал выпад, но его атака оказалась неудачной.
Базел прекрасно сознавал опасность, правильно оценивая управляющую Харнаком силу ража, но Харнак нападал с бездумной яростью, а ум Базела был холоден и ясен. В том-то и было дело, что раж гнал Харнака, управлял им, в то время как Базел сам управлял своим ражем. Он отбивал все атаки Харнака и теснил его шаг за шагом. Принц споткнулся и чуть не упал, с трудом выпрямился, восстановил равновесие и снова напал на Конокрада. Но сейчас он действовал недостаточно быстро.
Размахнувшись, он неосторожно приоткрыл живот, и в этот момент Базел нанес ему молниеносный удар мечом снизу вверх, проколов броню принца, как бумагу. Тело Харнака конвульсивно содрогнулось. Фут окровавленной стали торчал из его спины, изо рта, раскрывшегося при виде воткнувшегося в его живот клинка, хлынула кровь.
Свет, исходивший от меча Базела, освещал искаженное лицо Харнака, разъедая его ужасным синим сиянием, руки принца упали, бессильно повиснув. Кончик проклятого меча зашипел, коснувшись земли, а мерцающая фигура духа Тьмы издала леденящий душу вопль. Она извивалась и дергалась, еще пытаясь достать до Базела, но телесное воплощение Скорпиона уже не было ни на что способно. Харнак выронил меч и поднял руку, словно стараясь схватить пронзивший его клинок, потом поднял голову и встретился взглядом с Базелом. Его глаза, полные безумием и ражем, уже были тронуты тенью осознания своей смерти, и Конокрад отступил. Он рывком вытащил меч, и рука Харнака слабым движением прикрыла зияющую на животе ужасную рану, но глаза его все продолжали сверлить Базела.
Харнак так и не отвел глаз от Конокрада, даже когда меч Базела взвился еще раз и отсек его голову от плеч.
Ратан поднял лошадь на дыбы и с такой силой вонзил меч в шею напавшего на него градани, что удар отозвался в плече. Противник упал, и майор развернулся, опасаясь нового нападения. Но звуки сражения затихали, тут и там удалявшийся стук копыт свидетельствовал о том, что кое-где градани прорвались и уходят. В погоню за ними устремились некоторые из его людей. Другие занялись помощью раненым, и Ратану стало не по себе, когда он понял, сколько народу потерял.
Повернув голову, он снова посмотрел на юг, но, как он ни вглядывался, молний больше не было видно. Он отчаянно пытался сообразить, что же там могло происходить и не следует ли съездить туда и все выяснить. Он чувствовал, что между этими вспышками и его сражением с градани была какая-то связь. Это неизвестное явление почему-то внушало майору ужас, но его все же надо было исследовать.
Но не сейчас, сказал он себе. Его войско было изрядно потрепано и уменьшилось в числе, часть людей рассеялась, преследуя уходящих градани. Сначала следует всех собрать и позаботиться о раненых.
Базел отвернулся от трупа Харнака. На земле уже лежали еще три тела, а Брандарк, отступив к лошадям, отчаянно отбивался от четвертого навахкца. Левая рука Кровавого Меча безжизненно болталась, лицо в крови. Он быстро терял силы, и Базел ринулся на помощь другу.
Но было слишком поздно. Меч противника вонзился в бедро Брандарка, и тот упал. Его враг, издав торжествующий вопль, занес меч для последнего удара, но в этот миг меч Базела, приближения которого он не заметил, рассек его позвоночник. Он рухнул наземь, и Базел, перешагнув через бесчувственное тело Брандарка, встретил двух последних телохранителей Харнака.
Один из них слегка вырвался вперед, и Базел, держа меч обеими руками, раскроил ему череп. Его товарищ тем временем сделал выпад, и Базел охнул, когда сталь ударила его в бок. Кольчуга ослабила удар, но Конокрад почувствовал, как по его ребрам потекла кровь. Он молниеносным движением выбил меч из рук противника и, схватив его за шиворот, швырнул на землю лицом вниз, упершись коленом в позвоночник, и надавил. Конокрад опустил свой меч, правой рукой схватил противника за подбородок и резко выпрямился. Хруст сломавшегося позвоночника стал последним звуком схватки, и в лощине снова воцарилась тишина.

ГЛАВА 37

Закончив устройство лагеря, Базел с усталым стоном опустился на землю рядом с Брандарком. Сломанные ребра тупо пульсировали под пропитанной кровью повязкой, но все же он был в гораздо лучшем состоянии, чем Брандарк, который все время находился на грани потери сознания. Базела охватило острое чувство вины.
Брандарк сражался против четырех обуянных ражем противников. Троих из них он убил, пока Базел бился с Харнаком. Эта схватка была достойна быть воспетой в легендах, но она стоила Брандарку половины правого уха и двух пальцев на левой руке. И это были еще самые легкие из его ранений. Из глубоко рассеченной левой руки хлестала кровь, пока Базел не зашил ее грубыми, но прочными стежками. Но рана на правой ноге была гораздо хуже. Сталь, разрезав мышцы и сухожилия, проникла до кости, и это могло бы сделать его калекой на всю оставшуюся жизнь, но Базел был достаточно опытным воином, чтобы распознать зловещий запах начинающейся гангрены.
Его друг умирает, и виноват в этом он, Базел. Он знал, что Брандарк бы с этим не согласился, причем совершенно искренне, заявив, что сам выбрал свою долю, несмотря на предостережения Базела. Но ведь именно Базел навлек на них преследования Харнака, и по настоянию Базела они вступились за деревню Малита. И теперь Брандарк был обречен. Кавалерия Пурпурных Лордов не будет залечивать его раны, они мгновенно перережут ему горло, если найдут здесь, но тащить его с собой — только продлевать муки, и Базел это знал.
Он поднес к губам Брандарка бутыль с водой. Кровавый Меч пил с жадностью. Выпив половину, он раскрыл глаза. Они были затуманены болью, но он все же улыбнулся.
— Я еще с тобой, видишь. — В хриплом голосе не узнать было его былого тенора.
Базел смочил тряпку и вытер его лицо.
— Да уж, вижу. — Базел старался, чтобы его голос звучал как обычно, и ему это удалось. Брандарк снова закрыл глаза.
Он лежал молча, прерывисто дыша, и Базел проклинал свою беспомощность. Он смог остановить кровотечение и взвалить Брандарка на одну из лошадей, затем оседлал одного из мулов, и перед тем, как снова устремиться на юг, отпустил остальных животных. Он надеялся, что патруль, атаковавший отряд Харнака, решит, что “разбойники” рассеялись, и займется отловом бесхозных лошадей. Казалось, так и произошло. Во всяком случае, никто не бросился за ними в погоню немедленно. Но охота на градани все же продолжалась. Ему уже приходилось наблюдать, лежа на гребне холма, как солдаты Пурпурных Лордов прочесывают небольшую долину, которую друзьям еще предстояло пересечь. Базел знал, что они не отступятся, тем более после потерь, понесенных силами Лордов в схватке с отрядом Харнака. Когда какой-нибудь патруль Лордов на них наткнется — лишь вопрос времени. И тогда...

Предыдущая страница 19 Следующая страница


Клятва мечей 20

— Знаешь, ты должен меня оставить, — прошептал Брандарк. Базел открыл было рот, но Брандарк покачал головой: — Думаешь, я не знаю, что мне конец?
— Помолчи, малыш! О смерти говорить рановато.
— Еще пара дней... и мне не надо будет о ней говорить. — Лихорадка сделала голос Брандарка неузнаваемым, но в его интонации сохранялись следы обычной ироничности. — Я знаю... что ты... идиот, но не надо это... доказывать. Без меня... ты бы еще смог... прорваться.
— Да разве избранник Томанака бросает друзей в беде? — ответил Базел, снова вытирая лицо Брандарка. — Хорошенький совет!
— У... что за дурак... — Силы Брандарка быстро убывали, но он смог покачать головой. — Не вешай мне лапшу... тоже мне, избранник... ты, идио...
Он перешел на бессвязное бормотание, и Базел уставился во тьму, кусая губы. Никогда еще он не чувствовал себя таким беспомощным и бесполезным. Он положил руку на плечо Брандарка, посидел так мгновение, потом встал и пошел к мешку с едой. Он начал было его развязывать, но замер, глядя на длинный, обернутый тканью предмет.
Это был меч Харнака, завернутый в его же запятнанный кровью плащ. Свечение исчезло, как только владелец оружия умер, но Базел чувствовал таившиеся в нем мощь и ненависть, ждущие лишь руку, которая прикоснется к нему. Он не отваживался просто его выбросить. Одним богам известно, что может случиться, если кто-нибудь его поднимет. Но что теперь с этим мечом делать?
Он выпрямил ноющую спину и устало вздохнул. Взять меч голой рукой он не отваживался и держал его в складке Харнакова плаща. Внимательно рассматривая его, Базел обнаружил изображение скорпиона, вытравленное на лезвии под рукоятью. Можно было подумать, что это просто знак Гильдии Убийц, но то, что он видел и ощущал в схватке с Харнаком, заставляло думать иначе. Нет, не зря был здесь символ Шарны. Это доказывало, что дела в Навахке идут еще хуже, чем кто-либо мог даже предположить. Боги! Мог ли Чернаж знать, кто использует его в качестве своего орудия? Вряд ли. Груб был Чернаж и жесток, но он не мог не понимать, что если кто-то из соседей хотя бы заподозрит его в связи с Шарной... Но если Церковь Шарны могла дойти в Навахке до наследного принца, кто знает, где и до кого еще она добралась?
Базел закрыл лицо руками. Он чувствовал себя усталым и изможденным. Лишь у него было доказательство того, как далеко зашло зло в Навахке. Надо было что-то предпринять, но он так устал... Очень, очень устал...
— М-да... — с горечью пробормотал он. — Почему бы не сказать мне, что теперь делать, Томанак?
“Ты действительно хочешь спросить меня об этом?”
Базел убрал руки с лица и оглянулся, но ночь была тихой и спокойной, ничего необыкновенного видно не было. Он сглотнул и перевел дыхание.
— Что до этого, — прогудел он в темноту, — это избранничество мне пока в новинку, и я еще не знаю, что можно спросить, а чего нельзя.
“Ты можешь спрашивать у меня о чем угодно, — сказал внутри его сознания глубокий голос. — Что я могу, то сделаю”.
— Да? А что делать с ним? — в отчаянии прокричал Базел. — Я довел его до этого и теперь ничем не могу ему помочь...
“У нас был разговор на эту тему. Я говорил тебе, что могу лечить через моих избранников, — спокойно ответил Томанак, и Базел замер, чувствуя невидимую улыбку бога. — Ты разорил гнездо черных колдунов, спас мага, убил демона, спас целую деревню и одолел служителя Шарны, вооруженного заговоренным проклятым мечом. Неужели после всего этого так трудно поверить, что я помогу твоему другу, если ты меня об этом попросишь?”
— Вы можете его исцелить? — спросил Базел, никак не реагируя на перечень своих выдающихся достижений.
“Мы можем его исцелить, — поправил его Томанак. — Если ты послужишь каналом моей силы. Но это не произойдет мгновенно”.
— Пусть не мгновенно, — сразу же отозвался Базел. — Скажите, что и как я должен делать.
“У тебя потрясающий способ воссылать молитвы, — сказал Томанак так сухо, что Базел залился краской, но бог только рассмеялся: — Неважно. Ты такой, какой есть. Но даже если бы это и было в моих возможностях, я бы не стал тебя менять”.
Лицо Базела запылало еще жарче, но Томанак снова усмехнулся и сказал:
“Обнажи меч, Базел. Держи его в одной руке и возложи вторую на своего друга. Вспомни о том, каким он был раньше, и изо всех сил желай, чтобы он стал таким снова”.
— И это все, что мне нужно делать? — недоверчиво спросил Базел.
“Это окажется не так легко, как ты думаешь, мой друг. И не будь слишком самонадеянным. То, чего нам удастся добиться, настолько же зависит от тебя, как и от меня. Готов?”
Базел занервничал. Одно дело — воевать с демонами и проклятыми клинками. Война — его работа, но целительство — это нечто совсем иное. Ему было не по себе, и он ощущал даже некоторый испуг. Ему предстоял еще один шаг на пути служителя Бога Войны, да, но ему было несколько жутковато оттого, что это был шаг в неизведанное. Он постоял несколько секунд, собираясь с духом, вздохнул и вынул меч. Держа меч в правой руке, Базел опустился на колени возле друга и неуверенно положил ладонь на искалеченное предплечье Брандарка.
“Гм!”
Базел дернул ушами, услышав этот звук в своей голове.
“Постарайся получше, — наставительно сказал Томанак”.
— Лучше?
“Базел, мы не собираемся причинить ему вред, но результат лечения зависит от того, насколько ты вовлечешься в процесс. Перестань бояться за него — или за себя? Тебе вовсе не грозит превращение в пурпурную жабу, — успокоил его бог. — Давай!”
Базел покраснел еще сильнее, но губы его тронула улыбка. Глубоко вздохнув, он закрыл глаза и крепко сжал плечо Брандарка. Он опустил голову, упершись лбом в рукоять меча, и попытался забыть теперешнее состояние Кровавого Меча. Это было трудно, труднее, чем он ожидал, потому что образ умирающего друга преследовал его, а где-то в глубине его сознания гнездились сомнения, словно что-то высмеивало его самонадеянность, его надежду что-то изменить. Это была не та битва, к которой Базела готовили с детства. Здесь сила и храбрость не имели значения, здесь он не знал, как поступать и на что рассчитывать. Он стиснул зубы и направил всю свою волю и энергию на решение стоящей перед ним задачи.
Его лоб покрылся испариной, пальцы болели от того, с какой силой он сжимал меч, но медленно — так медленно! — он заставил облик Брандарка, стоявший перед его внутренним взором, измениться. Он оттеснил из памяти реальный образ друга с посеревшим лицом и запавшими губами, как теснят противника на поле боя, и вот уже улыбающийся Брандарк в небрежной позе, в своих непременных кружевах, сидит на палубе парома, покидающего Риверсайд, и терзает его уши своим кошмарным Сказом о Кровавой Руке Базела под ободряющими взглядами Заранты и Рекаа. Чарующие звуки балалайки, улыбка на лице Брандарка, присущие ему веселость и лихость — все это слилось в образ Брандарка, каким он был когда-то. Каким он был и каким должен стать снова, яростно сказал себе Базел.
Пот катился по его щекам, и внезапно видение обрело реальность. Это было похоже на спуск тетивы арбалета. Резкая, отчетливая вспышка осветила его разум, и он действительно услышал звуки музыки, голос Брандарка, плеск воды за бортом парома. Он мог как будто протянуть руку и прикоснуться к этому моменту безвозвратно ушедшего прошлого. И каким-то странным, невообразимым и не поддающимся описанию образом он действительно его коснулся и сам стал мостом, соединительным звеном между этим видением прошлого и их темной убогой стоянкой. Что-то двинулось по этому мосту, пронзив все существо Базела, зажглось в его крови, и вместе с этим пришло что-то еще, что-то с яростными боевыми выкриками, ревом команд, звуками труб и лязгом стали, грохотом тяжелой кавалерии. Его закрытые глаза не могли видеть яркого синего света, вспыхнувшего на его мече, лизнувшего его тело и на мгновение окружившего Брандарка, но он почувствовал его. Он ощутил словно удар молнии, поглотивший его, и его собственная сила слилась с мощью этой молнии, питая почти безжизненное тело Брандарка.
Это было самое опустошающее и славное переживание его жизни, слишком мощное, чтобы ему противостоять. Базел вскрикнул, когда сила удара отбросила его в сторону. Глаза его открылись, и он увидел Брандарка, грудь которого вздымалась в спокойном, ровном дыхании. Мир вокруг затих.
Искалеченное ухо и обрубки пальцев Кровавого Меча зарубцевались чистой гладкой кожей.
Базел протянул руку и коснулся раненого уха друга. Оно было прохладным на ощупь и больше не горело в лихорадке. Базел лихорадочно распутал повязку на руке Брандарка, сорвал ее и уставился на разрез. Он не был полностью зажившим, как ухо и кисть руки, но рана выглядела примерно как двухнедельная, и Базел трясущимися руками вытащил кинжал и срезая повязки на бедре Брандарка.
Он помедлил перед тем, как снять последний слой, пропитанный гнойными выделениями, затем удалил его и задохнулся от переполнивших его эмоций. Ужасная рана была на месте, но чистая и тоже заживающая. Он слегка прикоснулся к ней, потом нажал сильнее, почувствовал силу сопротивления действующих мышц и радостно вздохнул.
“Хорошо сработано! — воскликнул глубокий бас бога внутри его сознания. — Действительно хорошо, Базел Бахнаксон”.
— Спасибо, — прошептал Базел, и вовсе не в ответ на похвалу.
Он закрыл глаза, вспоминая, как когда-то распространялся перед Томанаком о бесполезности и равнодушии богов. И вдруг Томанак рассмеялся. Это был доброжелательный смех, смех командира, одобрительно хлопающего по плечу воина, который хорошо сражался в своей первой битве, и Базел улыбнулся.
— Спасибо, — повторил он чуть громче.
“Как я и говорил, для этого нужны были мы оба, — сказал Томанак, — и не каждый из моих избранников умеет так же драться за жизнь друга, как за победу над врагом”.
Базел снова вздохнул, чувствуя глубокую, радостную святость этого момента, сознание того, что он держал в своих руках жизнь, а не смерть, и чувствовал над своей головой громадную нежную ладонь. Но вот ладонь исчезла, Базел выпрямился, почувствовав смену настроя Бога Войны.
“Брандарк со временем полностью выздоровеет, — сказал Томанак. — Ему нужен будет уход, нормально ходить он сможет через несколько недель, но он выздоровеет, разве что пальцев и части уха не вернешь. Теперь, пожалуй, можно обратиться к твоему первому вопросу”.
— Какому?
“Ты спросил меня, что делать с мечом Харнака”, — напомнил Томанак.
— Ах да. — Базел выпрямился, держа свой меч у бедра. — Конечно, хотелось бы узнать, но есть и еще вопросы. Что делать с демонами в Навахке?
“Не все сразу, Базел, не все сразу. Мои избранники всего лишь смертные, и лучше бы они об этом всегда помнили”.
— Ну, это облегчение! — усмехнулся Базел.
“Рад, что ты это так воспринимаешь. Теперь о мече. Ты правильно сделал, взяв его с собой. Он не исполнил свою основную задачу, и в каком-то смысле это делает его только опаснее. Он выполнен как самый настоящий портал, как врата в сферу влияния Шарны, чтобы дать возможность устранить тебя с помощью Харнака”. Базел поморщился, а бог спокойно продолжал: “Это создало необычно высокий риск, даже для Шарны, и когда мы с ним разделались, это стоило Богам Тьмы больше, чем ты можешь себе представить. Я уверен, они еще выскажут ему об этом свое мнение. Но, несмотря на то что Харнак потерпел неудачу, меч остается открытыми вратами, обеспечивающими связь с Шарной, и он способен полностью овладеть тем несчастным, кто его поднимет. Есть, конечно, способы нейтрализовать такие вещи, даже без их разрушения, но такая нейтрализация высвободит всю его энергию сразу, а это означает для того, кто этим занимается, верную смерть. Поэтому лучше всего будет затопить его в море, в каком-нибудь достаточно глубоком месте, где мой брат Кортрала позаботится о том, чтобы хранить его в безопасности”.
— В море? Как я могу рассчитывать на море, когда все выходы к нему для меня недоступны?
“А это, Базел, уж твоя забота. Уверен, ты что-нибудь придумаешь”.
Конокрад проворчал что-то себе под нос, но лишь для порядка, и почувствовал легкую усмешку бога.
“Что касается Навахка, — продолжил Томанак через мгновение, — с этим можно пока подождать. Здесь действуют другие силы, и я не могу ожидать, что ты в одиночку займешься всеми проблемами Норфрессы. Пошли предупреждение отцу, и пусть он оповестит своих союзников. Боги Тьмы привыкли действовать во мгле, если выставить их на свет дня, то полдела, считай, будет сделано. Пока что вы с Брандарком должны разобраться с собственными трудностями. Постарайтесь выбраться отсюда, Базел. Брандарк, кстати, один из любимчиков моей сестры, а я уже так много усилий вложил в тебя...”
Базел хотел было что-то ответить, но вдруг ощутил внезапно наступившую тишину в мозгу. Томанак уже удалился.
— Ну, — пробормотал Базел, глядя на спокойное лицо Брандарка и прислушиваясь к его ровному дыханию, — чем мы теперь займемся?

ГЛАВА 38

Мощный свежий ветер, доносивший с юга ритмичный грохот волн и хищные крики чаек, хлестал в лицо. Мир словно омывался энергией и жизненной силой, Базел ощущал это кожей, по которой, казалось, бегали электрические мурашки, а вокруг шелестела высокая, по пояс, трава, под ногами шуршал песок прибрежных дюн. И вот наконец он увидел море.
Этот вид зачаровал его. Он всем существом впитывал синюю бесконечность, оживляемую белой пеной прибоя, легкие покалывало от запаха соли. Волны набегали на пляж, на песок цвета естественного загара, взрывались пеной, ветер трепал его косицу, как хвост воздушного змея, продувал насквозь его оборванную одежду. Никогда раньше он не мог себе представить, не мог вообразить того, что чувствовал сейчас. Его охватило неясное стремление — он сам не мог понять куда, но слышал призыв, исходивший от вздымавшихся волн и криков морских птиц, и его сердце забилось чаще.
— Фробус, — раздался за его спиной тихий тенор, полузаглушенный морским гулом и шумом, — вот это размах!
— Да уж... — так же тихо ответил Базел и повернул голову к другу.
Брандарк сидел в седле довольно неуклюже, но глаза его сияли восторгом. Перевязанная правая нога все еще сильно болела, он хромал, когда пытался ходить, но с каждым днем ему становилось лучше. Несмотря на не до конца зажившие раны, он буквально излучал здоровье. Когда он впервые проснулся с ясной головой и сильнейшим чувством голода, Базел ничего лучшего и желать не мог. Сначала Брандарк был ошеломлен резкой переменой в своем состоянии, а когда он узнал, чему обязан этими изменениями...
Это было слишком хорошо, чтобы длиться долго, и в глубине души Базел был рад, когда это кончилось. Как-то непривычно и ново для него было, что Брандарк смотрит ему в рот, но в этом было и что-то неестественное, и Конокрад почувствовал облегчение, когда наконец с губ Брандарка снова сорвалось словечко “идиот”. Сейчас все шло уже почти обычным порядком, и Кровавый Меч взвился, как строптивый мул.
— Отлично, — сказал он. — Это очень впечатляет, но я хотел бы знать, какой следующий фокус у нас в программе?
— Фокус, а?
— Ну да. Если мне не изменяет память, ты говорил что-то о романтической прогулке на запад по линии прибоя. Но тогда у нас были еще все припасы. А теперь... — Брандарк указал на единственный довольно тощий мешок на спине вьючного мула и пожал плечами.
— Знаешь, я тоже немного размышлял об этом и пришел к выводу, что нам нужен морской корабль.
— Корабль! — насмешливо фыркнул Брандарк. — И как же ты собираешься совершить этот подвиг? Эти гады охотятся за нами, — он ткнул пальцем через плечо, — и, если я правильно помню, мы решили, что в порты тоже разосланы предупреждения?
— Что за пораженческие настроения! — Базел с укором покачал головой. — У него, можно сказать, в телохранителях избранник самого Томанака, и при этом он может думать о всяких мелочах, даже не достойных упоминания.
— Ну если ты считаешь половину кавалерии Пурпурных Лордов мелочью, то я умолкаю. Но позволю себе высказать предположение, что Харнак все-таки успел стукнуть тебя по лбу этой штукой. — Брандарк ткнул левой ногой в обернутый плащом меч.
— Ерунда! Ты, главное, малыш, ни о чем не беспокойся, ни о чем, потому что у меня есть план, понимаешь, план...
— Да хранят нас боги, у него план! — застонал Брандарк, и Базел рассмеялся. Он не мог сдержаться. Радость, как веселящий газ, пузырилась в нем еще с той ночи, когда он исцелил — или помог Томанаку исцелить — своего друга, а теперь стихийная бесконечная жизненная сила моря наполнила его новой энергией.
Словно заново родившись, он ощущал непоколебимую уверенность в себе и в мире и всепоглощающий восторг, заставлявший его хохотать все громче и громче. Брандарк сначала удивленно посмотрел на него, а потом тоже засмеялся. Они стояли на дюне, дико хохоча и упиваясь радостью бытия, и Базел хлопнул Брандарка по плечу:
— План у меня и вправду хороший, так что соберись с силами. Нам надо еще поработать, прежде чем я займусь его выполнением и удивлю тебя своим недюжинным умом.
— Ага, вот и он! Как раз такой, как нам нужен, — обрадовался Базел. Когда они остановились у самой кромки воды, солнце уже снова склонялось на запад. Волны омывали ступни Базела и копыта лошади Брандарка. Базел смотрел на небольшой остров в сотне ярдов от берега. Это была голая куча песка, лишь посредине украшенная скудной растительностью. Брандарк непонимающе уставился на Базела:
— Вот это нам нужно?
— Да, конечно. И сейчас как раз, если я не ошибаюсь, полный отлив, — отметил Базел с еще большим удовольствием.
— Ты разбираешься в приливах и отливах?
— Не очень, — весело признался Базел. — Но посмотри туда. — Базел указал на пляж, где на почтительном удалении от кромки прибоя спутанные водоросли, выброшенные на берег раковины и морской сор отмечали линию максимального подъема воды во время прилива. — Похоже, вода доходит вон туда, а сейчас она, кажется, стоит ниже всего.
— Терпеть не могу, когда ты пускаешься в рассуждения, — вздохнул Брандарк. — Но даже если ты прав насчет приливов, то что нам-то до этого?
— Это часть моего плана, — самодовольно объявил Базел и зашлепал по воде по направлению к островку.
— Эй! Куда ты, собственно, идешь?
— Следуй за мной, — отрезал Базел. — Сейчас увидишь.
Он продолжал шагать, не оборачиваясь, и Брандарк негромко выругался. Он еще колебался, но тем временем Базел уже зашел в воду по пояс и явно не собирался останавливаться, так что Брандарку оставалось только закрыть рот и погнать животных в воду.
Лошадь никак не желала отдаляться от берега, а мул был еще норовистее. Брандарку пришлось приложить немало усилий, чтобы заставить их наконец подчиниться. Но Базел только ухмыльнулся, оглянувшись через плечо, когда заслышал его артистическую ругань в адрес четвероногих. Мул прижал уши и оскалил зубы, но решительный рывок за повод заставил его послушаться, и все наконец направились за Базелом.
Плыть им не пришлось, хотя был момент, когда они опасались, что этого не избежать. Когда Брандарк вывел промокших животных на берег, Базел уже стоял на южной стороне островка, уперев руки в бедра и с наслаждением глядя на море.
— Может быть, ты все-таки соблаговолишь приподнять передо мной краешек завесы над этой страшной тайной? Что мы собираемся тут делать?
— А? — Базел обернулся к Брандарку, который раздраженно взмахнул рукой.
— Что мы собираемся тут делать?
— Ну, мы собираемся устроить тут лагерь, — сказал Базел и ухмыльнулся, когда Брандарк просто закипел от возмущения. — Постой, подумай-ка. С полудня мы шли вдоль кромки воды. А идет прилив. Что будет, когда вода поднимется?
Брандарк помолчал, подняв брови и потирая свое обрезанное правое ухо.
— Ну хорошо, понимаю. Но они тоже поймут, что произошло, и пойдут в обоих направлениях вдоль берега от места, где пропал след.
— Конечно, но нас им не найти, пока они не обшарят каждый островок, так?
Брандарк потер ухо сильней и наконец кивнул.
— Ладно, — согласился он. — Пока мы ничем не привлекаем внимания, они, возможно, думают, что мы продолжаем свой путь... Видят боги, только сумасшедший поступил бы иначе! Но у нас мало пищи, Базел, и кругом нет пресной воды. Мы здесь долго не протянем.
— И не надо. Через несколько часов, когда стемнеет, я отправлюсь на поиски судна.
Брандарк в недоумении уставился на него. С минуту он молча смотрел на друга, потом медленно покачал головой:
— Этот человек рехнулся. Окончательно и бесповоротно. Ну где ты найдешь судно, ты, идиот!
— Если я правильно помню, суда в изобилии имеются в бухте Борталык, — бодро ответил Базел, — а у нас есть еще славный толстенький кошелек, что нам оставил Итар. Так что стоит мне только появиться там, и я сразу же найму суденышко.
Базел свалил последнюю охапку прибитой к острову волнами древесины на уже собранную кучу и посмотрел на нее с довольным видом. Тщательно выбрав место для костра, он потратил целый час на возведение песчаной гряды, мешающей заметить огонь с берега. Но с моря костер был бы виден издалека.
Брандарк сидел, опершись спиной о седло, и экспериментировал со своей балалайкой. Ему мешало отсутствие двух пальцев на левой руке, и он казался полностью поглощенным упражнениями, пока Базел громко не отряхнул ладони друг о друга.
— Ты хоть понимаешь, какая это глупость? — сказал тогда Брандарк, не отрывая глаз от инструмента.
— Ну, никто никогда и не называл меня умным. — Базел подошел к животным и отвязал их. — Да только я что-то не слышал от тебя идеи получше. Да и похуже тоже, честно говоря.
— Все мои силы уходят на то, чтобы разоблачать твои глупости, и на выдвижение собственных идей энергии уже не остается.
— А я-то всегда считал тебя таким умным парнем! — Базел схватил мула и лошадь за поводья и шагнул в воду. Вода мгновенно заполнила его дырявые сапоги, но он не обратил на это внимания. Он все равно еще не высох после прихода на остров, а лишних следов вдоль берегов островка оставлять не хотелось.
— Ты никогда не сможешь этого сделать, во всяком случае в одиночку, — сказал Брандарк уже более серьезно.
— Думается мне, что в этом ты ошибаешься. Но ошибаешься или нет, а попробовать надо. Мы вряд ли уйдем от них по суше, а такого они от нас не ожидают.
— Может быть, это как раз говорит о том, что они умнее тебя, — проворчал Брандарк, все еще не отрывая глаз от балалайки.
— Пусть так, — согласился Базел, прислушиваясь к грохочущему дыханию моря, — но уж умнее или не умнее, а мне пора. Не засни!
— За меня не бойся, лунатик! Следи за своим тылом! — Брандарк наконец поднял глаза, в которых за стыло редкое для него озабоченное и тревожное выражение. — Удачи!
Базел кивнул и, помахав другу на прощание рукой, зашагал дальше.
Когда они переправились на остров, был полный отлив. Теперь, когда Базел снова вышел на берег материка, приливные волны уже шипели высоко на пляже. Вышедшая на небо луна заливала песок своим серебряным светом. Выводя лошадь и мула из воды Базел оглянулся кругом. Прежние следы животных были уже смыты водой, ничто не указывало на то, что кто-то побывал на островке. Конокрад прошел по воде вдоль берега еще какое-то расстояние, затем вышел за линию прилива. Если кто-то обнаружит этот след, он найдет именно то, что мог ожидать: следы тех же сапог, той же лошади и того же мула. Нет никаких свидетельств того, что один член группы от нее отстал. Базелу хотелось надеяться, что никто вообще не увидит этих следов, но если уж увидит, то хотя бы Брандарк окажется вне опасности. Базел оставил ему всю провизию, которой, при экономичном использовании, должно было хватить на неделю. К тому времени все, кто их преследует, уже проедут мимо, а нога Кровавого Меча достаточно заживет, чтобы он смог добраться до Империи Копья в одиночку.
Хотя это ему и не потребуется, если Базел сумеет осуществить свой план. Он завел животных в тень дюн, чтобы их маленькая группа не выделялась на фоне посеребренного луной моря, и направился на восток.
Базел прошел около мили, когда его уши уловили пронзительный звук, ясно доносившийся сквозь грохот прибоя. Он нахмурился и заморгал в недоумении. Высокий, хищный крик охотничьего сокола повторился, и, задрав голову, Конокрад увидел черную тень, мелькнувшую по усеянному звездами небу.
Он ощутил укол страха, не успевший перерасти в панику. Соколы вообще не летают так поздно по ночам, но еще более невероятным было то, что птица устремилась прямо к нему. Инстинкт самосохранения заставил Базела поднять руку, чтобы защитить лицо. Мышцы Конокрада напряглись, чтобы противостоять атаке остроклювого хищника, но атаки не последовало. Вместо этого смертоносные когти мягко сомкнулись на его запястье.
Из груди Базела вырвался шумный выдох, но облегчение его отнюдь не было полным. Он медленно опустил руку, вытянул ее, и птица расправила крылья, удерживая равновесие. Сокол наклонил голову, глядя на него круглыми глазами, в которых отражался лунный свет, и раскрыл клюв.
— Здравствуй, Базел!
Конокрад вздрогнул и напрягся, но тут же расслабился, узнав голос, доносившийся из этого опасного крючковатого клюва. Говорила Заранта. Он глазел на сокола и облизывал губы, понимая, что выглядит полным идиотом, потом открыл рот, чтобы ответить, но сокол уже снова заговорил.
— Я попросила Венсита об этом одолжении, — продолжал голос Заранты, — и отец пожертвовал своего лучшего сокола. Венсит обещает, что сокол обязательно найдет тебя, но боюсь, что найти дорогу назад он уже не сможет, к огорчению отца. Правда, отец считает, что если вернулась его дочь, то можно для нее чем-то и поступиться.
Базел невольно усмехнулся, уловив знакомые ехидные нотки в голосе Заранты. И это тем более было отрадно слышать, что Базел помнил, какой слабой и изможденной была Заранта при расставании. Сокол снова захлопал крыльями, стараясь удержаться на руке Конокрада, когда Базел присоединился к смеху Заранты.
— Венсит доставил меня домой без происшествий, дорогой друг, — более серьезно сказала Заранта. — Он говорит, что вы с Брандарком не сможете посетить нас, по крайней мере в ближайшее время. Поэтому я хочу, чтобы вы обо мне не беспокоились. Я получила весточку от Тотаса, у них с Рекаа все хорошо, скоро они приедут домой. Спасибо вам, дорогой друг. Спасибо из самой глубины моего сердца. Если мы никогда не встретимся, знайте, что я никогда не забуду того, что вы с Брандарком для нас сделали.
Голос сменился другим, на этот раз мужским, глубоким и размеренно произносившим слова:
— Я мало разбираюсь в магии, Базел Бахнаксон и Брандарк Брандарксон, но, если Венсит не ошибается и вы когда-нибудь услышите мое послание, знайте, что Касвал Джашанский считает себя вашим вечным должником. Я повторяю приглашение моей дочери, вы всегда будете желанными гостями здесь, в Джашане. Отныне вы — члены моего клана, Базел и Брандарк Джашанские. Если я или любой человек из Джашана смогут быть вам полезными, вам стоит только сказать слово. А если нам все-таки не доведется встретиться, знайте, что, куда бы вы ни пошли, вы кровь от нашей крови и кость от нашей кости, дорогие друзья.
Голос герцога Джашанского умолк, птица помолчала. Затем снова заговорила Заранта, спокойно и мягко:
— Наше путешествие подошло к концу, дорогие друзья и отныне братья мои. Моя жизнь и жизнь дорогих мне людей — это ваш дар, и я в ответ дарю вам сейчас то единственное, что могу передать на такое расстояние, — мою любовь. Пусть она согревает вас, и пусть Боги Света поддерживают и охраняют вас обоих, как вы поддерживали и охраняли меня. Прощай, Базел Бахнаксон, принц Харграмский. Прощай, Брандарк. Помните о нас.
Базел заморгал глазами, на которые навернулись неожиданные слезы. Сокол, нахохлившись, глядел на Базела.
— Прощай, Заранта Джашанская, — прошептал тот. Птица откинула голову с еще одним высоким, резким криком. Затем внезапно сорвалась, как стрела из лука, и исчезла в ночной мгле. И снова только шумел прибой и тяжко дышал ветер в ночи.
Пожалуй, поход затягивался, но зато проходил спокойно, без всяких неожиданностей, так как между бухтой Фалан и Борталыком почти не было крупных корабельных стоянок: торговые магнаты, управлявшие Борталыком, ревниво оберегали свое положение. Ни один новый порт не мог возникнуть на побережье без их разрешения. Здесь почти не было даже рыбацких деревень. Их борталыкские лорды позволяли строить лишь в нескольких лигах от города, в пределах досягаемости таможни. Если городские купцы подозревали рыбаков в контрабанде, их деревни безжалостно сжигались военными судами или специальным десантом. И поэтому, как ни странно это выглядело, побережье страны, обязанной своим благосостоянием морской торговле, было почти пустынным.
И все же не совсем. Луна была уже далеко на западе, когда Базел обогнул мыс и неожиданно увидел довольно большую деревню. Кое-где на суше и на море светились огоньки, и он задумчиво нахмурился при виде рыбацких лодок, вытянутых на берег или колыхавшихся на воде возле шатких, неустойчивых причалов.
Животные благодарно заржали, когда он остановился и присел на корточки, рассматривая лодки и взвешивая все “за” и “против”. Соблазнительно, конечно, но, поколебавшись несколько мгновений, он отрицательно тряхнул головой. Он, конечно, не моряк, но все эти посудины, даже на его неопытный взгляд, выглядели несолидно. Больше всего было весельных лодок, изредка встречались одномачтовые парусные посудины. Нет, ему надо что-нибудь побольше и лучше приспособленное к путешествию по глубокой воде. Но это не означало, что деревня никак не могла ему пригодиться.
Он повел лошадь и мула прочь от моря, напряженно вглядываясь во тьму. Конечно, это рыбацкая деревня, но...
Ага! Он ухмыльнулся, обнаружив за низкой каменной стеной небольшое пастбище, где бродили с дюжину коров и небольших лошадок. Он подошел к воротам, бесшумно, не разбудив даже сторожевых псов, приоткрыл их и тихо впустил своих животных внутрь. Они немного постояли, с любопытством оглядываясь на него, потом затрусили к другим четвероногим обитателям загона.
Вряд ли владелец побежит докладывать о внезапном появлении на его пастбище двух больших, сильных, здоровых и дорогих животных. Скорее, наоборот, он постарается их припрятать, и это устроит Базела больше всего. Даже если он и доложит начальству, Базел тем временем будет уже далеко, а он чувствовал себя лучше, оставляя их на чьем-то попечении. Они хорошо служили ему и Брандарку, и не хотелось бросать их на произвол судьбы.
Базел снова отправился в путь. Теперь, освободившись от животных, он передвигался быстрее. Он миновал еще две деревни — их появление было добрым знаком, указывавшим на то, что он приближается к месту назначения. Луна стояла еще довольно высоко над горизонтом, когда впереди уже замаячили высокие крепостные стены.
Борталык дремал. Базел подошел поближе к воде и устроился у валуна, наблюдая за бухтой и спящим городом. Сторожевые огни светились на городской стене, на многочисленных башнях и пристанях. Порт продолжал работать, освещение там было ярче, кое-где двигались паруса. Другие суда стояли на якоре и у буев в самой бухте. Базел, пораженный грандиозностью зрелища, невольно почувствовал что-то вроде восхищения.
Северные градани знали о Пурпурных Лордах немногим больше, чем Пурпурные Лорды о них, но даже они слышали о Борталыке. Заранта и Тотас рассказали ему о нем более подробно. Борталык был неоспоримой столицей южного побережья и намеревался оставаться ею впредь. Одноименная бухта была не только удобной стоянкой для морских кораблей, но и ключом к дельте Копейной, позволяя лордам контролировать все судоходство и торговлю на этой могучей реке и ее притоках. Пурпурные Лорды беззастенчиво пользовались этим преимуществом, приносившим им сказочное богатство, что было очевидно при одном взгляде на лежащий перед Базелом город.
Он снова перевел взгляд от городских стен на бухту, выискивая то, что его интересовало. Не слишком большой, но и не слишком маленький, стоящий подальше от пристани... Конечно, среди такого количества не может не найтись...
Его взгляд остановился на двухмачтовой шхуне. Она находилась дальше от берега, чем ему бы хотелось, но во всех остальных отношениях это было то, что ему требовалось. Фонарь на фордеке шхуны казался одинокой звездой, потому что в ста ярдах вокруг нее не было больше ни одного корабля. Даже в неверном лунном свете суденышко это казалось низким в посадке, ладным и быстрым. Обнадеживало и то, что оно было всего лишь немногим крупнее посудины речной флотилии Килтана, а это говорило о немногочисленности команды.
Он еще немного поразмыслил и решился.
В пределах бухты волнения почти не замечалось, ленивая волна медленно набегала на берег и откатывалась назад. Базел отложил перевязь в сторону, отстегнув от нее меч. Арбалет и кольчугу он оставил у Брандарка, потому что заранее готовился к тому, что собирается сделать сейчас. Полностью раздевшись, Базел почувствовал себя непривычно уязвимым. Он укрепил на поясе кинжал и толстый кошелек и положил меч поперек сложенных сапог и одежды последним решительным движением — во всяком случае он надеялся, что оно выглядело более решительно, чем он себя чувствовал. Часть его души порывалась спросить у Томанака, хорошо ли он все это задумал, но упрямое “я” вставало на дыбы. Нельзя же бегать за разрешением каждый раз, когда принимаешь решение! Конечно, очень многое зависело от того, правду ли Томанак сказал о его мече, но...
Он фыркнул, постаравшись взять себя в руки. Это или получится, или нет, а стоять и выдумывать поводы, чтобы оттянуть неизбежное, просто глупо! Игриво улыбнувшись, он зашагал вперед. Дно ушло из-под ног быстрее, чем он ожидал, значит, плыть придется дольше. Словно ответ на эту мысль, в него толкнулось солидное бревно, относимое течением, за которое Базел с благодарностью ухватился. Он отнюдь не плавал как рыба, и такая поддержка была для него совсем не лишней. Шума вокруг было достаточно, но на всякий случай он старался избегать всплесков. Не вполне, впрочем, успешно. Заплыв был долгим и утомительным, вода оказалась холодней, чем он думал. Сейчас он остро ощущал, что не рожден для моря. Простиравшаяся под ним вода, казалось, готова была его поглотить. В голову полезли непрошеные мысли об акулах. И об осьминогах, которые охотно поедают людей. И вообще, кто знает, что еще прячется там, в этой темной бездне...
“Хватит! — мысленно приказал он себе. — Сколько народу плавало в море до него — и ничего с ними не случилось. Если бы каждого, кто зашел в воду, пожирало что-то появившееся из глубины... А с другой стороны, такое и вправду бывает...”
Он глянул вперед и облегченно вздохнул. Шхуна была уже совсем близко. Он сильнее заработал ногами, но уши шевельнулись в насмешке над собственной спешкой. Может, команда уже собралась у борта, чтобы стукнуть его по голове, как только он ее им подставит. Однако мысли об опасностях глубин подгоняли его навстречу даже такой возможности.
Он добрался до борта шхуны и поплыл вдоль него, стараясь двигаться как можно тише. У шхуны были низкие борта, но палуба находилась в шести-семи футах над водой. Для пловца это было слишком высоко. Базел полагал, что все же смог бы достать до палубы, но шума при этом избежать бы не удалось. Он поплыл дальше, к носу. Над его головой выступал бушприт, рядом уходил в воду якорный трос. Базел схватился за него обеими руками и посмотрел наверх, туда, где трос уходил к лебедке. Этот путь выглядел более привлекательным, и Базел, удовлетворенно кивнув, оттолкнул бревно в сторону.
Он полез вверх по тросу, схватился рукой за выступающую балку, затем подтянулся и, перекинув ногу, сел на нее верхом. Переводя дыхание, Базел прислушался и осторожно поднял голову над краем борта.
На палубе никого видно не было, но слышались звуки скрипки и чего-то похожего на аккордеон. Через закрытые ставнями иллюминаторы единственной палубной надстройки пробивался свет. Еще больше света шло из люка, прикрывавшего ведущий вниз трап. Уши Конокрада прижались к голове. Кто-то из команды бодрствовал. У него не было намерения причинять кому-то вред, но они могли сразу не сообразить, что с ними хотят просто мирно побеседовать, так ведь? Поэтому лучше всего было бы застать их спокойно спящими, но этот вариант теперь отпадал.
Вздохнув, он встал и, балансируя на балке, сделал несколько шагов вперед. Переступив через борт, он оказался на палубе и направился к люку, бесшумно ступая босыми ногами. Если он сможет спуститься по трапу и перекрыть им выход на палубу, то...
— Ишь ты, какой прыткий. С чего это ты разгуливаешь у меня по палубе? — раздался сзади резкий голос. Базел круто обернулся, и рука его легла на рукоять кинжала.
— Но-но! Только без этого! — еще более резко сказал голос, и Базел проглотил проклятие. Все это время на палубе была команда, он их просто не заметил, по тому что они были настолько малы, что их заслоняла палубная надстройка. Теперь перед ним стояли пятеро рогатых карликов, в руке каждый из них держал короткий меч. Вид у них был весьма воинственный.
Осторожно сняв руку с кинжала, Базел отступил к борту и наблюдал за карликами, сузив глаза. Из всех виденных им карликов это были самые большие, чуть ли не на фут выше тех, которых ему до сих пор приходилось встречать, и выглядели они решительно. Тот, что говорил, склонил голову набок и сплюнул за борт.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

— Ха! — На говорящем был амулет с трезубцем Кортралы. Он окинул взглядом громадную голую фигуру и так лихо дернул своими мощными усами, что Базел невольно улыбнулся. — Дружище, ты ошибся адресом, — с видимым удовлетворением сказал карлик. — Я думаю, мы отправим тебя сейчас обратно к рыбам и на этом покончим.
— Ну, ну, зачем же так торопиться, — прогудел Базел.
— О, мы не будем торопиться, дружище. — Карлик улыбнулся и кивнул команде. Те разделились по двое и начали заходить с обеих сторон. — Но может быть, ты сам поторопишься за борт?
— А я-то думал, что карлики такой предусмотрительный и осторожный народ и все такое... — пробурчал Базел, все еще не касаясь кинжала.
— Только не карлики с острова Марклык. Мы бываем иной раз прегнусной публикой, так что на твоём месте, дружище, я бы не тянул слишком долго.
— Остров Марклык?
Базел слышал о марклыкских карликах. Они отличались более высоким, чем у других гномов, ростом, силой и личной храбростью, иной раз опрометчивой. Даже градани Дикого Плеса, жившие от них через пролив, обращались с ними осторожно и уважительно, несмотря на свое явное превосходство в размерах. И что казалось Базелу еще более важным, марклыкские карлики были лучшими мореходами Норфрессы и страстно ненавидели Пурпурных Лордов за их вмешательство в законы свободной торговли.
— Остров Марклык, — подтвердил карлик. — А водная прогулка тебя все еще ждет.
— Вам не занимать храбрости. Пять таких крошечных созданий с ножиками, и ничего не боитесь, это здорово, — спокойно сказал Базел, и карлик рассмеялся:
— У тебя у самого нет ничего, кроме ножика, долговязый!
Ты так думаешь? — Базел поднял правую руку, вознеся беззвучную, но жаркую молитву. Теперь оставалось только надеяться, что он правильно понял Томанака в ту ночь в Корабельном Лесу. Карлик озадаченно посмотрел на него, и Базел гулко вздохнул.
— Ко мне! — гаркнул он, и карлики отскочили, огорошенные силой и неожиданностью его выкрика. Сразу же после этого пришлось им отскочить еще дальше, по тому что в руке Базела засветилась пятифутовая молния, а пустые ножны грохнулись на палубу у его ног.
— Ну вот, получилось, — заметил Базел. Взявшись за рукоять меча обеими руками, он упер острие в палубу и улыбнулся собеседнику. — Вот видишь, дружище, у меня есть еще кое-что кроме ножика. — Он продолжал сердечно улыбаться карлику, который не сразу пришел в себя.
— Как... как тебе это удалось? — Он запнулся и откашлялся. — Кто ты такой, во имя Кортралы, и чего тебе надо?
— Зовут меня Базел Бахнаксон, принц Харграмский, а нужно мне твое судно.
— Принц Хар... — Карлик заразительно рассмеялся. — Ну конечно, ты принц, кто же еще? — Он пробежался взглядом по голой фигуре и снова дернул усами.
Уши Базела весело дрогнули, но глаза его были серьезны, и он кивнул.
— Да, друг, я принц и избранник Томанака. — Все пятеро карликов недоверчиво и нерешительно переглянулись, и голос Базела стал тверже. — И смеяться над этим я бы на вашем месте не стал, тем более я сейчас не в том настроении, чтобы разделить ваше веселье. — Он чуть приподнял меч, и главный карлик сдерживающим жестом остановил свою команду, которая тоже немедленно ощетинилась мечами.
— Подождите, ребята, — сказал он, не отводя глаз от Базела.
По трапу топали морские башмаки: снизу поднимались остальные матросы, но ни капитан-карлик, ни Базел не оборачивались на шум. Они стояли друг против друга в темноте, карлик посмотрел на меч Базела и приподнял бровь. Конокрад приподнял и повернул меч к свету, дав капитану возможность разглядеть эмблему Томанака. Карлик кивнул и опустил свое оружие.
— Ладно, Базел Бахнаксон, — сказал он сухо. — Меня зовут Эварк, и я хозяин этой шхуны. Если ты в ней нуждаешься, то по этому вопросу нужно говорить именно со мной. Так что для начала скажи мне, стоит ли мне вообще тратить время на беседы с тобой?
— Я, в общем-то, не люблю грубить, — вежливо ответил Базел, — но все же мне сдается, что это, — он шевельнул мечом, — могло бы стать одной из причин.
— Могло бы, — допустил Эварк. — Ты мог бы даже пустить нас всех на корм рыбам, только, думаю, Томанак бы этого не одобрил. Кроме того, у тебя появились бы кое-какие сложности, дружище, если, конечно, где-то поблизости не прячутся твои собственные моряки.
Базел засмеялся и оперся на меч.
— В этом ты прав, Эварк, совершенно прав. Если ты готов выслушать мои доводы, то мы можем пока придержать свои мечи. — Он потрогал тяжелый кошелек на своем поясе, который при этом звякнул, и добавил: — Даю слово, ты ничего не потеряешь, выслушав меня.
— Пожалуй, — Эварк мановением руки удалил свою команду и присел на крышу надстройки, положив меч на колени, — но имей в виду, если твои аргументы меня не убедят, мы можем превратить тебя в фарш.
Брандарк, завернувшись в одеяло, сидел рядом с кучей заготовленного топлива и мрачно смотрел в морскую даль. Ночная тьма рассеивалась, горизонт на востоке начинал сереть, и Кровавый Меч нетерпеливо покусывал губы.
Если бы его сумасшедший план удался, Базел уже должен был бы вернуться, и Брандарка грызло беспокойство. Вся затея была совершенно безумной с самого начала, и он с горечью думал о причинах, которые заставили Базела пойти на это. Он потрогал свою перевязанную ногу и выругался. Радость от сознания, что он выжил и выздоравливает, была столь велика, что почти заставила его забыть о том, что пока он еще не способен как следует двигаться. А между тем... Если бы не он, Базел смог бы гораздо эффективнее играть в кошки-мышки с кавалерией Лордов. С такой обузой, как он, это становилось почти невозможным. Вот почему у Базела зародилась эта дикая идея нанять — или украсть — судно. Ничего не скажешь, в самой идее была какая-то элегантная простота, но только идиот мог надеяться, что преследуемому беглецу удастся незамеченным пробраться в столицу Пурпурных Лордов, добыть судно...
Его мысли были прерваны какими-то вспышками во тьме. Вспышки перешли в постоянное свечение, отражавшееся в волнах. Брандарк сначала не поверил своим глазам, но потом дрожащими руками схватился за кремень.
Золотая рука взошедшего солнца словно бы вынесла баркас к островку. Как-то странно выглядело это судно, и Брандарку понадобилось некоторое время, чтобы разобраться в этой странности. Этот здоровенный верзила на носу, должно быть, Базел, но вот гребцы... Они похожи на детей, и Кровавый Меч потряс головой в недоумении, уловив отблески рожек на их лбах.
Шлюпка скользнула на берег, и Базел, нагишом, но вооруженный мечом и кинжалом, спрыгнул в воду и мощным рывком втащил ее повыше.
— Вот как полезно иной раз иметь на борту такого здорового дядю, — донесся голос с кормы, и Базел ухмыльнулся.
— У тебя острый язычок при таком небольшом росточке, Эварк.
Карлик с роскошными усами засмеялся, а Базел уже выскочил из воды и схватил Брандарка обеими руками за плечи:
— Ну что, малыш? Только не говори, что тебе вовсе не было не по себе. Беспокоился?
— Я? Беспокоился? — Брандарк почувствовал, что его голос звучит хрипло, и прокашлялся. — Чушь какая! — сказал он уже тверже и громче. — Каждый знает, что Конокрады рождаются, чтобы умереть на виселице. Что могло с тобой случиться в таком простеньком дельце?
Он махнул рукой на шлюпку. Эварк, который уже успел подойти к друзьям, упер руки в бедра, посмотрел на обоих градани и покачал головой:
— На виселице? Он, наверное, частенько на это напрашивается. Ну скажите, что делать, если среди ночи через борт твоего корабля переваливается некто с длиннейшим мечом и коротеньким умишком?
— Слушайте, если уж обзываться, то хотя бы по очереди.
Эварк сделал вид, что не услышал слов Базела, и протянул руку Брандарку.
— Значит, ты бард, друг? — спросил он.
— О нет, — Брандарк с улыбкой пожал его руку. — Я бы очень хотел им стать, но мне не хватает для этого голоса.
— Неужели? Ну ничего. Из того, что поведал мне твой друг, выходит, что вы вдвоем умудрились обделать с головы до ног половину армии этих поганых Лордов, а это уже достаточная рекомендация, во всяком случае для меня. Я тоже имел с ними дело. Кроме того, Кортрала не простит мне, если я не помогу тем, кому покровительствует Держатель Весов. Уж если Томанак решил сделать градани своим избранником, то кто я такой, чтобы с ним спорить?
— С твоим-то языком? Не удивлюсь, если ты будешь спорить даже с ним, — мрачно заметил Базел и положил руку на плечо капитана. — Брандарк, познакомься с Эварком с острова Марклык, хозяином и капитаном “Штормовой плясуньи”. Капитан настолько добр, что приглашает нас совершить морскую прогулку.
— Но из-за вас я не буду менять свой график, имейте в виду. Мне нужно в Белхадан, и я иду прямо в Белхадан. Финики из Вакуо не будут ждать! Так что в Белхадан вы отправитесь со мной. Давайте грузиться.
— Белхадан? — Брандарк рассмеялся. — У меня вдруг появилось горячее желание побывать в Белхадане. Где это находится?
— Скоро узнаешь, мой друг, — заверил его Эварк. Его люди уже собирали скудное имущество градани для погрузки. Капитан указал рукой на баркас: — На борт, на борт! Твой друг уже совсем отморозил задницу, ему пора в теплую каюту, погреться.
— Уже идем. — Базел обхватил одной рукой Брандарка, помогая ему подняться и поддерживая его при ходьбе. — У него ужасный темперамент для такого коротышки, — говорил он Кровавому Мечу, — но голова у него на месте, ничего не скажешь.
— Иначе никак, — отшучивался Эварк, направляясь к шлюпке. — Даже если половина из того, что вы рассказываете о своих подвигах, — правда, то, клянусь Кортралой, за вами нужен присмотр. Финдарк меня побери, если я знаю, кто из вас больший идиот: тот, кто во все это пустился, или тот, кто за ним увязался.
— Конечно, Базел, — заверил его Брандарк, когда Конокрад помог ему перебраться через борт и устроиться на банке. Один из карликов с ухмылкой вручил ему балалайку, все заняли свои места, и вот уже Базел оттолкнул баркас и тоже залез в лодку. Гребцы заработали веслами, и остров остался позади.
Костер уже догорал, на фоне золотивших все кругом солнечных лучей он казался бледным и дымным. Брандарк смотрел на него и все же не мог прийти в себя оттого, с какой головокружительной скоростью все переменилось. Как ни удивительно, но жизнь продолжалась.
— Значит, это я самый большой идиот, да? — пророкотал Базел, когда шлюпка уже танцевала на волнах. — А где бы ты без меня был, а?
— Дома, в Навахке, в уютной постельке — и проклинал бы каждый миг своей жизни, — ответил Брандарк, и Эварк фыркнул.
— Ну, до Навахка отсюда далеко — где бы он ни находился, — отметил капитан, взяв курс на шхуну, — я-то жду не дождусь, когда вы сойдете на берег в Белхадане. Кортрала, аксейцев удар хватит, когда вы там появитесь. Хотя, — он прищурившись поглядел на солнце, и его голос зазвучал серьезнее, — вряд ли вы были бы живы до сих пор, если бы не могли постоять за себя.
— О, с нами все будет в порядке, — заявил Брандарк, неуклюже поворачиваясь к капитану. — Если, конечно, Базел снова не вляпается во что-нибудь требующее проявления его врожденного чувства благородства.
— Ах, он еще и благородный! — Эварк рассмеялся. — Вот уж это слово никогда не пришло бы мне на ум, попроси меня кто-нибудь его описать.
— В высшей степени благородный! — заверил Брандарк капитана. — Гораздо благороднее, чем можно пред положить по его виду...
— Может быть, хватит? — запротестовал Базел под общий смех.
— Вот-вот, и очень скромный к тому же, — добавил Брандарк с коварным блеском в глазах. — Он не любит, когда его хвалят, но я-то знаю... Почему бы мне не спеть вам о нем, капитан?
— Нет, только не это! — Базел хотел схватить балалайку, но не смог до нее дотянуться через гребцов, и Брандарк с лучезарной улыбкой взял первый аккорд.
— Я еще работаю над это небольшой вещью, — сказал он ухмыляющемуся Эварку, пока Базел беспокойно ерзал на месте. — Я назвал ее Сказ о Кровавой Руке Базела, и она начинается так...

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 5)
    • ГЛАВА 10 (Страница 5)
    • ГЛАВА 11 (Страница 6)
    • ГЛАВА 12 (Страница 6)
    • ГЛАВА 13 (Страница 7)
    • ГЛАВА 14 (Страница 7)
    • ГЛАВА 15 (Страница 8)
    • ГЛАВА 16 (Страница 9)
    • ГЛАВА 17 (Страница 9)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 10)
    • ГЛАВА 20 (Страница 11)
    • ГЛАВА 21 (Страница 11)
    • ГЛАВА 22 (Страница 12)
    • ГЛАВА 23 (Страница 12)
    • ГЛАВА 24 (Страница 13)
    • ГЛАВА 25 (Страница 13)
    • ГЛАВА 26 (Страница 14)
    • ГЛАВА 27 (Страница 14)
    • ГЛАВА 28 (Страница 15)
    • ГЛАВА 29 (Страница 15)
    • ГЛАВА 30 (Страница 16)
    • ГЛАВА 31 (Страница 16)
    • ГЛАВА 32 (Страница 17)
    • ГЛАВА 33 (Страница 17)
    • ГЛАВА 34 (Страница 18)
    • ГЛАВА 35 (Страница 18)
    • ГЛАВА 36 (Страница 19)
    • ГЛАВА 37 (Страница 19)
    • ГЛАВА 38 (Страница 20)


Дэвид Вебер

Клятва мечей

Цикл: "Бог Войны" - 1

 Читать книгу

Аннотация

Базел Бахнаксон из племени градани Конокрадов — совсем не рыцарь в сияющих доспехах. Его соплеменники известны непредсказуемыми приступами ярости, кровожадностью и тем, что не всегда ведут себя так, как это принято у более цивилизованных народов. Ни одна из остальных четырех рас не любит градани. Помимо этого, Базелу мешают жить и личные неприятности: нарушенные обязательства заложника, преследования мстительного принца, награда, обещанная за его голову. Ему не нужны еще и чужие проблемы, к тому же проблемы богов. И уж тем более проблемы Бога Войны.
Почему же он оказался за тысячу лиг от дома, в гуще политических интриг и авантюр? Что заставило его иметь дело с наемными убийцами, демонами, колдунами, черной и белой магией, Богами Тьмы, Богами Света, плохими поэтами и алчными содержателями постоялых дворов? И наконец, как его занесло в бухту Борталык?
Во всем этом виноват Бог Войны...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel