Дэвид Вебер - Испытание Адом

1 Дэвид Вебер

ПРОЛОГ

В роскошных дворцовых покоях царила тишина. Четыре человека и тринадцать древесных котов (из них четверо были чуть подросшими котятами) молча смотрели на голографический контур, где в беззвучном ритме кружились неяркие цветные разводы. Никто не шевелился; лишь подергивал кончиком хвоста кот, сидевший на руках Миранды Лафолле, да кошка Саманта нежно поглаживала передней лапой свою дочь Андромеду. Малышка была самой шаловливой и бойкой из котят, однако сейчас все они притихли и, насторожив ушки, жались к матери. Будучи слишком маленькими, чтобы понять причину нервного напряжения взрослых, котята тем не менее воспринимали и разделяли общее состояние всех находившихся в помещении, и двуногих и шестилапых.
Оторвавшись от безмолвного экрана, Алисон Харрингтон снова бросила взгляд на заострившийся профиль окаменело смотревшего прямо перед собой мужа. Для того чтобы ощутить его тоску и боль, ей вовсе не требовались эмпатические способности: она испытывала те же чувства. Другое дело, что он отказывался признавать боль — возможно, ему казалось, что, похоронив ее в своем сердце, «не перекладывая» на жену, он отграничивает горе от реальности. Врачи обычно умеют это делать. Им приходится обучаться этому, наблюдая, как пациенты в одиночку справляются со своими демонами.
Однако сейчас он не мог и на миг оторваться от экрана. Сидевшая рядом Алисон изо всех сил сжала его широченную ладонь, но, едва взглянув на неподвижное, словно высеченное из сфинксианского гранита лицо, заставила себя снова отвести глаза.
Дважды отфильтрованный солнечный свет, просачивавшийся сквозь два купола — огромный, покрывавший Харрингтон-сити, столицу лена, и другой, поменьше, защищавший Харингтон-хаус, — казался ей раздражающе неуместным. Снаружи должна царить ночь, сказала она себе, закрывая глаза. Непроглядно черная ночь, под стать мраку в ее душе.
Покосившись на нее, старший стюард Джеймс МакГиннес закусил губу. Ему очень хотелось поддержать женщину, поскольку именно она настояла, чтобы в этот страшный день он был, с ними, со всеми членами семьи. Вот только... как ее поддержать? МакГиннес горестно вздохнул. Вдруг у него на коленях оказалось что-то мягкое и теплое. Он посмотрел вниз: Гера сомкнула обе средние лапы на его груди и, потянувшись, ласково коснулась щеки человека. Ярко-зеленые кошачьи глаза встретились с человеческими. Джеймс увидел в них такое участие, что едва не прослезился, и, исполненный благодарности, нежно погладил пушистую спинку.
Пискнул передатчик. Все присутствующие невольно вздрогнули. На Грейсоне лишь немногие знали предмет ожидавшегося специального репортажа, но собравшиеся здесь и в таком же коммуникационном зале Дворца Протектора были любезно предупреждены о его содержании директором Межзвездной службы новостей. Правда, большинство грейсонцев строили небезосновательные и правдоподобные догадки насчет этой передачи. После того как человечество покинуло свою земную колыбель, времена мгновенного оповещения миновали: теперь новости распространялись с той скоростью, с какой их доставляли звездные корабли. Человечество словно вернулось в те времена, когда не существовало электронных средств передачи информации, и вновь научилось питаться слухами и обрывками слухов. Ну а слухов и «специальных репортажей» эта история породила более чем достаточно.
Между тем заставка исчезла, и в голографическом контуре на фоне медленно вращающегося логотипа компании МСН образовалась отчетливая надпись:
«Предлагаемый вашему вниманию СПЕЦИАЛЬНЫЙ ВЫПУСК НОВОСТЕЙ содержит сцены насилия, способные оказать негативное воздействие на нервную систему. Лицам особо впечатлительным МСН рекомендует воздержаться от просмотра передачи». Затем слова на десять секунд сменились цифрами: «23:31:05 GMT, 24.01.1912 э.р.»; выходит, с момента записи материала прошел почти целый стандартный месяц. Наконец, появилось строгое лицо Джоанны Гуэртес, комментатора Межзвездных новостей в секторе Хевен.
— Добрый вечер, — произнесла она. — Я, Джоанна Гуэртес, веду передачу из центрального корпункта МСН в столице Народной Республики Хевен, городе Новый Париж. Сегодня днем второй заместитель директора Комитета открытой информации Леонард Бордман выступил от имени Комитета общественного спасения со следующим заявлением.
Гуэртес исчезла, и возникло изображение лысоватого коротышки, чье узкое, испещренное глубокими морщинами лицо никак не соответствовало округлым очертаниям фигуры с наметившимся пузиком. И хотя такие морщины обычно появляются у людей, которым непрерывно приходится опасаться за свою жизнь, этот человек прекрасно держал себя в руках. Встав перед толпой репортеров и операторов, он сложил руки на трибуне и спокойно выждал, пока уляжется галдеж и корреспонденты перестанут наперебой выкрикивать вопросы, на которые все равно не получат никаких ответов. Затем неторопливо откашлялся.
— Я не даю интервью и прошу не обращаться ко мне с вопросами. Мое сегодняшнее выступление будет ограничено оглашением официального заявления, запись которого каждый сможет получить по окончании брифинга.
Репортеры нестройным гулом выразили разочарование, но не удивление. Большего никто и не ожидал... а содержание предстоящего заявления стало всем известно заранее, благодаря организованным властями «утечкам».
— Как уже сообщалось ранее, — ровным голосом продолжил Бордман, по-видимому, читавший текст с подсказки невидимого электронного суфлера, — четыре стандартных месяца назад, двадцать третьего октября тысяча девятьсот одиннадцатого года эры Расселения вооруженные силы Народной Республики захватили в плен осужденную ранее за убийство Хонор Стефани Харрингтон. Сразу по ее пленении Комитет общественного спасения объявил о своем намерении осуществить уголовное преследование названной преступницы и добиться справедливого возмездия за ее злодеяния, руководствуясь законодательством Народной Республики и межзвездным правом. Невзирая на неспровоцированную агрессию, осуществляемую против миролюбивой Народной Республики монархо-плутократическим режимом Звездного Королевства и марионеточными режимами так называемого Альянса, невзирая на преступный характер действий противника, Народная Республика с самого начала военных действий неукоснительно придерживалась Денебских соглашений, исходя из того, что бесправные подданные Альянса не виновны в том, что вынуждены сражаться против своих братьев по классу, защищая корыстные интересы разложившихся аристократов.
Тот факт, что на момент взятия в плен упомянутая Харрингтон состояла на службе и носила мундир офицера флота Звездного Королевства, осложнил вопрос о привлечении ее к ответственности, ибо высказывалось мнение, будто по условиям Денебских соглашений принадлежность к личному составу флота и попадание в плен в ходе военной операции позволяют ей претендовать на статус военнопленной, а в этом качестве она не может быть привлечена к ответственности за ранее совершенные преступления. Дабы исключить возможность злопыхательских спекуляций, правительство Народной Республики поручило Верховному трибуналу народной справедливости рассмотреть существо дела с учетом Денебских соглашений и вынести решение на незыблемой юридической основе.
После тщательного разбирательства Верховный трибунал постановил: поскольку преступление Хонор Харрингтон, равно как и судебное решение по ее делу, имели место до начала военных действий, в соответствии со статьей сорок первой Денебских соглашений права и привилегии, предоставляемые на их основе, не могут быть предоставлены подсудимой Харрингтон как лицу, признанному в установленном законом порядке ранее совершившим преступное деяние. В связи с непризнанием за Харрингтон статуса военнопленной, Верховный трибунал под председательством Народного судьи гражданки Терезы Махони единогласно санкционировал передачу подсудимой из ведения флота под опеку Бюро государственной безопасности, в ведении которого находится исполнение вступивших в законную силу приговоров в отношении лиц, совершивших особо тяжкие преступления. Как отмечает судья, — Бордман поднял с трибуны старомодный лист с печатным текстом, — это решение далось Трибуналу нелегко. Хотя юридическая корректность приговора несомненна с точки зрения как гражданского законодательства, так и межзвездного права, суд не желал дать врагу предлог для применения необоснованных репрессивных мер против оказавшихся в его руках военнослужащих Республики под фальшивым предлогом «возмездия». В этой связи Трибунал счел возможным ходатайствовать перед Комитетом общественного спасения как выразителем высшей воли народа о смягчении участи осужденной. В судебном постановлении особо подчеркивается, что осужденная Харрингтон снисхождения никоим образом не заслуживает, и суд руководствовался исключительно озабоченностью судьбой граждан Республики, находящихся в настоящее время во власти Мантикорского альянса.
Он отложил в сторону листок и снова сложил руки перед собой.
— Комитет и лично его Председатель гражданин Пьер рассмотрели обращение Трибунала самым внимательным образом, однако, — тут тон Бордмана сделался торжественным, чуть ли не напевным, — несмотря на то, что народ склонен проявлять милосердие даже к своим врагам, не сочли возможным удовлетворить ходатайство, в силу того что Народное правительство не вправе потворствовать врагам в то время, когда лучшие сыны и дочери Республики проливают кровь, отражая вражескую агрессию, а также по причине особой гнусности и жестокости преступления осужденной Харрингтон, хладнокровно и преднамеренно уничтожившей мирное торговое судно «Сириус», что повлекло за собой гибель всего экипажа. После того как гражданин Пьер скрепил своей подписью официальный отказ Комитета пересмотреть приговор, осужденная Харрингтон была препровождена в специальный лагерь Бюро госбезопасности «Харон» в системе Цербер, где сегодня, двадцать четвертого января в семь двадцать по Гринвичскому времени, приговор был приведен исполнение.
Кто-то приглушенно ахнул — Алисон показалось, что была она сама. Ногти ее непроизвольно впились в руку мужа; тот даже не шелохнулся. Они оба не отводили глаз от завораживающего, гипнотизирующего голографического контура. В этом было что-то патологическое, ведь содержание передачи они знали заранее, но им почему-то казалось, будто, отвернувшись или закрыв глаза, они совершат своего рода предательство. Приказ «оставаться на месте» исходил от сердца, которому не было дела до логики и рассудка.
Бордман сделал паузу и, когда операторы показали мрачное лицо крупным планом, с тем же решительным спокойствием продолжил:
— Народная Республика Хевен решительно предостерегает государства так называемого Мантикорского альянса от каких-либо попыток выместить свою бессильную злобу за справедливую кару, постигшую преступницу, на пленных борцах за народное дело. Мы напоминаем, что власти Республики всегда строго придерживались Денебских соглашений. Ответственность за любое отступление от них всецело ляжет на заправил Альянса и скажется на условиях содержания пленных мантикорцев. Случай с Хонор Стефани Харрингтон, более одиннадцати стандартных лет избегавшей наказания за злодейское массовое убийство ни в чем не повинных людей, единичен и не должен повлечь за собой никаких последствий, ибо никакие действия, совершенные этой особой в качестве офицера в ходе войны, в вину ей не вменялись. На этом мое выступление закончено. Благодарю за внимание, граждане. Чип с видеоприложением вы можете получить у моих помощников.
Бордман повернулся, сошел с трибуны и зашагал прочь, не обращая внимания на шквал летевших ему вдогонку вопросов.
Спустя мгновение в контуре вновь появилось изображение Гуэртес.
— Вы смотрели запись, сделанную в конференц-зале Башни Народа. Второй заместитель директора Комитета открытой информации Леонард Бордман выступил, наконец, с официальным заявлением, которого ждали и появление которого информированные источники, близкие к руководству Республики, предсказывали на протяжении последних двух месяцев. В частных беседах они утверждали, что ожидают ответных действий Мантикоры и готовы отреагировать должным образом.
Она сделала паузу, словно для того, чтобы дать информации отстояться, и продолжила:
— Теперь мы предлагаем зрителям голографическую запись, предоставленную нам Комитетом открытой информации. Считаем необходимым еще раз предупредить, что она содержит сцены, не предназначенные для просмотра излишне впечатлительными людьми.
Медленно, словно дав время каждому зрителю поразмыслить над тем, относит ли он себя к категории «излишне впечатлительных», контур потемнел, а когда засветился снова, в нем возникло помещение, разительно отличавшееся от просторного конференц-зала. Гораздо меньшее по площади, с высоким потолком, голыми стенами и полом из унылого керамобетона. Почти все внутреннее пространство занимал грубо сколоченный дощатый помост. На помост вела лестница, над ним зловеще покачивалась веревочная петля. Некоторое время помещение оставалось пустым, потом зрители услышали стук растворившихся настежь дверей, и в поле зрения камеры появились шесть человек.
Четверо солдат в черно-красных мундирах БГБ конвоировали рослую, одетую в ярко-оранжевый тюремный комбинезон женщину с каштановыми волосами. Замыкал шествие пятый служащий Госбезопасности в звании полковника. Он встал по стойке «вольно» у подножия виселицы и, провожая взглядом приговоренную, поставил ногу на неприметную даль.
Руки осужденной были скованы за спиной, на ногах позвякивали кандалы. Неподвижное лицо не выражало никаких чувств, однако она, как привороженная, не сводила глаз с эшафота. По мере приближения к месту казни шаги ее становились все медленнее, а бесстрастная маска на лице сменялась отчаянием. Женщина затравленно огляделась по сторонам, запнулась, и мрачные охранники, подхватив ее под руки втащили по лестнице на помост и поставили в центре, под петлей.
Тяжело дыша, с мучительным усилием, которое ощутил все зрители, она заставила себя отвести взгляд от веревки закрыла глаза и беззвучно зашевелила губами, возможно произнося молитву. Когда на голову ей набросили черный матерчатый капюшон, она содрогнулась. Тяжелое дыхание заставляло тонкую ткань вздыматься и опадать, словно грудь испуганной птицы. Напряглись скованные наручниками запястья. Петлю опустили, надели на шею поверх капюшона, подтянули, приладили узел позади уха.
Конвоиры отпустили женщину и отступили. Выражения скрытого капюшоном лица увидеть было нельзя, однако от ужаса перед тем, что должно случиться, колени приговоренной ослабли и она пошатнулась.
— Хонор Стефани Харрингтон, — сурово, но с ноткой сострадания заговорил полковник, как человек, готовый исполнить долг, хотя его это вовсе не радует, — от имени народа ты признана виновной в злонамеренном умышленном убийстве и приговорена к смертной казни через повешение. Приговор будет приведен в исполнение немедленно. Закон предоставляет тебе право последнего слова: желаешь ли ты что-либо сказать?
Женщина на эшафоте отрицательно покачала головой: грудь ее вздымалась от хриплого, учащенного дыхания. Полковник молча кивнул и, не произнеся больше ни слова, чтобы не длить предсмертные страдания осужденной, резко нажал на педаль.
Под ногами женщины распахнулся люк. Рывком, с пугающим звуком натянулась веревка. Ужасающий, но недолгий хрип, несколько конвульсивных содроганий, и все кончилось. Обмякшее тело медленно вращалось в затянувшейся петле. Виселица поскрипывала. Камера показывала труп в течение примерно десяти секунд, после чего голоконтур снова потемнел и за кадром зазвучало бархатное контральто ведущей:
— Это была Джоанна Гуэртес, Межзвездная служба новостей из Нового Парижа. Оставайтесь с нами.
Горестные стоны тринадцати древесных котов слились с плачем Миранды Лафолле и Джеймса МакГиннеса. Алисон Харрингтон коснулась дрожащей рукой волос своего мужа, от каменной сдержанности которого не осталось и следа. Он уткнулся лицом в колени жены, все его тело сотрясалось от рыданий.

КНИГА ПЕРВАЯ

ГЛАВА 1

На Сфинксе этот осенний ветер сочли бы легким прохладным бризом, но здесь, на дальнем юге планеты Мантикора он воспринимался как ледяной. Задувавший со стороны залива Язон, он трепал полотнища приспущенных флагов и волосы тысяч молчаливых людей. Мимо них пролег путь скорбной процессии от Столичного Поля к центру Лэндинга. Не считая свиста ветра да хлопков флагов, слышны были лишь размеренный бой барабана, стук конских копыт да дребезжание анахроничных обитых железом колес.
Впереди, ведя лошадей под уздцы, глядя прямо перед собой, церемониальным шагом шествовал капитан второго ранга Рафаэль Кардонес. По обе стороны бульвара Короля Роджера Первого, держа оружие на караул, стояли линейные всех родов войск с траурными повязками на рукавах. Толпа за их спинами в напряженном молчании следила за барабанщицей в парадном мундире гардемарина острова Саганами. Девушка вышагивала за лафетом, задрапированным черной тканью, и звук ее барабана многократно усиливался укрепленными на каждом флагштоке динамиками. Вся церемония изображение, звук и даже угрюмая тишина, окружавшая и непостижимым образом поглощавшая и то и другое, — транслировалась всеми голографическими каналами двойной системы Мантикоры.
Следом за барабанщицей шел еще один гардемарин: он вел в поводу вороного коня с пустым седлом и со вставленными задом наперед в стремена сапогами. За конем следовала темнокожая женщина в капитанском мундире и белом берете командира звездного корабля; затянутыми в перчатки руками она держала перед собой меч Харрингтон; его усыпанные драгоценными камнями ножны сверкали в лучах неяркого солнца. Женщина не плакала, но в глазах ее стояли так и не пролившиеся слезы. Замыкали шествие восемь адмиралов: командующий флотом метрополии сэр Джеймс Боуи Вебстер и все семь Космос-лордов Адмиралтейства в полной парадной форме. Больше лафет не сопровождал никто. По сравнению с помпой и великолепием шествий, какие проводили в Народной Республике, процессия могла показаться скромной, вот только во всем городе с населением в одиннадцать миллионов человек двигались только эти три лошади и дюжина людей: все остальное движение прекратилось.
Дождавшись траурного кортежа, люди, порой неловко и со смущенным видом, снимали головные уборы. На ступенях королевского собора стояли, глядя на приближающуюся колонну, премьер-министр Звездного Королевства герцог Кромарти и королева Елизавета Третья.
До того как средства массовой информации оповестили население о порядке проведения траурной церемонии, мало кто из собравшихся вообще имел представление о том, что такое «лафет», а еще меньше народу знало, что в древности, на Старой Земле, такие предназначавшиеся для перевозки артиллерийских орудий платформы использовались при похоронах выдающихся полководцев. Сам Кромарти узнал об этом от друга детства, увлекавшегося военной историей.
Зато каждому человеку из многотысячной толпы было известно, что гроб на лафете пуст, а тело женщины, с которой торжественно прощалась сейчас Мантикора, никогда не упокоится в земле родного Королевства. И вовсе не потому, что оно распылено на атомы в яростном межзвездном сражении или навеки затерялось в безбрежных просторах космоса, погребенное в склепе мертвого корабля, как тела многих и многих сынов и дочерей Мантикоры. Неудивительно, что, вопреки тишине и печали, торжественно струившимся на холодном ветру, Кромарти ощущал грозную пульсацию гнева, созвучную размеренному барабанному ритму.
С неба донесся звук, похожий на тысячекратно усиленный треск рвущейся ткани, — над бульваром пронеслись пять «Дротиков» с острова Саганами. Их вели опытнейшие инструкторы Крескин-филд. За каждым самолетом по омытому осенью голубому небу тянулся длинный белый след. Потом один из пятерки вырвался вперед и, резко взмыв вверх, исчез, растворился в солнечном сиянии, подобный отлетевшей душе. Этот символический ритуал прощания с погибшими товарищами пилоты использовали уже более двух тысяч лет.
Остальные четыре самолета пересекли маршрут кортежа и тоже растворились в небе. Герцог проводил их взглядом. Ему очень хотелось оглянуться, посмотреть себе за спину, но, глубоко вздохнув, он сдержал этот порыв. Незачем суетиться: он и так знал, что позади, за спинами королевы, премьера и членов правящей фамилии, собрались политические лидеры всех фракций обеих Палат.
«Другое дело, — с горечью подумал герцог, — что похороны, которые собрали их здесь, далеко не для всех стали таким уж печальным событием. Просто ни один из них не посмел отклонить приглашение королевы». Кромарти с трудом сдержал гримасу отвращения. Хотя долгая политическая карьера во многих отношениях сделала его циником, ему претило, что иные из соотечественников, наделенных огромной властью, втайне радуются злодеянию хевов. Правда, только втайне, поскольку избиратели, узнав об этом, разорвали бы их в клочья.
Когда процессия вышла на площадь перед собором Короля Майкла, герцог снова вздохнул. Конституция Звездного Королевства не допускала установления государственной религии, однако царствующий Дом Винтонов уже в течение четырех столетий принадлежал римско-католической церкви Второй Реформации. Король Майкл начал строительство собора, носившего теперь его имя, в 65 году после Посадки (по общечеловеческому календарю — в 1528 году эры Расселения). С тех пор храм стал родовым святилищем Винтонов и местом последнего упокоения всех членов правящего Дома. Последние государственные похороны — погребение короля Роджера Третьего — состоялись в соборе тридцать девять лет назад. И только одиннадцать могил в храме принадлежали не Винтонам, причем три из этих одиннадцати были пусты.
«Пустой суждено остаться и двенадцатой», — мрачно подумал Кромарти, не питавший особых надежд на то, что даже в случае полной победы над Народной Республикой соотечественникам удастся обнаружить и доставить домой тело Харрингтон. Правда, в этом она не одинока: крипте Хонор суждено хранить ее память меж пустых могил Эдуарда Саганами и Элен д'Орвилль.
Процессия остановилась перед собором, навстречу ей по ступеням четкой поступью спустился траурный караул, составленный из заслуженных старшин флота и сержантов морской пехоты. Командовавшая караулом невысокая черноволосая стройная женщина в мундире полковника морской пехоты, чья легкая хромота ничуть не портила выверенной элегантности движений, отдала честь темнокожей женщине-капитану и обеими руками приняла меч грейсонского лена. Тем временем почетная стража сняла пустой гроб с лафета, и его понесли вверх по ступеням.
Барабанный бой продолжался, все еще задавая медленный, скорбный ритм, до тех пор, пока ее нога не коснулась порога храма. Тогда барабаны умолкли, а из динамиков полилась музыка «Рыданий по утерянной красе» Сальваторе Хаммервелла.
С очередным глубоким вздохом Кромарти, наконец, повернулся к стоявшим у входа в собор людям. Вместе с королевой Елизаветой проводить Хонор Харрингтон в последний путь явились принц-консорт Джастин, кронпринц Роджер с сестрой, принцессой Джоанной, королева-мать Анжелика, тетушка Елизаветы, герцогиня Екатерина Винтон-Хенке с мужем Эдуардом Хенке, графом Золотого Пика, и их сыном Кальвином, дядюшки королевы герцог Эйдан и герцог Япет, жена Эйдана Анна. Капитан Хенке, передав церемониальный меч, присоединилась к родственникам. Теперь в соборе собралась почти вся августейшая фамилия, отсутствовал лишь брат ее величества принц Майкл, офицер флота: его корабль находился сейчас близ звезды Тревора.
Поклонившись государыне, Кромарти церемонным жестом указал на врата собора. Королева склонила голову и, бок о бок с мужем, во главе процессии родственников, придворных и высших государственных деятелей, направилась вслед за гробом ко входу в храм.

* * *

— Господи, до чего же я ненавижу похороны! Особенно похороны таких людей, как леди Харрингтон.
Услышав это тихое, горькое замечание, Кромарти вскинул глаза на говорившего — канцлера казначейства, лорда Вильяма Александера. Второй по значению человек в правительстве стоял неподвижно, держа в руках тарелку с закусками, и рассматривал суетящихся вокруг стола людей. Уголок рта герцога непроизвольно дернулся.
«Ну почему, — подумал премьер, — любому значимому событию непременно сопутствует еда? Или ее поглощение должно утешить нас и убедить в том, что жизнь продолжается, что бы ни произошло? Неужели все так просто и объясняется?»
Выбросив эту мысль из головы, герцог огляделся по сторонам, удостоверяясь, что церемония идет своим чередом, в соответствии с разработанным организаторами протоколом. Протокол этот требовал постоянного присутствия премьера на виду у «гостей», и за все время поминок у него и Александера-младшего только сейчас появилась возможность поговорить без посторонних. Кстати, оба понимали, что долго уединение не продержится: кто-нибудь непременно заметит стоящих особняком руководителей государства и поспешит к ним присоединиться, чтобы обсудить какой-нибудь жизненно важный политический или административный вопрос. Пока никто не мог их подслушать, премьер-министр позволил себе усталый вздох.
— Сам этого на дух не переношу, — тихо признался он. — Хотел бы я знать, как прошли похороны на Грейсоне.
— Вероятно, примерно так же, как у нас... только с большим чувством, — отозвался Александер.
Пожалуй, впервые в истории Протекторат Грейсона и Звездное Королевство Мантикора организовали совместные государственные похороны одного и того же человека. Идея одновременного проведения церемонии на планетах, разделенных расстоянием в тридцать световых лет, могла показаться экстравагантной и бессмысленной, однако и королева Елизавета, и Протектор Бенджамин проявили в этом вопросе непреклонность. А факт отсутствия тела упростил дело, ибо устранил сам предмет спора о том, в каком из миров должна упокоиться Хонор Харрингтон.
— Больше всего меня удивило решение Протектора предоставить нам на время церемонии ее меч, — заметил герцог. — Я благодарен, но все равно удивлен.
— Вообще-то решение принимал не он, — пояснил Александер, который, через грейсонского посла на Мантикоре, согласовывал детали церемонии погребения с грейсонскими властями и вник во все подробности гораздо глубже, чем загруженный другими делами герцог Кромарти. — Этот меч является государственным символом лена Харрингтон, а, стало быть, право распоряжаться им Бенджамину не принадлежит. До провозглашения нового землевладельца все решает регент, то бишь лорд Клинкскейлс. Правда, Клинкскейлс не стал бы спорить с Протектором, особенно после того, как родители покойной дали согласие на использование ее меча при совершении церемонии на Мантикоре. С чисто протокольной точки зрения так даже удобней: иначе на Грейсоне пришлось бы нести за гробом два меча.
Кромарти поднял бровь, и Александер, пожав плечами, уточнил:
— Аллен, помимо всего прочего она носила титул Защитника Протектора, а значит, Державный Меч тоже принадлежал ей.
— Об этом я и не подумал, — сказал Кромарти, устало потирая бровь.
Александер тихонько хмыкнул.
— Мне почему-то кажется, что тебе и без того было о чем поразмыслить.
— Что верно, то верно. К сожалению, чертовски верно! А что сообщает Хэмиш насчет настроений грейсонцев? Не помню, говорил я тебе, что присутствовал при вручении послом официального послания с соболезнованиями. К нему прилагалось личное письмо Протектора ее величеству. Так вот, словами Бенджамина впору начинять ракетные боеголовки. Я, когда читал, порадовался, что я не хев.
— Меня это не удивляет, — пробормотал Александер. Он огляделся по сторонам, еще раз удостоверился в том, что их никто не подслушивает, и, взглянув на Кромарти, проворчал: — Этот ублюдок Бордман ловко разыграл карты насчет несправедливого возмездия и недопустимости ответных мер. По мне, так чересчур ловко. Теперь даже нейтралы, обычно осуждающие хевов, будут ждать, что мы притворимся пай-мальчиками и удержимся в «цивилизованных» рамках. При этом, судя по информации Хэмиша, Грейсонский космофлот в полном составе намеревается вылить на пропагандистскую мельницу хевов столько воды, что Рэнсом со своей шайкой сможет устроить круглосуточный фонтан.
— Неужели Хэмиш действительно опасается, что на Грейсоне станут хуже обращаться с пленными? — спросил Кромарти с искренним ужасом в голосе: жестокость никак не вязалась с его представлениями об этике жителей Грейсона.
— Нет, — мрачно откликнулся Александер, — он опасается не того, что с ними станут «хуже обращаться», а того, что грейсонцы вообще перестанут брать пленных.
Брови Кромарти поползли на лоб, и Александер невесело рассмеялся:
— Нас, пусть даже на время, объединило негодование, ибо хевы расправились с гордостью нашего флота. Но для грейсонцев Харрингтон не просто офицер, пусть даже выдающийся. Она для них почти святая... и... вы не представляете, что там сейчас творится.
— Но ведь если мы влезем в этот порочный круг — жизнь за жизнь, око за око, — в результате мы сыграем на руку хевам. Разве не так?
— Черт побери, Аллен, конечно, сыграем! Половина журналистов Лиги и без того играет за хевов. Официально провозглашаемая политика Пьера для заправил Лиги куда привлекательней, чем монархия, пусть и конституционная. Неважно, что у нас на деле воплощен весь комплекс прав и свобод, о которых на Хевене не приходится и мечтать! Неважно, что пропаганда хевов имеет с действительностью меньше общего, чем голографические «мыльные оперы». У них «республика», а у нас «монархия», и этим все сказано! Каждому соларианцу от рождения известно, что в республиках полно свободы и все прекрасно, а в монархиях сплошное угнетение, и все так плохо, что хуже некуда. Я уж не говорю о том, что МСН и «Рейтер» ретранслируют у нас агитки хевов как есть, совершенно нетронутыми.
— Ну, это не совсем... — начал было Кромарти.
Александер оборвал его:
— Чушь собачья, как любит говорить Хэмиш! Им даже в голову не приходит проинформировать своих зрителей о том, что любая передача с любого объекта Республики подвергается строжайшей цензуре со стороны Комитета открытой информации. А какой вой поднимается, стоит нам хоть чуть-чуть подрезать военные репортажи!
— Согласен, согласен! — Кромарти замахал рукой, призывая Александера понизить голос.
Канцлер, слегка смутившись, огляделся по сторонам. Глаза его горели гневом, и герцог, по большому счету, это негодование разделял. Ни «Рейтер», ни МСН действительно никогда не упоминали о существовании цензуры в Народной Республике, и их можно было понять.
Попытка Объединенных галактических новостей затронуть вопрос о цензуре привела к тому, что одиннадцать корреспондентов агентства были обвинены в «шпионаже против народа», арестованы и депортированы, с пожизненным запрещением появляться на территории Народной Республики, а все корреспондентские пункты ОГН были закрыты. Теперь агентству приходилось довольствоваться сведениями из вторичных источников, а остальные соларианские журналисты, опасаясь такой же реакции, не осмелились даже выступить с критическими комментариями.
Разумеется, Звездное Королевство протестовало против этого заговора молчания, и сам Кромарти неоднократно беседовал с шефами мантикорских бюро «Рейтер» и МСН, но безрезультатно. Руководители агентств уперлись на том, что зрители достаточно умны, чтобы догадаться о подцензурном характере предоставляемой информации, а заявить о цензуре в открытую — значит рисковать лишиться даже этой урезанной объективности. Тогда, заявили они, по межзвездным каналам будут распространяться лишь версии событий, предоставляемые Комитетом открытой информации, а независимая журналистика окончательно лишится доступа к первоисточникам. Герцог понимал, что разговоры о «независимой журналистике» являются лишь дымовой завесой, прикрывающей заботу о рейтингах и доходах, однако в данном случае его соображения никакого веса не имели. Власти Звездного Королевства никогда не пошли бы на использование противоречащих их принципам репрессивных способов воздействий на средства массовой информации, а иных рычагов влияния у Кромарти не было.
— На худой конец похороны получат достойное освещение на всех каналах, — указал герцог. — Они не останутся незамеченными, даже у соларианцев.
— Да, — с горечью кивнул канцлер казначейства, — дня два-три эта тема будет занимать умы, а потом ее вытеснят какие-нибудь свежие горячие новости. А мы останемся зализывать раны.
Кромарти ощутил укол тревоги: он знал братьев Александер с детства и неоднократно на себе испытывал проявления знаменитого александеровского норова. Но такой изломанной, с трудом сдерживаемой ненависти он в Вильяме никогда не замечал.
— Я думаю, ты все-таки преувеличиваешь, Вилли, — сказал он, успокаивая разъяренного Александера. Ответом был лишь угрюмый взгляд, и Кромарти продолжил, осторожно подбирая слова: — Не спорю, во многом главные агентства новостей действительно подыгрывают хевам, но у их директоров есть и своя правда. Жители планет Лиги в большинстве своем прекрасно понимают, что хевы зачастую беззастенчиво врут, а потому репортажи из Республики воспринимают с изрядной долей скепсиса.
— Это как сказать, — сухо возразил Вильям Александер. — Согласно только что полученной мной информации, еще два правительства Лиги высказались против эмбарго и призвали поставить на голосование вопрос о его отмене, а по результатам проведенного опроса общественного мнения наш рейтинг поддержки упал на пункт с четвертью. Черт побери, Аллен, чем дольше хевы невозбранно распространяют свою ложь, тем больше людей будут им верить. Правда — она ведь вообще выглядит далеко не столь привлекательной и убедительной, как умело состряпанная дезинформация, и Корделии Рэнсом это прекрасно известно. Ее марионетки из Комитета открытой информации работают по прекрасно продуманным сценариям и преподносят ловко препарированные, полностью искажающие реальность сведения в удобной для восприятия и правдоподобной с виду упаковке. А когда это вранье, без каких-либо критических комментариев, повторяют «объективные и независимые» каналы, оно превращается в прекрасно усваиваемый продукт. Особенно если зрителям не грозит перспектива стать жертвами хевов. До поры до времени. А тот факт, что мы все еще продолжаем одерживать военные победы, в свете сложившейся информационной ситуации лишь вызывает сочувствие к хевам как страдающей стороне. На пропагандистском фронте неприятель наносит нам поражение за поражением.
— Может, ты и прав, Вильям, но в этом ли дело? Правительства наиболее развитых в промышленном отношении миров Лиги с самого начала были настроены против эмбарго. Мы продавили нужное нам решение, но как раз этого давления нам и не простили. Так что если они подыгрывают хевам, то не потому, что позволяют их пропаганде одурачить себя, а руководствуясь соображениями выгоды...
— Разумеется, Аллен, так оно и есть. Однако дело не только в правительствах. Судя по результатам опросов, мы теряем поддержку в широких массах, а политическая элита Лиги прекрасно чувствует настроение избирателей. Да что там говорить о Лиге, наша политика и на родине пользовалась не слишком широкой поддержкой. Во всяком случае, до тех пор, пока хевы не убили Хонор Харрингтон.
При последних словах лицо его исказила гримаса гнева и стыда. Канцлер чуть ли не с вызовом взглянул премьеру в глаза, и Кромарти вздохнул. Разумеется, Вильям прав. Конечно, падение популярности было пока незначительным, но война продолжалась уже восемь стандартных лет, а вначале общественная поддержка была необычайно высока. Она и сейчас твердо держалась на отметке около семидесяти процентов, но, несмотря на одерживаемые Королевским флотом победы, конца войне не предвиделось. Хотя на каждый потерянный корабль и погибшего мантикорского бойца приходилось несколько вражеских, огромные людские ресурсы Народной Республики делали для нее эти потери куда менее чувствительными, а бремя непомерных военных расходов грозило подорвать даже столь мощную экономику, как мантикорская. Население еще сохраняло оптимизм и решимость, однако и то и другое заметно потускнело с течением времени. Именно поэтому (в чем он даже самому себе признавался с неохотой) Кромарти настоял на государственных похоронах Харрингтон. Разумеется, Хонор заслуживала их, да и королева Елизавета горячо поддержала его предложение, но человек, посвятивший борьбе с хевами всю свою жизнь, не мог устоять перед искушением использовать хладнокровное убийство героического капитана, чтобы сплотить народ и вызвать в людях праведный гнев.
«Наверное, — угрюмо размышлял герцог, — все дело в общепринятом обычае размахивать окровавленной рубашкой невинно убиенного. Паршивый метод, но работает».
Вот только буря чувств, все время прорывавшаяся сквозь светскую маску Александера, премьеру была близка и понятна.
— Знаю, — сказал он, наконец, с глубоким вздохом. — Ты прав, совершенно прав. Но, будь оно все проклято, единственная толковая вещь, которую мы можем сделать, это вышибить дух из этих мерзавцев. Раз и навсегда.
— Согласен, — кивнул Александер и, выдавив кислую улыбку, добавил: — А судя по письму Хэмиша, как мне кажется, он и грейсонцы именно это и собираются сделать. Под колокольный звон.

* * *

В это самое время приблизительно в тридцати световых годах от Мантикоры Хэмиш Александер, тринадцатый граф Белой Гавани, сидел в своем роскошном кабинете на борту супердредноута Грейсонского космофлота «Бенджамин Великий», не отрывая потемневших голубых глаз от голографического контура. В руке его был зажат забытый бокал с дорогим земным виски, и лед таял, разбавляя напиток. Адмирал просматривал повторение дневной службы в соборе Св. Остина: преподобный Иеремия Салливан лично служил торжественную литургию по убиенным. Воскуряемый ладан, дивно расшитые ритуальные облачения и величественная, скорбная музыка тонкой газовой вуалью окутывали происходящее, не в силах скрыть клубившуюся в душах ненависть.
«Нет, не так, — устало подумал Белая Гавань, вспомнив, наконец, о бокале и пригубив смешавшееся с водой виски. — Ненависть, конечно, никуда не делась, но на время службы им как-то удалось с ней совладать. А вот теперь, оплакав Хонор, они дадут ненависти волю, а это... хорошего в этом мало».
Поставив бокал, он взялся за пульт и принялся переключать каналы: везде передавали одно и то же. В каждом соборе планеты служили заупокойную литургию, ибо на Грейсоне к своим отношениям со Всевышним — и своему долгу перед Ним — относились более чем серьезно. Переходя с канала на канал, Белая Гавань все явственней ощущал в своей душе ледяную, кристально твердую грейсонскую решимость. Он был честен с собой и знал, что жаждет отомстить за убийство Хонор Харрингтон даже сильнее, чем народ Грейсона.
Потому что он знал то, чего не знали ни жители Грейсона, ни его брат, ни его королева — ни одна душа во Вселенной. А сам граф, как ни старался, не мог забыть об этом ни на миг.
Он знал, что это из-за него Хонор отправилась навстречу смерти.

ГЛАВА 2

Было очень поздно, и Леонарду Бордману было уже давно пора домой, где его дожидался честно заработанный коктейль перед ужином. А вместо этого он сидел откинувшись в удобном служебном кресле и, наслаждаясь, снова и снова смотрел запись казни Хонор Харрингтон. Все-таки это настоящий шедевр, скромно сказал он себе. Две недели кропотливого труда лучших программистов Комитета открытой информации — да, конечно. Но если техническую сторону обеспечивали специалисты, то идея, сценарий и режиссура принадлежали ему. И у него были все основания гордиться собой.
Еще раз просмотрев запись от начала до конца и выключив проектор, он тонко улыбнулся. Эта не столь уж продолжительная запись являлась для него не только несомненной профессиональной удачей, но и победой над коллегой и соперницей — первым заместителем директора Комитета Элеонорой Янгер.
Янгер настаивала на том, что для подрыва боевого духа манти надо заставить виртуальную Харрингтон валяться в ногах у палачей, умолять о пощаде, бешено вырываться из рук тех, кто волочет ее к эшафоту, однако Бордман сумел настоять на своем — а это было нелегко. В их распоряжении имелось множество голографических записей подлинной Харрингтон, которые Корделия Рэнсом отправила домой на Хевен перед своим злополучным (вот уж воистину злополучным!) отлетом в систему Цербера. Техники уверяли, что им ничего не стоит создать компьютерный фантом, который будет вести себя в полном соответствии со сценарием Элеоноры. При этом возможность обнаружения подделки они отвергали категорически: за последние сто стандартных лет они накопили по части конструирования таких фантомов огромный опыт.
Однако Бордман их уверенности отнюдь не разделял: если до сих пор новостные агентства Лиги не разоблачили ни одной фальсификации, это еще не значит, что разоблачение невозможно в принципе. Это соларианцы никогда не затрудняли себя скрупулезной проверкой получаемой информации, а сюжет с Харрингтон предназначался в первую очередь для манти, и на легковерие манти в данном случае рассчитывать не стоило. Их компьютерные технологии безусловно превосходили имевшиеся в распоряжении Народной Республики, и тщательный анализ записи мог выявить обман. Стало быть, давать им повод для подозрений было в высшей степени неразумно. Сцена трусливой истерики породила бы обоснованные сомнения, тогда как картина достойного поведения, при котором нотка естественного перед лицом неминуемой смерти ужаса не должна была показаться фальшивой, скорее воспринималась бы как достоверная. И тогда манти незачем будет препарировать запись, ведь по их логике Комитет открытой информации, стряпая фальшивку, наверняка постарался бы выставить их знаменитую героиню в самом невыгодном свете. Нет, рассчитывать на успех можно было лишь соблюдая меру и сохраняя максимальное правдоподобие.
Бордман гордился своей творческой победой над Янгер, и то был вопрос не одного только профессионального тщеславия. Нынешний успех мог сыграть решающую роль в определении преемника Корделии Рэнсом на посту Секретаря по открытой информации. Леонард не был склонен строить иллюзии, он прекрасно понимал, что, даже унаследовав ее должность, не сможет претендовать и на малую долю того влияния, каким пользовалась Корделия в Комитете общественного спасения, но, так или иначе, министерский пост прибавит Бордману власти... что означает дополнительные шансы не просто выжить, но даже достичь процветания в гигантской банке с пауками, именуемой Новым Парижем.
Конечно, с дарованными высокой должностью правами и льготами сопряжены и новые опасности, но атмосфера угрозы давно стала естественной для него: как и все чиновники высшей номенклатуры, он привык к постоянному страху. Конечно, у штатских дела обстояли не так плохо, как у военных (во всяком случае до того, как Эстер МакКвин стала Военным секретарем), но и у них то один, то другой исчезал в извилистых коридорах БГБ под предлогом недостаточно ревностного и рьяного служения народу.
И хотя от неприятностей не застрахован никто, чаще всего виноватыми оказываются стрелочники. Скажем; гражданину Секретарю Бордману гораздо проще свалить вину на кого-нибудь рангом пониже, допустим, на гражданку первого заместителя Янгер, чем второму заместителю Бордману отмазаться от обвинений, предъявленных ему той же самой гражданкой.
Он невольно захихикал и решил, что перед уходом домой, пожалуй, стоит посмотреть сцену казни еще раз.

* * *

Эстер МакКвин тоже задержалась на работе допоздна. В качестве уступки новому статусу она носила не адмиральский мундир, на который имела право, а строгого покроя гражданский костюм, хотя нагрузка на ее долю выпадала не меньшая, чем при командовании флотом. Откинувшись в кресле, Эстер устало потерла глаза и потянулась к столу за очередным документом. Порой ей казалось, что очередь непросмотренных документов тянется от хевенского Октагона до самой системы Барнетта. От одного только воспоминания о безбрежном бумажном море чувство усталости усилилось, однако оно владело адмиралом МакКвин не безраздельно. Появилось и нечто новое — почти забытая за последние восемь стандартных лет надежда.
Хрупкая, слабая, далеко не очевидная и скрытая от внимательных взоров высших политических руководителей, но все же надежда. Наступательная энергия Мантикорского альянса слабела, и хотя с первого взгляда заметить это было очень трудно, оценка адмирала МакКвин была точной. Создавалось впечатление, будто, собрав все силы для рывка, позволившего им овладеть жизненно важным опорным пунктом Республики — звездой Тревора, — манти если и не выдохлись, то заметно утратили первоначальный порыв. До самого возвращения на Хевен Эстер ожидала, что Белая Гавань вот-вот обрушится на систему Барнетта, но ничего не случилось. Разведывательные службы флота и БГБ докладывали, что Белая Гавань застрял на Ельцине, где пытается сколотить новый флот из подразделений и кораблей разношерстных союзников Звездного Королевства. И теперь, получив в качестве Военного секретаря доступ к огромному массиву данных, Эстер понимала, чем объясняется эта заминка.
Дверь кабинета открылась, и Эстер, криво улыбнувшись, взглянула на возникшего в проеме Ивана Букато. Под мышкой он держал футляр для карт памяти. При старом режиме он именовался бы начальником Главного оперативного штаба НФ* [Народного Флота.], но новая власть устранила чересчур громкую должность как «пережиток плутократического прошлого». При этом обязанности у гражданина адмирала Букато остались ровно те же, а вот почета, льгот и привилегий по сравнению с начальником оперативного штаба сильно поубавилось.
Увидев Эстер за письменным столом, он поднял брови, хотя едва ли удивился на самом деле: как и все подчиненные МакКвин, он прекрасно знал о ее привычке засиживаться допоздна, занимаясь делами дольше и усерднее, чем она требовала от своих подчиненных. Однако Иван все же счел нужным укоризненно покачать головой.
— Нельзя так усердствовать, гражданка Секретарь, — мягко сказал он. — Мне кажется, ночью можно было бы и поспать: говорят, это совсем не вредно. Командиру необходима свежая голова.
Эстер буркнула что-то невразумительное, отчасти признав его правоту. Работы у нее и впрямь было выше головы, однако между загруженностью государственного министра и командира передового оперативного соединения обнаружилось существенное различие. Командующий флотом не может предвидеть, в какой момент вражеские корабли, вынырнув из гиперпространства, вторгнутся в зону его ответственности. Соответственно, военачальнику необходимо поддерживать себя в форме и боевой готовности постоянно. Министру требовалась не меньшая работоспособность, однако оперативное реагирование и принятие немедленных решений в его повседневные обязанности не входили. Если уж рассмотрение какой-то проблемы требовало личного участия самой гражданки Секретаря, то, в силу самого масштаба проблемы, немедленного ответа никто не ждал. Несколько минут, часов, а то и дней особой роли не играли. Ведь если вопрос действительно срочный, с ним так или иначе должны разобраться на месте, а уж если не удалось, то к моменту получения ответа те, кто в нем нуждался, будут скорее всего уже мертвы. Из министерского кабинета невозможно осуществлять оперативное руководство базами и флотами, и уж точно невозможно собрать на таком расстоянии грохнувшегося Шалтая-Болтая, но задача МакКвин и заключалась совсем в ином. Наметить стратегию, подобрать и расставить наилучшим образом по местам способных и подготовленных офицеров, довести до них программу действий, дать им возможность осуществлять ее, не оглядываясь непрерывно через плечо на одержимых идиотов из БГБ, обеспечить людей материально-техническими ресурсами, хотя бы минимально необходимыми для выполнения поставленных перед ними задач... Если же ей каким-то чудом удавалось выкроить среди всех этих хлопот минутку-другую и задуматься о том, как поднять боевой дух личного состава, скомпенсировать отставание от противника в технической сфере, заменить неизвестно чем десятки выведенных из строя эскадр, помешать манти отобрать у Комитета общественного спасения остаток звездного пространства Республики... в общем, такие пару-тройку минут лихорадочных размышлений можно было считать чистой прибылью. Или премией за хорошую работу.
Криво улыбнувшись при этой мысли, Эстер вернула кресло в прежнее положение и, закинув руки за голову, устремила ярко-зеленые глаза на Букато. Она все еще присматривалась к нему: Роб Пьер и Сен-Жюст были не настолько глупы, чтобы позволить ей перетряхнуть существующую иерархию и расставить по ключевым командным и административным должностям своих людей. Букато был навязан ей Комитетом, однако она склонялась к мысли, что с ним вполне можно иметь дело. Да и сам он, судя хотя бы по вот этому шутливо-сочувственному замечанию, относился к ней, своему новому начальнику, скорее с симпатией. Правда, в нынешней Народной Республике редко попадались дураки, готовые открыто выразить недовольство начальником, особенно таким, который, пусть на правах младшего члена, входит в состав Комитета общественного спасения.
— Да, пожалуй, мне стоит несколько упорядочить рабочий график, — согласилась она, отведя руку ровно настолько, чтобы пригладить ладонью свои темные волосы. — Но мне все равно придется разгребать авгиевы конюшни, оставленные здесь моими предшественниками.
— При всем моем уважении, гражданка Секретарь, должен заметить, что вы разгребли гораздо больше, чем мне казалось возможным несколько месяцев назад. Это прекрасно, но мне вовсе не хочется, чтобы вы надорвались. Ведь доделывать вашу работу придется мне, а ее осталось достаточно, чтобы сломать хребет еще одному Военному секретарю.
— Постараюсь принять это во внимание, — суховато ответила она, но тут же улыбнулась.
Даже улыбаясь, МакКвин продолжала гадать: кому или чему принадлежит его лояльность и преданность на самом деле. Определить это было настолько же трудно, насколько важно. На первый взгляд Иван производил впечатление человека в высшей степени усердного, лояльного и надежного: лучшего помощника трудно и пожелать.
Именно это и настораживало: Эстер прекрасно знала, что в офицерской среде ее считают карьеристкой с огромными амбициями. Она не обижалась — она действительно делала карьеру и не желала умерять свои амбиции. Как правило, ей, невзирая на репутацию, удавалось завоевывать расположение подчиненных, но обычно это случалось не сразу. И сейчас МакКвин никак не могла решить, насколько искренне дружелюбие Ивана.
— Постараюсь, — повторила она, подавшись вперед и положив руку на заваленный дисками и бумагами стол, — однако прежде мне все же необходимо составить общее представление о ситуации. Признаюсь, меня до сих пор удивляет тот факт, что с передовой эта самая «общая картина» видится совсем не такой, как на самом деле.
— Это верно, — кивнул Букато. — Однако верно и то, что командирам на местах свой участок этой самой «общей картины» виден лучше, чем нам отсюда.
— Ваша правда, — согласилась она, вспомнив, как приводили ее в ярость приказы сверху, когда она дралась за звезду Тревора. — Но вот что долгое время удивляло меня сильнее всего: почему манти не развивают достигнутый успех. Удивляло до тех пор, пока мне не представилась возможность изучить все это, — она похлопала рукой по груде чипов. — Теперь я понимаю, в каком страшном напряжении они находятся.
— Как раз к этому я пытался привлечь внимание гражданина Кляйна перед его, э-э, отбытием, — заметил Букато. — Но он, похоже, так и не понял, о чем я ему говорю.
Он положил футляр на стол и вопросительно посмотрел на стоявший напротив стола стул. МакКвин кивком разрешила ему сесть.
— Спасибо, гражданка Секретарь, — сказал адмирал, устраивая поудобнее свое долговязое тело. Он откинулся на спинку и положил ногу на ногу. — Должен признаться, — продолжил он уже более серьезным тоном, — это одна из причин, по которой я рад увидеть вас на месте гражданина Кляйна. Несомненно, гражданское правительство вправе и даже обязано осуществлять политический контроль над вооруженными силами, однако гражданин Кляйн в собственно военных вопросах не разбирался вообще, так что порой разъяснить ему положение вещей было несколько затруднительно.
МакКвин кивнула. Ее поразило, как охотно и открыто критиковал Букато своего бывшего начальника. Разумеется, смещение Кляйна с поста Военного секретаря являлось явным признаком опалы у высших властей, однако Иван не хуже ее самой знал, что БГБ нашпиговала кабинет подслушивающими устройствами, а выражение офицером пренебрежения или недовольства по отношению к представителю политического руководства могло иметь весьма печальные последствия. Правда, напомнила она себе, он подстраховался, отпустив ханжескую фразу насчет необходимости «политического контроля».
— Хочется надеяться, что со мной таких трудностей у вас не будет, — сказала Эстер.
— Ничуть в этом не сомневаюсь, гражданка Секретарь. Вы боевой командир и прекрасно представляете себе, как велика Галактика... и насколько глубоко мы еще можем позволить себе отступить.
— Представляю. Кроме того, я знаю, что мы не можем позволить себе отступать вечно, если, конечно, нам не наплевать на боевой дух наших солдат. А есть и невоенный аспект проблемы. В конечном счете без поддержки общества флот не способен добиться окончательной победы в войне, а общество рано или поздно сочтет поддержку безостановочно откатывающегося назад флота бессмысленной.
— Все так, — согласился Букато, — однако не стоит забывать о том, что каждая покинутая нами система отвлекает ресурсы манти на ее оборону и каждый световой год продвижения в глубь нашего пространства означает для них новые расходы, дополнительное напряжение и распыление сил.
— Верно. Однако система системе рознь. Захват звезды Тревора в значительной степени упростил их материально-техническое обеспечение. Что рано или поздно скажется и на общем развертывании, и на военных операциях.
— Хм.
Букато, в свою очередь, поморщился и кивнул. Отбив звезду Тревора, Альянс вернул себе и внутрисистемный терминал Мантикорской туннельной Сети. Теперь их корабли могли перемещаться из системы-метрополии на передовую практически мгновенно... причем перехватить их было невозможно.
— В конечном счете, безусловно, скажется, гражданка Секретарь, — согласился Иван после недолгого молчания, — но в настоящий момент это им мало помогает. Им по-прежнему необходимо прикрывать то же количество захваченных объектов тем же количеством военных кораблей. Пожалуй, еще важнее то, что им необходима уверенность в контроле над звездой Тревора. Эта система стоила им так дорого, что они не могут позволить себе риск потерять ее. Как явствует из донесений разведки, именно по этой причине они и спровадили Белую Гавань на Ельцин для формирования нового флота. Ведь большая часть их нынешних сил сконцентрирована в системе Тревора, на оборонительных позициях.
— Вы правы, — признала МакКвин. — И сейчас, пусть на время, это не позволяет им вести активные наступательные действия. Однако это не статическая, а динамическая ситуация. Удерживая систему Тревора, они снимают угрозу нападения на Мантикору через Сеть, а стало быть, со временем решатся оставить большую часть этих чертовых укреплений, построенных ими для защиты центрального узла. А стало быть, у них высвободится чертова уйма прекрасно обученных специалистов.
— Высвободится, но ведь не сразу же! — с улыбкой указал Букато.
МакКвин в ответ улыбнулась. Ни ему, ни ей пока не пришло в голову ни одной блестящей идеи, но сам по себе мозговой штурм в нынешнем Народном флоте стал большой редкостью.
— Форты они могут позакрывать хоть завтра, а вот чтобы бросить против нас освободившиеся людские ресурсы, им потребуются новые корабли. А корабли еще надо построить.
— Именно! — Глаза МакКвин вспыхнули. — Конечно, они строят корабли быстрее, чем мы, но зато на наших стапелях заложено больше корпусов, и темпы строительства у нас постоянно возрастают. Пусть на постройку отдельно взятого корабля у нас уходит больше времени, но за одно и то же время с наших верфей их все равно сходит больше. Добавьте еще, что мы в состоянии укомплектовать персоналом любое количество бортов, поскольку численность населения у нас несравнимо больше. Таким образом, перевес в тоннаже действующего флота сохраняется за нами... пока. Однако не стоит успокаиваться: они построят корабли и переведут на них людей с законсервированных укреплений. Правда, мы ощутим последствия только через год-два, а значит, кое-какое время в запасе у нас есть. А пока что не помешало бы найти способ использовать их страх потерять звезду Тревора для того, чтобы не дать им использовать против нас преимущества, которые обеспечивает контроль над этой системой.
— Золотые слова, — сказал Букато, склонив голову на бок. — И звучат так, словно этот способ вам уже известен.
— Ну... не исключено, — призналась МакКвин. — Я только что просматривала сводку по линкорам...
Букато, не успев удержаться, скорчил гримасу, и Эстер хохотнула:
— Да знаю я, знаю! Всякий раз, когда кто-то реализует блестящую идею их использования, дело кончается тем, что у нас остается их меньше. Откровенно говоря, мы потеряли слишком много кораблей при обороне звезды Тревора: приходилось бросать их против вражеских дредноутов и супердредноутов. Но как раз поэтому я очень удивилась, узнав, как много их все же осталось. Если раздеть восточные сектора до нитки, мы сумеем сколотить флот, способный, сплотившись вокруг сердцевины из настоящих кораблей стены, стать внушительной силой.
— Вы обдумываете возможность контрнаступления, — тихо сказал Букато.
— Именно так, — подтвердила МакКвин и с удовлетворением увидела, что глубоко посаженные темные глаза собеседника зажглись неподдельным интересом. — Подробности я пока придержу в секрете, однако одна из задач, поставленных передо мной гражданином Председателем Пьером, заключается в том, чтобы поднять боевой дух флота. И если мы способны хоть ненадолго вышибить этих чертовых манти с любой из удерживаемых ими позиций, это надо сделать во что бы то ни стало. Даже локальный и временный успех поднимет боевой настрой, воодушевит штатских на поддержку флота... и заставит манти призадуматься относительно планов наступления.
— Полностью с вами согласен, гражданка Секретарь, — сказал Букато. — Импорт технологии с планет Лиги уже помог кое-кому избавиться от нашего давнего комплекса неполноценности, но в целом личный состав по-прежнему настроен почти исключительно на оборону. Эту тенденцию необходимо переломить. И для этого нам нужны такие адмиралы, как Тейсман и Турвиль, и мы обязаны оказывать им максимальную поддержку и предоставлять, по возможности, свободу действий.
МакКвин кивнула, но невольно нахмурилась: имена Тейсмана и Турвиля напомнили ей эпизод с Хонор Харрингтон. Букато, уловив, как изменилось ее настроение, насторожился, и она, не желая превратных истолкований, поспешно согнала с лица хмурое выражение.
«К тому же, — напомнила она себе, — эта история завершилась далеко не худшим образом. Черт возьми, эта людоедка Рэнсом собиралась уничтожить Турвиля и весь его штаб, а возможно подкапывалась и под Тейсмана, поскольку офицерам не хотелось отдавать Харрингтон на расправу костоломам из БГБ. Слава богу, эта озверевшая стерва сыграла в ящик, не успев окончательно обескровить флот, и теперь мне не приходится из-за каждого моего шага бороться с ней не на жизнь, а на смерть. Но, с другой стороны, Госбезопасность словно подозревает Турвиля и его команду в том, что это они убили Рэнсом! "Граф Тилли" вернулся с Цербера четыре с лишним месяца назад, а весь экипаж до сих пор изолирован, под предлогом того, что идиоты Сен-Жюста ведут расследование».
— Я понимаю, гражданин адмирал Тейсман придерживается несколько... старомодных воззрений, — продолжил Букато, — зато он прекрасно проявил себя в боях. То же самое можно сказать и о Турвиле. Мне хочется верить, гражданка Секретарь, что вы не позволите предвзятым мнениям...
— Успокойтесь, гражданин адмирал, — оборвала его МакКвин, махнув рукой. — Меня не надо убеждать в том, что Тейсман и Турвиль — прекрасные флотоводцы, и у меня нет ни малейшего намерения делать их козлами отпущения за случившееся с гражданкой Рэнсом. Мне нет дела до слухов и толков. Я знаю, что они невиновны, и сделала все возможное, чтобы убедить в этом гражданина Председателя Пьера и гражданина Секретаря Сен-Жюста.
«Во всяком случае, мне кажется, я их в чем-то убедила, — подумала она про себя. — Правда, Сен-Жюст уверяет, будто команда "Тилли" изолирована лишь для того, чтобы известия о смерти Корделии не стали достоянием общественности до тех пор, пока не объявлена официальная версия. Но так ли это...»
Бросив взгляд на Букато, она мысленно пожала плечами. В конце концов, больше ничего сделать для Турвиля она не могла, а обсуждать этот вопрос с Иваном явно не стоило. Хотя, возможно, пришло время испытать его другим способом.
— О чем я жалею, — сказала МакКвин, — так это о том, что мне не удалось убедить Комитет отменить решение гражданки Секретаря Рэнсом относительно Харрингтон. Если бы пленницу не отправили в лагерь «Харон» для повешения, а передали на попечение флота, мы избежали бы многих осложнений.
Последняя фраза прозвучала столь язвительно, что глаза Букато расширились. Гражданка Военный секретарь вела опасную игру, посвящая подчиненного в свои тайные мысли, да еще критические по отношению к Комитету общественного спасения и отдельным его членам, неважно, действующим или бывшим. Правда, это могло быть — да скорее всего и было — проверкой. Беда заключалась в том, что Букато не знал, какова цель этой проверки. Что хочет выяснить МакКвин: степень его преданности Комитету или его лояльность по отношению к флоту и к ней лично. В первом случае разумнее выразить несогласие с ее суждениями насчет идеи Рэнсом, во втором — лучше придержать язык за зубами.
— Я был не в курсе упомянутого вами решения, гражданка Секретарь, — произнес он, с особой осторожностью подбирая слова, после чего решился-таки запустить пробный шар. — Но когда узнал о нем, оно показалось мне... спорным.
— А мне нет, — хмыкнула МакКвин и, заметив в его глазах искру тревоги, натянуто ухмыльнулась. — Мне оно показалось чертовски глупым. И я не преминула довести свои взгляды до сведения гражданина Председателя Пьера и гражданина Секретаря Сен-Жюста.
Неприкрытое удивление на лице Букато едва не заставило ее рассмеяться. Судя по всему, адмирал считал подобную откровенность проявлением огромного доверия, а ведь она ни на йоту не отступила от истины. Если Сен-Жюст — в чем она почти не сомневалась — прослушивал ее кабинет, эти слова лишь напомнили бы ему о разговоре, действительно состоявшемся в кабинете Пьера.
— Заметьте, — продолжила она в расчете на то, что запись все же ведется, — эта вздорная идея принадлежала не им, и оба они, в принципе, согласились с моей оценкой ситуации. Однако гражданка Рэнсом была влиятельным членом Комитета и заранее оповестила соларианских журналистов о предстоящей казни Харрингтон. Дезавуировать ее заявление было бы политически неразумно, к тому же после заварушки Уравнителей прошло всего четыре месяца. Совершенно ни к чему было раззвонить на всю Галактику о том, что в Комитете существуют разногласия на самом верху. Вот почему Комитету открытой информации приказали отснять фальшивый репортаж о повешении.
— Должен признаться, что я так и не понял, что привело к этому решению, — сказал Букато. — Надеюсь, вы простите меня, если я скажу, что мне оно кажется недостаточно мотивированным.
— Недостаточно мотивированным... — хмыкнула МакКвин. — Ну что ж, определение, по-моему, подходящее. И, в результате, как минимум некоторые из манти очень постараются отомстить. Но решение было принято Комитетом ОИ. Должна признать, о пропагандистском воздействии на штатских и нейтралов КОИ способен судить более компетентно, чем мы, офицеры флота.
Эстер говорила убедительно и серьезно, однако скептический изгиб ее губ совершенно не соответствовал словам, и собеседник неожиданно для себя расслышал в голосе глубоко спрятанную издевательскую усмешку. Никакая запись не обнаружила бы даже в интонациях гражданки Секретаря ничего крамольного, и тем не менее она нашла способ выразить свое истинное отношение к этой истории.
«Впрочем, — подумал Иван, — кое-какой смысл в фальсификации казни Харрингтон все же есть. По крайней мере теперь нам не придется публично признавать, что — сколько их там было? тридцать? всего тридцать! — безоружных пленных ухитрились сами, без чьей-либо помощи, уничтожить линейный крейсер с экипажем в две с лишним тысячи человек! Одному богу известно, как сказалось бы такое известие на нашем боевом духе, пусть даже корабль принадлежал ГБ! А что уж говорить после такого о репутации Госбезопасности? Смех один, таким не бунтовщиков подавлять, даже самых плохоньких, а... И потом, повесили мы ее, не повесили — Харрингтон все равно погибла. Вернуть ее к жизни мы не в силах, так почему бы не попробовать извлечь из ее смерти хоть какую-то выгоду? Если, конечно, получится».
Выбросив из головы непрошеные мысли, он снова посмотрел на свою начальницу, пытаясь угадать, что кроется за ее зелеными глазами. Разумеется, репутация МакКвин была ему прекрасно известна. Как и всему флоту. Однако с ее пресловутыми политическими амбициями ему до сих пор сталкиваться почти не приходилось, а вот для флота ей удалось за четыре месяца работы в должности Секретаря сделать гораздо больше, чем Кляйну за четыре с лишним года. Как профессиональный военный Букато восхищался этим и высоко ставил ее заслуги, однако сейчас он отчетливо понимал, что находится на распутье и на карту будет поставлена не только его карьера. Она не случайно показалась сегодня из своей раковины, это действительно была проверка. Встав на ее сторону, поддержав ее в тайных замыслах, он рисковал... нарваться на крупные неприятности. Очень крупные, возможно даже фатальные. И все же...
— Я понял, мэм, — сказал адмирал и увидел, как глаза собеседницы блеснули.
В первый раз вместо уставного обращения «гражданка Секретарь» он использовал старорежимное «мэм». С юридической точки зрения придраться было не к чему, она имела на это право как член Комитета общественного спасения. Однако в данном контексте слово, которое со времени смерти Гарриса старались не употреблять, могло означать лишь одно.
Он понял ее верно.
— Я рада, Иван, — сказала она после недолгого молчания, впервые обратившись к нему по имени, и снова увидела в его глазах понимание.
Первый шаг в их замысловатом танце был сделан: ни он, ни она не могли знать, куда это их заведет, но, так или иначе, первый шаг — всегда самый важный. Однако теперь, достигнув взаимопонимания, следовало позаботиться о страховке и, имея в виду подслушивающие устройства, аккуратно прикрыть задницы. Исходя из этих соображений, МакКвин заговорила вдумчивым и серьезным тоном, не преминув изобразить на лице сардоническую улыбку, адресованную Букато:
— Нам предстоит принять множество решений, однако преимущественно сугубо военного характера. Разумеется, политические и дипломатические факторы не могут не оказывать влияния на деятельность флота, но для нас главное — делать свое дело, и делать как следует. Меня успокаивает и радует, что я не обязана заниматься тем, что входит в компетенцию гражданских властей. Нам, правда, придется побеспокоиться о координации наших усилий с дипломатами, но главная наша задача — поставить на место зарвавшихся ублюдков манти.
— Так точно, мэм, — подтвердил Букато, и они оба едва заметно улыбнулись друг другу.

ГЛАВА 3

Благодаря большому опыту старшина первой статьи Скотт Смит успел выдернуть свой обшарпанный сундучок из багажа, сваленного грудой у выходного портала багажного туннеля, включить маленький антиграв и смыться в сторонку, подальше от ринувшейся к багажу толпе. Лишь после этого он поискал глазами информационное табло, пересек зал прибытия, легонько придерживая сундук рядом, и, вчитавшись в бегущие надписи, нашел нужную строчку: корабль ее величества «Кэндис». То же название значилось и в приказе о переводе на новое место службы. Старшина скривился: о самом корабле он по-прежнему не имел ни малейшего представления, но название ему не нравилось.

1 Следующая страница


Испытание Адом 2

«Звучит как что-то кондитерское, — мысленно фыркнул он. — Ни дать ни взять — шоколадка "Кэнди". В самый раз имечко для эскортного вспомогательного крейсера. В лучшем случае для тендера. Или вообще буксира. Кому, черт побери, пришло в голову обозвать так военный корабль? И какого рожна им понадобилось списывать меня с "Лойцена"? Стоило мне три стандартных года рыть носом землю, добиваясь этой вакансии, чтобы потом без всяких объяснений получить перевод на какую-то занюханную шоколадку!»
Смит снова скривился, но это все, что он мог сделать. Приказ есть приказ. Проверив и перепроверив нужный цветовой код, старшина угрюмо поплелся по переходам космической станции ее величества «Вейланд» к месту назначения.

* * *

Заметив шагавшего перед ним, руководствуясь теми же цветными стрелками, довольно рослого светловолосого старшину первой статьи, лейтенант Майкл Гирман в задумчивости поднял бровь. С этим парнем они прилетели одним челноком, шли теперь в одном направлении и, вполне возможно, к одному и тому же пункту назначения. Правда, «Вейланд», уступая в размерах «Вулкану» или «Гефесту», все равно оставался гигантским сооружением, достигавшим тридцати пяти километров в длину. Станция считалась периферийной, поскольку находилась на орбите Грифона, известного также под названием Мантикора-Б-5, пятой планеты Мантикоры-Б. Так что кое-кто из приятелей Гирмана по госпиталю, узнав о его новом назначении, не преминул выразить ему сочувствие. Из трех обитаемых планет системы Мантикоры Грифон менее всего походил на Землю. Чтобы хоть как-то приспособить его для жизни, пришлось приложить куда больше усилий, чем на Мантикоре или Сфинксе, а экстремальный угол наклона орбитальной оси способствовал формированию климата, пользовавшегося у обитателей соседних планет совершенно незавидной репутацией. Такие условия проживания сформировали у немногочисленного и рассредоточенного по планете местного населения чувство превосходства по отношению к «изнеженным маменькиным сынкам» из других миров Звездного Королевства. Их снисходительность в равной мере распространялась и на инопланетных военных. Кроме того, к чужакам местные традиционно относились с подозрением, а привычные города с развитой индустрией развлечений на планете практически отсутствовали, так что эти самые инопланетные военные маялись на базах Грифона, не зная, чем занять свободное от службы время.
Но Гирмана такое место службы вполне устраивало. После девятнадцати месяцев восстановительной терапии отдых ему осточертел, больше всего на свете он хотел вернуться к настоящей работе. А в этом аспекте новое назначение на Мантикору-Б, захолустье двойной системы Мантикоры, могло оказаться куда интереснее, чем это виделось сочувствующим друзьями. За последние два-три стандартных десятилетия в Королевском флоте вошло в обычай направлять в подразделения технической поддержки на «Вейланде» опытные образцы разработанного, но еще не запущенного в серию оборудования. Объяснялось это прежде всего отсутствием в данном секторе пространства иностранных торговых судов. Да, массивные астероидные пояса Мантикоры-Б интенсивно разрабатывались, и огромные грузовики беспрерывно доставляли сырье и продукцию орбитальных плавилен на Мантикору-А, однако основные торговые маршруты Звездного Королевства начинались от орбит либо самой Мантикоры, либо Сфинкса, и именно они связывали Королевство с другими звездными государствами. Грифон в мирное время служил отправным пунктом для мантикорских грузовиков среднего тоннажа, осуществлявших перевозки на сравнительно короткие расстояния и исключительно в пределах Звездного Королевства. Ну а когда начались боевые действия, флот наложил полный запрет на появление в окрестностях Мантикоры-Б любых судов немантикорской приписки. По этой причине и кораблестроители и оружейники сочли «Вейланд» подходящим местом для организации полевых испытаний новых образцов техники. Никакая контрразведка не могла гарантировать соблюдение секретности по всему пространству системы, однако размещение на орбите Грифона почти гарантировало, что опытные модели не попадут в поле зрения «нейтральных» торговцев, шпионящих в пользу Народной Республики. Правда, твердой уверенности в том, что его новое назначение связано с осуществлением какого-нибудь экспериментального проекта, у Гирмана не было, но кое-какие основания для того имелись. Получив приказ, Майкл просмотрел список имеющихся в наличии кораблей и никакого «Кэндиса» не обнаружил. Конечно, с начала войны многие вводившиеся в строй тактические единицы строго засекречивались, а он по своему рангу никак не мог иметь доступа к новейшим реестрам, но если «Кэндис» не входил в состав довоенного флота, ему должно быть не больше восьми лет. Конечно, это мог быть бывший торговец, переоборудованный для военных целей уже после начала боевых действий, однако заставляло задуматься и то, что в приказе о новом назначении ни словом не оговаривались его будущие обязанности. Этот, мягко говоря, вызывающий удивление факт в совокупности с перечисленными выше соображениями позволял предположить, что скучать на новом месте не придется.
Майкл Гирман ухмыльнулся собственным мыслям и, увлекаемый воображением, поспешил дальше.

* * *

— Скутер!
Услышав свое прозвище, старшина Смит вскинул голову, а спустя мгновение расплылся в улыбке. Он узнал в толпе кряжистого, волосатого, гориллоподобного малого, двигавшегося так, словно суставы ему заменили шарнирами. Как и Смит, этот «красавец» был облачен в рабочий комбинезон с такими же нарукавными шевронами старшины первой статьи, а на идентификационной нашивке над нагрудным карманом значилось «Максвелл, Ричард».
— Ну и ну, да это же Парень, Который Уронил Гаечный Ключ! Ну надо же! — воскликнул Смит, протягивая руку, чтобы пожать здоровенную волосатую лапу.
Максвелл скорчил гримасу.
— Ох, Скутер, имей совесть. Когда это было? С тех пор прошло уже шесть треклятых лет.
— Да ты что? — Серые глаза Смита озорно блеснули. — А мне кажется, все случилось вчера. Может быть, из-за последствий, уж больно они оказались... впечатляющими. И влетели в копеечку. Согласись, такое не каждый день увидишь.
— Издеваешься, да? Ладно, Скутер, придет день, и я еще увижу, как лоханешься ты, дружок. Вот тогда и поквитаемся.
— Мечтай, мечтай, специалист по гаечным ключикам, это не вредно.
— А вот задаваться, приятель, очень даже вредно, — буркнул Максвелл.
— Ха!
Смит отключил антиграв своего сундучка и, позволив ему опуститься на палубу, огляделся по сторонам. Он ожидал, что палубные указатели приведут его к причалу «Кэндиса», однако вместо этого оказался в похожей на пещеру шлюпочной галерее. Из чего следовало, что его новое место службы в настоящий момент с космической станцией не состыковано.
— Слышь, Макси, — обратился он к старому знакомому уже без подначек, — есть у тебя соображения насчет этой посудины? Я тут порасспрашивал ребят, так полный ноль на выходе.
— У меня тот же ноль, — признался Максвелл и, сняв черный берет, почесал макушку. — Один знакомый из Бюро Кораблестроения заикался насчет того, что этот «Кэндис» представляет собой новую, высокоскоростную модификацию ремонтного корабля и предназначается для обслуживания крейсерских эскадр. Вот, собственно, и все, что я слышал. Черт, я даже не знаю, чем буду заниматься на борту!
— И ты тоже не знаешь? — нахмурившись, переспросил Смит.
Как правило, приказ Бюро по кадрам о переводе на новое место службы включал хотя бы краткую должностную инструкцию. На сей раз там значилось только название корабля, без какой-либо дополнительной информации. То, что его приказ оказался урезанным, могло объясняться банальным бюрократическим головотяпством, недосмотром какого-нибудь штабного писаря, но если не повезло и другим... Похоже на особые меры секретности. Однако на кой черт засекречивать ремонтный корабль, пусть даже новейший и скоростной? А если...
Его размышления прервал донесшийся из динамиков голос дежурного офицера: «Вниманию персонала, подлежащего отправке на борт корабля ее величества "Кэндис". Транспортный шаттл отбывает через пятнадцать минут. Посадка осуществляется через переходной туннель синий-четыре. Повторяю, посадка через переходной туннель синий-четыре. Отправка шаттла через пятнадцать минут».
— Пожалуй, нам пора топать, — заметил Максвелл.
Ведя за собой сундучки, оба направились к указанному пункту. Смит первым подошел к туннелю и, увидев покоившееся на причальных опорах по ту сторону толстенной бронепластовой стены судно, застонал:
— Ну и хреновина! Это же мусоровоз! Они что, не могли послать за нами нормальный шаттл, хотя бы с иллюминаторами?
— Шаттл как шаттл, — пожал плечами Максвелл. — На кой мне сдались эти иллюминаторы? Я что, космической станции не видел? Или, может, ремонтного корабля? Мне бы только лететь подольше, уж больно покемарить охота.
— Макси, ты кретин! — кисло заметил Смит.
— Само собой, — беззлобно согласился Максвелл, но нахмурился и взглянул на Смита с внезапно проснувшимся подозрением. — Слушай, а кретин, он кто такой?

* * *

— Сми-и-ирна!
В тот момент, когда громкая команда перекрыла гомон собравшихся на третьем причале «Минотавра» людей, капитан Элис Трумэн наблюдала за шлюпочным отсеком с помощью расположенного в комнате для совещаний монитора. Привычный приказ заставил рядовых и старшин из последней прибывшей для участия в проекте «Анзио» группы бросить разговоры о новом месте службы и рефлекторно принять стойку «смирно». Команду отдала женщина с тремя шевронами и тремя плашками на рукаве безупречной униформы. Вместо обычной для большинства строевых подразделений звезды между нашивками был прикреплен золотой якорь боцмана, а на верхней полоске красовалась вышитая корона — знак различия главного корабельного старшины, высшего звания для старшин Королевского флота.
С каменным лицом оглядев строй вытянувшихся в струнку мужчин и женщин, боцман сложила руки за спиной, прошлась вдоль шеренги, остановилась, недолго постояла, покачиваясь на каблуках, вернулась к середине строя и едва заметно улыбнулась.
— Добро пожаловать на новое место службы, — сказала она с отчетливым грифонским акцентом. — Меня зовут МакБрайд. Боцман МакБрайд.
Слушатели молчали, переваривая полученную информацию: только что она сообщила, что является старшим после офицеров чином корабля, а заодно служит личным и непосредственным представителем Господа Бога.
— Для тех, до кого еще не дошло, объясняю, — продолжила она, снова улыбнувшись, — вы вовсе не на ремонтном корабле. И на ремонтный корабль, уж будьте уверены, не попадете. Ничуть не сомневаюсь: вы, бедные ягнятки, растеряны и обеспокоены. Ломаете свои головенки: куда нас занесло, что мы тут будем делать? Спокойствие, только спокойствие; шкипер, конечно, знает, что нет во всей Вселенной дела важнее, чем поскорее объяснить вам, что к чему. Вот только одна закавыка: у нее тут есть корабль, которым надо управлять. И надо ж такому случиться, прямо сейчас она немного занята. Так что, боюсь, придется вам обойтись моими объяснениями. Есть вопросы?
Ответом ей было гробовое молчание, и ее улыбка превратилась в довольную ухмылку.
— Я почему-то так и думала.
МакБрайд щелкнула пальцами, и перед строем появилось с полдюжины старшин с электронными планшетами.
— Значит, так, ребята, как только кто-то из вас услышит свое имя, он выходит из строя и становится позади того, кто это имя назвал. Старшины разведут вас по кубрикам, поставят на довольствие и внесут в списки вахт. Осматривайтесь, соображайте, что к чему, но не очень-то с этим рассусоливайте. В двадцать один ноль-ноль для новоприбывших состоится ознакомительное собрание, на которое каждый из вас должен явиться как штык, без опоздания. Присутствие буду проверять лично.
Ответом ей снова было молчание. Выждав секунд десять, МакБрайд кивнула. Мускулистый главстаршина вышел вперед, включил планшет и прочел первое имя:
— Абрамович Карла!
— Я! — откликнулась женщина из задней шеренги. Стоявшие впереди расступились, чтобы пропустить ее и ее сундучок.
— Картер, Джонатан!
В этот момент старпом ввел в штабную рубку трех офицеров: лейтенант-коммандера, лейтенанта и младшего лейтенанта. Обернувшись к ним, Трумэн выключила монитор.
— Наши новички, мэм, — доложил коммандер Хотон с не столь сильным, как у боцмана, но все же заметным грифонским акцентом.
Склонив набок увенчанную шапкой золотистых волос голову, капитан Трумэн устремила пристальный взгляд на выстроившихся в шеренгу перед ее столом офицеров. Глаза их лучились столь жгучим любопытством, что она не сумела сдержать улыбку.
— Лейтенант-коммандер Барбара Стахович прибыла для дальнейшего прохождения службы, — отрапортовала первой сероглазая женщина с каштановыми волосами.
Кивнув, Трумэн перевела взгляд на второго.
— Лейтенант Майкл Гирман прибыл для дальнейшего прохождения службы! — доложил темноволосый и темноглазый, худощавый, слегка сутулившийся и, судя по всему, до крайности заинтригованный мужчина.
Кивнув и ему, капитан повернулась к третьему.
— Лейтенант Эрнест Такахаши прибыл для дальнейшего прохождения службы!
Самый младший из новоприбывших, Такахаши был невысок ростом, жилист и отличался еще более смуглой кожей и темными глазами, чем Гирман. Как и остальных, его одолевало любопытство, однако держался юноша с непринужденной уверенностью человека, привыкшего с ходу вникать в суть любых обстоятельств.
— Вольно, — скомандовала Трумэн и, с улыбкой повернувшись к помощнику, спросила: — Надеюсь, Джон, все сопроводительные документы в порядке?
— Так точно, мэм. Бумаги у вашего йомена.
— Хорошо. Старшина Мэнтут, как обычно, оформит все в лучшем виде.
Капитан снова обернулась к новичкам и указала рукой на стоявшие у дальнего конца стола стулья:
— Присаживайтесь.
Офицеры повиновались. Трумэн откинулась в кресле, рассматривая подчиненных и припоминая их послужные списки, с которыми уже успела познакомиться.
Стахович считалась блестящим специалистом по ракетному бою, она уже успела побывать командиром ЛАКа, что было просто замечательно. Ее предполагалось направить в штаб капитана второго ранга Жаклин Армон, но и Трумэн рассчитывала время от времени эксплуатировать ее опыт. В данный момент Барбара держалась напряженно, почти нервно, но ее можно было понять. Ни она, ни кто-либо из ее товарищей не получили не только разъяснений, но даже сколько-нибудь внятного намека на характер будущих служебных обязанностей. Отсутствие иллюминаторов на транспортном челноке не позволило им увидеть корабль, на борт которого они поднялись, а уж в том, что это не обычный корабль, они уже не сомневались.
Гирман, в отличие от Стахович, выглядел почти не обеспокоенным. Разумеется, он был глубоко и серьезно заинтригован, но тревоги, похоже, это у него не вызывало. Трумэн отметила про себя сосредоточенность молодого офицера и обратила внимание на загар — без сомнения, результат пребывания в физиотерапевтических соляриях Реабилитационного центра. Незаметно присмотревшись к нему, еще когда он входил в кабинет, Элис не заметила никаких признаков хромоты, а ведь в первой битве при Найтингейле, когда огонь хевов вывел из строя супердредноут «Равенспорт», Майкл лишился ноги. На «Равенспорте» Гирман исполнял обязанности третьего инженера, а до того, еще младшим лейтенантом, провел год в качестве бортинженера ЛАКа.
Что касается Такахаши, то младший лейтенант попал сюда потому, что, невзирая на некий, весьма неприятный, инцидент, имевший место во время испытаний на тренажере, закончил летную школу Крескин-филд первым на своем курсе, а по окончании Академии проявлял себя наилучшим образом за рычагами любого легкого летательного аппарата, каким ему выпадало управлять. До последнего времени он занимал должность командира подразделения штурмовых шаттлов, приписанных к десантному транспортнику «Лойцен». Там его способности пилота-виртуоза получили широкое признание. При других обстоятельствах ему пришлось бы отслужить на «Лойцене» еще не меньше года, но запросы Трумэн и проекта «Анзио», нуждавшихся в одаренных офицерах, считались первоочередными.
— Хорошо, — сказала наконец капитан, нарушив молчание прежде, чем оно стало пугающим. — Прежде всего, позвольте мне приветствовать вас на борту «Минотавра».
Стахович моргнула, и Трумэн кривовато улыбнулась.
— Корабль ее величества «Кэндис» действительно существует, — заверила она собеседников, — только я сомневаюсь, что кто-нибудь из вас туда попадет. Он тоже представляет собой опытный образец, но это ремонтный корабль, а не боевой. В настоящее время он придан станции «Вейланд» в качестве учебно-тренировочного судна. На нем готовят персонал для кораблей этого класса, и он почти непрерывно совершает внутрисистемные рейсы: должны же новички практиковаться. Его штатный персонал насчитывает шесть тысяч человек, что, в сочетании с постоянными отлучками с базы, делает эту посудину идеальным прикрытием. Не вызывает лишних вопросов то, что челноки отправляют так много народу на такой большой ремонтный завод. В конце концов, профессиональный состав команды должен подвергаться ротации, хотя бы в связи со сменой специфики ремонтных заказов.
Трумэн умолкла, чтобы дать младшим офицерам возможность осмыслить и осознать услышанное. Они задумчиво переглядывались, а она, наблюдая за ними, сравнивала их поведение с реакцией других новичков. Эти пока ничем не выделялись среди прочих.
— Столь серьезные меры по обеспечению секретности не случайны, — продолжила она после непродолжительного молчания. — Через несколько минут коммандер Хотон, — капитан кивнула русоволосому кареглазому старшему помощнику, севшему по правую руку от нее, — позаботится о том, чтобы всех вас представили командирам соответствующих подразделений, которые более подробно ознакомят каждого с тем, чем мы тут занимаемся, и с кругом его обязанностей. Но у меня есть обыкновение проводить со вновь прибывающими офицерами краткую предварительную беседу, так что устраивайтесь поудобнее.
Офицеры постарались принять непринужденные позы, что вызвало у капитана легкую улыбку. Трумэн подалась вперед, сложила руки на столе и продолжила:
— «Минотавр» представляет собой первый, экспериментальный образец корабля новейшего класса. Я понимаю, что у вас не было возможности увидеть его до того, как вы поднялись на борт, поэтому прошу, полюбуйтесь.
Она нажала клавишу терминала, и над столом возникло идеально четкое голографическое изображение. Все три головы тут же развернулись к нему. Стахович прищурилась от удивления.
Трумэн ее за это не винила: видеть такое сооружение не доводилось никому, кроме участников проекта. «Минотавр», несомненно, являлся военным кораблем — об этом можно было судить по характерным молотовидным носовым и хвостовым оконечностям — и имел массу покоя почти в шесть миллионов тонн. Таким образом, по массе корабль следовало бы отнести к классу дредноутов, однако даже с первого, беглого взгляда становилось ясно, что с обычным дредноутом его роднят только размеры. Вдоль бортов «Минотавра» тянулись ряды расположенных в необычном порядке огромных люков непонятного назначения, никак не походивших на стандартные бортовые орудийные порты.
— Друзья, — тихо произнесла Трумэн, — вы только что стали членами команды первого в Королевском флоте носителя легких атакующих кораблей.
Голова Гирмана дернулась. Оторвав взгляд от дисплея, он ошеломленно уставился на капитана, и Элис ухмыльнулась.
— Совершенно верно, именно это я и имела в виду. Носитель, способный перевозить ЛАКи — легкие атакующие корабли. Ведь до вас, надо думать, доходили слухи о ЛАКах бортового базирования, использованных нашими вспомогательными крейсерами в Силезии?
— Э... да, мэм, — ответил лейтенант, бросив быстрый взгляд на своих новых товарищей. — Но боюсь, вы употребили точное слово: до меня доходили именно «слухи». Но никто даже не упоминал о чем-то подобном... — Он указал подбородком в сторону голографического изображения.
Трумэн усмехнулась, но тут же придала лицу серьезное выражение.
— И неудивительно, мистер Гирман, ведь «упомянувший» об этом разгласил бы государственную тайну, хранителями которой, кстати, с настоящего момента стал каждый из вас. Теперь вы являетесь участниками проекта «Анзио». Наша задача: завершить оснастку «Минотавра», довести корабль — и крыло ЛАКов назначенных ему — до ума и, проведя испытания, доказать эффективность тактической идеи, и ее технического воплощения. Для того что бы сохранить проект в тайне до его осуществления, мы, как только «Минотавр» примет на борт первые две эскадрильи ЛАКов, отправимся на станцию «Ханкок». Там нам окажут всю необходимую поддержку, а поскольку в системе Ханкока сейчас никого, кроме кораблей Альянса, не бывает, можно не опасаться того, что нас углядит какой-нибудь остроглазый «нейтрал» и рванет в Новый Париж посплетничать. Все ясно?
Вся троица дружно кивнула. Трумэн снова качнула кресло назад.
— Как видите, — продолжила она, указывая на голограмму, — «Минотавр»... К слову, надеюсь, никому из вас не придет в голову называть его «Минни»? По крайней мере, в моем присутствии? «Минотавр» имеет необычную конструкцию. Первоначально Бюро Кораблестроения планировало соорудить опытный образец гораздо меньшего размера, но расчеты с самого начала показывали, что по-настоящему раскрыть возможности носителя можно, только если он будет иметь размеры дредноута и вице-адмирал Эдкок, в конце концов, сумел убедить адмирала Данверс построить экспериментальный корабль полноразмерным. Помнится мне, его точные слова были: «Лучший масштаб для действующей модели — десять миллиметров в одном сантиметре». И вот, — Элис снова улыбнулась, — Результат перед вами.
Трумэн встала, взяла в руки допотопную лазерную указку и, поочередно указывая на детали голографического изображения, заговорила тоном лектора с острова Саганами:
— Как вы, вне всякого сомнения, уже заметили, «Минотавр» не имеет никакого бортового вооружения, не считая, разумеется, самих ЛАКов. При массе более шести миллионов тонн его длина два-и-два километра, бимс — триста шестьдесят семь метров. Наши наступательные огневые средства ограничены только погонными установками, которые достаточно впечатляющи: по четыре гразера и девяти пусковых установок. Имеются, разумеется, и средства противоракетной обороны. Ну а ангары ЛАКов в настоящий момент, как вы понимаете, пусты.
Лейтенант-коммандер Стахович нахмурилась, и Трумэн не удержалась от смешка. Тактик болезненно среагировала на этот звук, но капитан встретила ее взгляд с улыбкой.
— Не волнуйтесь, коммандер. Безоружными мы не останемся, и первые наши «батареи» вскоре будут подняты на борт. Однако нашему начальству кажется — и я с ним совершенно согласна, — что «Минотавру» необходимо прогуляться и попробовать свои силы. Последние два месяца мы готовили корабль к полету, а специалисты картелей Гауптмана и Янковского заканчивали тем временем строительство наших ЛАКов на Гауптмановских верфях в поясе Единорога.
В глазах всех трех новичков промелькнуло понимание. Пояс Единорога являлся внутренним — и самым богатым — из трех астероидных колец Мантикоры-Б, а «Грифонская рудная компания», являвшаяся филиалом картеля Гауптмана, владела тридцатью процентами его месторождений и еще столько же использовала на правах долгосрочной аренды. В зоне Единорога картель сосредоточил огромный индустриальный потенциал, а поскольку занимался не только добычей и переработкой сырья, но и его транспортировкой, то, помимо рудников и плавилен, заложил там и верфи. Еще до войны ходили упорные слухи, что Гауптмановские верфи, структурное подразделение могущественной монополии, не ограничиваются строительством огромных танкеров и сухогрузов, а сооружают подальше от любопытных глаз опытные образцы кораблей по заказам военного флота. Картель Янковского значительно уступал Гауптмановскому по масштабам деятельности, но эта компания, специализировавшаяся в области новейших технологий, издавна работала в тесном контакте с исследовательскими и проектно-конструкторскими подразделениями военного ведомства.
Собственно, вспомнилось Гирману, адаптированием инерциальных компенсаторов грейсонской конструкции к техническим параметрам кораблей Королевского флота занимался как раз Янковский, так ведь?
— Штатная численность команды «Минотавра» составляет всего шестьсот пятьдесят человек, — продолжила Трумэн, чем в очередной раз удивила слушателей.
Эта цифра едва достигала семидесяти процентов стандартной довоенной численности команды кораблей такого тоннажа.
— Сокращение достигнуто за счет применения автоматизации в таких масштабах, какие до войны в Бюро Кораблестроения допустимыми не считались, — пояснила Элис. — Ну и конечно же, за счет снятия всего стандартного бортового вооружения. Кроме того, нам придана всего лишь одна рота морской пехоты, тогда как в норме на борту дредноута или супердредноута размещается батальон. Правда, с другой стороны, для обеспечения постоянной инженерной и тактической поддержки ЛАКов нам требуется дополнительно триста специалистов. Коммандер Стахович, вам предстоит войти в состав именно этой группы.
Темноволосая женщина приподняла бровь, и Трумэн ухмыльнулась.
— Коммандер, вы известны как перспективный специалист по тактике ракетного боя, к тому же, насколько я знаю, на протяжении шести месяцев участвовали в работе над проектом «Призрачный всадник». Я не ошиблась?
Стахович поколебалась, но в конце концов кивнула.
— Было дело, мэм, — сказала она. — Но тот проект был обставлен такой секретностью... Я давала подписку о неразглашении и не знаю, вправе ли...
Она умолкла и виновато покосилась на двух других офицеров.
— Ваша осмотрительность делает вам честь, — отозвалась Трумэн с одобрительным кивком, — однако в ближайшие несколько недель эти господа все равно ознакомятся с содержанием проекта «Призрачный всадник», хотят они того или нет. Не иначе как в наказание за наши грехи, — она закатила глаза, — нам выпало стать испытательной площадкой для оценки результатов и этого проекта тоже. Впрочем, это все детали. Сейчас важно то, что вы, коммандер, в силу ваших специальных познаний, были бы ценным приобретением для тактической секции «Минотавра», но, основные обязанности будете выполнять в качестве старшего тактического офицера крыла ЛАКов.
— Понятно, мэм.
— Теперь вы, Гирман, — продолжила Трумэн, повернувшись к загорелому лейтенанту. — Вы назначены инженером Золотой эскадрильи. Это командная секция крыла, и, насколько я себе представляю, служить вы будете, главным образом, на борту Золотого-один, под личным командованием капитана Армон.
— Есть, мэм, — несколько рассеянно отозвался Гирман, размышляя о новом, совершенно неожиданном назначении.
— Ну а вы, Такахаши, — взгляд капитана переместился к младшему лейтенанту, — вы также назначены на Золотой-один, рулевым. Я ознакомилась с вашим послужным списком и полагаю, что вы вполне справитесь с программированием полетных тренажеров. Правда, я настоятельно рекомендую вам не внедрять в программы элементов того неожиданного сценария, которым вы столь основательно удивили командование Крескин-филд.
— Есть, мэм! То есть никак нет, мэм! То есть... я хотел сказать, что ничего такого не повторится, — пылко заверил капитана юный офицер.
Однако при мысли о новой игрушке, которой Королевский флот дает ему поиграть за казенный счет, лицо его осветилось радостью. Трумэн покосилась на своего старпома, и коммандер Хотон пожал плечами: ну что тут скажешь.
— Продолжим, — отрывисто произнесла Трумэн, снова овладевая вниманием слушателей. — Вот так будут выглядеть наши легкие атакующие корабли.
Она нажала несколько клавиш, и «Минотавра» сменило изображение необычного летательного аппарата, чем-то напоминавшего вынырнувшего из неведомых глубин космоса грозного, смертельно опасного хищника.
Прежде всего бросалась в глаза обтекаемая, словно у атмосферных самолетов, форма и отсутствие обычных для всех военных кораблей, оснащенных импеллерным двигателем, молотоподобных кормовых и носовых оконечностей. Кроме того, этот остроносый корабль, выглядевший скорее как сильно увеличенный бот, чем как нормальный ЛАК, и не имел ни бортовых огневых портов, ни противоракетных установок. Но, пожалуй, самая поразительная его особенность чуть было не осталась незамеченной: по голограмме было ясно видно, что он оснащен лишь половиной обычного для кораблей такого типа количества импеллерных узлов. ЛАКи не обладали способностью перемещаться в гиперпространстве, а потому, в отличие от настоящих звездных кораблей, никогда не оснащались альфа-узлами. Тем не менее наличие шестнадцати бета-узлов на каждом двигательном кольце на протяжении последних шести веков являлось обязательным для каждого военного корабля имевшего импеллерный двигатель. А вот у этого ЛАКа на кольце располагалось лишь восемь узлов, хотя каждый из них выглядел крупнее стандартного.
— Здесь, — продолжила Трумэн, указывая световым лучом, — перед вами боевая единица класса «Сорокопут». Масса этой жестянки составляет двадцать тысяч тонн, а ее внешние особенности, — луч переметнулся от носа к корме, — наверняка уже бросились вам в глаза. Стандартные хвостовые и носовые оконечности отсутствуют по той простой причине, что энергетическое вооружение смонтировано главным образом вот здесь.
Луч указки переместился к заостренному корабельному носу.
— Это устройство, имеющее полтора метра в диаметре, оснащено новейшими гравитационными линзами и представляет собой не обычный лазер, а гразер, примерно такой же, какие устанавливаются на линейных крейсерах класса «Гомер».
Трумэн внимательно следила за реакцией слушателей, и когда Гирман приглушенно охнул, ее это ничуть не удивило. Погонное оружие всегда было самым мощным в арсенале любого корабля, но упомянутый ею гразер имел апертуру на сорок шесть процентов больше, чем у погонных установок, какими оснащалось большинство легких крейсеров, превосходивших «Сорокопут» по тоннажу в добрых шесть раз. В каждой группе новичков кто-нибудь непременно выражал свое изумление возгласом или вздохом — которые Элис, само собой, оставляла без внимания.
— Размещение столь мощного оружия, — продолжила она все тем же лекторским тоном, — стало возможным постольку, поскольку энергетические наступательные средства ЛАКа данным гразером и исчерпываются, ракетное вооружение значительно облегчено, масса импеллерных узлов уменьшена на сорок семь процентов, а численность команды, в сравнении с обычными ЛАКами, сокращена. Экипаж насчитывает всего десять человек, что, соответственно, заметно снижает размеры и вес системы жизнеобеспечения. Ну и, наконец, сказывается отсутствие запаса реакторной массы.
Трумэн выдержала паузу и перехватила недоумевающий взгляд Гирмана. Она промолчала. Лейтенант, покачав головой, все же решился спросить:
— Прошу прощения, мэм, мне показалось, будто вы сказали, что реакторная масса отсутствует....
— Именно так. Разумеется, кроме необходимой для реактивных двигателей, — подтвердила она.
— Но... — Гирман заколебался, но все же задал мучивший его вопрос. — Но как же, в таком случае, работает его термоядерная установка?
— А у него ее нет. «Сорокопут» использует ядерный реактор.
Три пары бровей поползли вверх, и Трумэн едва заметно улыбнулась. После создания надежных термоядерных реакторов человечество отказалось от атомных силовых установок. Помимо того, что реакция синтеза таила в себе меньшую радиационную угрозу, водород являлся несравненно более дешевым и безопасным в обращении топливом, чем расщепляющиеся материалы. Трумэн знала, что неолуддиты, яростные противники технического прогресса со Старой Земли, еще до того как человечество овладело энергией термоядерного синтеза, выступали с остервенелыми нападками на атомные электростанции, объявляя их адскими порождениями и предвестницами скорого Апокалипсиса. Конечно, они поносили любые достижения цивилизации, но по большей части их пафос канул в забвение, а вот негативное отношение к атомной энергетике прочно укоренилось в общественном сознании. Для историков и журналистов оно считалось само собой разумеющимся, к тому же пересматривать оценку устаревшей, давно не применяющейся технологии было просто незачем. Таким образом, для человечества сами понятия «атомный реактор» или «радиоактивные материалы» представлялись чем-то вредным, опасным, но, к счастью, давно забытым.
— Да-да, вы не ослышались, — с усмешкой подтвердила Трумэн. — Именно атомный реактор. Это одно из тех нововведений, которые наш флот позаимствовал у грейсонцев. Из всех миров Альянса только на Грейсоне до сих пор используют реакторы на расщепляющихся материалах, хотя за последние тридцать-сорок лет постепенно переходят на более современные источники энергии. Дело в том, что на Грейсоне, не говоря уж об астероидных поясах Ельцина, находятся богатейшие залежи тяжелых металлов и расщепляющихся материалов. Радиоактивное топливо лежит у них буквально под ногами. Неудивительно, что, в то время как другие отказались от атомной энергетики в пользу термоядерной, грейсонцы продолжали совершенствовать реакторы на расщепляющихся материалах. Им удалось достигнуть чрезвычайно высокой эффективности, а с помощью наших новейших композитов, легких и непроницаемых для радиации, мы построили установку гораздо более компактную и мощную, чем любые существовавшие прежде. Конечно, я не думаю, что такие реакторы в обозримом будущем займут видное место в планетарной энергетике. Да и на тяжелых кораблях они вряд ли вытеснят традиционные установки. Однако один такой новый реактор полностью удовлетворяет потребности «Сорокопута» в энергии. И вы можете не вспоминать про злобные призраки ядерных выбросов и кошмары утилизации радиоактивных отходов. Никаких осложнений не предвидится: наш реактор планируется использовать в глубоком космосе, и отработанные материалы мы всегда сможем, не ломая голову, сбросить на любую подвернувшуюся звезду. А вот реакторной массы атомная установка, в отличие от термоядерной, не требует: по нашим расчетам, начального запаса ядерного топлива на каждом «Сорокопуте» должно хватить на восемнадцать стандартных лет. Иными словами, автономность корабля этого класса ограничивается лишь системами жизнеобеспечения.
Гирман поджал губы и присвистнул. Одним из основных недостатков легких атакующих кораблей являлось как раз то, что их малый размер не позволял произвести загрузку необходимой для обычных военных кораблей реакторной массы. Полной загрузки линейному крейсеру Королевского флота хватало на четыре месяца, но такие корабли предназначались для дальних рейдов или сопровождения межзвездных конвоев. ЛАК мог принять на борт лишь трехнедельный запас водорода, что весьма ограничивало возможности применения легких кораблей. Но возможность запастись топливом сразу на восемнадцать лет меняла ситуацию коренным образом.
— Это звучит весьма впечатляюще, мэм, — подал голос Гирман, — однако боюсь, я ничего не смыслю в энергетических установках, работающих на расщепляющихся материалах.
— Ничуть в этом не сомневаюсь, лейтенант. В них никто ничего не смыслит, кроме, конечно, самих грейсонцев и немногочисленных наших проектировщиков, работающих с ними в тесном контакте. В настоящий момент мы располагаем обученным персоналом только для десяти-двенадцати ЛАКов, а остальным придется осваивать атомную премудрость здесь, на борту «Минотавра», или на базе «Ханкок». К счастью, у нас имеются необходимые тренажеры, а освоить их помогут инструкторы — специалисты из картеля Янковского. Лёту до Ханкока три недели; думаю, толковый инженер способен за это время разобраться в силовой установке. Разумеется, в общих чертах — возможность для детального знакомства с новым оборудованием будет предоставлена на базе. На это вам и вашим коллегам-инженерам отпускается три месяца, потом начнутся летные испытания.
Гирман покачал головой, и Трумэн понимающе кивнула.
— Конечно, мы тоже задним умом крепки и теперь понимаем, что надо было начать подготовку персонала в планетарных условиях еще до закладки «Минотавра». Но хотя проект «Анзио» считался приоритетным, некоторые производители работали... э... не совсем так, как бы нам хотелось. К тому же, честно сказать, службу безопасности только порадовала идея, чтобы все обучение производилось на борту «Минотавра», подальше от любопытных глаз, а не где-нибудь на тренажерах верфи.
На миг она задумалась, не рассказать ли офицерам о существующей среди высших чинов серьезной оппозиции проекту: некоторые полагали, что, пытаясь воплотить в жизнь эту идею, флот лишь попусту растрачивает деньги и отвлекает персонал, вместо того чтобы совершенствовать традиционные, давно доказавшие свою эффективность системы вооружений. Но только на миг: никто из этой троицы не имел достаточно высокого ранга, чтобы оказаться втянутым в подобную дискуссию, а стало быть, беспокоиться на сей счет бессмысленно.
— Но если персонала, умеющего обращаться с этими силовыми установками, практически нет, то как... — начал было Гирман, но спохватился и замолчал, густо покраснев. Осмотрительный лейтенант решил, что капитан и без напоминаний доведет до его сведения необходимую информацию.
— То как ЛАКи попадут к месту назначения? — завершила она его вопрос. — Ну что ж, своим ходом им туда действительно не попасть. Поэтому восемнадцать единиц перед отлетом на Ханкок примем на борт мы, а остальные уже доставлены туда в разобранном виде. В грузовых трюмах доброй полудюжины транспортников. Вас удовлетворяет мой ответ?
— Э... Так точно, мэм.
— Рада слышать. Итак, продолжим, — Трумэн снова указала на голограмму. — Обратите внимание вот на что.
Луч световой указки обежал восемь удлиненных, открытых с одного конца выступов на корпусе, расположенных сразу за передним импеллерным кольцом, причем зев каждого был направлен в пространство межу узлами кольца.
— Это ракетные стволы, — пояснила она. — «Сорокопут» снабжен четырьмя пусковыми установками противокорабельных ракет, каждая с револьверным магазином на пять ракет. Стало быть, он несет всего двадцать ракет, но зато способен выпускать их с интервалом всего в три секунды.
На этот раз Стахович молча поджала губы, а указка переместилась к другим четырем стволам.
— Это стволы оборонительных установок: благодаря уменьшению массы наступательного оружия мы смогли разместить на борту противоракеты. И, наконец, — указка переместилась к носу корабля, — вы видите лазерные кластеры. Всего их шесть, и они расположены кольцом вокруг носового гразера.
— Прошу прощения, капитан. Разрешите вопрос?
Такахаши, видимо воодушевившись тем, с какой готовностью она ответила Гирману, набрался-таки смелости задать собственный вопрос. Трумэн кивнула.
— Спасибо, мэм. — Юноша помолчал, словно подыскивая наилучшую формулировку, и с опаской заговорил: — Судя по вашему описанию, этот тип корабля представляет собой нечто вроде громадного бота или штурмового шаттла, но все его вооружение направлено в одну сторону — вперед.
Трумэн снова кивнула, и он пожал плечами.
— Но, мэм, разве для такого небольшого объекта, как ЛАК, это не... слишком рискованно? Ведь для каждого выстрела по вражескому кораблю ему придется подставлять горловину клина под ответный выстрел?
— Более подробный ответ на этот вопрос вы получите у офицеров своей группы, лейтенант, — сказала она. — Я же скажу только, что согласно тактическим установкам «Сорокопутам» рекомендуется атаковать военные корабли, приближаясь к ним под непрямыми углами, сводя для противника к минимуму возможность прямого попадания «в горловину» или «под юбку». Кроме того, тот факт, что вдоль бортов не размещено никакого вооружения, позволил существенно усилить боковые гравистенки. Ведь наличие оружейных портов заметно их ослабляет. Ну и, наконец, вы, я уверена, обратили внимание на сокращение количества узлов?
Она указала на переднее кольцо двигателя, и все трое синхронно кивнули.
— Эта новая модификация, которую мы называем «бета-квадрат», значительно превосходит по мощности бета-узел старого образца, а наличие сверхсветовых гравитационных передатчиков с повышенной частотой импульсов позволяет использовать аппараты этого класса в качестве пилотируемых разведчиков дальнего радиуса действия. Полагаю, в ближайшем будущем некоторые наши новации найдут применение и при оснащении более крупных кораблей. В настоящий момент первостепенное значение для нас имеет тот факт, что новые узлы, хотя и относятся к категории бета, почти не уступают по мощности старым альфа-узлам. Вдобавок, мы оснастили «Сорокопуты» более мощными генераторами бортовой защиты, которые позволяют создавать защитные стены примерно в пять раз прочнее, чем у обычных ЛАКов. Кроме того, новые ЛАКи оснащены весьма эффективными средствами РЭП* [Радиоэлектронного противодействия.] и набором имитаторов, стоящим чуть ли не дороже самого корабля. Результаты тактического моделирования говорят о том, что наши пташки малоуязвимы для ракетной атаки даже с близкого расстояния, особенно если используют отвлекающие ложные цели и выстреливающиеся автономные источники активных помех. Последние устанавливаются на ракетах, и в настоящее время обсуждается вопрос о том, что эффективнее: выпускать их с обычных военных кораблей или загрузить в собственные пусковые установки ЛАКа за счет уменьшения количества противокорабельных ракет.
— Ну и наконец, — произнесла Трумэн с акульей ухмылкой, — наши ученые сумели разработать для этих кораблей нечто действительно необычное. Насколько вам известно, прикрыть нос или корму импеллерного корабля считается принципиально невозможным, верно?
Все трое снова кивнули.
— А почему, лейтенант Такахаши? — добродушно осведомилась она.
Лейтенант посмотрел на нее с видом человека, еще не успевшего забыть о семинарах и экзаменах на острове Саганами, а потому помнившего, что в каждом вопросе может таиться подвох. Ему хотелось отмолчаться, но когда капитан спрашивает, лейтенанту приходится отвечать независимо от его желания.
— Потому, что замкнув полосы напряжения, вырезающие карман нормального пространства, мэм, вы лишите себя возможности развивать ускорение, гасить скорость или менять ориентацию. Если вы хотите видеть соответствующую математику...
— Не надо, лейтенант, вы правы. Но, предположим, у вас нет необходимости в ускорении, ни положительном, ни отрицательном? Можно ли, в таком случае, прикрыть нос корабля защитной стенкой?
— Ну, мэм, надо полагать... да, можно. Но ведь в таком случае корабль не сможет изменить...
Такахаши осекся. Лейтенант-коммандер Стахович понимающе закивала.
— Совершенно верно, — сказала Трумэн им обоим. — Расчет строится на том, что ЛАКи массированно атакуют отдельные корабли, и при любом маневре противника большая часть из них будет приближаться к нему под острым углом. Новые пусковые установки в сочетании с последними усовершенствованиями в головках самонаведения, молекулярными схемами выдерживающими высокие ускорения, и более эффективным управлением ракетами, допускающим большие промежутки между стартом и установлением связи между кораблем и ракетой позволяют вести эффективный огонь в секторе до ста двадцати градусов в каждую сторону от оси. Это значит, что приближение к цели под острым углом не помешает «Сорокопуту» вести ракетный обстрел, одновременно отражая вражескую атаку с помощью противоракет. Это означает, что «Сорокопуты» могут вести огонь как ракетами, так и противоракетами, в том числе и под острыми углами. Выйдя же на дистанцию энергетического поражения, «Сорокопут» разворачивается точно на цель и поднимает носовой щит, который имеет всего один орудийный порт, предназначенный для гразера, и в два раза превосходит по прочности бортовую стенку. Иными словами, этот щит по своим характеристикам приближается к гравистенам дредноута. Компьютерное моделирование показывает, что высокая степень защиты при столь малых размерах делает наш ЛАК гораздо менее уязвимым, чем более крупный корабль при обычном сражении борт к борту. Даже без учета средств радиоэлектронного противодействия попасть в него крайне сложно.
Капитан выдержала паузу, после чего уже менее бодрым тоном продолжила:
— Однако абсолютно неуязвимых кораблей не бывает, и если плохие парни все-таки ухитрятся накрыть нашу пташку достаточно мощным залпом, она, скорее всего, погибнет на месте. Можно с уверенностью сказать, что при массированной атаке крупного корабля некоторые ЛАКи непременно будут уничтожены. Однако, даже если мы потеряем дюжину аппаратов, людские потери составят всего сто двадцать человек — треть команды одного эсминца или менее шести процентов штатной численности экипажа линейного крейсера класса «Уверенный». А между тем двенадцать ЛАКов на двадцать один процент перекрывают бортовой залп «Уверенного» по суммарной мощности энергетического оружия. Другое дело, что по запасу ракет им до линейного крейсера далеко, а для того чтобы нанести врагу действительно серьезный урон, ЛАКу придется подойти практически вплотную. Но никто и не утверждает, будто наши малыши волшебным образом заменят тяжелые корабли. Конечно, не заменят, но по всем расчетам ЛАКи обещают серьезно расширить возможности традиционного боевого построения. Кроме того, они пригодны для организации локальной обороны против возможных хевенитских рейдов, и постановка их на вооружение позволит высвободить немало тяжелых кораблей, занятых патрулированием систем. Ну а дальность действия и автономность делают их бесценным средством для вторжений в глубь неприятельского пространства.
Тройка новых подчиненных смотрела на капитана во все глаза, пытаясь переварить вылившийся на них бурный поток информации. И глаза эти уже загорелись — новички начали прокручивать в голове открывающиеся перед ними возможности. Это же сколько всего можно сделать с такими чудесными корабликами!
— Разрешите, капитан? — Стахович подняла руку и, дождавшись кивка Трумэн, задала вопрос: — Я бы хотела знать, мэм, сколько ЛАКов способен нести «Минотавр»?
— Суммарная масса самого «Сорокопута» и причальных систем составляет примерно тридцать две тысячи тонн. Следовательно, носитель нашего класса может принять на борт примерно сотню ЛАКов.
— Сот... — Стахович подавилась словом.
Трумэн улыбнулась.
— Сто ЛАКов. Крыло ЛАКов, по всей видимости, будет разделено на двенадцать эскадрилий по восемь кораблей, еще четыре остаются в резерве. Думаю, теперь вы понимаете, как серьезно повышаются наши наступательные возможности, если один лишь «Минотавр» способен вывести в пространство такое количество атакующих единиц.
— Понимаю... — протянула Стахович, а остальные двое поддержали ее энергичными кивками.
— Вот и прекрасно, — сказала Трумэн. — Потому как ваша задача, ребята, заключается в том, чтобы заставить все это работать в точности так же красиво и замечательно, как задумано нашими проектировщиками и получалось на симуляторах. И, само собой, — она обнажила зубы в широкой улыбке, — так красиво и замечательно, как это требуется мне.

ГЛАВА 4

— Лорд Прествик и лорд Клинкскейлс, ваша светлость, — доложил секретарь.
Бенджамин Девятый, Божьей милостью Всепланетный Протектор Грейсона и Защитник Веры, откинулся в удобном кресле за практичным письменным столом, с которого и осуществлялось управление Грейсоном. Секретарь предупредительно распахнул дверь перед канцлером.
— Доброе утро, Генри, — произнес Протектор.
— Доброе утро, ваша светлость, — ответил Генри Прествик и посторонился, чтобы дать дорогу угрюмому седовласому старцу.
В руках второй посетитель держал посох с серебряным набалдашником, на его груди красовался серебряный Ключ Землевладельца.
— Доброе утро, Говард, — гораздо менее формальным тоном поздоровался Бенджамин. — Спасибо, что пришел.
Старик ответил коротким кивком. Со стороны кого-то другого подобный жест был бы непозволительной дерзостью, однако Говард Клинкскейлс из прожитых им восьмидесяти четырех стандартных лет шестьдесят семь провел на службе Грейсону и династии Мэйхью. Ему довелось служить трем Протекторам, а восемь лет назад он ушел в отставку с поста командующего силами планетарной безопасности, осуществлявшими охрану Бенджамина с самого младенчества.
«И даже если бы не это, — печально подумал Бенджамин, — я закрыл бы глаза на нарушение этикета, принимая во внимание старость и нынешнее его состояние. Он выглядит... ужасно».
Скрыв свои мысли за спокойным и приветливым выражением лица, Протектор жестом предложил гостям сесть. Клинкскейлс, покосившись на канцлера, устроился в кресле рядом с кофейным столиком, тогда как Прествик уселся на маленькую кушетку у письменного стола.
— Кофе, Говард? — спросил Бенджамин. Секретарь, застыв у двери, ожидал дальнейших распоряжений.
Клинкскейлс покачал головой. Бенджамин перевел взгляд на Прествика и, поскольку тот тоже отказался, отпустил секретаря:
— В таком случае вы свободны, Джеймс. Но позаботьтесь о том, чтобы нас не беспокоили.
— Будет исполнено, ваша светлость.
Быстро, но почтительно поклонившись каждому из гостей по отдельности и отвесив более низкий поклон хозяину кабинета, Джеймс вышел и беззвучно притворил за собой старомодную дверь, сработанную вручную из натурального полированного дерева. Бенджамин, поджав губы, пристально смотрел на Клинкскейлса.
Лицо старика казалось твердыней, готовой выстоять против всей Вселенной, гранитным речным ложем, в котором тысячелетний поток пробороздил глубокие морщины. За каменной маской таились глубочайшая печаль, свирепая, клокочущая ярость и... бесконечная боль. Бенджамин, понимавший и разделявший все эти чувства, был бы рад дать Клинкскейлсу время, чтобы справиться с ними. Но ждать дольше он не мог.
«А хоть бы я и мог, — подумал Протектор, — вряд ли стоит надеяться, что он хоть когда-нибудь сумеет "справиться" с этим сам».
— Говард, ты, наверное, догадываешься, почему я пригласил тебя? — произнес он, нарушив затянувшееся молчание.
Клинкскейлс, подняв глаза, молча покачал головой, и Бенджамин непроизвольно сжал зубы. Хотя бы приблизительно Говард должен был представлять себе, чего хочет от него Протектор. И он знал это, иначе не явился бы с жезлом, символизирующим сан регента лена Харрингтон. Но ему, видимо, казалось, что, отказываясь признаться себе, в чем дело, он словно делает несуществующей причину, из-за которой его вызвали во дворец.
«Увы, — мысленно вздохнул Бенджамин, — это не в его власти, да и не в моей тоже. На нас обоих возложены обязанности, и выполнять их мы обязаны, несмотря ни на что. Черт побери, меньше всего на свете мне хочется вторгаться в его скорбь, но я именно сейчас не вправе останавливаться».
— Я думаю, ты все знаешь, Говард, — сказал, помолчав, Протектор, и щеки Клинкскейлса побагровели. — Я глубоко сожалею о событиях и причинах, которые побуждают меня поднять этот вопрос, но иного выхода у меня нет. Равно как и у вас, милорд регент.
— Я...
Прозвучавший титул заставил старика дернуться, как от удара. Он встретился с Протектором взглядом, и за тот краткий и бесконечный миг, пока они смотрели друг другу в глаза, ярость Клинкскейлса почти потухла, погребенная под пеплом бесконечной скорби.
— Простите, ваша светлость, — тихо сказал он, — конечно, я знаю. Ваш канцлер... — Клинкскейлс кивнул в сторону старого товарища, и его губы скривились в горькой пародии на улыбку, — тормошит меня уже не первую неделю.
— Мне это известно, — отозвался Бенджамин, не отводя глаз и надеясь, что старик увидит в них боль, равную его собственной.
— Да, конечно...

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер

Клинкскейлс потупил взгляд, поднялся, распрямив плечи, с кресла, взял жезл обеими руками и, держа его на открытых ладонях, шагнул к столу. Зазвучала ритуальная речь, каждое слово которой отзывалось скорбью и болью:
— Ваша светлость, извещаю вас, что землевладелец лена Харрингтон леди Хонор погибла, не оставив наследников. Понеже названный лен был получен ею из ваших рук, а долг и обязанность управлять им в ее отсутствии были возложены ею на меня... — Говард осекся, закрыл глаза, но справился с собой, и продолжил: — В силу того, что землевладелец уже никогда не потребует у меня Ключ лена и мне некому передать его и не для кого хранить, я, согласно обычаю и закону, возвращаю Ключ и все регалии тому, от кого, милостью Божьей, они пришли в этот мир. Да будут они переданы на сбережение Конклаву землевладельцев.
Он протянул посох Протектору, но тот покачал головой. Глаза регента расширились. На Грейсоне почти не случалось такого, чтобы землевладелец не оставил наследника, хотя бы побочного. За всю тысячелетнюю историю планеты (исключая убийство Пятидесяти Трех, положившее начало гражданской войне, завершившейся лишением всех Истинных права наследования) такое случалось лишь трижды. Однако отказ Бенджамина принять посох вовсе не имел прецедентов, что повергло регента лена Харрингтон в полнейшую растерянность.
— Ваша светлость, я... — начал было Клинкскейлс, но, не договорив, вопросительно взглянул на Прествика.
Канцлер промолчал, и Клинкскейлс снова обернулся к Протектору.
— Сядь, Говард, — твердо произнес Бенджамин и, дождавшись, когда старик вновь уселся в кресло, невесело улыбнулся. — Вижу, ты действительно не понял, зачем я тебя позвал.
— Мне казалось, тут и понимать нечего, — отозвался Клинкскейлс. — Конечно, сама мысль об этом причиняла мне боль, но посох необходимо вернуть, это очевидно. А если меня вызвали не для этого, мне остается лишь теряться в догадках.
На этот раз улыбка Бенджамина была окрашена легким оттенком юмора. Нескрываемая досада в голосе старца сделала его похожим на того ворчливого дядюшку, которого Протектор знал с детства.
— Это поправимо, — сказал он и вопросительно взглянул на Прествика. — Генри, вы готовы?
— Безусловно, ваша светлость, — ответил канцлер и повернулся к Клинкскейлсу. — Вот видите, Говард, его светлости снова угодно взвалить на мои плечи неблагодарную обязанность давать объяснения.
— Объяснения?
— Или, если угодно, толкования.
Брови Клинкскейлса поднялись, и Прествик поджал губы.
— Короче говоря, Говард, похоже, сложившаяся ситуация ближе к уникальной, нежели вам казалось, — заявил он после недолгого молчания.
— Ситуация редкая, но исключительной ее не назовешь, — возразил Клинкскейлс — Я обсуждал создавшееся положение с судьей Клейнмюллером...
Воспоминание о разговоре с главным законоведом лена Харрингтон разбередило кровоточащую рану: глаза Говарда совсем помрачнели, он сглотнул и замотал головой, как старый рассерженный медведь.
— Судья вполне удовлетворительно разъяснил мне прецедент с леном Стретсон. Генри, леди Харрингтон, — он ухитрился произнести это имя почти недрогнувшим голосом, — не оставила наследников, вследствие чего ее власть и имущество переходят к Мечу, как произошло с леном Стретсон семьсот лет назад. Разве нет?
— И так, и не так, — ответил Прествик. — Видите ли, все зависит от того, как взглянуть на ситуацию. При определенном толковании мы можем признать, что наследники имеются, и их немало.
— Наследники? Какие наследники? Она не имела детей, и сама была единственным ребенком!
— Все так, но она не единственная, кто носит имя Харрингтон. У нее немало родичей... на Сфинксе.
— То-то и оно, что на Сфинксе! Они не грейсонцы, а Ключ Землевладельца не может быть унаследован иноземцем.
— Не грейсонцы. Что верно, то верно. И это чертовски усложняет ситуацию. Точно так же, как вы обсуждали ее с судьей Клейнмюллером, его светлость и я обсуждали ее с членами Верховного суда. И, согласно мнению судей, вы правы: Конституция однозначно допускает наследование сана и ленного владения лишь гражданином Грейсона. Проблема в том, что творцы Конституции просто не рассматривали возможность того, что среди наследников могут оказаться граждане иных звездных держав. Не говоря уж о том, чтобы землевладельцем оказался иностранец.
— Леди Харрингтон не была иностранкой! — буркнул Клинкскейлс, и глаза его полыхнули гневом. — Вне зависимости от места рождения, она...
— Успокойся, Говард, — мягко укорил его Бенджамин, прежде чем старик успел разбушеваться. Клинкскейлс утих, и Бенджамин с примирительным жестом продолжил: — Я понимаю, о чем ты говоришь, но когда мы предложили ей титул, она, тут уж спорить не приходится, безусловно была иностранкой. Да-да, была! Вот та ситуация уж точно не имела прецедентов, что, как мне помнится, отнюдь не воодушевляло одного старого ретрограда по имени Говард Клинкскейлс.
Помянутый ретроград залился краской и, к собственному изумлению, рассмеялся. Хриплый смех прозвучал жутковато, однако он прозвучал — впервые за два с половиной месяца с тех пор, как показали казнь Харрингтон. Старик покачал головой.
— Тоже правда, ваша светлость. Но она стала гражданкой Грейсона, когда принесла клятву землевладельца.
— Вот именно. И тем самым был создан прецедент. Следуя ему, нам остается только послать за ее ближайшим родственником — это кузен по имени Девон, так ведь, Генри? — и принять его клятву. В конце концов, коль скоро мы приняли в наши ряды леди Хонор, то можем...
— Нет! — выкрикнул Говард, едва не вскочив с кресла.
Протектор склонил голову набок. Под его взглядом старик сник, взял себя в руки и, приведя мысли в порядок, заговорил, тщательно подбирая слова:
— Ваша светлость, леди Харрингтон стала одной из нас еще до принесения клятвы. Тогда, когда сорвала заговор Маккавея, и потом, когда помешала этому мяснику Саймондсу подвергнуть Грейсон бомбардировке. Что же до ее кузена... — Клинкскейлс покачал головой. — Вполне допускаю, что это весьма достойный человек, от родича леди Хонор следует ожидать именно этого. Но он уж точно иностранец, и каким бы замечательным он ни был, сана землевладельца никоим образом не заслужил.
— Можно подумать, будто все, кто носит этот сан, получили его по заслугам. Велика ли заслуга — родиться в семье землевладельца?
— Я не о том. — Клинкскейлс нахмурился, вздохнул и пояснил: — Дело в том, ваша светлость, что наш народ — наш мир! — до сих пор не освободился от помянутых вами «старых ретроградов». И немалое число их заседает в Конклаве Землевладельцев. Одного этого достаточно, чтобы наше предложение вызвало серьезные осложнения. А ведь ретроградов немало и среди рядовых граждан. Вы не хуже меня знаете, что возведение леди Харрингтон в достоинство землевладельца было принято как должное далеко не всеми, но она заслужила и свой титул, и доверие народа. Боже мой, Бенджамин ты же сам вручал ей мечи к Звезде Грейсона!
— Я помню, Говард, — терпеливо сказал Бенджамин.
— Тогда как же, во имя Господа испытующего, будет этот... как его, Девон? — Протектор кивнул, и старик раздраженно пожал плечами. — Вот-вот, Девон, как он собирается заработать такое доверие? На него и сторонники леди Харрингтон будут посматривать искоса, а что уж говорить о настоящих ретроградах?
Клинкскейлс воздел руки, и Бенджамин кивнул, втайне радуясь тому, что сумел пробудить в старике былую энергию и неравнодушие. Мозг Клинкскейлса работал четко: в своих рассуждениях он шел тем же путем, каким прежде прошли Протектор с канцлером.
— Другое дело, — продолжил Клинкскейлс, увидев одобрительный взмах руки Бенджамина, — будь у нее сын, пусть даже не рожденный на Грейсоне. В таком случае прямое право наследования не вызывало бы сомнения. Но мне даже думать не хочется, к чему может привести попытка добиться от Ключей признания наследником родича по боковой линии. «Реставрация Мэйхью» — это, конечно, хорошо, только никакая реставрация не поможет вам, если вы попытаетесь действовать в обход Конклава.
— Ты безусловно прав, но...
— Да какие тут «но», Бенджамин! — взревел Клинкскейлс — Если ты вбил себе в голову, что сумеешь в чем-то переубедить нашу фракцию матерых мракобесов, значит, твое дурацкое иностранное образование начисто отбило тебе чутье! Ты же сам признал, что в тот раз тебе пришлось продавить совершенно невероятный конституционный прецедент. И ведь что бы ни заявляли Мюллер и его банда вслух, в ее присутствии, они так никогда и не простили ей того, что она — иностранка, женщина и острие твоих реформ. И ты думаешь, они просто так проглотят, если ты навяжешь им нового иностранца — да еще иностранца, у которого нет Звезды Грейсона!
— Если бы ты позволил мне закончить фразу, Говард, — на редкость терпеливо произнес Бенджамин (глаза его, однако, заблестели: наконец-то вернулся прежний Клинкскейлс, ворчливый, желчный и совершенно невыносимый), — то именно этот пункт наших рассуждений я бы тебе и разъяснил.
— Ну давай, разъясняй, — буркнул Клинкскейлс, воззрившись на него с прищуром, и откинулся в кресле.
— Благодарю. Так вот, ты совершенно прав насчет реакции Ключей на любое мое решение, если в результате Ключ Харрингтон перейдет иностранцу. О Девоне Харрингтоне я практически ничего не знаю, а потому не могу судить, выйдет ли из него землевладелец. Насколько мне известно, он профессор истории, так что, не исключено, справится с делом лучше, чем можно ожидать от иностранца. Но с тем же успехом он может оказаться кабинетным теоретиком, совершенно не подготовленным к тому, чтобы принять на себя бремя и ответственность управления ленным владением.
— Да-да, а леди Харрингтон, безусловно, была к этому прекрасно подготовлена, — промурлыкал Прествик.
Бенджамин невольно фыркнул, но ответил без промедления:
— Именно так, Генри. Прекрасно подготовлена, и вел ее Господь-утешитель. — Он умолк на несколько мгновений, и глаза его потеплели от нахлынувших воспоминаний, уже не омраченных горем. Затем он встряхнулся. — Но вернемся к профессору Харрингтону. Я вообще сомневаюсь, что ему когда-либо приходило в голову, что он станет наследником леди Хонор. Имеем ли мы право перевернуть его сложившуюся жизнь вверх тормашками? И даже если мы решим обратиться к нему с таким предложением, примет ли он Ключ?
— А ведь если мы не предложим ему Ключ, — веско сказал Прествик, — мы лишь откроем соседний ящик Пандоры.
Клинкскейлс уставился на него с недоумением. Канцлер пожал плечами.
— По договору с Мантикорой Протекторат и Звездное Королевство взаимно признают внутренние законы обоих государств, включая брачные, имущественные и наследственные. По законам Мантикоры Девон Харрингтон является наследником леди Хонор: именно к нему переходит ее мантикорский титул. Он станет графом Харрингтон, и...
— Что — и? — нетерпеливо подстегнул Клинкскейлс, поскольку Прествик вдруг замолчал.
— И если он не получит от нас предложения вступить во владение леном, но пожелает этого, ничто не помешает ему обратиться в суд, дабы потребовать Ключ Землевладельца на основании межгосударственного договора.
— Подать в суд на Протектора и Конклав? — изумился Клинкскейлс.
— А почему нет? — пожал плечами канцлер. — У него была бы очень сильная позиция даже перед нашим Верховным судом, и уж совершенно непробиваемая — перед Судом королевской скамьи. Я бы с интересом выслушал его аргументы и наблюдал за слушаньем процесса. Вот уж будет прецедент так прецедент! Хотел бы я посмотреть на вас тогда.
— Но... — Говард, возмущенный и растерянный, обернулся к Протектору. — Ты же Протектор!
— Ну да. Но я, между прочим, еще и реформатор, помнишь? Я если я настаиваю на том, что землевладельцы должны поступиться своей властью и ограничить автономию в пользу Конституции, я обязан подчиняться ей и сам. А Конституция ясно провозглашает приоритет межгосударственных соглашений перед внутренним законодательством. Конечно, Верховный суд, учитывая особенности наших законов о наследовании, может замурыжить это дело на долгие годы — что, замечу, не лучшим образом скажется на ходе реформ, а возможно, и военных действий. Но ведь никто не помешает Девону обратиться в суд на Мантикоре, где моментально, на абсолютно законных основаниях вынесут решение в его пользу. Это породит юридическую коллизию, которая, в разгар войны с хевами, не нужна ни нам, ни Звездному Королевству. Скверно получается, Говард. На редкость скверно.
— Согласен, — буркнул Клинкскейлс.
Он вдруг прищурился, оперся обеими руками о посох, подался вперед, с подозрением глядя на Протектора, и повторил:
— Я согласен, ваша светлость. Только ведь я вас знаю с пеленок. Вы что-то задумали. Вы все обдумали и решили заранее, еще до того, как вызвали меня, верно?
— Ну... в общем, да, — признался Бенджамин.
— Ну колитесь, ваша светлость, — мрачно буркнул старик.
— На самом деле все очень просто, Говард, — начал Протектор.
— Может, хватит уже меня подготавливать, а? Переходи уже к делу, наконец! — прорычал Клинкскейлс. — Ваша светлость, — добавил он, немного подумав.
— Ладно, колюсь. Решение состоит в том, чтобы передать Ключ Харрингтон грейсонцу, который имеет на него больше всего прав... и наибольший опыт в управлении леном, пусть и по доверенности.
Клинкскейлс оторопело уставился на Бенджамина. Секунд пятнадцать он сидел, вытаращив глаза, и лишь потом вскочил на ноги.
— Ни за что! Я был ее регентом, Бенджамин, только ее регентом! Я никогда... Слышишь? Будь оно все проклято! Она доверяла мне! Я никогда, никогда не узурпирую ее Ключ! Это же...
— Сядь, Говард!
Впервые за время разговора в голосе Бенджамина прозвучала интонация приказа, и пламенный монолог Клинкскейлса оборвался. Он закрыл рот, постоял, не сводя глаз с Протектора, и тяжело опустился в кресло. Воцарилась тишина.
— Так-то лучше, — сказал через некоторое время Протектор с почти шокирующим спокойствием. — Я понимаю твои сомнения, Говард. Собственно, именно такой реакции я и ожидал. Именно поэтому я и пытался тебя, как ты выразился, «подготовить». Но о какой «узурпации» ты говоришь? Господь испытующий, Говард, опомнись! Многие ли на Грейсоне имеют перед Мечом хотя бы половину — да хотя бы десятую часть твоих заслуг? Выбрать тебя — это лучшее решение, как ни посмотри. Ты достоин любой награды, какую я сумею тебе предложить. Ты был регентом леди Харрингтон. De facto ты и был землевладельцем всегда, когда служебный долг удерживал ее вдали от планеты. Она доверяла тебе. Ты, как никто другой, знал все ее планы и надежды, ты воплощал их в жизнь. Что еще можно добавить к этому? И ведь она любила тебя, Говард!
Голос Бенджамина смягчился. В глазах Клинкскейлса, прежде чем старик успел отвести взгляд, Протектор успел заметить подозрительный блеск.
— На Грейсоне нет человека, которого она предпочла бы тебе. Только тебя она пожелала бы видеть своим преемником. Она ждала бы, что ты позаботишься о ее людях. Ради нее.
— Я... — начал было Клинкскейлс, но умолк и глубоко вздохнул.
Несколько секунд он смотрел в сторону, потом снова встретился взглядом с Протектором.
— Возможно, ты и прав, — тихо сказал он. — Во всяком случае, насчет того, как решила бы она сама. Ради нее я был бы счастлив заботиться о ее людях до своего смертного часа. Но прошу тебя, Бен, не проси меня занять ее место! Ради Бога!
— Но, Говард, — попытался возразить Прествик. Клинкскейлс жестом заставил его замолчать и с непередаваемым достоинством посмотрел прямо в глаза Бенджамину.
— Ты мой Протектор, Бенджамин, — сказал он — Я чту и уважаю тебя, я готов повиноваться тебе во всем, что не противоречит закону, это мой долг. Но умоляю, не проси меня об этом. Ты сказал, что она меня любила, и, надеюсь, оно так и было, ибо я, Господь Испытующий свидетель, тоже ее любил. Она была мне как дочь. Я никогда не займу ее место, не приму ее Ключ, ибо отец не должен наследовать лен от своего сына. Это было бы... неправильно.
Снова воцарилась тишина. Наконец Бенджамин прокашлялся.
— По крайней мере, ты согласишься сохранить за собой регентство?
— Сохраню, если ты не станешь принуждать меня к чему-то иному.
— Генри, — Бенджамин повернулся к канцлеру, — это сработает?
— На первое время, ваша светлость? — Канцлер скорчил гримасу. — Пожалуй, да. Но в конечном счете... — Он покачал головой и повернулся к Клинкскейлсу. — Если вы официально не примете Ключ, Говард, мы лишь отстрочим кризис Конечно, такой вариант тоже не лишен смысла: если продержаться лет десять, то проблема, возможно, утратит остроту. Возможно, закончится война, над головой не будет висеть Хевен, все намного упростится... Но у нас все равно не будет законного, всеми признанного наследника, и рано или поздно гроза все же разразится. К тому же, уж простите за резкость, Говард, но человек вы немолодой, и десять лет...
Он пожал плечами, и Клинкскейлс нахмурился.
— Знаю, — буркнул он. — Для своих лет я в приличной форме, но даже под наблюдением прибывших к нам мантикорских врачей...
Внезапно старик осекся, и глаза его расширились. Протектор переглянулся с канцлером. Прествик собрался что-то сказать, но Клинкскейлс предостерегающе поднял руку. Собеседники выжидающе смотрели на него. Ждать им пришлось больше двух минут; наконец Клинкскейлс виновато улыбнулся Бенджамину и сказал:
— Прошу прощения, ваша светлость, но у меня появилась одна идея.
— Это мы заметили, — отозвался Бенджамин так сухо, что старик хихикнул. — Узнать бы еще, в чем она заключается.
— Видите ли, ваша светлость, у нашей проблемы имеется еще одно решение. Оно не противоречит закону, ни нашему, ни, надеюсь, мантикорскому, и при этом, благодарение Испытующему, не требует от меня принять Ключ в свои руки.
— В самом деле? — Протектор переглянулся с канцлером и, подняв бровь, с подчеркнутой любезностью осведомился: — И что же это за волшебное решение, которое не пришло в голову ни нам с Генри, ни Верховному суду, ни преподобному Салливану?
— Мать леди Харрингтон находится на Грейсоне.
— Я знаю, Говард, — терпеливо ответил Бенджамин, однако нахмурился, недовольный этой очевидной непоследовательностью. — Только позавчера я беседовал с ней о ее генетическом проекте и о клинике леди Харрингтон.
— Вот как? Мне она об этом не сказала. Но зато сказала, что она и отец леди Харрингтон решили остаться на Грейсоне по крайней мере на несколько лет. Она сказала, — старик слабо улыбнулся, — что лучшим памятником для их дочери будет улучшение медицинского обслуживания в лене Харрингтон до стандартов Звездного Королевства. Поэтому она и ее супруг намерены перевести практику на нашу планету. Я уж не говорю о том, что леди Алисон очень увлечена своим генетическим проектом.
— Вот об этом я не знал, — сказал, немного помолчав, Бенджамин, — однако не вижу, как это меняет ситуацию. Ведь ты же не предлагаешь передать Ключ родителям леди Харрингтон? Во-первых, они тоже не грейсонцы, а, во-вторых, наш закон, тут разночтений нет, допускает наследование титула родителями лишь в одном случае: если титул принадлежал им, был передан детям и возвращается назад в связи с кончиной потомков. Это явно не наш случай, а во всех остальных наследование должно идти не по восходящей, а по нисходящей линии. В первую очередь при отсутствии детей наследниками выступают братья и сестры, затем кузены с кузинами... ну и так далее. Что возвращает нас к Девону Харрингтону и прочей неразберихе, с которой мы и начали.
— Вовсе не обязательно, ваша светлость, — заявил Клинкскейлс с плохо скрытым торжеством в голосе.
— Извини, не понял? — Бенджамин моргнул.
— Бен, ты совершенно зациклился на своих реформах, но при этом ухитрился проглядеть одно из очевидных последствий нашего вступления в Альянс. Оно и неудивительно. Я-то ведь тоже проморгал. Но у меня есть оправдание: я вырос и успел состариться на планете, где о пролонге даже не слышали. Я с большим трудом сумел уложить в голове мысль, что леди Харрингтон идет пятый десяток. А ее родители, надо полагать, примерно мои ровесники.
— Пролонг? — Бенджамин резко выпрямился.
— Именно. Ее Ключ мог бы перейти к ее младшему брату или сестре. Просто у нее их нет. На данный момент.
— Господи Испытующий! — восторженно пробормотал Прествик. — Я такой вариант даже не рассматривал!
— Я тоже, — признался Бенджамин.
Глаза его сузились, он лихорадочно размышлял: «Говард прав. Мне это просто в голову не приходило — а должно было! Что из того, что доктору Харрингтон, — обоим докторам Харрингтон! — уже далеко за восемьдесят? С биологической точки зрения леди Алисон едва перевалила за тридцатилетний рубеж. А хоть бы они были и старше: в законе не сказано, что ребенок непременно должен быть выношен "естественным" способом, и тут к нашим услугам все достижения медицины Звездного Королевства! Ребенка можно получить и в пробирке, только бы Харрингтоны согласились! А младенец, родившийся на Грейсоне, получает наше гражданство вне зависимости от подданства родителей».
— Да, это и в самом деле безукоризненно решает все наши проблемы, — задумчиво сказал он наконец.
— Кстати, здесь открывается еще одна возможность, — указал Прествик. Оба собеседника недоуменно посмотрели на него, и он, пожав плечами, пояснил: — Бьюсь об заклад, у леди Алисон хранятся образцы генетического материала леди Хонор. Таким образом, существует теоретическая возможность получить генетического наследника землевладельца. Или клонировать ее саму!
— В эту область нам лучше не вступать, — покачал головой Бенджамин. — Во всяком случае, не проконсультировавшись предварительно с преподобным Салливаном и Ризницей. — Только представив себе возможную реакцию религиозных фундаменталистов, — он содрогнулся. — Клонирование только все осложнит. Если мне не изменяет память, Кодекс Звездного Королевства, точно так же, как и Солнечной Лиги, включает в себя Кодекс биологии и медицины Беовульфа.
— Ну и что? — спросил Клинкскейлс, явно заинтригованный.
— Да то, что, во-первых, он запрещает использовать генетический материал мертвого человека, если это не оговорено в завещании. А во-вторых, клон считается ребенком своего донора или родителей донора, и в этом качестве пользуется всеми правами и юридической защитой, однако он является совершенно самостоятельной личностью, а не двойником покойного, и посмертное клонирование не может быть использовано в целях нарушения обычного порядка наследования.
— Иными словами, если бы леди Харрингтон клонировала себя при жизни, в глазах закона ее клон считался бы ее ребенком и законным наследником титула, но если мы клонируем ее сейчас, ребенок таких прав не получит? — спросил Прествик.
Бенджамин кивнул:
— Вот именно. Закон предусматривает для каждого возможность оговорить в завещании, чтобы после смерти его клонировали и этот клон стал его наследником. Однако никто не вправе принять такое решение за другого, то есть так, как предложили вы: клонировать леди Харрингтон, чтобы выпутаться из наших осложнений. И, если подумать, это ограничение не лишено разумных оснований. Предположим, что беспринципный родственник подстраивает гибель состоятельного лица, скажем, Клауса Гауптмана или той же леди Харрингтон, так, чтобы его не разоблачили, а потом клонирует свою жертву и становится ее опекуном. Таким образом огромное состояние, картель Гауптман или лен Харрингтон, оказывается в полном его распоряжении до совершеннолетия наследника. Это лишь одна возможная коллизия; я уж не говорю о вероятности того, что посмертный клон или его опекун могут попытаться оспорить завещание покойного, если таковое имелось, и потребовать передачи клону собственности, уже полученной родственниками на основе обычного наследственного права. Ведь если признать клон воспроизведением оригинала, то завещание становится как бы его собственным, и он вправе внести в него любые изменения в свою пользу. И так далее, до бесконечности.
— Понятно. — Прествик почесал кончик носа. — Да, очень разумное ограничение. Пожалуй, ваша светлость, нам не помешало бы ратифицировать Кодекс Беовульфа и включить его основные положения в наш гражданский кодекс: мы теперь получили доступ к достижениям современной науки и должны привести законодательство в соответствие с новыми медицинскими возможностями. А каково юридическое положение ребенка, рожденного родителями землевладельца уже после смерти леди Хонор?
— Тут все безупречно, — уверенно заявил Клинкскейлс. — По этому вопросу, Генри, имеются прецеденты, восходящие чуть ли не к самому Основанию. Не скажу, чтобы такое случалось часто, но, при всей непривычности, ситуация абсолютно законна. Девон Харрингтон может владеть Ключом до рождения ребенка родителями леди Хонор, но с появлением такового на свет лен должен быть возвращен единокровному брату или сестре. К слову, мне припомнился пример такою рода из истории вашей семьи. Томас Второй, ваша светлость.
— Испытующий! — вскричал Бенджамин, хлопнув себя по лбу. — Как я мог об этом забыть?
— Забыть случившееся пятьсот лет назад не так уж трудно, — заметил Клинкскейлс.
— Да уж, — подтвердил Бенджамин. — Особенно принимая во внимание тот факт, что мы, Мэйхью, вообще не любим вспоминать про Томаса.
— В любой семье найдется паршивая овца, — указал Прествик.
— Наверное, — отозвался Бенджамин. — Но далеко не каждая может похвастаться человеком, убившим родного брата, чтобы унаследовать трон Протектора.
— Это так и не было доказано, ваша светлость! — возразил Клинкскейлс.
— Ага! Конечно! — фыркнул Бенджамин.
— Не доказано! — стоял на своем Говард. — Но главное не это. Томас был провозглашен Протектором и правил планетой... пока не родился его племянник.
— Точно, — подтвердил Бенджамин, — Добавлю только: знай Томас о беременности одной из жен своего брата и не сумей Дитмар Янаков тайком вывезти ее из Дворца, этот племянник так никогда бы и не родился.
— Вполне возможно, ваша светлость, — строго сказал Прествик. — Однако он родился, и это дает нам железный прецедент, на который и ссылается Говард.
— Да уж, — усмехнулся Бенджамин. — Трудно спорить с тем, что шестилетняя династическая война является серьезным основанием для установления прецедента.
— Возможно, вашу светлость и забавляют некоторые деяния ваших предков, однако нам, прошу прощения, сейчас не до смеха. Обсуждаемый вопрос более чем серьезен, — укоризненно сказал Прествик.
— Ладно, ладно, я исправлюсь, — пообещал Бенджамин. Помолчав с минуту — при этом он в задумчивости барабанил пальцами по столу, — Протектор заговорил:
— Конечно, невестка Томаса к моменту обретения им престола уже была на сносях, но ведь что-то подобное произошло и с леном Гарт, верно?
— Этот случай вспомнился мне в первую очередь, — сказал Клинкскейлс, — хотя обстоятельства в том и другом случае различны. Голова у меня, старика, уже дырявая, и я начал забывать историю: запамятовал, как звали первого землевладельца Гарта. Вроде бы Джоном, а, Генри?
Прествик равнодушно махнул рукой, и Клинкскейлс, пожав плечами, продолжил:
— Как бы то ни было, именно при нем был создан этот лен, он являлся его первым землевладельцем, а наследников после его смерти не осталось, ибо ни детей, ни братьев у него не имелось. По его смерти Ключ Гарта не мог «вернуться» к его родителям, ибо они саном не обладали. Никто не знал, что предпринять, и на протяжении двух лет проблема казалась неразрешимой. Но едва стало известно о беременности младшей жены отца усопшего землевладельца, Ризница и Конклав пришли к единодушному решению: если она родит мальчика, этот ребенок вправе унаследовать лен. Что и произошло.
Хмыкнув, Бенджамин потер подбородок.
— Да, теперь я припоминаю эту историю, и мне понятны тогдашние обстоятельства. Все это произошло более чем за двести лет до принятия Конституции, и тогдашнее решение было принято по соображениям политической целесообразности, с тем чтобы избежать возможной войны за Гартское наследство. Политическая обстановка сейчас иная, однако мы и вправду могли бы сослаться на данный прецедент. Разумеется, нам надо согласовать наши позиции с преподобным Салливаном и, само собой, договориться с родителями леди Харрингтон. Согласятся ли они принять участие в исполнении нашего замысла?
— У меня есть основания предполагать, что согласятся, — с ноткой осторожности сказал Клинкскейлс — Их физическое состояние нисколько этому не препятствует, и леди Алисон, в беседах с моими женами, не раз обсуждала возможность завести еще одного ребенка. Конечно, то были лишь разговоры, но ведь если им покажется обременительным естественное вынашивание, дитя можно выносить и искусственно. Этот ребенок все равно не будет считаться клоном, так что юридических проблем не возникнет.
— Если, не приведи Испытующий, кто-то из них тоже умрет, мы опять попадем в затруднительное положение, — задумчиво сказал Бенджамин. — Но не будем о грустном. Они живы, здоровы, способны родить и выносить ребенка и находятся на Грейсоне.
Протектор умолк и после недолгого раздумья решительно кивнул.
— Да, Говард, как ни крути, ты придумал наилучший выход. Если мы заручимся их согласием, ребенок родится на Грейсоне и будет обладать всеми правами нашего гражданина. Надеюсь, Говард, в этом случае ты останешься регентом?
— Вы предлагаете мне присмотреть за леном до рождения наследника?
— Да, и управлять им, пока наследник не войдет в возраст.
— Ну что ж, если я протяну так долго, то почему бы и нет, — сказал Клинкскейлс после краткого раздумья. — Правда не думаю, что даже при медицинской поддержке наших друзей с Мантикоры мне удастся увидеть этого наследника совершеннолетним.
Он произнес эти слова совершенно спокойно, с невозмутимостью человека, чья жизнь прошла куда насыщенней, чем выпадает большинству. Глядя на него, Бенджамин поневоле задумался о том, сможет ли он сам сохранить такое же спокойствие, когда придет его черед? Или осознание того, что люди, появившиеся на свет всего на пять-шесть лет позже, чем он, смогут прожить на свете на два-три столетия дольше, отравит его горечью и завистью? Хотелось верить, что нет, но...
Отмахнувшись от этой мысли, Протектор подытожил:
— Хорошо, джентльмены, во всяком случае у нас есть план действий. Правда, остался один пунктик, который все еще меня беспокоит.
— Вот как, ваша светлость? — удивился Прествик. — А вот я, признаюсь, никаких подводных камней не вижу. По-моему, Говард мастерски разобрался с нашей проблемой.
— С ней-то он разобрался и вправду мастерски, — признал Бенджамин, — только вот в процессе ее решения создал новую.
— В самом деле?
— В самом деле! — передразнил он.
Собеседники Протектора недоуменно переглянулись, и он злорадно ухмыльнулся:
— Вы как хотите, джентльмены, но я не собираюсь рассказывать матери леди Харрингтон про птичек, пчелок и цветочки!

ГЛАВА 5

— Вы хотите, чтобы я... что?
Алисон Харрингтон откинулась в кресле, ее миндалевидные глаза расширились от изумления. Говард Клинкскейлс залился краской — такого с ним не случалось уже много лет. Впервые после того, как МСН показала сцену казни, он увидел, как что-то вытеснило из взгляда Алисон неизбывную печаль, однако Клинкскейлс чувствовал бы себя гораздо лучше, не испытывай он такой неловкости. Ни одному воспитанному грейсонцу никогда не пришло бы в голову заговорить на подобную тему с чужой женой, и он всеми силами отбивался от этой обязанности. Но ничего не вышло, Бенджамин уперся: кто придумал, тот и отдувается — то бишь проводит переговоры с Харрингтонами.
— Я понимаю, миледи, с моей стороны даже затевать такого рода разговор — верх неприличия, — сказал он хриплым от волнения голосом, — но боюсь, это единственный способ избежать политического кризиса. Кроме того, таким образом можно передать Ключ по прямой линии.
— Но...
Достав из кармана ручку, Алисон сунула ее в рот и принялась грызть своими мелкими белыми зубами. Эта дурная привычка, приобретенная ею во время работы в госпитале на Беовульфе, помогала успокоиться и сосредоточиться, что сейчас и требовалось. Она старалась осмыслить неожиданную просьбу объективно и непредвзято.
Ее реакция, по собственной же оценке, оказалась на удивление сложной. Им с Альфредом в конце концов удалось смириться с фактом гибели дочери. Ему, как она догадывалась, это далось труднее, чем ей, но, так или иначе, они смирились. Правда, Алисон не раз жалела о том, что они так и не завели второго ребенка. Причиной тому во многом было ее происхождение. Она родилась на космополитическом (то бишь перенаселенном, самодовольном, разобщенном множеством условностей и каст, застойно благополучном) Беовульфе, где всячески поощрялось ограничение рождаемости. На многодетные семьи там всегда смотрели косо, и хотя на относительно молодом Сфинксе, население которого не достигло и двух миллиардов, дело обстояло иначе, ей трудно было избавиться от привитых в юности предрассудков. А ведь ей всегда хотелось иметь много детей, разве не так? Это было одной из причин, побудивших ее принять предложение Альфреда и перебраться на Сфинкс. Там вроде бы никаких препятствий не осталось, но... То одно мешало, то другое. Все время казалось, что спешить некуда, ведь ее «биологические часы» не остановятся еще лет сто, если не больше.
А ведь будь у них другие дети, им, возможно, удалось бы легче пережить утрату...
Она отбросила эту мысль как пустую и вздорную: дети — это дети, а не полис эмоциональной страховки. Да и вообще, ерунда все это!
Однако сейчас, когда этот вопрос затронул Клинкскейлс, она ощутила... неловкость. Отчасти потому, что глубоко заложенные инстинкты заставляли ее встречать в штыки любую попытку заявить, будто она что-то кому-то «должна». Порой она ставила перед собой очень трудные задачи, какие уж точно не предложил бы ей ни один посторонний, но она не допускала и мысли о том, чтобы подчинить свои решения чужим требованиям. Надо полагать, это тоже пришло из детства: она росла с подсознательным убеждением в том, что весь Беовульф давит на нее, навязывая свои представления, и этому нажиму надо противостоять во что бы то ни стало. Разумом Алисон понимала вздорность инстинктивного протеста, однако старый рефлекс укоренился слишком глубоко и сейчас всколыхнулся с новой силой.
Однако куда сильнее была убежденность в том, что, если они с Альфредом решат завести ребенка именно сейчас, ради разрешения грейсонской политической коллизии и сохранения в роду лена Харрингтон, это станет своего рода предательством по отношению к памяти погибшей дочери. Как будто... как будто она была продуктом серийного производства, который можно легко заменить другим изделием, сошедшим с того же конвейера.
Ощущение было нелепым и нелогичным, но она ничего не могла с ним поделать.
«Кроме того, — подумала Алисон, кисло усмехнувшись и сжав зубами ручку, — стоит принять во внимание и мое отношение к наследственным титулам».
Представление большинства обитателей других планет о Беовульфе сводилось к своеобразию сексуальных обычаев этой планеты — и никому даже в голову не приходило, насколько конформистской является она почти во всех остальных сферах. Свобода выбора, разумеется, существовала, но она была строго ограничена существующими шаблонами. Человек мог стать кем угодно... если только его устремления вписывались в общепринятый список, согласующийся с экономическими и социальными требованиями общества. Проклятием Беовульфа была самодовольная снисходительность, с которой его жители относились ко всем остальным, «отсталым» мирам.
Однако, несмотря на консерватизм и приверженность стабильности, родовой аристократии на Беовульфе не существовало. Общественный строй планеты можно было назвать выборной олигархией или цеховой республикой. Верховная власть принадлежала совету директоров, членов которого избирали советы низшего уровня, представлявшие, в отличие от большинства планет, не жителей определенных территорий, а профессиональные гильдии. Система эта существовала, конечно, не без сбоев, но работала уже почти два тысячелетия.
Будучи воспитанной в этой традиции, Алисон — что неудивительно — воспринимала господствовавший на Мантикоре аристократический строй с некоторым недоумением, но испытала огромное облегчение, поняв, что, монархическое не монархическое, но Звездное Королевство нисколько не ограничивает ее личную свободу, никоим образом не посягает на внутренние устои и не предполагает вмешательства в дела семьи. На протяжении семи с лишним десятилетий Алисон развлекалась, шокируя добропорядочных, степенных сфинксиан, и мало кто из них понимал: она делала это потому, что могла. Имела такую возможность и неоспоримое право. Это на Беовульфе существовало общественное мнение, непогрешимо мудрое, бесконечно терпимое, ведущее всех жителей к идеалу и гарантированному счастью. А в Звездном Королевстве, слава богу, ничего подобного не было. Усвоив это, доктор Харрингтон еще больше полюбила новую родину, однако идея наследования власти и привилегий, пусть даже ограниченных Конституцией, по-прежнему представлялась ей, мягко говоря, дурацкой.
«В конце концов, я же генетик! Уж я-то знаю, насколько случайно выпадают комбинации генов».
И вот, в один прекрасный день, забавная нелепость вдруг перестала быть абстрактной и забавной: Хонор, ее Хонор получила сан землевладельца Харрингтон. Усвоить, что ее дочь каким-то образом превратилась в феодальную правительницу, было не так-то просто. Алисон вообще сомневалась в том, что сможет к этому привыкнуть, однако, видя, как меняется дочь, понимала, что изменения напрямую связаны с ее новыми обязанностями. Хонор относилась к ним со всей полнотой ответственности и уж точно не бросила бы на произвол судьбы своих подданных и ставшую родной планету в разгар политического кризиса, да еще такого, какой только что описал Клинкскейлс.
— Не знаю, что и сказать, — сказала она наконец. — Боюсь, лорд Клинкскейлс, ни о чем таком мы с Альфредом раньше как-то не задумывались.
Она опустила ручку, криво ухмыльнулась при виде оставшихся на пластике вмятин от зубов и снова подняла глаза на регента:
— Нам непросто воспринять мысль о том, что мы пытаемся, каким-то образом ее... заменить, — произнесла она гораздо более мягко.
Клинкскейлс кивнул.
— Я понимаю, миледи. Но никто и не предлагает заменить ее: это невозможно, и не под силу даже вам. Взгляните на мою просьбу иначе: как на способ обеспечить линию наследования лена.
— Хм. — Алисон обнаружила, что снова потянула ручку в рот, отложила ее подальше и покачала головой. — Милорд, но это порождает сразу два вопроса. Первый: справедлив ли такой поступок по отношению к моему племяннику Девону? Не то чтобы он изначально рассчитывал на наследование каких бы то ни было титулов, но Геральдическая коллегия Звездного Королевства уже объявила его наследником титула графа Харрингтон, хотя официальное возведение в достоинство пэра состоится лишь через несколько месяцев. Боюсь, что, приняв ваше предложение, мы тем самым оспорим его право на титул, причем оспорим в пользу еще не родившегося, даже не зачатого ребенка!
Она покачала головой и тяжело вздохнула.
— Буду откровенна, милорд, мы с Альфредом, бог свидетель, очень хотели бы не связываться с такими сложностями. Мы хотели бы, чтобы дети, если они у нас будут, появились на свет потому, что мы хотим этого, хотим ради них самих, а не ради политической ниши, которую кто-то из них «должен» заполнить! И, честно говоря, в известном смысле меня даже возмущает, что столь интимный вопрос касается не только нас... и обсуждается множеством посторонних людей.
Она умолкла, задумалась, но спустя несколько мгновений встрепенулась и тяжело вздохнула.
— Видите ли, есть более важная проблема, чем моя реакция или последствия нашего решения для Девона, и тут нам с Альфредом придется серьезно поразмыслить...
— Что вы имеете в виду, миледи? — мягко спросил Клинкскейлс, поскольку она, не договорив, замолчала.
— Справедливо ли это по отношению к ребенку? Имеем ли мы с мужем право дать жизнь человеческому существу, которое не сможет выбрать себе судьбу, ибо какое-то правительство или правитель — да хоть бы и мы сами, помоги нам Боже, — решили все за него, причем еще до зачатия. Моя дочь приняла сан землевладельца, сделав осознанный выбор, но как можем мы с Альфредом навязывать тот же выбор еще не родившемуся человеку? И что скажет этот человек, когда поймет, как мы с ним поступили... и почему? А если он решит, что для нас главным был политический расчет — а не любовь к нему или к ней самой?
Несколько секунд Клинкскейлс молча обдумывал услышанное, после чего тихонько вздохнул.
— Боюсь, миледи, — сказал он, — мне и в голову не приходило взглянуть на проблему с такой точки зрения. Впрочем, по моему глубокому убеждению, ни один грейсонец до такого не додумается. На протяжении многих веков нам приходилось бороться за выживание, что и породило клановую структуру нашего общества. Ту самую, которой определяется наше отношение к вопросам кровного родства, семьи и наследования. Так или иначе, это неотъемлемый элемент нашей самоидентификации, без которой мы не существуем как народ. Я знавал примеры браков, заключавшихся именно с целью произвести на свет наследника того или иного лена, и детей, зачатых и рожденных для того, чтобы воспринять в будущем бремя власти. Замечу, что до не столь уж давнего времени — все изменилось лишь девять лет назад — владеть ленами у нас могли только мужчины. Однако дети всегда оставались для нас драгоценнейшими из даров Утешителя. Грейсонцам, миледи, это ясно, как никому другому. И дети, которых искренне любят и лелеют, вырастают без каких-либо терзаний по поводу того, что их появление на свет было обусловлено политическими и династическими соображениями.
— Да, но... — порывалась возразить Алисон, однако Клинкскейлс остановил ее, мягко покачав головой.
— Миледи, — тихо сказал он, — я знал вашу дочь, и всякий, кому выпало знать ее так же хорошо, как мне, знал также, что за все свою жизнь она ни на мгновение не усомнилась ни в своей любви к вам, ни в вашей любви к ней. И лично для меня это служит убедительным доводом в пользу вашей способности воспитать и другого ребенка, который будет ощущать себя столь же ценимым и нужным. И я прошу, не позволяйте вашей печали и растерянности заставить вас усомниться в себе в этом глубинном смысле.
Алисон моргнула, почувствовав жжение в глазах. Губы ее дрогнули.
«Боже правый, — с изумлением подумала она, — а ведь когда мы познакомились, я считала этого человека живым ископаемым. Реликтом того времени, когда волосатые самцы ходили, опираясь на костяшки передних конечностей, и лупили себя кулачищами в грудь, издавая торжествующий рев».
Теперь она увидела его совсем по-другому и ощутила укол стыда за недавнее пренебрежение, однако гораздо сильнее ее изумили деликатность и проницательность старика. В немногих словах он исчерпывающе раскрыл перед ней вздорность ее же собственных опасений. Она все еще сомневалась в том, что им с Альфредом следует согласиться с обязательством произвести на свет наследника Ключа Харрингтон, но вот в том, что они смогут взрастить и воспитать его с такой же любовью и радостью, как и Хонор, сомнений не осталось ни малейших.
«Правда, остается еще одна маленькая деталь, — подумала Алисон, — фактор, на который я натолкнулась, работая с генным проектом, и о котором Клинкскейлс знать не может. Интересно, что скажут он и Протектор Бенджамин, когда — если — я сообщу им эту новость!»
Отбросив эту мысль, доктор Харрингтон встряхнулась и поднялась из-за письменного стола. Тут же встал и Клинкскейлс.
— Я обдумаю вашу просьбу, милорд, — с улыбкой сказала она. — Вы, разумеется, понимаете, что нам с Альфредом потребуется некоторое время на размышление, но мы, обещаю, отнесемся к этому со всей серьезностью.
Она протянула руку, и Клинкскейлс, следуя грейсонской традиции, поцеловал ее.
— Спасибо, миледи, — тихо сказал он. — Это все, о чем я осмелился бы просить вас и вашего мужа. Да поможет вам Испытующий принять верное решение.

* * *

— Элли, я прямо не знаю...

Предыдущая страница 3 Следующая страница


Испытание Адом 4

Альфред Харрингтон возвышался над своей крошечной супругой, как гора. Он был на четыре сантиметра выше своей отнюдь не маленькой дочери, а мощный скелет и могучие мускулы как раз приличествовали человеку, который родился и вырос на планете с тяготением на десять процентов выше беовульфского. Однако известие о смерти дочери оказало на него воздействие более сокрушительное, нежели на его внешне хрупкую супругу. Он сильно сдал. Лишь в последнее время он начал приходить в себя, процесс был мучительным и обещал затянуться надолго. Сейчас Альфред опустился рядом с женой на изысканную дворцовую кушетку и обнял Алисон правой рукой.
— Я обещала Клинкскейлсу, что мы с тобой об этом подумаем, — сказала она мужу, поднимая лицо и подставляя губы для поцелуя.
«Больше — не обязательно значит лучше, — мимолетно подумал Алисон, прижимаясь щекой к его широкой груди, — но коль речь заходит об объятиях, с этим можно и поспорить». Древесные коты Нельсон и Саманта тут же запрыгнули на кушетку поближе к супругам. За Самантой немедля последовал Язон, самый бесстрашный и любопытный из ее детей. Еще по-детски неуклюжий, он вспрыгнул на свободную руку Алисон и принялся топтаться, устраиваясь поудобнее. Саманта, усевшись на четыре задние лапы и обернув хвост вокруг них, оглаживала передними лапами свои великолепные бакенбарды, не отводя глаз от котенка. Нельсон бесцеремонно развалился на коленях у Альфреда.
Хмыкнув, Альфред откинулся назад. Его рассеянный взгляд был обращен к Язону, рука ласково трепала Нельсона за уши, губы в задумчивости сжались. Кот распластался на коленях, издавая низкое, умиротворенное урчание. Спустя несколько секунд Альфред покачал головой.
— Знаешь, а ведь если мы захотим когда бы то ни было заиметь еще детей, от этого нам все равно не уйти, Элли.
Жена подняла голову, чтобы посмотреть ему прямо в глаза, и он пожал плечами.
— Эти дети, они ведь будут братьями или сестрами Хонор. — Впервые за долгое время ему удалось выговорить имя умершей дочери почти без дрожи в голосе. — А стало быть, проблема наследования рано или поздно возникнет снова. Вне зависимости от нашего желания.
— Знаю, — вздохнула Алисон.
Язон тем временем полностью завладел рукой женщины, обхватив ее всеми тремя парами конечностей и обвив, вдобавок, цепким хвостом запястье. Она покатала его по кушетке на спинке, и он заурчал от удовольствия.
— Знаю, просто раньше я об этом не задумывалась.
Альфред покивал головой, и она снова вздохнула.
— Собственно, династическое наследование — это вовсе не то, над чем следует ломать голову порядочной девушке с Беовульфа.
— К худу ли, к добру ли, но я верю в то, что ты мне сказала, — сказал он, проведя пальцем по кончику ее носа, и в груди его громыхнул слишком редкий в последнее время басовитый смешок.
— И я сказала именно то, что думала — тогда! — задорно воскликнула она. — И ты, между прочим, обещал мне ровно то же самое.
— И тоже от всего сердца, — со вздохом сказал он, медленно гладя левой рукой пушистую спину Нельсона. — Ну что ж, так или иначе жизнь продолжается, если это настоящая жизнь, а не дурная книга или скверная пьеса для голотеатра. Мы с тобой всегда мечтали нарожать много детей, так что настоящая проблема не в том, позволим ли мы династическим соображениям диктовать нам поступки, а как раз наоборот: не заставят ли нас эти высокие соображения отказаться от того, чего мы хотели задолго до всяких просьб и независимо от всякой политики.
— Верно.
Правой рукой Альфред погладил ее шелковистые черные волосы. Она выгнула спину, мурлыкнула, как могла бы мурлыкнуть довольная древесная кошка, и он снова коротко рассмеялся. Но тут ее улыбка вдруг поблекла.
— Ты ведь понимаешь, что результаты моего генетического исследования существенно усложнят ситуацию?
— Не вижу, с какой бы стати, — возразил муж. — Ты лично не имела к этому никакого отношения: тебе лишь удалось обнаружить то, что уже существовало.
— Любимый, у некоторых народов в ходу скверный обычай — казнить гонца, доставившего дурную весть. Напомню тебе, на Грейсоне очень сильны позиции религии, и я, учитывая изначальное отношение Церкви Освобожденного Человечества к науке как таковой, серьезно опасаюсь, что местные жители воспримут мое открытие отнюдь не так спокойно, как мы с тобой.
— Ну что ж, это будет не первый случай, когда представитель семейства Харрингтон поставит их на уши, — парировал он. — Пора бы им к этому привыкнуть. А не успели так пусть, черт возьми, привыкают, если уж им так хочется повесить ключ землевладельца на шею еще одного нашего ребенка.
— Бог мой, до чего ты грозен! — фыркнула Алисон.
Муж шутливо оскалил зубы, и она рассмеялась. Это было счастье — видеть, что он снова может шутить, что окаменевший от горя безумец вновь превращается в того сильного, ироничного и остроумного человека, которого она любила более шестидесяти стандартных лет. Ей даже захотелось поделиться с ним своей радостью, но это, пожалуй, было бы преждевременно. Поэтому Алисон ограничилась тем, что с легким вздохом уткнулась в его широкую грудь и сосредоточилась на возне с Язоном.
— Знаешь, — сказал, помолчав, Альфред, — что тебе действительно следует сделать? Обсудить реальное положение дел с кем-нибудь из местных. С человеком, которого ты находишь здравомыслящим и заслуживающим доверия и который мог бы дать тебе объективный и непредвзятый прогноз, как отнесутся грейсонцы к твоему открытию.
— Мысль, конечно, интересная, — не без иронии откликнулась она, — только вот кого именно ты имеешь в виду? У лорда Клинкскейлса и без того голова идет кругом, а Миранда... — Алисон покачала головой. — Миранда — славная девушка, но она была слишком близка с Хонор, а теперь слишком сблизилась с нами. Ее ответ, пусть совершенно непроизвольно, даже вопреки желанию, будет продиктован ее отношением ко мне. В том случае, разумеется, если она не отвергнет мои слова целиком по религиозным соображениям.
— Тем не менее ты считаешь, что этого не случится, — уверенно заявил Альфред.
— Верно, — согласилась Алисон. — С другой стороны, в жизни своей я ошибалась крайне редко и вовсе не хочу, чтобы этот случай стал исключением из правила.
— Понимаю.
Альфред стал тормошить Нельсона и вдруг рассмеялся: Саманта, не иначе как решив, что мужчинам уделяется слишком много внимания, вклинилась в крохотную щель между супругами Харрингтон, расширила ее с помощью когтей и забарабанила лапой по бедру Алисон. Кошка угомонилась только тогда, когда рука, которую не успел заграбастать котенок, принялась ласкать его маму.
А тем временем смех Альфреда превратился в задумчивое молчание. Алисон подняла на него вопросительный взгляд, и он пояснил:
— Знаешь, похоже, у меня появилась идея.
— Какая?
— Тебя ведь больше всего беспокоит религиозный аспект? Точнее, как отреагируют наиболее консервативные церковные круги?
Она кивнула, и он пожал плечами.
— В таком случае не стоит ли обратиться сразу на самый верх? Со слов Мака я понял, что на следующей неделе к нам в Харрингтон пожалует сам преподобный Салливан.
— Преп...
Алисон задумалась, нахмурила брови.
— Я и сама об этом подумывала, так, мельком, — призналась она чуть погодя. — Но... струсила. Мне кажется, Салливан... он такой суровый и непреклонный, совсем не такой, как преподобный Хэнкс. А вдруг он окажется узколобым тираном? Что, если он попытается заставить меня прекратить исследования?
— А что, если все твои опасения высосаны из пальца? — возразил Альфред. — Согласен, Салливан совсем не такой, каким описывала нам Хонор преподобного Хэнкса, во всяком случае в публичных проявлениях. Но, насколько мой скромный опыт знакомства с этой планетой позволяет судить о ее жителях, Ризница не избрала бы Первым старейшиной дурака или фанатика. К тому же разве Хонор не рассказывала нам, что именно Хэнкс способствовал избранию Салливана Вторым старейшиной и готовил его себе в преемники?
Алисон снова согласилась. Альфред повел плечами.
— Следовательно, я уверен, он, скорее всего, поймет тебя правильно и отреагирует как разумный человек. А если этого все же не произойдет, тебе в любом случае придется пройти по этому мостику. Я имею в виду вот что: допустим, произойдет маловероятное и он попытается прикрыть твои исследования. Разве ты подчинишься и не станешь публиковать результаты?
Алисон покачала головой.
— Ну так в чем же дело? Почему бы не выяснить его позицию заранее? И потом, если ты обратишься к нему первому, у тебя появится возможность заручиться его активной поддержкой в, мягко говоря, двусмысленной ситуации. Каждый грейсонец по отдельности вправе трактовать ее по-своему, но решающее значение будет иметь официальная позиция Церкви. И уж едва ли кто-нибудь на всей планете может знать, какую позицию займет Церковь, лучше, чем он.
— Как ни крути, ты прав, — согласилась Алисон. Она задумалась, затем решительно кивнула, коснувшись лбом груди мужа. — Наверное, прав. Ты всегда лучше меня разбирался в иерархических структурах.
— После стольких лет на службе в Королевском флоте — немудрено, любовь моя, — наставительно сказал он, улыбнувшись. — Одно из двух: или ты усваиваешь, как работает система, или заканчиваешь карьеру не врачом, а пациентом.
— Да-а? Вот оно что! А я-то думала, все дело в том, что ты вырос в отсталом авторитарном аристократическом феодальном обществе.
— Полностью противоположном стратифицированному, конформистскому, распутному и похотливому социуму сенсуалистов, который вскормил тебя, не так ли? — самым нежным тоном осведомился он.
— Именно так! — с энтузиазмом подтвердила Алисон. В этот момент прозвучал мелодичный гонг, и она со вздохом отстранилась. — Сигнал к обеду. А я, наверное, похожа черт знает на кого.
— Ну, вряд ли черт это знает, — заверил Альфред жену после придирчивого осмотра.
— Теперь Марк с Мирандой наверняка догадаются, что прервали нас в самый неподходящий момент. В следующий раз, Альфред, ты просто обязан проявить больше инициативы. У меня, знаешь ли, есть определенная репутация, которую надо поддерживать.
Когда спустя пару минут они вошли в столовую, ее муж все еще тихонько посмеивался.

ГЛАВА 6

— Благодарю вас, преподобный, за то, что вы согласились принять меня без промедления.
— Поверьте, леди Харрингтон, ваша просьба о встрече меня очень обрадовала. Мы, служители Церкви, полностью осознаем важность вашей работы и необходимость сотрудничества.
Лысый мужчина, чью физиономию украшал крючковатый нос (преподобный отец, Первый старейшина Церкви Освобожденного Человечества), деловито продел маленькую ручку Алисон себе под локоть и повел гостью через просторный кабинет. Они находились на третьем этаже собора Харрингтон, в котором, как и в любом другом соборе Грейсона, имелись помещения, специально предназначавшиеся для работы и отдыха преподобного во время его пастырских посещений лена. Усадив гостью в одно из кресел, стоявших по обе стороны полированного кофейного столика, расположенного неподалеку от огромного письменного стола, Салливан собственноручно налил ей чаю. Над серебряным чайником, поблескивающим в свете падавших через огромные, в стену размером, окна лучей, поднимался пар, и Алисон с удивлением раздула ноздри, узнав неповторимый аромат «Солнечной плантации № 7». Удивляться было чему: Салливан не только заранее выяснил, что она предпочитает зеленый чай, но еще и раздобыл ее любимый сорт, считавшийся дорогим даже в Звездном Королевстве и, как она с сожалением успела выяснить, очень редко завозившийся на Грейсон.
— Вам с сахаром, леди Харрингтон? — осведомился Салливан.
Алисон позволила себе улыбнуться. Раз уж он (или кто-то из его сотрудников) не пожалел усилий, чтобы выяснить, какой чай она любит, то и про сахар он, несомненно, знал в точности.
— Да, преподобный, спасибо. Два кусочка.
— Прошу, миледи.
— Он опустил сахар в горячую жидкость, аккуратно размешал и подал ей чашку на блюдце.
— Заверяю вас, миледи: концентрация тяжелых металлов в чае и сахаре не выше той, к какой вы привыкли у себя в Звездном Королевстве.
— Благодарю вас, — ответила гостья.
Она подождала, пока он нальет чашку и себе, и только после этого отпила глоток.
— М-м-м... Восхитительно!
При виде ее искреннего восторга священнослужитель расплылся в широкой улыбке.
Доктор Харрингтон эту улыбку хорошо знала, поскольку постоянно видела ее на самых разных лицах в течение всей своей долгой жизни. Очень многие мужчины получали удовольствие, доставляя удовольствие ей (черт побери, попробовали бы они его не получить!), и все же реакция Салливана ее слегка удивила. Она давно уяснила, что по части галантности мужчины Грейсона могут дать фору обитателям всех миров Альянса, и это не мешало многим из них оставаться чопорными и держаться по отношению к собеседницам покровительственно и снисходительно. Алисон с легкостью ставила на место любого воображалу, и до сих пор ей не приходилось давать окорот кому-либо из местных уроженцев более одного раза. С другой стороны, большую часть проведенного на Грейсоне времени она не покидала лен Харрингтон, считавшийся оплотом «современных и прогрессивных» общественных взглядов. Ну а с духовным вождем планеты, за вычетом его официального участия в церемонии погребения Хонор, ей довелось встретиться впервые.
Таким образом, Алисон не имела возможности составить собственное представление об этом человеке, однако рассказы Миранды (и письма Хонор) характеризовали его как сторонника более консервативных воззрений, по сравнению с его предшественником, преподобным Хэнксом. Разумеется, никто не дерзнул бы утверждать, будто он в качестве главы Церкви не оказывает должной поддержки реформам Протектора, однако на личном уровне он считался куда менее ревностным их приверженцем, чем, например, Говард Клинкскейлс. Доктор Харрингтон полагала, что его консерватизм должен выражаться если не в неприязненном, то, во всяком случае, в прохладном отношении к женщинам, добившимся выдающихся профессиональных успехов и высокого общественного положения. Даже грейсонские врачи, из тех, кто придерживался более консервативных взглядов, как правило, чувствовали себя в ее обществе неуютно. А преподобный, как оказалось, вовсе не был упертым и вел себя вполне непринужденно. И тем не менее она ожидала, что духовный глава Церкви Освобожденного Человечества окажется более... аскетом?
Алисон задумалась, подходит ли это определение. Пожалуй, оно было не совсем точным, но лучшего на ум не пришло.
Так или иначе, Салливан предстал перед ней совсем не таким, каким она его вообразила. Преподобный явно оценил ее привлекательность по достоинству, причем нисколько этого не скрывал. Алисон знала, что он женат — трижды, по обычаю Грейсона — и даже не помыслит о том, чтобы зайти дальше добродушного флирта, однако она никак не ожидала встретить в его лице человека столь жизнелюбивого и «земного».
«Возможно, все объясняется очень просто, — подумала она. — Хонор, — вспомнив о дочери, Алисон ощутила укол боли, однако не прервала ход размышлений, — просто этого не заметила. Бог, конечно, любил мою девочку, но Вселенной пришлось заехать ей кирпичом между глаз, чтобы она осознала наличие в мире существ противоположного пола». В отличие от дочери, доктор Харрингтон прекрасно понимала, что, при всей своей церемонной учтивости и приверженности многочисленным условностям, твердо диктовавшим рамки обращения с чужими женами, здешние скромники — люди ничуть не менее «земные» (удачное определение вызвало у нее смешок), чем ее университетский секс-советник на Беовульфе. Чтобы убедиться в этом, достаточно сунуть нос в ближайший первоклассный магазин дамского белья. Воспитание воспитанием, но мужчина всегда остается мужчиной.
Кстати, это вполне объясняло, почему Салливан проявляет откровенную симпатию к ней. Женщины, похожие на Хонор, наверняка вызывали в нем чувство неловкости, не столько потому, что узурпировали традиционно «мужскую» роль, сколько потому, что сама излучаемая ими аура воспринималась как нечто абсолютно чуждое. Грейсонцам еще только предстояло освоить новый комплекс социальных раздражителей и ответов на них, и, возможно, многие так и не научатся правильным ответам, даже если привыкнут распознавать новые сигналы. А вот блеск в глазах Алисон преподобный распознал безошибочно. И в этой ситуации он чувствовал себя как рыба в воде — до тех пор, пока они придерживались грейсонских правил поведения.
«Совсем неплохо», — сказала себе Алисон, отпив еще чаю. Поразмыслив, она решила изменить свою стратегию и преподнести неприятную новость несколько иначе, чем планировала изначально.
Прежняя уверенность в нетерпимости и суровости Преподобного, основанная исключительно на поверхностных впечатлениях, заставила Алисон приписать Салливану и ограниченность, а это было явной ошибкой. Возможно, он и вправду проявлял нетерпимость по отношению к дуракам и невеждам однако в глазах его светился живой ум, а готовность вести непринужденную беседу позволяла надеяться на понимание и тогда, когда разговор приобретет серьезный оборот.
Мысленно покивав, Алисон поставила чашку на блюдце, взяла стоявший у ножки кресла небольшой портфель и положила себе на колени.
— Я понимаю, преподобный, насколько насыщен ваш график и как нелегко было вам выделить время для встречи со мной без предварительной договоренности, поэтому, с вашего позволения, я хотела бы сразу перейти к делу, которое и побудило меня просить вас об аудиенции.
— Да, служба Отеческой Церкви оставляет мало свободного времени, — отозвался Салливан, — однако поверьте мне, ни одна минута, проведенная в вашем обществе, не может считаться потраченной зря.
— Боже мой! — воскликнула Алисон, и на ее щеках появились соблазнительные ямочки. — Как бы я хотела, чтобы Звездное Королевство импортировало хоть чуточку грейсонского умения одарять дам комплиментами.
— О, это едва ли достаточное возмещение за то, что вы находитесь здесь. Ваше Королевство приобрело бы лишь умение восхищаться красотой и очарованием, тогда как мы наслаждаемся счастьем видеть в вашем лице живое воплощение этих качеств.
Алисон польщенно рассмеялась, что, впрочем, не помешало ей перейти к делу. Открыв портфель, она достала портативный проектор и подключила к своему электронному блокноту. Галантная улыбка на лице Салливана уступила место деловой сосредоточенности.
— Должна признаться, преподобный отец, — сказала Алисон абсолютно серьезным тоном, — что я собиралась на эту встречу не без боязни. Как вы знаете, на протяжении последних шести стандартных месяцев я работала над расшифровкой грейсонского генома. В ходе исследований я натолкнулась на факты, способные вызвать у некоторых ваших соотечественников... беспокойство.
Кустистые брови Первого старейшины сдвинулись, и она глубоко вздохнула.
— Могу я полюбопытствовать, преподобный отец, насколько хорошо знакома вам генетическая история вашей планеты?
— Думаю, не больше, чем любому другому обыкновенному человеку, — ответил он после недолгого раздумья. — Конечно, наша наука отстала от вашей на несколько столетий, однако мы с самого Основания прекрасно сознавали опасность близкородственных браков и необходимость ведения медицинских родословных. Но сомневаюсь, чтобы я располагал чем-то большим, нежели соответствующая обычным брачным требованиям генеалогическая информация о здоровье моих предков и предков моих жен.
Он умолк, однако оставшийся невысказанным вопрос повис между ними в воздухе.
— Хорошо, преподобный. Я попробую объяснить все как можно проще, избегая, по возможности, сугубо профессиональных подробностей. Однако сделать это лучше с помощью наглядной демонстрации.
Она нажала кнопку проектора, и в воздухе над столом возникло голографическое изображение хромосомы: не подлинное увеличенное воспроизведение, а ее детальная схема, как в учебнике. Глаза Салливана засверкали от любопытства: он понимал, что видит перед собой чертеж — во всяком случае, черновой чертеж — человеческой жизни. Алисон ввела дополнительную команду и выделила часть хромосомы, существенно увеличив ее.
— Это участок цепи ДНК из так называемой седьмой хромосомы, — пояснила она, нажала несколько клавиш, и курсор замерцал, указывая определенную точку схемы. — Здесь находится ген, давно и не с лучшей стороны известный медицинской науке. Одна-единственная затрагивающая этот участок мутация вызывает болезнь, известную как cystic fibrosis. Болезнь коренным образом изменяет секреторную функцию легких и поджелудочной железы.
Доктор Харрингтон не упомянула о том, что на планетах с развитой медицинской наукой эту патологию искоренили в незапамятные времена, а на Грейсоне, к сожалению, она давала о себе знать и по сей день.
— Это мне понятно, — кивнул Салливан. — Но почему вы мне об этом рассказываете, миледи?
— Причина заключается в том, — ответила доктор Харрингтон, — что проведенные исследования привели меня к определенному выводу. Есть основания предполагать, что этот участок генетического кода вашего народа представляет собой результат сознательного вмешательства, произведенного более тысячи лет назад.
— Вмешательства?
Салливан напряженно выпрямился.
— Именно, ваша светлость. Вмешательства, произведенного методами генной инженерии. Иными словами, вы и ваш народ генетически модифицированы.
Она ожидала взрыва, но его не последовало. Несколько мгновений Салливан молча смотрел на собеседницу, потом откинулся в кресле, взял со стола чашку и сделал большой глоток. Алисон не могла с уверенностью сказать, тянет ли он время, чтобы собраться с мыслями, либо просто старается разрядить напряжение. Через некоторое время он поставил чашку на блюдце и, склонив голову на бок, сказал:
— Прошу вас, продолжайте.
Голос его прозвучал так спокойно, что эта невозмутимость едва не вызвала у доктора Харрингтон приступ раздражения. Выдержав паузу, она пролистала несколько экранов текста, подготовленного специально для того, чтобы успокоить собеседника. Он в этом явно не нуждался.
— Помимо собственных лабораторных исследований, — заговорила она после паузы, — я тщательно ознакомилась вашими базами данных...
«Что, — подумала она, — потребовало бы куда меньших усилий, имей я возможность подключить домашний компьютер к библиотечной сети».
— Мне удалось отыскать истории болезни, относящиеся ко времени Основания колонии, косвенно подтверждающие лабораторные результаты. К сожалению, невзирая на множество ценной информации, включая выписки из индивидуальных историй болезни значительного числа колонистов, никаких сведений по волнующим меня вопросам я обнаружить не смогла.
Она встретилась взглядом с преподобным и откровенно — с большей откровенностью, чем собиралась, — сказала:
— И это является одной из причин моей озабоченности.
— Вы полагаете, эта информация была запрещена? — спросил Салливан и хохотнул, видя ее неприкрытое удивление. — Миледи, при всей вашей откровенности вы были крайне осторожны в выборе слов. Неужели вы и вправду думали, что необходимо быть, как там говорят у вас на Мантикоре: гиперфизиком, чтобы догадаться о причине вашего беспокойства. — Он укоризненно покачал головой. — Могу сказать одно: я нахожу возможным и даже весьма вероятным, что служители Церкви предприняли в прошлом определенные усилия, чтобы скрыть информацию о... неприятных фактах нашей истории, но, если так, они сделали это по собственному суетному умышлению, без одобрения Церкви. И Испытующего.
Брови Алисон невольно поднялись, и ее собеседник снова отреагировал смешком.
— Миледи, мы верим, что Господь призывает нас к испытанию земной жизнью. Он требует от каждого испытывать себя, свою веру и свое видение мира по мере нашего роста и созревания в Его любви. Как можем мы следовать его завету и какую ценность имеют наши испытания, если сама основа их искажена, причем волею Отеческой Церкви?
— Я... не рассматривала проблему в такой плоскости, ваша светлость, — медленно проговорила Алисон.
На сей раз Преподобный громко расхохотался.
— Нет, миледи, в этом отношении вы проявили лучшее понимание нашего менталитета, чем большинство других иностранцев. Но следует учесть, что при всей нашей религиозности и исконной согласованности образа жизни с верой саму веру мы считаем делом глубоко личным и права вмешиваться в индивидуальную духовную жизнь не признаем ни за землевладельцем, ни за Протектором, ни даже за Первым старейшиной вкупе со всей Ризницей. Это становой хребет нашей веры, поддержание каковой никогда не было легким делом. Что и справедливо, ибо Господь никогда не обещал нам сделать испытание легким. Однако в силу признания нами индивидуальной автономности веры мы, при всей фундаментальной общности наших воззрений, вели немало жарких, даже ожесточенных богословских и философских дискуссий. По моему мнению, это лишь укрепило религию, ибо в спорах рождается истина, однако воспоминания о временах разногласий заставляют кое-кого настороженно относиться к любым переменам в жизни как Церкви, так и общества в целом. Скажу откровенно, иные из нынешних преобразований, или, во всяком случае, темпы их проведения, смущают и меня. Однако даже священники Отеческой Церкви — или, возможно, прежде всего священники Отеческой Церкви — не должны подавлять сознание своей паствы. Точно так же нам не пристало скрывать какое-либо знание, как бы ни опасались мы за последствия его распространения. Итак, миледи, прошу вас продолжить рассказ. Возможно, что-то будет понято мною не до конца, а что-то воспринято с огорчением, но как чадо Испытующего и Отеческой Церкви я обязан выслушать любую весть, попытаться постичь ее суть... и не винить ни в чем вестника.
— Да, преподобный отец.
Алисон встряхнулась и вновь вернулась к голограмме.
— Насколько мне удалось установить, преподобный, среди медиков, прибывших сюда с первой группой поселенцев, имелся, по меньшей мере, один выдающийся генетик. Возможно, их было несколько, но исключительные способности и познания, учитывая, сколь скудными техническими возможностями располагала эта группа, не вызывают сомнения. Учитывая тот факт, что для модификации генома им приходилось использовать не нынешнюю нанотехнологию, а грубый с современной точки зрения метод внедрения посредством вирусов, их, или его, достижения следует признать замечательными.
— Должен сказать, миледи, — вставил Салливан, — я удивлен услышанным в меньшей степени, чем вы, наверное, ожидали. Первые последователи святого Остина были противниками многих технических достижений, полагая, что именно техника отвратила людей от образа жизни, предписанного Всевышним. Однако их неприятие не распространялось на науки о жизни: всякие достижения в этой области признаны даром любящего Отца своим чадам, и они всячески стремились к укоренению на Грейсоне как можно большего числа подобных даров. Что, бесспорно, и спасло наших предков, когда выяснилось, в какой мир они попали.
— Однако, преподобный, информация об этих самых «дарах» полностью удалена изо всех файлов, — усмехнулась Алисон. — Взявшись за изучение вашей медицинской истории, мы, признаться, поначалу дивились тому, как вообще смогла выжить ваша колония. При такой концентрации тяжелых металлов полное вырождение должно было наступить через два-три поколения, однако ваши предки непостижимым образом сумели адаптироваться к практически несовместимым с жизнью условиям. Мы терялись в догадках, каким образом приспособление могло осуществиться в столь короткие сроки. Но теперь, мне кажется, я знаю ответ.
Она глотнула чаю, закинула ногу на ногу и, не выпуская из рук тоненькую фарфоровую чашку, продолжила:
— Тяжелые металлы, преподобный, поступают в организм через дыхательные пути и пищеварительный тракт. Именно по этой причине вы ведете постоянную борьбу за очистку воздуха и обеззараживание почвенных субстратов, предназначенных для выращивания сельскохозяйственных культур.
Очевидно, тот, кто задумал это, — она указала подбородком на голографическое изображение, — решил встроить биологические фильтры прямо в ваши тела, модифицировав слизистые оболочки дыхательных и пищеварительных путей. Ваши секреторные белки существенно отличаются, скажем, от моих. Они способны «связывать» металлы, во всяком случае значительную их часть, благодаря чему яд не накапливается в тканях, а удаляется из организма со слюной, мокротами и прочими выделениями. Разумеется, это не устраняет опасность полностью, однако объясняет, почему грейсонцы менее восприимчивы к воздействию тяжелых металлов и радиации, чем жители других миров. До самого недавнего времени мы, учитывая уровень технического развития ваших предков и их, хм, специфическое отношение к прогрессу, рассматривали этот феномен как проявление естественной адаптивной эволюции, хотя никто не понимал, как это могло случиться так быстро.
— Но теперь вам ясно, что процесс не был естественным, — спокойно сказал Салливан.
— Да, преподобный. Мне удалось выявить встроившиеся в хромосому фрагменты риновируса в районе гена ответственного за cystic fibrosis, и я беру на себя смелость утверждать, что они попали туда не случайно. Учитывая, что ваши предки, в силу необходимости фильтровать воздух, жили в тесных, перенаселенных жилищах, для распространения мутации требовалось всего лишь распылить соответствующий штамм. А причина, по которой операция была проведена в тайне, возможно, абсолютно чиста: организаторы не хотели возбуждать в народе тщетные надежды, опасаясь вполне возможной неудачи. И... иных осложнений.
— Не могу не согласиться с тем, что «иные осложнения» были отнюдь не исключены, — тихо произнес Салливан. — Признаюсь, невзирая на высказанное мной в нашей беседе суждение, касающееся неприемлемости для Церкви утаивания истины, не все иерархи в нашей истории придерживались той же позиции, и иные свободолюбивые мыслители прошлого могли с полным правом посетовать на... определенное давление. По правде сказать, среди основателей нашей колонии были самые настоящие фанатики. Да что говорить об основателях: нашлись ведь безумцы, затеявшие гражданскую войну всего четыреста лет назад. А ведь испытания и того времени, и наших дней не идут ни в какое сравнение с тем, что выпало на долю первых поселенцев. Не исключено, что Старейшины дней Основания опасались, что кое-кто из паствы отвергнет модификацию организмов, их собственных и их потомков.
— Вам виднее, преподобный, — пожала плечами Алисон. — Так или иначе, этот вирус стал своего рода биологическим оружием в войне с враждебной средой: он должен был изменить генетический код вашего народа, чтобы дать ему шанс выжить. Метод, надо признаться, был использован простой и грубый, даже по меркам тогдашней биотехнологии.
Салливан нахмурился, и Алисон торопливо пояснила:
— Я говорю это не в порядке порицания, преподобный. Никоим образом! Организатор этой «вирусной интервенции» работал в крайне сложных обстоятельствах и, учитывая крайнюю ограниченность его ресурсов, справился со своей задачей блестяще. Но я полагаю, что поспешность в сочетании с весьма скромным техническим оснащением привела к тому, что произведенные генетические манипуляции повлекли за собой и другие, незапланированные изменения, которые остались незамеченными.
— Незапланированные? — Салливан задумчиво сдвинул брови.
— Уверена, именно так и было. Видите ли, задумавший произвести мутацию должен был сделать ее наследуемой: простое соматическое изменение не имело смысла, ибо действие риновируса было бы ограничено единственным поколением, подвергнутым обработке, и с его смертью прекратилось бы навсегда. Следовательно, неведомый нам генетик должен был добиться инфильтрации вируса не только в слизистые, но и, главное, в половые клетки: только тогда приобретенные свойства могли передаться следующим поколениям. Нечто подобное происходит, например, с вирусом свинки: он инфицирует слюнные железы, но порой поражает семенники и яичник, чем, к слову, в некоторых случаях объясняется мужское бесплодие.
Салливан понимающе кивнул, и Алисон мысленно улыбнулась. Похоже, тематика беседы священнослужителя ничуть не смущала. Тот факт, что слишком много младенцев мужского пола появлялось на свет мертвыми, заставлял жителей Грейсона относиться к беременности и родам куда более ревностно, чем привыкли уроженцы более благополучных миров.
«Пожалуй, грейсонские мужчины вовлечены в процесс деторождения так же глубоко, как и женщины, — подумала доктор Харрингтон, но тут же поправилась: — За одним исключением».
— Они вынуждены были сделать это, чтобы необходимое адаптивное изменение стало частью планетарного генома, — продолжила она. — Так и произошло, но побочным результатом стала нежелательная мутация. Произведенное вмешательство повлекло за собой закрепление в потомстве тринуклеотидного повторения в одной из икс-хромосом. Ничего страшного могло и не случиться, но это, в свою очередь, оказало воздействие на один из АГГ-кодонов.
Выражение лица Салливана заставило ее вспомнить, что ее собеседник все же не биолог и не врач.
— Я имею в виду последовательность аденин-гуанин-гуанин, — пояснила она. — Она действует как своего рода замок, не допускающий бессмысленного повторения всех остальных нуклеотидных последовательностей.
Салливан кивнул. Не столько в знак понимания, сколько побуждая ее продолжить. Алисон ввела новую команду и голограмма изменилась: теперь она представляла собой объемное изображение цепи нуклеотидов, состоявшей из повторяющихся в различных комбинациях букв «А», «Ц», «Г» и «Т», выделенных каждая своим цветом. Потом на глазах Салливана изображение увеличилось, так что стал виден один-единственный участок: две трехбуквенные группы «ЦГГ» (желтый, зеленый, зеленый), разделенные комбинацией «АГГ» (красный, зеленый, зеленый).
— Изменение, по существу, незначительное, — объяснила Алисон преподобному. — Вот здесь, — она коснулась клавиши, чтобы высветить сочетание «АГГ», — аденин мутировал в цитозин, — (нажатие другой кнопки заставило красную букву А превратиться в желтую Ц, и правая группа из трех букв развернулась в длинную цепь, где эта комбинация многократно повторялась), — что дезактивировало блок и сделало возможным патологическое умножение...
— Прошу прощения, мэм, — прервал ее Салливан. — Не думаю, что нам стоит залезать в такие дебри. Я не уверен, что самый подробный ваш рассказ позволит мне вникнуть в суть существенно глубже, чем сейчас. Лучше скажите мне прямо, каковы последствия этой... дезактивации блока, или как там еще?
Хмыкнув, Алисон отпила чаю и пожала плечами.
— ДНК, преподобный, состоит из последовательности четырех нуклеотидов: аденина, гуанина, цитозина и тимина, соединяющихся друг с другом во множестве комбинаций, если угодно — кодов. Она представляет собой нечто вроде плана строительства наших организмов, который и передается из поколения в поколение. Нуклеотиды соединяются в группы по три, каждая такая группа называется тринуклеотидом. Обычно повторяющиеся участки не превышают тридцати тринуклеотидов, однако при некоторых наследственных заболеваниях происходит упомянутое мною патологическое умножение числа повторений, что искажает основной код. До сих пор понятно?
— Кажется, да, — ответил священнослужитель без особой уверенности.
— Хорошо. На схеме мы видим нуклеотиды — цитозин, аденин и гуанин — из грейсонского генома. Здесь, — она коснулась клавиши, и на голограмме снова высветилось первоначальное сочетание, — находится своего рода «замок» прерывающий звено и не позволяющий комбинациям ЦГГ повторяться до бесконечности. Однако, когда в результате мутации аденин обращается в цитозин, «замок» исчезает и комбинация ЦГГ начинает расползаться по всей цепи.
— Не стану притворяться, будто все понял, — сказал Салливан, — но в общих чертах ход вашей мысли мне, кажется, ясен. Объясните только, чем чревато это «патологическое умножение»?
— Ну, в классическом случае синдрома «хрупкой хромосомы», до того как мы научились его лечить, повреждение икс-хромосомы влекло за собой существенное замедление умственного развития. Но у вас все обернулось хуже — гораздо хуже. Мутация разрушила участок хромосомы, отвечающий за раннюю стадию развития эмбриона.
— Что это значит, миледи? — напряженно спросил Салливан.
— Это значит, что мутация стала летальной для эмбрионов мужского пола, преподобный, — просто сказала Алисон.
Преподобный резко выпрямился в кресле, а она, кивнув на все еще светившуюся над столиком голограмму, сказала:
— Мужской эмбрион не может быть доношен до срока, в отличие от женского, ибо последний имеет две икс-хромосомы, а стало быть, обладает резервной копией соответствующего гена. Вдобавок одна из икс-хромосом женского зародыша становится бездействующей в процессе так называемой лионизации. Как правило, дезактивируется та хромосома, в которой имеются структурные повреждения, и это позволяет младенцам женского пола появляться на свет живыми при наличии той же наследственной аномалии.
— Но в таком случае, — Салливан воззрился на голограмму, однако тут же перевел взгляд на собеседницу, — получается, что ребенок мужского пола вообще не может родиться. Если благотворная антирадиационная мутация была сопряжена с подобным недугом, то как мы вообще до сих пор не вымерли? И откуда, скажите на милость, у нас берутся мужчины?
— Две мутации не сцеплены неразрывно одна с другой, а лишь вызваны одним и тем же фактором. Воздействию вируса подверглись все — ну, почти все ваши предки. Во всяком случае будем считать, что запланированная модификация затронула всех выживших, что же до незапланированной, то она, видимо, оказалась рецессивной. Это означает, что примерно у тридцати процентов эмбрионов мужского пола эта аномалия не проявляется. Они развиваются и рождаются нормально, однако некоторые здоровые мужчины все равно являются носителями летального гена. Вернемся к аналогии с синдромом «хрупкой хромосомы»: далеко не у всех носителей этой генетической аномалии она проявляется в фенотипе.
— Понятно... — медленно произнес Салливан.
— Никто в этом не виноват, преподобный: не будь произведена исходная модификация, ваш народ просто не выжил бы. У ваших предков не было выбора, и даже если бы кто-то из медиков первого поколения дожил до того времени, когда стал очевидным и побочный эффект, исправлять что-либо было уже слишком поздно. Да и технология того времени не позволяла осуществить необходимое вмешательство.
— Господь Испытующий! — пробормотал Салливан так тихо, что Алисон едва его расслышала.
С глубоким вздохом он откинулся в кресле, смерил собеседницу долгим строгим взглядом и, встряхнувшись, сказал:
— Не сомневаюсь, вы явились ко мне с этим сообщением лишь после тщательнейшей проверки результатов своих исследований. Могу ли я быть уверен в том, что вы представите доказательства, способные убедить и более сведущих специалистов, чем я?
— Несомненно, преподобный отец. Одновременно мы получили ответы на два вопроса о вашей планете, до сих пор ставившие в тупик генетиков Звездного Королевства. — Салливан поднял бровь, и она пожала плечами. — Я уже упоминала о невероятной быстроте, с которой вашим предкам удалось «приспособиться» к жизни в мире, перенасыщенном тяжелыми металлами. Это была первая загадка Грейсона. Другая заключалась в странном, противоестественном соотношении полов: конечно, в процессе адаптации к столь сложным условиям мог возникнуть любой дисбаланс, но он не должен был просуществовать так долго.
— Понятно, — повторил Преподобный, отхлебнул чаю и спросил: — Миледи, а можно ли с этим что-то сделать?
— Боюсь, что мне еще рано высказываться, во всяком случае, высказываться определенно. Кое-какие соображения у меня есть, однако дело осложняется тем, что аномальный участок икс-хромосомы расположен в непосредственной близости от гена ответственного за определение пола, возле участка Xp 22.2...
Увидев по выражению лица Салливана, что он опять утерял нить рассуждении, Алисон попробовала упростить объяснение.
— Рядом с измененным геном находится участок, малейшее воздействие на который чревато многими генетическими недугами: некоторые из них смертельны, а другие вызывают серьезные проблемы с развитием половых признаков. О дифференциации полов нам известно гораздо больше, чем неизвестному генетику, обеспечившему выживание вашего народа, однако мы по-прежнему стараемся избегать вмешательства в эту область. Слишком велика вероятность того, что незначительная оплошность повлечет за собой нежелательные последствия. И даже если нам удастся избежать осложнений, мы должны принимать во внимание Кодекс Беовульфа, запрещающий генетические манипуляции, связанные с влиянием на пол будущего ребенка. К сожалению, — Алисон поморщилась, — с этой проблемой было связано несколько позорных эпизодов нашей истории. Правда, они имели место за два столетия до Расселения, но время от времени подобные случаи повторяются в некоторых, не самых развитых, колониях. Однако я склонна думать, что исправить положение можно: другое дело, что на разработку соответствующей методики потребуется время... и первым последствием, вероятно, станет некоторое снижение репродуктивной способности мужского населения вашей планеты.
— Понятно, — уже в который раз произнес преподобный, переводя взгляд на мерцающую над столиком голограмму. — Вы уже обсуждали этот вопрос со специалистами Меча, ответственными за здравоохранение?
— Пока нет, — призналась Алисон. — Я хотела быть абсолютно уверенной в достоверности полученных данных и долго занималась проверкой. Ваш визит в Харрингтон предоставил мне возможность переговорить сначала с вами. Учитывая ту роль, которую играет Церковь в современной жизни Грейсона, я сочла это разумным.
— Да, — кивнул Салливан, — это очевидное дело Отеческой Церкви. Однако мы, ее служители, на собственном горьком опыте убедились в том, что наше вмешательство в сугубо мирские дела желательно свести к минимуму. Я полагаю, миледи, вам следует как можно скорее обратиться к Мечу. Если моя канцелярия может оказать вам какое-либо содействие, только скажите.
— Благодарю за любезное предложение, преподобный, но мне, наверное, удастся обойтись своими каналами.
— Как угодно. Будет ли мне позволено дать вам небольшой совет?
— Разумеется, преподобный, — ответила Алисон.
«Я ведь не обязана следовать этому совету, если он идет вразрез с моим профессиональным долгом», — подумала она, заподозрив, что напоследок преподобный все же попробует настоять на сохранении ее открытия в тайне.
— Информацию следует обнародовать, и чем быстрее, тем лучше, — решительно сказал преподобный, — однако, с моей точки зрения, разумнее, чтобы с заявлением по этому поводу выступил Меч.
Она склонила голову набок, и Старейшина с извиняющейся улыбкой пожал плечами.
— Миледи, вы по-прежнему остаетесь женщиной, иностранкой и... извините за выражение, «неверной». Благодаря вашей дочери мы усвоили, что все эти понятия вовсе не обязательно плохи, однако многие мои соотечественники и по сей день с предубеждением относятся к женщинам, занимающим высокие должности. Признаюсь, порой этим грешу и я. Я молю Утешителя, чтобы он дал мне силу преодолеть это, и чувствую, что делаю небольшие успехи. Я надеялся, что леди Харрингтон...
Салливан осекся, а Алисон ощутила острый укол боли, и к глазам ее подступили слезы. «Я надеялся, что леди Харрингтон проживет достаточно долго, чтобы изменить наше мировоззрение, — мысленно закончила она оборванную преподобным фразу. — Ну что ж, придется другим людям поднять оброненный ею факел, и, будь оно все проклято, придется мне к ним присоединиться». Эта мысль заставила ее вспомнить о просьбе Говарда Клинкскейлса, но она лишь с сочувствием посмотрела на собеседника.
— Я знаю, преподобный отец, — сказала Алисон хрипловатым от волнения голосом. — И я все понимаю. У меня нет возражений, пусть Протектор Бенджамин сам объявит подданным эту новость. Кроме того, причин для особой спешки я не вижу: ваша планета существует с этой проблемой уже тысячу лет, а я пока не могу взять на себя смелость заявить, что располагаю методикой, способной исправить положение. Лучше не торопиться и, может быть, дать Мечу возможность как следует обдумать форму и содержание предстоящего выступления. Когда вопрос начнет обсуждаться в средствах массовой информации, Протектор должен иметь безукоризненно аргументированную позицию.
— Ваши мысли созвучны моим собственным, — отозвался Салливан. — Тем не менее я считаю — и предложу Протектору последовать моему совету, — что вы должны присутствовать при чтении официального заявления в качестве автора открытия.
— Что? — Алисон заморгала от удивления.
— Миледи, открытие сделано вами, да и надеяться на успехи по коррекции наследственного недуга мы можем лишь благодаря существованию вашей клиники, основанной вашей дочерью. Мы не вправе замалчивать ваши заслуги, не говоря уж о том, что, информируя о них население, Меч способствует преодолению пережитков и предрассудков, еще распространенных среди отсталых ретроградов, подобных, — священнослужитель усмехнулся, — вашему покорному слуге. Стоит ли упускать такую возможность?
— Теперь я понимаю, — отозвалась Алисон, задумчиво поглядывая на собеседника, преподносившего ей все новые сюрпризы.
Салливан осваивался с потрясшими Грейсон переменами с большим трудом, чем его предшественник, но он отчетливо это осознавал. Вера и разум побуждали его поддерживать преобразования, однако воспитание и характер требовали стабильности и нерушимости вековых устоев. Ему приходилось бороться с самим собой, что придавало особую ценность сделанному им предложению. Доктор Харрингтон невольно ощутила прилив благодарности.
— Благодарю вас, преподобный отец. И за это предложение, и за ваш образ мыслей.
— Всегда к вашим услугам, миледи, — сказал он, отставив в сторону чашку.
Едва Алисон выключила голографический проектор, уложила его в портфель и поднялась на ноги, он тоже встал из-за стола.
— И благодарить меня не за что, — добавил он, вновь галантно беря Алисон под руку, чтобы проводить к выходу. — Наша планета и ее народ в неоплатном долгу перед семейством Харрингтон, а в особенности перед женщинами, носящими это имя.
Польщенная до крайности, доктор Харрингтон покраснела и издала смущенный смешок. Преподобный с поклоном поцеловал ей руку и распахнул перед гостьей дверь.
— Всего доброго, леди Харрингтон. И да пребудет с вами и вашими близкими мир и благоволение Испытующего, Заступника и Утешителя.
Он поклонился снова, и она, с благодарностью пожав ему руку, покинула покой.
Дверь за ней беззвучно затворилась.

ГЛАВА 7

Когда роскошный наземный автомобиль, урча, приблизился к главному въезду в купол Харрингтон-хауса, часовые взяли на караул с большей четкостью, чем обычно. На прикрепленном к крылу машины флагштоке реял, вытянувшись на ветру, темно-бордовый с золотом треугольный штандарт. Его украшало изображение открытой Библии и скрещенных мечей — личная эмблема Протектора. Прямо над автомобилем висели двухместные грависани, а с высоты наблюдение вел невидимый с земли заатмосферный катер. Кроме того, все наблюдательные позиции на крыше дворца были заняты старавшимися не бросаться в глаза стрелками, половина в бордово-золотых мундирах Мэйхью, другая — в зеленой форме лена Харрингтон. И подступы ко дворцу, и каждый закоулок внутри здания контролировались бесчисленными камерами слежения.
Алисон Харрингтон считала, что с мерами безопасности грейсонцы малость перестарались. Разумеется, она знала о том, что Харрингтон-хаус нашпигован охранными системами, она смирилась с постоянным присутствием рядом с ней и мужем неизменных телохранителей. Радовало уже то, что они вели себя менее навязчиво, чем когда охраняли бедную Хонор. К тому же она представляла себе, насколько сложным будет предстоящее мероприятие. А если бы ничего не знала, то догадалась бы, лишь взглянув на лицо Миранды Лафолле. Миранда по-прежнему руководила работой дворцового персонала: именно она отправила приглашение и с немалым волнением готовила Харрингтон-хаус к встрече В том, что приглашение будет принято, Алисон не сомневалась — и оказалась права. Правда, если бы она догадывалась, что обычное приглашение на ужин произведет примерно такое же воздействие, как сигнал общей тревоги в бригаде морской пехоты, она бы не так из-за этого нервничала.
«Не нервничала, а злилась», — поправила она сама себя.
Ирония помогла, улыбка Алисон стала более естественной, и рука об руку Алисон и Альфред вышли к главному портику, где уже находился Говард Клинкскейлс. Супругов Харрингтон сопровождали Миранда с Фаррагутом, державшиеся справа, и Джеймс МакГиннес — слева. Стюард был в гражданском платье: по личной просьбе Бенджамина Девятого Королевский флот предоставил ему бессрочный отпуск для исполнения обязанностей мажордома Харрингтон-хауса. Он беспрерывно стрелял глазами по сторонам, выискивая малейшие изъяны с такой же придирчивостью, с какой телохранители высматривали признаки угрозы.
Изъянов, однако, не обнаружилось. Облаченные в безупречную зеленую униформу люди замерли по стойке «смирно» по обе стороны от остановившегося автомобиля. Антигравитационное поле исчезло, под тяжестью осевшей машины захрустел гравий. Передняя пассажирская дверь распахнулась, и оттуда выпрыгнул атлетически сложенный майор в бордовом с золотом мундире с плетеным аксельбантом дворцовой службы безопасности.
Гвардеец Мэйхью пристально огляделся по сторонам, прислушиваясь к звучавшим в наушнике донесениям подчиненных. Тем временем у портика приземлились гравитационные сани, и еще дюжина гвардейцев в униформе дворцовой гвардии образовала кольцо вокруг машины. Наконец майор кивнул, подскочивший сержант распахнул заднюю дверь и четко отсалютовал вышедшему из машины Бенджамину Девятому.
Помахав рукой спускавшимся ему навстречу Харрингтонам и Клинкскейлсу, Протектор повернулся, чтобы помочь выйти из машины своей старшей жене. Алисон уже доводилось встречаться с Кэтрин Мэйхью на протокольных мероприятиях, связанных с похоронами Хонор, и, хотя тогдашняя обстановка не позволила им узнать друг друга по-настоящему, доктор Харрингтон сразу почувствовала в этой женщине родственную душу. Здесь, пожалуй, помогло то, что ее не воспитывали в аристократических традициях. Алисон признавала их и научилась уважать, однако они так и не стали неотъемлемой частью ее культурного багажа. Для уроженки Беовульфа положение Кэтрин Мэйхью в планетарной иерархии особого значения не имело, а вот симпатию к ней она ощутила с первой же встречи и с нетерпением ждала возможности свести более тесное знакомство. Сближало их и то что обе они были невысокого роста, точнее, просто крошечного.

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер

— Приветствую вас, мадам Мэйхью, — сказала Алисон, обменявшись с супругой Протектора рукопожатием.
— Лучше просто Кэтрин. Или даже Кэт, — попросила она. — «Мадам Мэйхью» в устах женщины, носящей фамилию Харрингтон, звучит чересчур официально.
— Хорошо... Кэтрин, — пробормотала Алисон. Старшая жена Протектора стиснула ее руку и обернулась поздороваться с Альфредом.
Тем временем Бенджамин помог выйти из машины Элейн. По письмам Хонор доктор Харрингтон составила представление о младшей жене Протектора как о женщине робкой и стеснительной, но с тех пор у нее, похоже, заметно прибавилось уверенности в себе.
— Спасибо за приглашение, — сказала Элейн; тем временем Альфред склонился над рукой Кэтрин с прямо-таки грейсонской галантностью. — Нам не часто случается бывать в гостях, если не считать официальных визитов.
— А это что, неофициальный? — Алисон обвела рукой вооруженных до зубов гвардейцев, галантно старавшихся не слишком попадаться на глаза.
— Господи, конечно же, да! — рассмеялась Элейн. — Мы ведь собрались всей семьей — кроме, конечно, Майкла — все вместе, на открытом воздухе. Да за всю мою жизнь это самый маленький эскорт, который я только упомню!
Последнее Алисон приняла было за шутку, но, взглянув на майора, поняла, что ее собеседница говорит абсолютно серьезно. Начальник стражи так остро переживал по поводу недостаточной защищенности своих подопечных, что Алисон стало его жаль. Она чувствовала, что офицеру не терпится упрятать правящее семейство за надежные стены дворца, а Бенджамин, как назло, медлил.
Следом за Элейн из экипажа гурьбой высыпали отпрыски Мэйхью, и доктор Харрингтон не удержалась от смеха.
Вообще-то их было всего четверо, но, поскольку каждый ухитрялся одновременно находиться в нескольких местах, они производили впечатление целой оравы. Правда, привычные ко всему гвардейцы тут же распределили свое внимание, взяв их, всех вместе и по отдельности, под пристальный присмотр. Алисон подумала, что находиться с малых лет под неусыпным надзором собственных телохранителей не так уж весело, но, с другой стороны, это имело смысл. Коль скоро им предстоит занять высокое положение в обществе, то лучше уж с детства усвоить, что с этим связаны не только привилегии, но и определенные ограничения. Впрочем, детишкам Мэйхью плотная охрана вовсе не мешала расти веселыми и шаловливыми.
Выскочившая первой крепенькая одиннадцатилетняя девчушка личиком удалась в Кэтрин, а ростом уже почти сравнялась с матерью и обещала превзойти ее в самом скором будущем. Рэйчел Мэйхью буквально терроризировала дворцовую детскую и заслужила репутацию ревностной сторонницы реформ. Судя по нескольким оброненным Клинкскейлсом замечаниям, девочка, под несомненным влиянием Хонор, пристрастилась к «неподобающим юной леди» видам спорта, с неплохими результатами сдала экзамен на пилота, увлекалась техническими и точными науками, что на Грейсоне традиционно считалось «мужским» занятием... Хуже того — во всяком случае, для консерваторов, — она уже добилась коричневого пояса по coup de vitesse.
При виде этой девочки, которую легче было представить себе разбирающей гравитационный генератор, чем обучающейся музыке и танцам, Алисон невольно пришло на ум старомодное словечко «сорванец». Вот и сейчас лента в волосах Рэйчел почему-то развязалась, а на щеке, хотя она едва успела выскочить из экипажа, уже красовалось грязное пятно. Поистине выдающееся достижение, поскольку машина доставила семейство непосредственно от одного дворцового портика к другому. «Забавно, — подумала Алисон, — я-то думала, Хонор — единственный ребенок, способный телепортировать грязь сквозь стерильную окружающую среду».
Джанет и Тереза держались чуточку поспокойнее. Темные глаза Джанет, десятилетней дочери Элейн, были точь-в-точь такими же, как у Рэйчел, но ее отличали удивительно яркие каштановые волосы. Девятилетняя же Тереза, вторая дочь Кэтрин, обладала поистине пугающим сходством со старшей сестрой, за одним исключением — аккуратностью. Она всегда была одета с иголочки и явно не владела секретом Рэйчел по добыванию грязи.
Последней Бенджамин извлек из машины свою младшенькую. Четырехлетняя дочь Элейн была довольно крупной для своих лет девочкой и даже в столь нежном возрасте обнаруживала признаки будущей красоты: прежде всего обращали на себя внимание огромные глаза и пышные, примерно того же оттенка, что и у Миранды Лафолле, шелковистые волосы. Поначалу, увидев незнакомых людей, девочка прижалась к отцу, но вскоре осмелела и потребовала поставить ее на землю. Что Бенджамин и сделал. Девочка ухватилась за руку Кэтрин и с любопытством принялась разглядывать Алисон.
— Наша младшенькая, — сказала Кэтрин, проведя ладонью по пышным кудряшкам. — Крестница вашей дочери.
Доктор Харрингтон знала, кто эта маленькая девочка, но взгляд ее все равно на мгновение затуманился. Моргнув, она присела, чтобы сравняться с ребенком ростом, и, откашлявшись, протянула малышке руку.
— Меня зовут Алисон, — сказала она, — а тебя?
— Хонор, — не сразу ответила девочка. Грейсонский акцент смягчил имя, но не помешал ему прозвучать отчетливо. — Хонор Мэйхью.
— Хонор, — повторила Алисон, стараясь, чтобы боль не позволила ее голосу дрогнуть. — По-моему, очень хорошее имя. Ты согласна?
Девочка серьезно кивнула и вложила свою маленькую ладошку в протянутую руку Алисон. Затем маленькая Хонор, как бы в поисках поддержки, оглянулась на Кэтрин и Элейн и после поощрительной улыбки Кэтрин гордо сообщила:
— Мне четыре года.
— Уже четыре?
— Угу. А еще я четвертая сестричка.
— Понятно.
Алисон выпрямилась, но оставила ручонку маленькой Хонор в своей.
Взрослые Мэйхью разобрали старших девочек и за руку повели вверх по ступеням. Доктор Харрингтон не сумела сдержать улыбку: когда правящее семейство скрылось, наконец, во дворце, майор с глубоким облегчением вздохнул.

* * *

— ... поэтому ваше приглашение привело нас в восторг, — сказал Бенджамин, откинувшись в кресле с бокалом коллекционного «Делакура» Альфреда Харрингтона.
Алисон устроила прием не в одном из великолепных дворцовых залов, а в библиотеке, где ничто, кроме герба, инкрустированного на полированном деревянном полу, не напоминало о том, что помещение является частью дворца землевладельца. Простота, основательность и удобство организации пространства библиотеки наводили на мысль о том, что проектировалась она при прямом участии Хонор. По мнению Алисон, такая обстановка должна была способствовать созданию непринужденной атмосферы неформального ужина. По этой же причине Клинкскейлс счел за благо удалиться к своим женам, а Харрингтоны развлекали гостей.
Сейчас вся компания удобно устроилась в уютных креслах возле главного библиотечного терминала. Бенджамин, с бокалом вина в руке, развивал свою мысль:
— Не скажу, что мы вовсе никуда не выбираемся, все время происходят всякие дурацкие официальные мероприятия, но чтобы просто приехать к кому-то в гости!
— Вообще-то, — добавила Кэтрин с лукавой улыбкой, — мы очень надеемся, что Ключи решатся последовать вашему примеру, Алисон. Испытующий свидетель, сейчас жены доброй половины землевладельцев изводятся от зависти к вам.
Брови доктора Харрингтон поднялись, и Кэтрин рассмеялась.
— Еще бы им не завидовать. Если не считать членов клана Мэйхью, за последние двести лет ни у кого не хватило духу вот так вот запросто пригласить Протектора с семьей на дружеский ужин.
— Двести... да вы шутите?
— Какие уж тут шутки, — вновь подал голос Бенджамин. — Она проверила дворцовые записи. Кэт, когда это было в последний раз?
— Бернард Восьмой и его жены получили приглашение на прием по случаю дня рождения Джона Маккензи Одиннадцатого. Это было десятого июня три тысячи восемьсот седьмого года... то есть тысяча семьсот четвертого года эры Расселения, — немедленно поправилась Кэтрин. — Причем должна заметить, что на Бернарда, по всей видимости, это событие произвело сильное впечатление. Я нашла в его личном дневнике подробное меню, включая мороженое.
— Двести восемь лет! — покачала головой Алисон. — Трудно себе представить.
— Можно подумать, Алиса, — хмыкнул Альфред, — будто у нас каждый может запросто звякнуть по коммуникатору королеве Елизавете. И пригласить ее на пиво.
— Может, и не каждый. Но бьюсь об заклад: она бывает в гостях чаще, чем раз в двести лет.
— Наверное, вы правы, — согласился Бенджамин. — Но дело в том, что у нас, на Грейсоне, принято, чтобы личные приглашения исходили от Протектора к землевладельцам, а не наоборот.
— Боже! — воскликнула Алисон. — Стало быть, мы допустили непозволительное нарушение этикета?
— Безусловно, допустили, — рассмеялся Бенджамин, — и это чертовски здорово.
Тем временем Элейн, ухитрившись высвободить из цепких ручонок Хонор сдернутую с полки старинную печатную книгу, увела негодующую девчушку к старшим сестрам — те увлеклись настольной игрой с Мирандой Лафолле. Фаррагут с интересом наблюдал за компанией со спинки кресла Миранды.
До прибытия на Грейсон Алисон ни разу не сталкивалась с этой игрой. Страсть к ней — и к странному виду спорта, именуемому «бейсбол», — была, похоже, заложена в местных жителях на генетическом уровне. В чем суть, доктор Харрингтон понимала плохо, но все участники бросали кости, передвигали по доске серебряные фигурки и, согласно правилам, завладевали какой-то условной «собственностью». Как раз сейчас Миранда бросила кубики, и ее фишка, похожая на серебряную туфельку, закончила движение на квадратике с надписью «Вентнор Авеню». Тереза завизжала от восторга.
— Отель мой! Отель мой! — объявила она. — Плати, Ранда.
— Если ты когда-нибудь станешь министром финансов, — пробормотала Миранда, — налоги взлетят до небес.
Все три сестры дружно рассмеялись, а девушка принялась отсчитывать яркие пластиковые прямоугольнички, заменявшие в игре деньги. Элейн усадила вырывающуюся Хонор на табурет у стола. Миранда посмотрела на малышку и улыбнулась.
— Я тут, кажется, немножко запуталась, — доверительно сказала она. — Не поможешь мне и Фаррагуту посчитать, сколько я должна заплатить твоим сестричкам?
Хонор энергично кивнула, и отнятая книжка была забыта в одно мгновение, поскольку Фаррагут соскользнул на ее широкий табурет и прижался к малышке теплым пушистым боком.
Теперь Элейн снова могла вернуться к взрослым. Она села рядом с Кэтрин на кушетку, стоявшую напротив Алисон по другую сторону украшенного медной чеканкой кофейного столика, и вернулась к затронутой мужем теме.
— Делая нам предложение, Бенджамин, естественно, предупредил нас насчет протокольных строгостей, но нам не верилось, что дело обстоит так сурово. Во всяком случае, мне. Что скажешь, Кэт?
— Умом я вроде бы все понимала, — ответила Кэтрин, по-родственному обняв Элейн за плечи, — но прочувствовать это по-настоящему можно, лишь испытав на себе. Мы обе уроженки Грейсона, но даже нам трудно было представить, насколько подробно регламентируется вся дворцовая жизнь.
— Наш этикет имеет долгую историю, — вновь вступил в разговор Бенджамин. — Традиция для нас — все равно что неписаная конституция, нарушить которую не дерзает никто... за исключением, слава богу, не знакомых с ней иноземцев. Вот почему появление Хонор стало для нас глотком свежефильтрованного воздуха. Во время войны она перевернула все протокольные требования вверх тормашками, и хотя потом, как мне казалось, искренне старалась следовать нашим обычаям, получалось у нее, хвала Испытующему, не слишком хорошо.
При упоминании имени дочери Алисон невольно вздрогнула, сжала руку Альфреда и поспешила перевести разговор на другую тему.
— Теперь мне вдвойне неловко заводить разговор о делах, ваша светлость, — сказала она, — но все же хотелось бы спросить, прочли ли вы мой доклад?
— Алисон, умоляю! Ну не в приватной же обстановке! — возмутился Бенджамин.
Алисон покосилась на молчаливых телохранителей у дверей, на вторую пару, внимательными ангелами-хранителями нависающую над игровым столом дочерей Протектора, и, подумав, пожала плечами. Если это «приват»...
— Но все-таки, Бенджамин, вы его прочитали?
— Да, — ответил он неожиданно посерьезневшим голосом. — И, что существенно, дал его на отзыв Кэт. Должен признаться, в биологии она разбирается куда лучше меня.
— Это потому, что мне не пришлось штудировать историю, право и основы управления, — указала Кэтрин с веселым блеском в глазах. — Спасибо вам. Как раз такой встряски и следовало ожидать от Харрингтонов.
— Вы разбираетесь в биологии? — Алисон не смогла скрыть удивления, и Кэтрин рассмеялась.
— Вы, вероятно, наслышаны о том, что грейсонские женщины, как правило, не работают?
— Ну, в общем, да, — призналась Алисон.
— Видите ли, это один из нелепых общественных мифов, — объяснила Кэтрин. — Да, у нас не принято, чтобы женщины выполняли оплачиваемую работу, но ведение домашнего хозяйства на Грейсоне требует особых навыков. Конечно, формального образования в областях, традиционно считающихся мужскими, мы не получаем — Бенджамин ради нас вопиюще пренебрег традициями. Тем не менее хозяйке приходиться следить и за фильтрацией воздуха, и за химическим составом воды, и за концентрацией металла в купленных к обеду продуктах. Утилизация бытовых отходов, контроль токсичности... короче говоря, на женские плечи ложится множество разнообразных обязанностей, справиться с которыми без знаний и практических навыков в области биологии, химии, гидравлики и еще невесть чего попросту невозможно!
Вся эта небольшая речь была произнесена с горделивым задором.
— У нас с Элейн имеются дипломы, подтверждающие уровень профессиональной подготовки. Большинство грейсонских женщин таких документов не имеет, однако из этого отнюдь не следует, что они невежественны. Кроме того, я и Элейн принадлежим к верхушке общества и действительно можем не работать. Многие женщины из народа, если им не удается найти мужа, обращаются к своим кланам, которые предоставляют им возможность заниматься домашним хозяйством, но даже при этом в нашем обществе находятся женщины, которые вынуждены обеспечивать себя самостоятельно. Социум пытается игнорировать их существование, но проблема не исчезнет от того, что вы закроете на нее глаза. К слову, это послужило одной из причин, по которой мы втроем, — она указала на мужа и старшую жену, — очень рады появлению таких женщин, как ваша дочь и вы. Всякий, у кого в мозгу есть хоть одна извилина, и раньше понимал, что в трудолюбии и усердии женщины нашей планеты ничуть не уступают мужчинам, но Хонор и вы ткнули общество в этот факт носом. Вы всегда на виду, во многих отношениях даже в большей степени, чем Элейн или я, и ваш пример во многом способствует тому, что активно трудящихся женщин становится на Грейсоне все больше и больше. По настоянию Хонор верфь «Ворон» стала активно нанимать на работу грейсонок, и я надеюсь, что другим работодателям достанет ума последовать их примеру.
— Понятно, — откликнулась Алисон.
Умом она действительно все прекрасно понимала, однако эмоционально проникнуться проблемами столь чуждого ей по устройству общества не могла. Помолчав несколько секунд, она пожала плечами:
— Правда, мне похвастаться особо нечем. Я всего лишь делаю свое дело.
— Знаю, — кивнула Кэтрин. — Но как раз поэтому ваш пример столь важен. Всем известно, что вы занимаетесь конкретной работой, а не рекламой женского равноправия... что само по себе является такой рекламой. Тем же, — добавила супруга Протектора с мягкой улыбкой, — объясняется и влияние, оказанное на нас Хонор.
К глазам Алисон подступили слезы, и она почувствовала, как рука Альфреда сжала ее руку. На несколько мгновений в комнате воцарилось молчание. Потом Кэтрин продолжила:
— Так вот, по просьбе Бенджамина я прочла доклад. Приложения были, пожалуй, слишком сложны для моего понимания, однако основную мысль вы выразили просто и ясно.
Она покачала головой, и печаль, омрачившая ее взор, напомнила Алисон о том, что Кэтрин и Элейн уже потеряли в результате выкидышей на ранних сроках беременности пятерых сыновей.
— Подумать только, это сделали с нашей наследственностью мы сами! — вздохнула Кэтрин.
На сей раз головой покачала доктор Харрингтон.
— Не намеренно, — указала она. — Не говоря уж о том, что без этого вмешательства Грейсон вообще не имел бы населения. Надо признать, что в тех условиях найти лучший выход из положения было просто невозможно.
— Да, конечно, — сказала Кэтрин. — Я ни на что не жалуюсь.
Сказанное, как не без удивления поняла Алисон, было правдой; сама она сомневалась, что на месте гостьи смогла бы принять такое, не сетуя.
— Просто... — Старшая жена Бенджамина пожала плечами. — Просто это оказалось на удивление... прозаично. Я хочу сказать, что явление, оказавшее столь глубокое воздействие на наши семейные обычаи, культуру и общественный уклад, получило не слишком вдохновляющее объяснение. Оказалось, что все это не более чем результат медицинской ошибки.
— Не столь уж плохой результат, — махнула рукой Алисон. — Насколько я успела познакомиться с вашим миром, ваши обычаи вполне разумны и представляют собой результат идеального приспособления к обстоятельствам.
— Вы и вправду так считаете? — просила Кэтрин.
Легкая дрожь в ее голосе заставила Алисон приподнять бровь.
— Да, — спокойно ответила она. — А что?
— А то, что такого мнения придерживаются далеко не все иномиряне. Кое-кому наш образ жизни представляется аморальным.
— Ну, это их проблема, а не ваша, — отозвалась Алисон, искренне надеясь, что неосторожный иномирянин, имевший глупость наступить жене Протектора на любимую мозоль, не был мантикорцем.
Вообще-то жители Звездного Королевства отличались терпимостью и широтой взглядов, однако резкая диспропорция полов на Грейсоне делала естественным специфическое отношение жителей этой планеты к гомосексуальным и бисексуальным отношениям. Алисон знала иных уроженцев Сфинкса, которые не упустили бы случая ханжески осудить такую позицию. Ей даже подумалось, не Хонор ли позволила себе... Впрочем, эту мысль доктор Харрингтон отбросила сразу: слишком уж это было не похоже на ее дочь. Более того, пусть даже у Хонор и вырвалось когда-то опрометчивое слово, Кэтрин не стала бы столь бестактно напоминать об этом после ее гибели.
— Видите ли, я родилась на Беовульфе. Уж если кто наслушался обвинений в «аморальности», так это мы, — добавила доктор Харрингтон, и Кэтрин прыснула. — С другой стороны, генетикам, в силу их профессии, приходится сталкиваться с большим разнообразием семейных моделей, чем обычным домашним врачам. Я проводила научные исследования и практиковала на Беовульфе, на Сфинксе и здесь, в Харрингтоне, так что у меня есть возможность сравнивать. Могу со всей ответственностью заявить, что ваши дети окружены не меньшим вниманием и заботой, чем на Беовульфе или в Звездном Королевстве. Что до вашей семейной модели, то она, особенно с учетом особенностей среды обитания, представляет собой вполне здравый отклик на наблюдаемый репродуктивный перекос. Другое дело, — тут Алисон ухмыльнулась, — что некоторые аспекты вашей социальной модели с точки зрения такой упрямой и дерзкой модернистки, как я, оставляют желать лучшего.
— Вы не одиноки, — с улыбкой заявил Бенджамин. — Во всяком случае, в нашей семье есть сторонники той же точки зрения. И я надеюсь, что если мы с Кэтрин и Элейн не захлопнем дверь для перемен, то эти финансовые магнаты, — он указал на самозабвенно игравших в «Монополию» маленьких Мэйхью, — смогут кое-что сделать и для изменения социальной модели. Поверьте, для такого закоснелого сообщества, какое представляет собой Грейсон, это потрясающий темп.
— Я так и поняла, — отозвалась Алисон и вопросительно покосилась на Альфреда.
Тот в ответ пожал плечами.
— По-моему, любимая, это ты затеяла в дополнение к генной заняться еще и социальной инженерией. Вот тебе и решать.
— Что решать? — полюбопытствовала Кэтрин.
— Решать, стоит ли портить семейству Мэйхью первый за двести лет неформальный ужин в гостях деловым разговором, не так ли? — предположил Бенджамин.
— Что-то в этом роде, — призналась Алисон. — Я планировала обсудить с вами парочку возможных решений коррекции генома, но этот вопрос может подождать до другого раза. Тем более что теперь я знаю, с кем из Мэйхью следует беседовать на такие темы. Верно, Кэтрин?
— Да, научные вопросы лучше обсуждать со мной, а финансовые с Элейн, — благодушно согласилась Кэтрин. — Ну а всякие мелочи вроде войн и кризисов, дипломатических там или конституционных, это, — она великодушно махнула рукой, — по части Бенджамина.
— Премного благодарен за доверие, — рассмеялся Протектор, шутливо погрозив женам пальцем.
— Но если оставить в стороне геномы и иже с ними, остаются вопросы, которые нам все же хотелось бы обсудить сегодня, — сказала Алисон уже более серьезно. — Миранда, вы готовы?
— Конечно, миледи.
Миранда Лафолле поднесла к губам наручный коммуникатор — маневр, несколько усложненный тем, что у нее на коленях в обнимку с Фаррагутом устроилась сияющая малышка Хонор, — и тихо заговорила в микрофон.
Взрослые Мэйхью заинтересованно переглянулись, одна ко никто из них не произнес ни слова. Через несколько секунд в дверь тихонько постучали.
Один из телохранителей отворил ее, и в библиотеку вошел Джеймс МакГиннес.
— Вам что-то понадобилось, миледи? — спросил он Алисон.
— Не что-то, а кто-то, Мак, — мягко поправила его доктор Харрингтон. — Присядьте, пожалуйста.
— Она указала на кресло рядом с кушеткой, на которой сидели она и Альфред. Стюард, поколебавшись, едва заметно пожал плечами и сел. Улыбнувшись, Алисон мягко сжала пальцами его плечо и оглянулась на семейство Мэйхью.
— Так вот. Во-первых, мы с Альфредом хотели сообщить вам, что на следующей неделе на борту «Тэнкерсли» из Звездного Королевства прибывает Уиллард Нефстайлер. Он доставит сюда завещание Хонор.
Казалось, что в уютной библиотеке повеяло холодом, однако Алисон, не обращая на это внимания, продолжила:
— Поскольку ее деловые и финансовые интересы примерно наполовину были сосредоточены в Звездном Королевстве, оно было официально утверждено по мантикорскому закону, хотя, как я понимаю, отдельные его пункты, наверное, надо будет утвердить и на Грейсоне. Документ этот имеет устрашающий объем и содержит множество статей и позиций, от которых у нормального человека голова не может не пойти кругом, однако Уиллард любезно прислал нам краткое и доступное изложение. Если никто не возражает, нам с Альфредом хотелось бы ознакомить вас с основным его содержанием.
Бенджамин молча покачал головой, и Алисон перевела взгляд на МакГиннеса. Когда стюард понял, для чего он приглашен, глаза его наполнились болью: всякое напоминание о смерти капитана было для него мукой. Однако он тоже отрицательно покачал головой.
— Спасибо, — с печальной улыбкой сказала Алисон. Несколько мгновений она молчала, собираясь с мыслями, потом прокашлялась.
— Начну с того, что размеры личного состояния Хонор повергли меня в изумление. Мы не говорим о лене Харрингтон, который является феодальным владением, а не частной собственностью, но, если учесть ее пай в грейсонских компаниях «Небесные купола» и «Верфи Ворона», совокупная финансовая оценка ее собственности на момент смерти почти достигла семнадцати целых четырех десятых миллиардов мантикорских долларов.
Бенджамин, не удержавшись, тихонько присвистнул, и Алисон понимающе кивнула.
— Мы с Альфредом понятия не имели о том, что ее состояние достигло таких размеров, — продолжила она будничным тоном, и лишь пожатие руки мужа выдавало, какой ценой давалось ей это внешнее спокойствие. — Более того, я отнюдь не уверена в том, что она сама имела об этом полное представление. К тому же больше четверти названной суммы составили доходы «Верфей Ворона» за последние три года. Она не имела возможности вникать во все подробности, однако Уиллард вел ее дела как всегда безупречно и в полном соответствии с ее пожеланиями. Одним из таких пожеланий было слияние фондов, остававшихся в Звездном Королевстве, с капиталом «Небесных куполов». При этом лорд Клинкскейлс останется исполнительным директором компании, каковая переходит в доверенное управление следующему землевладельцу лена Харрингтон с тем непременным условием, чтобы все будущие финансовые операции концерна учитывали в первую очередь интересы Грейсона, а совет директоров больше чем наполовину состоял из подданных лена Харрингтон. Как мы понимаем, чтобы исполнять обязанности главного финансового директора и менеджера «Небесных куполов», Уилларду придется обосноваться на Грейсоне.
— Это небывало щедрый дар, — сказал Бенджамин. — Столь масштабные инвестиции в экономику лена Харрингтон и всего Грейсона окажут огромное влияние на наше развитие.
— Чего она и хотела, — подтвердил Альфред. — Но помимо того, о чем сказала Элли, Хонор сочла нужным сделать и особые распоряжения. Огромная сумма оставлена нам, шестьдесят пять миллионов образуют трастовый фонд защиты интересов обосновавшихся на Грейсоне древесных котов, сто миллионов выделяется на нужды клиники и еще пятьдесят — на Музей Искусств в Остин-сити. Кроме того, она выделила сто миллионов в фонд обеспечения семей ее личных гвардейцев и еще сорок, — он посмотрел на МакГиннеса, — завещала вам, Мак.
МакГиннес побледнел, и доктор Харрингтон снова сжала его плечо.
— Правда, Мак, она оговорила два условия, — тихо сказала она. — Во-первых, тебе следует уйти в отставку: вы с ней перевидали достаточно сражений, и она хотела быть уверенной в твоей будущей безопасности. Ну а во-вторых, она, от себя и Нимица, просит тебя позаботиться о Саманте и котятах.
— Конечно, миледи, я... — хрипло пробормотал стюард. — Ей не было нужды...
Его голос сломался. Алисон грустно улыбнулась.
— Разумеется, Мак, «нужды» не было, — сказала она. — Речь идет не о «нужде», а о ее желании. В соответствии с которым, в частности, двадцать миллионов достанутся Миранде.
Лафолле резко вздохнула, но доктор Харрингтон спокойно заключила:
— Есть и другие, более мелкие распоряжения, но с ними можно будет ознакомиться по прибытии Уилларда. Самые важные пункты я, как могла, изложила.
— Она была выдающейся женщиной, — тихо произнес Бенджамин.
— Это правда, — так же тихо отозвалась Алисон.
На несколько секунд в библиотеке воцарилась тишина; потом доктор Харрингтон глубоко вздохнула и поднялась на ноги.
— Я пригласила гостей на ужин, а угощаю пока одними разговорами. Не пора ли за стол? Мак, все готово?
— Полагаю, что да, миледи. Но сейчас проверю, чтобы быть уверенным.
Он открыл дверь библиотеки, но остановился и с ухмылкой отступил в сторону, пропуская четверых древесных котов: Язон с Андромедой шли впереди, Хиппер с Артемидой, не спуская глаз с малышей, позади. Котята тут же рванулись вперед и с самоубийственной беспечностью принялись носиться у людей под ногами. Раньше Алисон очень боялась, как бы кто ненароком не наступил на пушистого малыша, но теперь она твердо знала, что опасаться не стоит. Котята обладали фантастической реакцией.
Все же она присматривала за ними и потому уловила то мгновение, когда котята, впервые уловившие эмоции человеческих детей, выпрямили спинки и навострили ушки; их зеленые глаза заинтересованно светились. Глядя на по-матерински следившую за малышами Ариадну, Алисон вспомнила свой недавний разговор с Кэтрин: древесные коты и жители Грейсона, похоже, кое в чем придерживаются схожих взглядов на воспитание. Причем, кое в чем хорошем. Хевы ни словом не обмолвились о судьбе кота, но все члены разросшегося семейного клана Хонор — и люди, и коты — понимали, что Нимиц не пережил ее. Бывало, что после смерти своих людей коты кончали жизнь самоубийством, однако в данном случае дело обстояло иначе. Чтобы повесить Хонор, хевы должны были сначала убить Нимица, только так они...
Алисон оторвало от горестных размышлений странное ощущение, возникшее в уголке сознания. Она заморгала и обвела библиотеку внимательным взглядом, пытаясь разобраться, что же происходит. Артемида по-прежнему наблюдала за котятами, вокруг которых прыгали детишки Мэйхью Они слегка утихомирились после строгого выговора Элейн но все равно буквально пузырились от восторга. Ничего удивительного в этом не было: Хонор говорила матери, что дети обожают Нимица, а ведь это были котята. Незнакомые, замечательные, потрясающие котята! Артемида наблюдала за возней ребятни со снисходительным весельем, а вот Хиппер...
Внезапно глаза Алисон расширились. Только сейчас она поняла, что показалось ей странным: кот припал к земле на всех шести лапах, как спринтер перед рывком. Только самый кончик вытянувшегося назад хвоста метался из стороны в сторону, описывая крошечную арку, сам же Хиппер был совершенно неподвижен и даже не смотрел на котят. Его зеленые, как трава, глаза были прикованы к маленьким Мэйхью.
«Нет, — запоздало сообразила Алисон, — только не Мэйхью! Только не...»
Она уже собралась открыть рот, когда Хиппер, сорвавшись с места, кремово-серым пятном метнулся через библиотеку к детям.
Личный телохранитель Рэйчел Мэйхью, увидев направление прыжка, отреагировал на уровне спинномозговых рефлексов. Умом он понимал, что ни один древесный кот никогда не причинит вреда ни в чем не повинному ребенку, но инстинкт охранника сработал сам по себе. Гвардеец протянул руку, чтобы оттолкнуть девочку с линии прыжка, одновременно пытаясь закрыть ее своим телом. Однако ничего не вышло: слишком неожиданной оказалась реакция его подопечной. В момент прыжка Рэйчел обернулась, словно кто-то окликнул ее по имени. Взгляд ее сосредоточился на Хиппере, она с поразительной ловкостью увернулась от руки телохранителя, присела и с сияющей улыбкой приняла кота в широко раскрытые объятия.
Стоит добавить, что Хиппер был одним из самых крупных древесных котов, каких доводилось видеть Алисон. Его масса составляла свыше десяти килограммов — совсем немало, учитывая, что Рэйчел исполнилось всего одиннадцать лет, а сила тяготения на Грейсоне превосходила стандартную земную на 17 процентов. Если добавить к этому инерцию прыжка, предсказать результат было совсем просто.
Рэйчел с котом в объятиях шмякнулась на мягкое место. Алисон едва успела схватить гвардейца за запястье. Она сделала это непроизвольно и лишь потом поняла, что рука телохранителя, тоже непроизвольно, потянулась к рукояти импульсного пистолета. Правда, уже перехватив его, Алисон почувствовала, как мускулы грейсонца облегченно расслабились. И он, и все, находившиеся в библиотеке, услышали громкое, восторженное урчание: кот терся щекой о щеку Рэйчел.
Сестры вытаращили глазенки, да и взрослые выглядели совершенно ошарашенными. Кроме Миранды: та, подхватив на руки Фаррагута, опустилась на колени рядом с Рэйчел. Девочка ее не заметила: в этот миг во всей Вселенной для нее существовал лишь Хиппер. А для него — лишь она.
— Ой... ну и дела! — обрела, наконец, дар речи Кэтрин и, взглянув на Алисон, тихо спросила: — Это то, о чем я думаю, правда?
— Оно самое. И я вам искренне сочувствую.
— Сочувствуете? Но ведь не думаете же вы, будто он может обидеть мою девочку или...
— Боже упаси! — поспешно заверила ее доктор Харрингтон. — Просто коты очень редко принимают детей. Не то чтобы это считалось неслыханным: как раз первый случай на Сфинксе произошел с ребенком примерно того же возраста, что и Рэйчел... или Хонор. В некоторых отношениях это здорово, но есть моменты...
— Что за моменты? — осведомилась подошедшая Элейн.
— Ну, — Алисон усмехнулась, — во-первых, этот котик прилипнет к ней почище грейсонского телохранителя: вам не удастся разлучить их даже для принятия ванны или врачебного осмотра, а о том, чтобы оставлять его дома, направляясь на официальные мероприятия, советую и не мечтать. Да она и сама ни за что не захочет выпускать его из рук.
— Ну что ж, во всяком случае сегодня я не вижу причины пытаться их разлучить, — сказала Кэтрин, покосившись на Элейн.
— Не о том речь, — покачала головой Алисон. — Девочка не захочет выпускать его из объятий не только сегодня, а вообще. Физический контакт при установлении эмпатических уз очень важен для обеих сторон. Особенно в первые несколько месяцев и особенно если человеческая сторона так молода. Хонор, например, не спускала Нимица с рук на протяжении целого стандартного года.
— Ничего себе! — пробормотала Кэтрин совсем другим тоном.
— И еще одно: вам придется предупредить всех взрослых, которые будут иметь дело с Рэйчел, чтобы они следили за своими чувствами.
Элейн метнула в нее острый взгляд, и Алисон пожала плечами.
— Как правило, из котов получаются великолепные няньки: за безопасностью ребенка они следят лучше кого бы то ни было, и никто не позавидует человеку, вздумавшему причинить вред их подопечному. Да что тут говорить: думаю, вашей семье лучше, чем кому-либо на Грейсоне, известно, каким надежным защитником может быть древесный кот.
Обе мадам Мэйхью кивнули, и Алисон снова покачала головой.
— К несчастью, коты чрезвычайно чувствительны по отношению к эмоциям, направленным на их людей... или тем, которые кажутся им направленными на их людей. А это значит, кот будет остро реагировать на любого, кто рассердится на Рэйчел или просто будет чем-то недоволен в ее присутствии. Ну и кроме того, вас ожидает масса интересных впечатлений, когда девочка вступит в период созревания.
Глаза Кэтрин расширились, и Алисон хихикнула.
— Нет, нет! Насколько мне известно, к любовным похождениям своих людей коты интереса не проявляют. Но они эмпаты, и когда у нее начнутся вызываемые гормональными сдвигами перепады настроения, они оба будут чрезвычайно раздражительны. Единственное, что радует, так это возраст Хиппера. Ему около пятидесяти стандартных лет, примерно столько же, сколько было Нимицу, когда он принял Хонор. Стало быть, по сравнению с Рэйчел он взрослый и, если хоть чуточку похож на Нимица, нытья и хныканья поощрять не станет. Никаких скидок на переходный возраст.
— Ох, беда! — шутливо вздохнула Элейн, но тут же покачала головой и добавила: — Только боюсь, Кэт, это не самое серьезное из грядущих осложнений. Как будут чувствовать себя остальные девочки?
— Вы о зависти и ревности? — уточнила Алисон, снова взглянув на Рэйчел и Хиппера.
Сестры Мэйхью опустились на колени рядом с новой парой, Язон и Андромеда не сводили с этой компании ярких, заинтересованных глаз, Альфред и Бенджамин тихонько переговаривались. Улыбнувшись, доктор Харрингтон вновь повернулась к женам Мэйхью.
— Хонор была единственным ребенком, так что мой опыт, несомненно, отличен от того, какой приобретете вы, но думаю, как раз с этим никаких осложнений не будет.
— А почему? — спросила Кэт.
— Потому что Хиппер — эмпат. Он способен ощущать эмоции не только Рэйчел, но и тех, кто ее окружает. Как раз поэтому оказаться принятой в детстве очень хорошо: близость с котом развивает восприимчивость к чувствам близких. Конечно, тут тоже возможны сложности: желательно, чтобы первые несколько недель вы ненавязчиво приглядывали за дочуркиным поведением. Дети есть дети: даже самые лучшие из них склонны воображать о себе невесть что, особенно если у них есть повод. В данном случае повод почувствовать свою исключительность налицо. На то, чтобы связь устоялась, потребуется два-три месяца, и если в это время между нею и сестрами возникнет отчуждение, последствия будут ощущаться долго. Но если, на что я надеюсь, ничего подобного не произойдет, то остальных девочек Хиппер тоже вниманием не обделит. Ну а сам он, — Алисон усмехнулась, — надо полагать, вообразит, что угодил прямиком в кошачий рай. Ручаюсь, когда за него возьмутся все четыре девчушки, они заласкают его до одурения!

КНИГА ВТОРАЯ

ГЛАВА 8

— А-а-а-пчхи!
Хонор чихнула так, что из глаз буквально посыпались искры. Глаза наполнились слезами, нос изнутри обожгло огнем, и коммодор леди Хонор Харрингтон, землевладелец и графиня Харрингтон, поспешно выронив металлический гребень, принялась остервенело тереть крылья носа в надежде предотвратить следующий чих.
Надежда не оправдалась. В голове произошел новый взрыв, а перед лицом заплясало облачко невероятно мелких пушинок. Хонор замахала руками, словно отмахиваясь от комаров... и примерно с тем же успехом. Тончайшие волоски липли к вспотевшей коже.
Она чихнула еще раз. Лежавший у нее на коленях кот поднял голову. В его глазах не было лукавого смеха, который непременно появился бы прежде. Казалось, все его силы ушли на то, чтобы повернуть голову: он лежал, тяжело дыша, распластавшись, насколько позволяли неправильно сросшиеся ребра и средний плечевой пояс. Даже его хвост выглядел в два раза шире обычного и приобрел плоскую форму. Уроженцы Сфинкса с его затяжными, студеными зимами, древесные коты отличались пушистой, удивительно теплой и мягкой шерстью. При этом их шубки были еще и шелковистыми, почти не создававшими трения, что, с одной стороны, позволяло им проскальзывать в узкие отверстия, но, с другой, могло сильно осложнить жизнь древолазающего. Если кот зацепится хвостом за ветку и повиснет вниз головой, а затем соскользнет и сорвется со стометровой высоты это едва ли сойдет за идеальный спуск с дерева. Однако в ходе эволюции у древесных котов выработалось идеальное приспособление. На самом деле их хвост был гораздо шире чем считало большинство людей. Мало кто об этом догадывался, ибо, как правило, мощные мышцы удерживали его свернутым в плотную трубочку, снаружи покрытую мехом. Но в случае необходимости хвост разворачивался: с внутренней стороны он был покрыт шершавой кожей, которая позволяла цепко обхватывать даже мокрые или оледеневшие ветви и надежно на них удерживаться. Это замечательное приспособление позволяло пользоваться хвостом и одновременно сохранять тепло на протяжении долгой и суровой зимы.
Однако в отличие от прохладного даже летом Сфинкса, Аид, чаще — во всяком случае теми несчастными, кого угораздило туда попасть, — именовавшийся Адом, имел климат, соответствующий названию. Планета вращалась вокруг Цербера-Б имевшего класс G3 на удалении всего в семь световых минут с наклоном оси пять градусов, и условия на ее поверхности явно не предназначались для древесных котов. Со стороны могло показаться, будто под густой, мрачной сенью непроходимых джунглей царит прохлада, однако то было обманчивое впечатление. Температура, во всяком случае близ экватора, зашкаливала за сорок градусов по Цельсию (почти сто пять по старой шкале Фаренгейта), а влажность достигала почти ста процентов, хотя дожди никогда не проникали под плотную лиственную крышу. Влага лишь просачивалась сквозь зеленый покров, заполняя пространство между сплетающимися кронами и хлюпающей почвой туманной взвесью из крохотных капелек. Жара и влажность угнетающе действовали на Хонор, но для Нимица они стали настоящим бедствием.
Дело в том, что древесные коты не надевали и не сбрасывали свои шубки в соответствии с регулярным календарным циклом. Густота и плотность их трехслойных шубок определялась температурой окружающей среды в текущий период. На Сфинксе зима запросто могла растянуться на три-четыре лишних стандартных месяца, а температура от сезона к сезону менялась медленно. Со временем природный механизм должен был сработать и здесь, но переход от умеренных температур, поддерживаемых бортовыми климатическими установками звездных кораблей, к Аду оказался слишком резким. Нимиц еще не успел избавиться от густого зимнего подшерстка, отросшего еще на Сфинксе, до пленения хевами, и когда он внезапно угодил в Адскую жару, началась болезненная линька. Сбрасывалась не только зимняя шерсть, но и пух, в норме сохранявшийся круглый год: в результате Хонор и ее спутники были постоянно окружены облаком легчайших пушинок.
К счастью, его двуногие друзья понимали, что Нимицу приходится тяжелее, чем им. К тому же он был искалечен и не мог ухаживать за своей шкуркой должным образом. Лишенный способности нормально вылизываться, кот всегда мог рассчитывать на помощника, готового вычесать его мех щеткой. В других обстоятельствах он бы просто наслаждался подобными знаками внимания, но сейчас, как и люди, мечтал лишь о том, чтобы процедура поскорее закончилась.
Глядя на Хонор, он виновато мяукнул, и та, позабыв про свой нос, принялась почесывать его за ушами.
— Знаю, паршивец, — сказала она, склонившись пониже и коснувшись головы Нимица правой щекой, — ты ни в чем не виноват.
Хонор умолкла и в ожидании очередного, неотвратимо приближающегося чиха подняла глаза к ветвям росшего поблизости здоровенного (ствол у основания имел в обхвате не меньше метра) дерева, с виду слегка напоминавшего пальму. Там, на высоте примерно тридцати метров над ее головой, затаился среди листвы снаряженный словно в бой Эндрю Лафолле — с ручным коммуникатором, флягой, электронным биноклем, импульсным пистолетом, тяжелым ружьем оснащенным гранатометом, и, насколько могла судить едва видевшая его Хонор, миниатюрным термоядерным устройством.
«Меня не должно заботить, прихватил он с собой бомбу или нет, — с улыбкой сказала себе она. — Если это сделало его счастливым, то и слава богу. Во всяком случае "приказ" занять наблюдательный пост избавил его от необходимости постоянно торчать здесь, внизу, оберегая мою спину. Пусть уж сидит там и охраняет все наши спины сразу. И... нам с ним — мне с ним! — чертовски повезло. Чертовски!»
Ее размышления прервались особенно мощным чихом: она отвлеклась, расслабилась — и тут же за это пострадала. На миг ей показалось, что с головы снесло макушку. Придя в себя, она с силой фыркнула и, склонившись набок, неловко потянулась за оброненной расческой. Поднять ее, не сбросив с колен Нимица, было непростой задачей: она не могла придержать кота левой рукой, поскольку руки у нее больше не было. Нимиц удержался на месте, с большой осторожностью уцепившись когтями за позаимствованные из комплекта штурмового шаттла хевов брюки. Во-первых, они были тоньше, чем те, что она привыкла носить, а во-вторых, заменить их, увы, было просто нечем. Когда ей наконец удалось зажать расческу в пальцах уцелевшей руки и выпрямиться, Хонор облегченно вздохнула.
— Достала! — торжествующе сообщила она коту и снова принялась вычесывать его, взметнув новое облако пуха.
Нимиц закрыл глаза и, вопреки страданиям от жары, заурчал. Благодаря телепатической связи Хонор ощутила его благодарность за помощь и удовлетворение тем фактом, что они оба живы, в силу чего она в состоянии предложить ему свою помощь, а он — принять ее. Правый уголок ее рта изогнулся в ответной улыбке, окрашенной скорбью по боевым товарищам, погибшим, помогая им вырваться из смертельной хватки Госбезопасности хевов. Кот приумолк, открыл один глаз, словно укоряя ее за печаль, но передумал и опустив подбородок, заурчал снова.
— Он когда-нибудь закончит линьку? — послышался невеселый вопрос.
Задавший его человек подошел к Хонор слева, а поскольку хевы выжгли ей электронные имплантанты и ослепили ее на левый глаз, она, чтобы увидеть говорившего, начала поворачиваться всем корпусом.
— О, прошу прощения, шкипер! — торопливо воскликнул новоприбывший. — Сидите спокойно. Это я виноват, совсем забыл про ваш глаз.
Низкая, похожая на папоротник, никогда не просыхающая трава захлюпала под ногами, и Хонор чуть заметнее улыбнулась половинкой рта: обойдя вокруг нее, перед ней очутились Алистер МакКеон и Уорнер Кэслет.
Как и почти все остальные члены маленького отряда, они укоротили хевенитские форменные брюки, превратив их в обкромсанные шорты. Наряд дополняла пропотевшая футболка, а на переброшенном через левое плечо ремне у каждого болтался девяностосантиметровый тесак. МакКеон носил также кобуру с тяжелым пульсером военного образца и немилосердно стоптанные ботинки, последний уцелевший элемент его мантикорского обмундирования.
— Ага, — заметила Хонор, — вот что, оказывается, носят потерпевшие кораблекрушение модники в этом году.
МакКеон, посмотрев на свои голые ноги, угрюмо ухмыльнулся. «Вряд ли можно представить себе что-то менее похожее на коммодора Королевского флота Мантикоры, — сухо подумал он. — За исключением, возможно, женщины, сидевшей сейчас перед ним».
— Может, получилось не слишком модно, но ничего удобнее для этой чертовой планеты и не придумаешь, — включился в шутливый разговор Уорнер Кэслет.
Он был уроженцем планеты Данвиль из принадлежавшей Народной Республике системы Пароа, и его выговор был резковат, но отличался приятным своеобразием.
— Имейте совесть! — упрекнула товарищей Хонор. — Мы находимся в самом центре экваториальной зоны, а старшина Харкнесс говорит, что в более высоких широтах температуры вполне приемлемые.

Предыдущая страница 5 Следующая страница


Испытание Адом 6

— О чем разговор! — хмыкнул МакКеон, утирая пот со лба. — Я так понял, в арктической зоне температура падает аж до тридцати пяти. Особенно ночью.
— Ты явно преувеличиваешь, — возразила Хонор, и в ее здоровом глазу заплясали озорные огоньки.
МакКеон почувствовал, что его собственная улыбка становится натянутой, и едва сдержал желание бросить на Кэслета укоризненный взгляд. Сотрудники Бюро Госбезопасности Народной Республики, не обладая познаниями, достаточными для того, чтобы просто отключить электронные имплантанты, пережгли искусственные нервы. В результате этой варварской операции Хонор ослепла на левый, искусственный глаз, левая половина ее лица оказалась парализованной, а речь, из-за неподвижности левой стороны рта, становилась невнятной, стоило ей забыть о необходимости тщательно выговаривать слова. Ощутив, как в нем, подобно вулканической лаве, начинает вскипать гнев, Алистер напомнил себе, что Уорнер Кэслет, пусть и офицер Народного флота, здесь ни при чем. На самом деле он оказался в этом, вполне сравнимом с настоящим адом, местечке именно потому, что, находясь на борту корабля Госбезопасности «Цепеш», делал все, чтобы помочь пленникам.
МакКеон, разумеется, прекрасно все это понимал, однако жгучая волна ненависти захлестывала его всякий раз, когда он задумывался о том, что сделали с Хонор костоломы ГБ. Разумеется, предусмотренная правилами содержания пленников дезактивация кибернетических имплантантов мотивировалась исключительно соображениями безопасности равно как и бритье головы производилось якобы в «санитарно-гигиенических» целях. Однако, хотя сама она на сей счет отмалчивалась, Алистер слишком хорошо знал, что ни «безопасность», ни «гигиена» не имели к издевательствам ни малейшего отношения. Все, что творили хевы, было проявлением бессмысленной злобы, не имеющей оправдания жестокости. Иногда МакКеон почти жалел о том, что совершившие это негодяи уже мертвы.
— Ладно, — проговорил он, стараясь, чтобы его голос звучал так же непринужденно, как у нее, — не тридцать пять, а тридцать. Но только зимой и осенью.
— Алистер, ты безнадежен!
Хонор с кривой полуулыбкой покачала головой. МакКеон был слишком дисциплинирован, чтобы дать волю эмоциям, но они с Нимицем явственно ощутили внезапную вспышку его ярости и прекрасно знали, чем она вызвана. Говорить об этом было бессмысленно, и Хонор просто перевела взгляд на Кэслета:
— Как вы себя чувствуете, Уорнер?
— Жарко и мокро, — с улыбкой отозвался Кэслет. Он посмотрел на МакКеона и протянул руку ладонью вверх. — Дайте мне вашу фляжку, Алистер. Дама Хонор, видимо, хочет поговорить с вами с глазу на глаз, а я пока наполню фляги, и свою и вашу. Нам ведь скоро отправляться назад.
— Спасибо. Пожалуй, идея хорошая, — ответил МакКеон.
Он отстегнул флягу, висевшую на ремне слева, уравновешивая пульсер, и бросил ее Кэслету. Тот поймал сосуд на лету, шутливо отдал честь и зашагал к шаттлам.
— Он хороший человек, — без всякой связи с предыдущим разговором тихо сказала Хонор МакКеону, провожая Уорнера взглядом.
Алистер шумно вздохнул и кивнул:
— Да, он хороший.
Фраза ничем не напоминала извинение, но именно им по сути и была, и Хонор не нуждалась в телепатических способностях, чтобы понять это. Собственно, еще на «Цепеше» между офицерами установились почти дружеские отношения, но — обостренные неизбежной напряженностью. Как человек Кэслет очень нравился и самой Хонор, она доверяла ему, однако, по крайней мере юридически, он оставался офицером вражеского флота, и между ними по-прежнему существовала невидимая граница. Уорнер понимал это ничуть не хуже и в сложившейся ситуации проявлял терпение и такт. Он сам в личной беседе предложил ей не выдавать ему огнестрельное оружие, да и сейчас вызвался наполнить фляги, только чтобы умело разрядить напряжение. Хонор никак не могла решить окончательно, что же с ним делать. Кэслет мог возмущаться тем, как головорезы из БГБ обращались с пленными и с ней самой, мог презирать и ненавидеть свое правительство, однако при всем этом он оставался принесшим присягу офицером и гражданином Народной Республики. Рано или поздно ему предстояло сделать нелегкий выбор. Точнее сказать, еще один трудный выбор, ибо само его пребывание здесь являлось следствием выбора, однажды уже сделанного.
«Правда, — напомнила себе Хонор, — это единственная причина, по которой он все еще жив. Если бы Алистер не прихватил его с собой, он разделил бы участь экипажа "Цепеша", взорванного Харкнессом. А если бы каким-то чудом крейсер не взорвался, ему все равно не следовало оставаться. Корделия Рэнсом в жизни бы не поверила, что он ничем не помог нашему побегу. И угоди он ей в лапы...»
Хонор поежилась и, выбросив из головы посторонние мысли, пригласила МакКеона сесть рядом с ней.
Повинуясь молчаливой команде, Алистер устроился на поваленном стволе и пригладил мокрые волосы. Воздух под пологом джунглей был почти неподвижен, однако МакКеон проявил осторожность и, уловив едва ощутимое дуновение, расположился с наветренной стороны, так чтобы облачко кошачьего пуха сносило в сторону. Хонор хмыкнула.
— Минут десять назад Фриц принес мне бутыль со свежей водой, — сказала она, продолжая вычесывать Нимица не сводя с него здорового глаза. — Она там, в рюкзаке. Угощайся.
— С удовольствием, — отозвался МакКеон, — мы-то с Уорнером опустошили свои уже час назад. — Он запустил руку в вещевой мешок, и его глаза расширились. — Эй, она же ледяная! А ты об этом даже не сказала!
— Высокое положение имеет свои преимущества, коммодор МакКеон, — усмехнулась Хонор, — Пей на здоровье.
Упрашивать МакКеона не пришлось: отвинтив крышку, он закинул голову и с восторгом припал губами к горлышку. Поскольку холодный напиток предназначался для Хонор, он, по настоянию доктора Монтойи, был обогащен витаминами, протеинами, глюкозой и другими полезными вещами. Добавки придавали воде странноватый, несколько неприятный оттенок вкуса, но эти мелочи с лихвой искупались тем, что она была холодной...
— О-о-х... с ума сойти! — пробормотал МакКеон, оторвавшись, наконец, от бутыли.
Некоторое время он наслаждался ощущением прохлады во рту, потом вздохнул и завинтил крышку...
— Я уже почти забыл, что такое холодная вода, — сказал он, укладывая бутыль в рюкзак. — Спасибо, шкипер.
— Да ладно тебе, — ответила Хонор, замотав головой от неловкости.
Алистер невольно улыбнулся. Она до сих пор обижалась на Монтойю из-за того, что с ней все еще «нянчились». Свои чувства она старалась скрывать, но такое отношение казалось ей несправедливым и незаслуженным, ведь любой член их маленького отряда сделал для их спасения намного больше, чем она. Однако спорить не приходилось: во-первых, ее раны, полученные во время их отчаянного побега, а, во-вторых, голодный хевенитский паек довел ее почти до дистрофии. В их единственной стычке по поводу режима доктор Монтойя, наплевав на чудовищную разницу в званиях, прямо и недвусмысленно приказал ей заткнуться и не мешать ему «откармливать ее обратно до нормального состояния». С тех пор ей постоянно казалось, что все остальные урезают свои порции, чтобы подбрасывать ей лакомые кусочки.
Если, конечно, слово «лакомые» применимо к продуктам из аварийного пайка хевов. А ведь до того, как ее угораздило попасть на Ад, Хонор была уверена, что ничего противнее аварийных пайков Королевского флота просто не существует «Век живи, век учись», — подумала по этому поводу Хонор и, меняя тему разговора, спросила:
— Есть новости от разведчиков?
— Практически нет. Мы с Уорнером раздобыли все, что просил Фриц, но, думаю, толку от этих образцов будет не больше, чем от прежних. А Джаспер с Энсоном наткнулись на еще одного котомедведя, или как там его. Зверюга оказался таким же сердитым, как и те два, на которых нарвались мы. И ведь что обидно: мы этим бестиям в пищу не годимся им наше мясо не переварить, но они, позорники, об этом даже не догадываются. Если б они получше учились, может, оставили бы нас в покое.
— А может, и нет, — пробормотала Хонор, вытирая расческу о бедро, чтобы убрать застрявшую между зубцами спутавшуюся шерсть. — Мало ли существует всякого, что мы — или древесные коты — усваиваем плохо, но все равно едим, потому что вкусно. Не исключено, что с точки зрения котомедведя мы представляем собой низкокалорийный, зато изысканный деликатес.
— Он может считать меня чем угодно, — буркнул МакКеон, — но если он еще раз сунется ко мне так же невежливо, я накормлю его дротиками из пульсера.
— Не слишком дружелюбно, зато благоразумно, — признала Хонор. — По крайней мере эти зверюги поменьше, чем наши гексапумы или скальные медведи.
— И то верно, — отозвался МакКеон.
Он повернулся, не вставая с бревна, и бросил взгляд в сторону лагеря. Каждый из угнанных ими хевенских штурмовых шаттлов имел шестьдесят три метра в длину при максимальном размахе развернутых крыльев сорок три, а сложенных по швартовому варианту — девятнадцать метров. Как ни проклинали беглецы жаркие, влажные, душные, наполненные гниением и прожорливыми тварями джунгли, они не могли не признать, что в любой другой местности им не удалось бы столь надежно спрятать два здоровенных корабля. Особенность здешнего леса заключалась в том, что самые высокие деревья росли на большом расстоянии одно от другого, и пилотам удалось посадить оба шаттла, не зацепив ни единого ствола. Ну а сразу после посадки между этими самыми стволами натянули входившие в бортовой комплект каждого шаттла маскировочные сети, а лианы, лоза, ветви, сучья, листва, стволы и папоротник помогли сделать укрытие более надежным. Правда, для этого пришлось попотеть: натянуть сети над парой огромных кораблей с помощью всего семнадцати пар рук и четырех портативных гравиподъемников было адской работой, но альтернатива небывало способствовала трудовому подъему. Гостеприимством сотрудников Госбезопасности беглецы были сыты по горло.
— Как конверторы? — спросил, помолчав, МакКеон.
— Крутятся потихоньку, — ответила Хонор, очищая расческу от очередного клока шерсти. — По правде сказать, чем ближе я знакомлюсь с аварийным снаряжением хевов, тем больше удивляюсь. Я-то думала, что на борту будет только допотопное старье, но кто-то в НРХ здорово поработал над экипировкой обеих пташек.
— Они принадлежат БГБ, — пояснил с кривой усмешкой МакКеон. — Госбезопасность забирает все самое лучшее. Надо полагать, это относится и к аварийному снаряжению.
— Не уверена, что дело только в этом, — возразила Хонор. — Харкнесс, Скотти и Уорнер прошерстили все инструкции: они стандартные и предназначены для персонала Флота. Не БГБ, а флота! Возможно, эти шаттлы и оснащены несколько лучше обычных флотских, но общий уровень явно сопоставим.
МакКеон буркнул что-то невразумительное, и Хонор улыбнулась: через Нимица она ощущала, что отсутствие веских контраргументов вызывает у капитана досаду. Сама мысль о том, что хевы способны хоть в чем-то сравниться с Королевским флотом, казалась Алистеру крамольной.
— Вообще-то, — продолжила она, — мне кажется, что их энергетические конверторы даже получше наших. Громоздкие, да, но при этом очень эффективные.
— Ну уж во всяком случае их энергетическое оружие в сравнение с нашим не идет, — с ухмылкой (поняв, что она его поддразнивает) ответил МакКеон.
— Что правда, то правда, — серьезно кивнула Хонор — Полагаю, случись мне выбирать между лучшей модификацией гразера и лучшим энергетическим преобразователем для системы жизнеобеспечения, я выбрала бы оружие. Но, замечу, выбор был бы нелегким.
— Особенно в нынешних обстоятельствах, — уже без ухмылочки согласился МакКеон, и Хонор снова кивнула.
Алистер до сих пор не имел даже приближенного представления относительно дальних перспектив. Он решал сиюминутные задачи: собрать беглецов вместе, создать у хевов впечатление, будто все пленники погибли, укрыть угнанные шаттлы, чтобы исключить возможность случайного обнаружения... Зато, подозревал он, в голове Хонор уже вызревает план дальнейших действий. Шаттлам в этом плане наверняка отводилась не последняя роль, однако проблема заключалась в том, что трудно было найти среду, менее благоприятную для функционирования электроники и сложных механизмов, чем душная парилка джунглей Ада. Рабочая бригада главстаршины Линды Барстоу каждый божий день занималась тем, что боролась с лианами и прочими ползучими растениями, оплетавшими корпус, просачивавшимися в турбины и норовившими забить решительно все технологические отверстия обоих трофейных кораблей. Разумеется, бронированные корпуса боевых шаттлов могли противостоять и не такому воздействию, но жара и влажность в сочетании с агрессивной плесенью, грибками и микроорганизмами грозили уничтожить всю сложную, чувствительную к химическим и температурным воздействиям электронную начинку, оставив в целости лишь бесполезные каркасы. Поддержание систем жизнеобеспечения и остальных систем обоих шаттлов в рабочем состоянии требовало непрерывного внимания, немалых усилий и энергических затрат. Разумеется, они не шли ни в какое сравнение с чудовищными энергорасходами звездных кораблей, но исходящее излучение могли обнаружить любые сколько-нибудь чувствительные приборы. Оптимизм внушало лишь то, что сканировать данный регион специально причин ни у кого не было, а случайное обнаружение представлялось маловероятным. Беглецы намеренно посадили шаттлы как можно дальше от расположенного на океанском острове опорного пункта хевов, где был расквартирован основной гарнизон, да и тюремных поселений, судя по данным, извлеченным Харкнессом из компьютеров «Цепеша», не было в радиусе тысячи миль от места посадки.
Однако малая вероятность все же остается вероятностью, а строить планы, исходя из «вероятности», ни Алистеру МакКеону, ни Хонор Харрингтон не хотелось. Кроме того, даже если исключить возможность обнаружения шаттлов сенсорами спутников или атмосферных летательных аппаратов, существовала и другая опасность: непрерывный расход энергии должен был быстро исчерпать запасы реакторной массы в бортовых термоядерных установках.
Однако, к немалому удивлению королевских инженеров, оказалось, что хевы снабдили штурмовые шаттлы энергетическими конверторами, более эффективными, чем установленные на мантикорских малых судах. Разумеется, по замыслу конструкторов, конверторы предназначались прежде всего для обеспечения бесперебойной перезарядки энергетического оружия, однако энергии, пусть в обрез, хватало и для поддержания в рабочем режиме систем жизнеобеспечения. Хотя температура внутри шаттлов на несколько градусов превысила нормальную, в сравнении с забортной жарой она воспринималась как прохлада, а система очистки воздуха обеспечивала биологическую стерильность и безопасный для оборудования уровень влажности.
«А вдобавок, — подумал МакКеон, мечтательно припоминая вкус ледяной воды, — мощности хватило, чтобы сделать немножко льда».
Правда, воспоминание становилось все более и более тусклым. Алистера так и подмывало попросить у Хонор еще глоточек-другой, но он сурово подавил приступ малодушия Это была ее вода, и пищевые добавки — как и вложенный в рюкзак дополнительный рацион — были предназначены специально для нее. «Если Фриц узнает, что я слямзил из ее рациона пару лишних калорий, — с ухмылкой подумал Алистер, — он меня убьет... и правильно сделает!»
Впрочем, улыбка тут же истаяла, и он покачал головой. Ускоренный обмен веществ, необходимый для нормального функционирования организма Хонор, генетически модифицированного с целью адаптации к повышенной силе тяготения, едва не привел ее к гибели во время плена. Скудное питание — хевы кормили ее исходя из нормативов, рассчитанных на обычный метаболизм, — привело к крайнему истощению, и хотя теперь мышечная масса быстро восстанавливалась, до нормального веса все еще не хватало минимум десяти килограммов. Капитану требовалось усиленное питание, и, как бы ни ворчала она по поводу того, что с ней «нянчатся» и ее «балуют», МакКеон намеревался выполнять все распоряжения врача в точности до тех пор, пока Фриц Монтойя не объявит о полном выздоровлении шкипера.
— Есть у тебя соображения насчет того, что делать дальше? — спросил он.
Хонор приподняла бровь. После высадки Алистер впервые обратился к ней с деловым вопросом, и она скрыла ухмылку: если он подталкивает ее к принятию командных решений, выходит, она поправляется.
— Кое-какие имеются, — призналась Хонор. Закончив вычесывать Нимица, она спрятала расческу в карман и потянулась к рюкзаку за водой. МакКеону очень хотелось достать для нее бутыль и откупорить, но у него хватило ума не дергаться. Конечно, у него две руки, а у нее одна, но ей вряд ли понравится, что с ней обращаются как с инвалидом.
Хонор зажала бутыль между коленями, свинтила одной рукой крышку и пододвинула горлышко Нимицу. Кот выпрямился, стараясь не опираться на искалеченную среднюю лапу, и обеими передними взялся за бутылку. Сделав долгий глоток ледяной воды, кот блаженно вздохнул, затем потерся головой о плечо Хонор. Она навинтила крышку на место, убрала бутылку в рюкзак и стала почесывать коту щеку. Нимиц громко заурчал, посылая своему человеку ощущение нахлынувшей прохлады. Хонор разделила его удовольствие и снова подняла глаза на МакКеона.
— Конечно, это лишь грубые наметки, — сказала она, — но, похоже, здесь, — она постучала себя пальцем по виску, — кое-что начинает складываться. Правда, действовать придется осторожно. И нам нужно время.
— Ну, с осторожностью затруднений не будет, — отозвался МакКеон. — Другое дело — время. С ним сложнее. Все зависит от того, сколько его потребуется.
— Полагаю, — задумчиво произнесла Хонор, — с ним все утрясется. Самое узкое место в наших планах — продовольствие.
— Это да, — согласился МакКеон.
Как и все приданные военным кораблям малые суда, десантные шаттлы могли быть использованы в качестве спасательных шлюпок и имели на борту недельный запас продуктов. Недельный — в расчете на полный комплект персонала: малочисленным беглецам запасов должно было хватить не на один месяц. Однако рано или поздно им придется искать альтернативный источник питания, и разумно было бы позаботиться о нем заранее.
— Неужели Фриц вообще ничего не нашел? — спросил, помолчав, Алистер.
— Боюсь, что нет, — вздохнула Хонор. — Он пропустил через анализаторы все, что ему натаскали, и если ваша с Уорнером добыча не слишком отличается от прочих образцов, надеяться нам не на что. Наша пищеварительная система могла бы извлечь большую часть необходимых химических элементов из местных растений, и многие из них даже не отравили бы нас при этом, но проблемы это не решает. Ферменты, способные расщеплять здешний аналог клетчатки в нашем организме попросту отсутствуют, а мне вовсе не улыбается, чтобы у меня в животе образовался клубок непереваренных растительных волокон. Боюсь, флора и фауна этой планеты к аварийному рациону ничего не прибавят.
— Странно, но меня это не удивляет, — хмыкнул МакКеон. — Черт побери, шкипер, если бы все было так просто, мы бы здесь не понадобились! Разве не так?
— Истинная правда, — согласилась Хонор.
Обняв одной рукой Нимица, она привлекла его к себе, помолчала и снова посмотрела на МакКеона.
— И все-таки пора браться за дело. Знаю, ты и Фриц не сводите с меня глаз, как пара заботливых наседок, но поверь, я достаточно оправилась.
МакКеон открыл было рот, собираясь возразить, но она, потянувшись, похлопала его по колену.
— Да ладно, Алистер, не переживай так. Мы с Нимицем крепкие.
— Знаю, — пробормотал он, — просто мне чертовски... — МакКеон осекся и пожал плечами. — Наверное, мне давно пора понять, что Вселенная несправедлива, но порой надоедает смотреть, как упорно она пытается разжевать тебя и выплюнуть. Так что не относись ко мне слишком всерьез и не переживай. Идет?
— Идет, — хрипловато отозвалась она, снова похлопав его по колену. Затем отстранилась и глубоко вздохнула. — С другой стороны, то, с чего я собираюсь начать, не потребует особых физических сил ни от меня, ни от кого-то другого.
— Да? — МакКеон склонил голову набок.
— Я хочу, чтобы Харкнесс, Скотти и Расс взломали защиту спутниковой связи и придумали, как войти в планетарную компьютерную сеть хевов.
— Всего-то навсего? — хмыкнул Алистер.
— Ну, для начала я готова удовлетвориться прослушиванием текущего обмена информацией. А в перспективе мне хотелось бы заглянуть в файлы лагеря «Харон».
— Для того оборудования, которым мы располагаем, задачка нешуточная. Я имею в виду взлом. Если хевы не полные идиоты, их центральная система не примет команду на перепрограммирование, исходящую от периферийного устройства.
— Знаю. Я думаю не о перепрограммировании, а лишь о возможности скачать у них как можно больше информации. Вообще-то, если все пойдет, как задумано, нам и это может не понадобиться, но я хочу, чтобы такая возможность у нас была. На всякий случай. Если Харкнессу удалось взломать систему управления линейным крейсером с помощью мини-компьютера, то хакер он первоклассный, а планетарная защита едва ли сложнее корабельной. Тем более что здешние плохие парни твердо «знают»: на всей планете электронные устройства могут быть только у них.
— В этом есть смысл, — согласился МакКеон. — Определенно есть. Ладно, шкипер, пойду-ка я скажу тем трем парням, что для них нашлась работенка.
Он поднялся на ноги и, неожиданно прыснув, добавил:
— А когда они узнают, что работать будут не в этой парилке, а в прохладной кондиционированной каюте, мне вряд ли придется подгонять их пинками.

ГЛАВА 9

— Знаете, — заметил лейтенант Рассел Санко, — если бы эти придурки хотя бы трепались друг с другом, нам бы что-то светило.
— Уверен, если б они только знали, сколько беспокойства они тебе доставляют, лезли бы из кожи и болтали без умолку, — усмехнулся в ответ Джаспер Мэйхью. — С другой стороны, мы слушаем их всего две недели, и...
Пожав плечами, он откинулся в кресле, подставившись под поток сухого и прохладного кондиционированного воздуха.
— Ты гедонист, Мэйхью, — буркнул Санко.
— Чепуха. Просто я сформирован враждебной окружающей средой, — благодушно отозвался Джаспер. — В том, что малопригодная для жизни атмосфера делает людей помешанными на выживании, моей вины нет. Мы, грейсонцы, все такие: чувствуем себя не в своей тарелке, когда оказываемся под открытым небом или когда нам приходится дышать нефильтрованным воздухом. Б-р-р... — он изобразил содрогание. — Это, увы, неизлечимо. Вот почему леди Харрингтон поручила мне это дело. Исключительно из медицинских соображений. Все дело в учащенном сердцебиении и повышенном уровне адреналина. Какой ужас, — офицер сокрушенно покачал головой, — когда возможность подышать настоящим кондиционированным воздухом становится роскошью, доступной лишь по медицинским показаниям!
— Это точно.
Мэйхью прыснул. Санко покачал головой и вновь сосредоточился на пульте. Двадцатидевятилетний Джаспер был старше Рассела всего на три года, и оба молодых офицера дослужились до старшего лейтенанта. Правда, по производству в чин Мэйхью имел преимущество примерно в три месяца. До плена он служил в разведотделе штаба леди Харрингтон, тогда как Санко исполнял должность офицера связи на «Принце Адриане». Вообще-то обычные флотские, как правило, недолюбливают штабистов, и корни этой древней почитаемой традиции уходят в глубь веков. Однако общительный и веселый Мэйхью легко сходился с людьми и умел располагать их к себе отзывчивостью и готовностью всегда прийти на выручку, свойственной большинству знакомых Санко грейсонцев. По слухам, Джаспер состоял в родстве с самим грейсонским Протектором, но сам он никогда об этом не заикался и вел себя гораздо скромнее многих мантикорцев менее знатного происхождения.
Короче говоря, работать с таким напарником было бы удовольствием... если бы было над чем работать. Но, увы, дело обстояло иначе.
«В конце концов, — угрюмо подумал Санко, — хевы имеют все основания полагаться на надежность своей планетарной компьютерной сети. Сформированный из сотрудников БГБ гарнизон обладал в рамках планеты не только монополией на технику и энергию, но и имел возможность защитить свои коммуникационные системы с помощью новейшего оборудования. Ну, если и не новейшего, даже по понятиям хевов, то, во всяком случае, неплохого». Будучи связистом, Санко отчетливо понимал, что дела в этой области у хевов обстоят куда лучше, чем полагали в штабах Звездного Королевства. Конечно, определенное отставание наблюдалось, однако оно было меньше ожидаемого. А при создании лагеря «Харон» власти Народной Республики постарались оснастить его наилучшим образом.
К счастью, модернизация производилась не слишком часто, и техническая база Аида несколько устарела. Гарнизон планеты располагал замечательной спутниковой сетью — а почему бы и нет, если антигравитационная технология позволяла практически без затрат разместить на орбите любое количество коммуникационных и метеорологических спутников, — но вот наземные станции несколько подкачали.
И конечно, служащие базы не могли знать, что их переговоры пытаются подслушать посторонние, в распоряжении которых случайно оказалась пара штурмовых шаттлов, до последнего времени тоже принадлежавших БГБ... и оснащенных самыми совершенными, по меркам Народной Республики, коммуникационными системами. Оборудование, с которым работал Санко, было новее планетарных наземных станций лет на пятнадцать, если не двадцать, да и проектировалось оно в расчете на взаимодействие как со своими аналогами, так и со старыми образцами. Из чего следовало, что Санко и Мэйхью заодно с главстаршиной Харкнессом, лейтенант-коммандерами Тремэйном и Летриджем и энсином Клинкскейлсом были просто обязаны вскрыть эту «надежнейшую» систему защиты с такой легкостью, словно это упаковка с аварийным рационом.
Вскрыть-то они вскрыли, но оказалось, что хевы сеть практически не используют: за исключением рутинных сообщений и автоматической загрузки данных с метеорологических спутников, эфир был пуст. А информация о погоде для нынешних целей Мэйхью и Санко была абсолютно бесполезна.
«Вообще-то, — подумал Рассел, — это в определенном смысле логично. Гарнизон сосредоточен на базе «Харон», осуществлять связь через спутники тамошним служакам попросту не с кем. Друг с другом они могут перекликаться, чуть ли не высунувшись из окошка, ну а тюремные поселения средствами связи попросту не оснащены. Не станут же сотрудники БГБ использовать секретные линии для разговоров с заключенными, да еще врагами народа!»
В результате группа прослушивания изнывала от скуки. Будь в распоряжении беглецов мало-мальски приличное компьютерное оснащение, они вообще доверили бы слежение электронным средствам, однако по адресу компьютерных достижений хевов мантикорские специалисты редко употребляли цензурные выражения. По мнению Санко, удивляться следовало не тому, что Харкнесс сумел проникнуть в сеть того чертова линейного крейсера, а тому, что на чертовом крейсере вообще имелась компьютерная сеть. Но то был линейный крейсер, а компьютерное оснащение шаттлов и вовсе не шло ни в какое сравнение с обеспечением аналогичных кораблей Альянса. Конечно, в том, что касалось непосредственно боевых функций — ведения огня, десантирования и тому подобного, — автоматика пусть и не вызывала восторга, но была вполне приличной, зато все остальное конструкторы, видимо, посчитали второстепенным. Многие системы или управлялись вручную, или контролировались такими топорными эвристическими программами, что впору было сесть и заплакать. Вот и приходилось живым, разумным людям безотлучно следить за компьютерами, чей искусственный интеллект не сумел бы сориентироваться в центре ночного Лэндинга при полной луне, если...
— База, это Гарриман, — донесся из коммуникатора усталый голос. — База, мне нужны данные по Альфа-семь-девять.
— Гарриман, ты придурок. — Прозвучавший в ответ женский голос звучал так язвительно, что мог бы, наверное, проесть бронированный корпус звездного корабля. — Бьюсь об заклад, второго такого тупицы не сыскать. Сколько раз повторять тебе одни и те же цифры?
Пальцы Мэйхью забегали по клавиатуре главного компьютера, а Санко сосредоточился на коммуникаторе. Вся информация по Аиду, которую Харкнессу удалось вытянуть из базы данных «Цепеша» до уничтожения крейсера, впоследствии была перекачана в более мощную бортовую систему шаттла, и, судя по тому, как удовлетворенно крякнул Мэйхью, не напрасно. Похоже, подслушанный разговор имел какое-то отношение к добытым Харкнессом данным.
Сам Санко в это время настроился на спутник связи, служивший передаточным звеном между Гарриманом и базой «Харон». Оборудование, находившееся в распоряжении Рассела, возможно, и не дотягивало до стандартов Королевского флота, однако было новее, чем в опорном пункте хевов, и факт его подключения к спутнику остался на базе незамеченным. Довольно долго наблюдение было безрезультатным, но нынче, похоже, настал долгожданный миг удачи. Информация с базы шла на спутник, а со спутника прямиком на дисплей Рассела. Сейчас все секретные коды, все данные, похороненные в протоколах безопасности автоматической передачи, прокручивались перед ним на экране, и с губ молодого офицера слетело рычание сфинксианской гексапумы, учуявшей добычу.
— А я почем знаю, куда они подевались, эти данные, — проворчал Гарриман. — Мне их не найти, иначе какого черта я стал бы запрашивать их снова.
— Ну ты и болван, ну и олух! — негодовала связистка с базы. — Можно подумать, будто ты записал эти сведения на клочке бумаги, а потом ненароком выбросил его в корзину Они же должны быть в твоем компьютере, остолоп!
— Неужели? — воинственно воскликнул Гарриман. — А то я не знал! Могу сказать, что я как раз сейчас таращусь на экран — и не черта не вижу. Потерялся файл, может, стерся может, еще что. Так или иначе, чем гадать и спорить, взяла бы да перекачала мне, что я прошу. Я отправляюсь на Альфа-семь-восемь через двенадцать минут, и мне еще нужно сделать кучу остановок.
— Боже правый! — воскликнула женщина. — До чего же вы, пилоты, бестолковый народ...
Она умолкла, прокашлялась и уже более четким и менее язвительным тоном произнесла:
— Начинаю передачу данных. Загружай.
На несколько секунд воцарилось молчание. Потом Гарриман хмыкнул.
— База, база, чудное у этих данных время создания, — проговорил он почти добродушно. — У меня создается впечатление, что эти данные были собраны... минут через семьдесят после моего отбытия.
— Да пошел бы ты, Гарриман! — буркнула связистка базы.
— Мечтай, пташка, мечтать не вредно, — проворковал Гарриман с преувеличенной нежностью.
База, воздержавшись от комментариев, отключилась.
— Ну как, получилось? — спросил Мэйхью.
— Похоже, что да, — ответил Санко, одновременно вызывая на экран информацию, которую сумел скачать, но в спешке не успел осмыслить и оценить. — Ого! — Рот его растянулся в довольной ухмылке. — На первый взгляд, время потрачено не зря. А как у тебя, Джаспер?
— Спорно, но интересно, — отозвался Мэйхью. Он ввел в систему несколько запросов и кивнул. — Сдается мне, не мешает позвать сюда леди Харрингтон с коммодором МакКеоном. А потом...
— Карсон вызывает базу. База, нахожусь у Гамма-один-семь, у меня проблема. Согласно полученным данным...
Зазвучавший в коммуникаторе голос заставил Мэйхью и Санко прервать обмен мнениями и вновь уткнуться в консоли.

* * *

— Так вот, миледи, — доложил Мэйхью, — в течение последних полутора часов мы перехватили еще шесть разговоров. А поскольку доступ у нас имелся лишь к спутникам, находившимся в зоне прямой видимости, можно предположить, что имели место и другие.
— Логично, — пробасил МакКеон.
Усаживаясь рядом с Хонор, он потер челюсть и прозондировал кончиком языка дырки, оставшиеся после встречи его зубов с прикладом ружья конвоира. Эта привычка, оставшаяся у него на память о путешествии на борту «Цепеша», похоже, помогала ему думать.
— Если вокруг планеты вертится столько шаттлов, эфир наверняка будет забит болтовней. Особенно если у пилотов вместо голов языкастые задницы.
— Алистер, как можно! — с улыбкой пробормотала Хонор, а Нимиц, лежавший у нее на коленях, издал негромкий смешок.
На прошлой неделе он закончил линьку и теперь переносил здешний климат гораздо легче, что, впрочем, не мешало ему радоваться царившей внутри шаттла кондиционированной прохладе. Ласково погладив кота по голове, Хонор склонилась над картой, которую Мэйхью развернул на откидном столе. Приличный голографический проектор имелся на борту лишь в рубке, однако для работы вполне годились и сделанные с компьютера распечатки. Правда, чтобы разобрать сделанные на пластике рукой Мэйхью пометки, Хонор пришлось склониться еще ниже, и она невольно пожалела о том, что кибернетического глаза лишилась, а у естественного отсутствует режим увеличения.
Разобравшись с записями, Хонор откинулась на стуле и погрузилась в размышления. Как и МакКеон, она вынесла с «Цепеша» своего рода нервный тик: правая ладонь непроизвольно поглаживала левую культю, в тщетной попытке унять «фантомную» боль в ампутированной конечности. То есть по правде сказать, это был скорее «фантомный зуд», но невозможность почесать там, где так отчаянно чесалось, просто сводила с ума.
— Именно задницы, — щербато ухмыльнувшись, настаивал на своем МакКеон. — Более того, судя по этой муре, — он ткнул пальцем в распечатку переговоров, — никто из них даже эту самую задницу не сумеет найти без детального полетного плана, дюжины навигационных маяков и посадочного радара.
— Может, и так, но как раз по поводу этой их особенности я сокрушаться не собираюсь, — сказала Хонор, и Нимиц поддержал ее одобрительным урчанием.
— Да уж, — согласился МакКеон. — Нам их дурость только на руку.
Хонор кивнула и, бросив попытки почесать отсутствующую руку, провела указательным пальцем по карте, прикидывая, что же они все-таки выяснили. Собственно, большая часть полученной информации служила лишь подтверждением сведений, добытых ранее Харкнессом, однако и подтверждение было отнюдь не лишним.
В отличие от описанного в поэме Данте, классика докосмической эпохи, здешний Ад состоял из четырех континентов и одного острова, большого, но все же не дотягивавшего до звания материка. Похоже, ни служащие Госбезопасности, ни участники экспедиций, первыми обследовавшие эту планету, поэтами не являлись: не напрягая фантазии, они присвоили этом участкам суши незатейливые имена «Альфа», «Бета», «Гамма» и «Дельта». Только остров, проявив-таки творческий подход, назвали Стиксом, но Хонор сочла их идею не слишком удачной. Банальным показался ей и назойливый повтор мотива названия трех лун: Тартар, Шеол и Нифльхайм. Увы, в те времена, когда естественные спутники планеты получали свои имена, никому не пришло в голову поинтересоваться мнением леди Харрингтон.
Руководствуясь информацией, добытой Харкнессом до побега, МакКеон посадил шаттлы на восточном побережье Альфы, самого обширного из материков. В результате лагерь беглецов и находившуюся на Стиксе базу «Харон» разделяло примерно две тысячи километров, что составляло почти ровно половину окружности планеты. Хонор в то время была без сознания, но случись ей принимать решение, оно оказалось бы таким же, и по тем же самым причинам. Иными словами, решение было лучшим из всех возможных, из чего, однако, не следовало, что оно являлось безупречным. С одной стороны, местоположение беглецов сводило вероятность их случайного обнаружения почти к нулю, однако большое расстояние не позволяло осуществлять слежение за неприятельской базой им самим.
Хорошо еще, что, когда пришло время развозить продовольствие по лагерям, переговоры, как и предполагала Хонор, резко оживились, а поскольку велись они через стационарные спутники, то оказались доступными для перехвата.
— Расс, по скольким их пташкам у нас есть коды опознавания «свой-чужой»? — осведомилась она.
— Э... пока по девяти, мэм.
— А какой шифр используется?
— Вообще никакого, мэм, если не считать системы автошифровки. Вообще-то при установке она была вполне приличной, но с тех пор сколько воды утекло. Наше программное обеспечение новее на несколько поколений, и все перехваченные сигналы дешифровались автоматически, причем все их системные шифры, также автоматически, загружались в нашу память. Если бы вам захотелось, мэм, — задумчиво добавил он, — мы в два счета могли бы продублировать форматы их сообщений.
— Понятно, — пробормотала Хонор и откинулась назад задумчиво почесывая Нимица за ушами.
«Санко несомненно прав», — размышляла она. Хотя нынешние хозяева Ада были уверены в полной своей неуязвимости, их предшественники, восемьдесят лет назад превратившие планету в тюрьму министерства внутренней безопасности, отличались меньшей самонадеянностью и не поленились оснастить базу самыми совершенными для того времени программными средствами защиты.. Разумеется, этой системой предусматривалось соблюдение строгого протокола связи согласно которому на каждой стадии процесса получатель любого запроса непременно идентифицировал отправителя, а отправитель получателя. Но то было раньше, а нынешних хозяев планеты такие вещи, похоже, особо не заботили. Правда, изымать соответствующие программы из памяти компьютеров они не стали, однако проверять результаты автоматической идентификации ленились, поскольку не видели в этом смысла. Центральная система управления движением ограничивалась тем, что присваивала каждому летательному аппарату взятый из банка памяти маяка код «свой-чужой» и автоматически запрашивала маяк всякий раз, когда летательный аппарат передавал позывные. Таким образом, все передачи, прошедшие через один спутник, маркировались одинаковыми кодами, и компьютеры могли отслеживать их без участия персонала.
В довершение ко всему этот самый персонал не утруждал себя хоть сколько-нибудь частой сменой упомянутых идентификационных кодов, полагаясь на сохранившийся с основания базы пакет автошифровки, что, по большому счету, было даже хуже, чем отсутствие какой-либо защиты. Если кто-то (в чем Хонор сильно сомневалась) и отягощал себя нечастыми размышлениями на сей счет, он тут же успокаивал себя тем, что защитная оболочка существует. Гадать, хороша она или нет, при столь благодушном подходе к делу едва ли пришло бы кому-нибудь в голову. Идентификация источника передачи как таковая заботила только центральный системный коммутатор «Харона». Дежурные операторы явно придерживались мнения, что сам факт присутствия сигнала в сети является доказательством того, что данный сигнал имел право туда попасть.
«Впрочем, — сказала себе Хонор, — возможно, они далеко не столь безответственны и глупы, как мне хочется думать». В конце концов, ситуация, сложившаяся сейчас, уникальна, и вероятность ее возникновения ничтожна. Сотрудники базы имели веские основания считать, что на всей планете, — да что там, во всей звездной системе, — никто, кроме них, компьютерным оборудованием не располагает. Чрезмерная забота о защите сетей при таких обстоятельствах могла показаться доказательством не разумной осмотрительности, но маниакальной подозрительности.
Подняв руку, Хонор мягко помассировала парализованную щеку, в то время как здоровая половина ее лица скривилась в гримасе. Да, безалаберность хевов была объяснима, но все равно оставалась безалаберностью. А коммодор Харрингтон давно усвоила, что безалаберность никогда не ограничивается единственной сферой: люди, проявляющие беспечность или небрежность в одной сфере, непременно проявят ее и в соседних. Что ни говори, а хевы на этой планете проявляли непростительные самоуверенность и благодушие.
«И жаловаться на это я уж точно не собираюсь!»
— Ладно, — сказала она и, знаком поманив МакКеона, снова постучала по карте. — Похоже, Алистер, они используют только примитивные коды «свой-чужой», а поскольку аппаратное обеспечение наших шаттлов это вполне допускает, мы могли бы одолжить один из опознавательных кодов...
— И ввести его в свой маячок, — закончил за нее МакКеон, и она кивнула.
Он почесал нос и шумно вздохнул.
— Позволять-то, да, позволяет, но ведь это штурмовые шаттлы, а не те летающие мусорные баки, на которых они развозят тюремные пайки. Эмиссионный след у нас совершенно иной, и стоит нам попасть в поле зрения хорошего сенсора, как нас мигом раскусят.
— Как пить дать, — согласилась Хонор, — раскусят, но только если удосужатся этот сенсор на нас направить. А все увиденное нами до сих пор говорит о том, что народ здесь обосновался ленивый. Самоуверенный и ленивый. Помнишь, что говорил адмирал Курвуазье на Высших Тактических Курсах? «Неожиданностью называют то, что случается, когда люди долгое время упорно не желают замечать очевидного».
— Думаешь, они опознают идентификатор и успокоятся?
— Еще как успокоятся, Алистер. Сам посуди: на планете любой кусок железа, способный взлететь и выйти на связь, принадлежит им. Чужих здесь нет и быть не может, так чего ради им напрягаться? Даже если кто-то засечет неидентифицируемый сигнал, это, во всяком случае поначалу, спишут на ошибку приборов. Откуда здесь взяться чужой пташке?
Она хмыкнула и добавила:
— На Старой Земле подобный подход очень дорого обошелся персоналу базы именовавшейся «Пёрл-Харбор»* [Честное слово, я не предполагаю, что кто-то из читателей не знает что случилось в Пёрл-Харборе 7 декабря 1941 года, однако возможно не все в курсе, что радарная станция, установленная на базе, своевременно заметила приближающиеся самолеты японцев, но они были приняты операторами за свои бомбардировщики, возвращающиеся из тренировочного полета. — Д.Г.], однако операторы станций слежения из поколения в поколение повторяют ту же ошибку...
— Логично, — пробормотал он и мысленно почесал голову, гадая, как бы незаметно для Хонор выяснить, что это за история с Пёрл-Харбором. У нее в памяти хранилась уйма исторических фактов, и выяснение подоплеки тех или иных ассоциаций стало для него своего рода хобби.
— Вопрос в том, — размышляла вслух Хонор, — как регулярно и насколько часто осуществляется доставка продовольствия.
— Мне удалось получить кое-какие цифры, миледи, — доложил Мэйхью. Он сидел слева от нее, и, чтобы взглянуть на него зрячим глазом, ей пришлось повернуться в кресле. — Полной уверенности в их точности у меня нет, но я сопоставил их с информацией, добытой Харкнессом, и произвел на этой основе несколько экстраполяций.
— Так-так, слушаю.
— Короче говоря, коммандер Летридж, Скотти и я поработали с теми материалами, которые Харкнессу удалось вытащить из базы данных «Цепеша». Вообще-то ему было не до планеты: он полностью сосредоточился на взломе корабельной сети и фильтровать информацию не успевал. Мы покопались в том, что он скачивал между делом, и выудили интересные цифры. По нашим со Скотти прикидкам, здесь находится как минимум полмиллиона заключенных.
— Полмиллиона? — переспросила Хонор, и Мэйхью кивнул.
— По меньшей мере, миледи, по самым скромным подсчетам. Вспомните, эта планета уже восемьдесят лет служит местом содержания тех, кого власти считают особо опасными. Данные, касающиеся такой категории заключенных, как военнопленные — прежде всего, захваченные хевами при оккупации Тамбурина и звезды Тревора, — можно считать сравнительно надежными. Разумеется, в Ад отправляли не всех пленных: главным образом сюда попадали люди, не смирившиеся с новой властью и склонные создавать группы сопротивления. Впрочем, нынешняя Госбезопасность решила бы проблему проще, расстреляв смутьянов на месте. Так или иначе, в течение последних десяти лет перед атакой на Альянс население планеты почти не росло, а после обострения военных действий ГБ начала присылать сюда совсем не тех заключенных, которых ожидал бы увидеть я.
Хонор подняла бровь, и он пожал плечами.
— Будь я шефом Госбезопасности и имей я в своем распоряжении сверхсекретную и сверхнадежную тюрьму, у меня не было бы сомнений в том, что именно здесь следует содержать военнопленных владеющих важной информацией. Сами посудите: бежать отсюда нельзя, вызволить заключенных, поскольку место их заточения противнику неизвестно, никто не может, и я, таким образом, получаю возможность обрабатывать их и выколачивать из них информацию, не торопясь и ничем не рискуя. Но главари хевов почему-то предпочитают проводить допросы ближе к центру Республики, может быть, даже на самом Хевене. А здесь, в Аду, они держат не особо ценных заключенных, а особо опасных, тех, кто при содержании в других лагерях создает проблемы.
— Какого рода проблемы? — осведомился МакКеон.
— Да какие угодно, сэр, — ответил Мэйхью. — широчайший, от попыток побега до организации акций неповиновения. Или, скажем, стремления сохранить в лагерях для военнопленных дисциплину и структуру своих флотов. Короче говоря, Ад представляет собой штрафной лагерь для смутьянов.
— Вот как! — глаза Хонор блеснули. — Стало быть, сюда свозят самый отчаянный народ со всех тюрем Республики?
— Выходит, так. По нашим со Скотти подсчетам получается, что военнопленных на планете насчитывается тысяч сто восемьдесят-двести. Ну а остальные триста-четыреста тысяч — это гражданские лица. Примерно треть из них оказалась здесь после разгрома различных групп сопротивления на завоеванных планетах, но большинство — обычные жертвы политических репрессий.
Хонор хмыкнула, потерла кончик носа и стала поглаживать Нимица.
— Согласно статистике, последняя категория состоит большей частью из жителей самого Хевена, а среди последних лидируют уроженцы Нового Парижа, — продолжил Мэйхью. — Скорее всего, Бюро госбезопасности сосредоточило основное внимание именно на столице.
— Скорее всего, так оно и есть, — согласился МакКеон. — Народная Республика всегда была государством в высшей степени централизованным. Все информация стекается на Хевен, все решения принимаются там, и тот, кто контролирует метрополию, контролирует всю Республику. Неудивительно, что в первую очередь власти стремятся избавиться от вольнодумцев в своей столице. Сначала Законодатели спроваживали сюда смутьянов, сеявших недовольство среди пролов, ну а после убийства Гарриса пришел черед самих Законодателей.
— Похоже на правду, — отозвалась Хонор. — И то, что эта публика присутствует здесь в таком количестве, создать для нас дополнительные проблемы.
МакКеон поднял на нее недоумевающий взгляд, и она махнула рукой:
— Не скажу за всех, но политзаключенные, как мне кажется, более склонны сотрудничать с Госбезопасностью.
— Почему? — искренне удивился Алистер. — Разве их загнали сюда не за то, что они враги нынешнего режима?
— Их загнали сюда потому, что на момент их ареста люди, управлявшие Республикой, считали, что они представляют угрозу для власти. Во-первых, из этого вовсе не следует, будто угроза и впрямь имела место, а во-вторых, как кто-то здесь верно заметил, за последние восемь лет внутренняя ситуация в государстве существенно изменилась. Некоторые из заключенных наверняка верны Народной Республике, точно так же, как мы верны Короне, хотя БГБ может придерживаться на сей счет иного мнения. Подумайте: те, кого сослали сюда Законодатели, могут весьма одобрительно относиться к перевороту, совершенному Пьером и компанией. Я уверена, что среди них нашлись желающие продемонстрировать лояльность новому режиму и заслужить освобождение с помощью слежки и доносов на товарищей по несчастью. Кроме того, нельзя сбрасывать со счетов истинных патриотов, которые, пусть им и ненавистна обосновавшаяся в Новом Париже клика, никогда не пойдут на сотрудничество с представителями державы, против которой их родина ведет войну. Ну и наконец, многие стали осведомителями не по доброй воле, а поддавшись нажиму: ГБ могла шантажировать их, угрожая расправиться с близкими.
— Хм... признаюсь, в таком аспекте я ситуацию не рассматривал, — покачал головой МакКеон.
— Я не утверждаю, будто на планете нет политических заключенных, которые могли бы поддержать нас, поскольку являются истинными противниками Пьера, Сен-Жюста и прочих головорезов из Комитета. Как не утверждаю и того, что среди военнопленных нет предателей. Почти в любой группе людей найдется несколько слабаков, не говоря уж о том, что безнадежность способна сломить даже тех, под силу выдержать пытки.
Когда Хонор произносила эти слова, правая, живая сторона ее лица была почти столь же неподвижной, как парализованная левая, и МакКеон поежился. Он понял, что она говорит, основываясь на собственном опыте, на том, о чем размышляла во время казавшегося безнадежным одиночного заключения. Несколько секунд взгляд ее был прикован к чему-то, чего никто другой увидеть не мог, но она почти сразу встряхнулась и продолжила:
— Сложность в том, что нам, скорее всего, не удастся обойтись собственными силами. Придется обратиться за помощью. Надеюсь, риск будет меньше, если мы свяжемся с военнопленными или жителями покоренных миров. Надо полагать, Госбезопасности труднее склонить их к сотрудничеству, и коллаборационистов среди них меньше. Впрочем, с заключениями лучше не торопиться.
Она снова погладила Нимица, и в глубине ее здорового глаза зажегся мрачный огонек. Это не укрылось от МакКеона, но в ответ на его вопрошающий взгляд Хонор лишь покачала головой. Алистер, в свою очередь, пожал плечами, полагая, что неоднократно проверенная проницательность леди Харрингтон не подведет и на сей раз.
— Надо полагать, так оно есть, — осторожно сказал он. — Но, вообще-то, Джаспер рассказывал что-то о частоте продовольственных рейсов.
— Да, верно, — кивнула Хонор, — мы отвлеклись. Джаспер, продолжайте.
— Слушаюсь, миледи. Вот такими красными точками, — он указал несколько меток на карте, — обозначено местоположение известных нам лагерей. Сведения, само собой, неполные: даже если на «Цепеше» имелись сведения по всем местам содержания заключенных, это данные двухлетней давности. Но, так или иначе, поселения находятся в основном на Альфе, Бете и Гамме. Дельта слишком близка к южному полюсу, однако и на трех материках места для размещения полумиллиона заключенных более чем достаточно. Причем обратите внимание: здесь, на Альфе, чем ближе к экватору, тем реже попадаются поселения.
Хонор кивнула: учитывая температуру за бортом шаттла это ничуть не удивляло. Попасть в такой климат — для выходца с любой обитаемой планеты это уже само по себе было тяжким наказанием. Причем если здоровье заключенных мало беспокоило надзирателей из БГБ, то агрессивность экваториальных джунглей осложняла жизнь в первую очередь им самим. Здешнему лесу ничего не стоило в считанные недели поглотить любую станцию или базу. Конечно, натиску природной среды могли противостоять организованные усилия людей, но для этого хевам пришлось бы снабдить заключенных соответствующими техническими и энергетическими средствами... «Если, конечно, — угрюмо подумала она, — они не решили бы наплевать на эти лагеря, позволив им просто исчезнуть с лица планеты... вместе с узниками».
Так или иначе, почти полное отсутствие поселений в экваториальной зоне стало одной из причин, побудивших беглецов приземлиться именно здесь. У хевов не было решительно никаких причин шляться по дикой, необжитой местности.
— По нашим прикидкам, — продолжил Мэйхью, — на каждый лагерь приходится в среднем по две с половиной тысячи узников, или, иными словами, у них имеется примерно две сотни поселений. На острове Стикс их нет вовсе, а на материках они расположены не ближе чем в пятистах километрах один от другого. Это разумно, ибо, с учетом отсутствия у заключенных средств связи, полностью исключает сговор и скоординированные действия обитателей разных поселений.
— А вот я на месте хевов не спешил бы с подобными выводами, — подал голос МакКеон. — Конечно, пятьсот километров — это чертовски много, особенно без дорог и транспортах средств, но человеческая изобретательность способна одолевать и не такие преграды. Например... — он постучал пальцем по изображению находившегося в северной части континента Альфа озера, — множество поселений сосредоточено по берегам этой лужи. Трудно поверить, что никто из заключенных не додумался соорудить лодку или что-то в этом роде.
— Возможно, вы правы, сэр, — ответил Мэйхью, — но у хевов, видимо, есть основания полагать, что заключенные из разных лагерей, если и свяжутся между собой, действовать заодно все равно не смогут.
— Непонятно, почему они не укрупнили лагеря, — заметил Санко. — Ведь это позволило бы существенно увеличить расстояние между ними, а значит, уменьшить вероятность контакта.
— Позволить-то позволило бы, — согласилась Хонор, — но существенно усложнило бы контроль. Две с половиной тысячи человек — это одно дело, а тысяч тридцать — совсем другое. В таком огромном лагере можно незаметно создать подпольную группу сопротивления или еще что-то. Да и какой смысл препятствовать контактам между поселениями, но сами эти поселения объединять?
Санко кивнул. Хонор повернулась зрячим глазом к Мэйхью, и грейсонец продолжил:
— В конце концов, важно не то, какими соображениями руководствуются хевы и оправдан ли их подход к содержанию заключенных. Для нас имеют значение факты как таковые. Из перехваченного разговора пилота транспортника с базой «Харон» можно сделать вывод о том, что количество пайков, полагавшееся лагерю Альфа-семь-девять, при условии, что в нем содержится две с половиной тысячи человек, рассчитано на один стандартный месяц. Те же данные подтверждаются и по лагерю Бета-два-восемь. Из этого следует, что доставка припасов, скорее всего, осуществляется раз в месяц. Чего мы не знаем — и пока не имеем возможности выяснить, — это осуществляют они операцию единовременно для всех лагерей или по какому-то иному графику. По своей лености здешние ребята могли бы выбрать и тот и другой варианты: у обоих есть свои преимущества. Но похоже, им больше нравится день-два провозиться с доставкой, а потом целый месяц бить баклуши. В пользу этого говорит тот факт, что мы отслеживали линии связи две недели, а разговоры начались только сейчас. Правда, это слабое доказательство, но других у нас нет.
— Месяц, — пробормотала Хонор себе под нос, и взгляд ее здорового глаза вновь устремился в неведомые дали. Через некоторое время она кивнула. — Ладно, Алистер, так или иначе, мы точно знаем интервал посещения каждого отдельно взятого лагеря. Хотя скорее всего Джаспер прав, и они раз в месяц облетают всех. Таким образом, сведениями о временном промежутке мы располагаем. Знать бы еще, как их с толком использовать.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер

ГЛАВА 10

— А вот это уже интересно, — пробормотал лейтенант-коммандер Скотти Тремэйн.
— О чем речь? — послышался голос с мягким грейсонским акцентом, и светловолосый офицер обернулся к товарищу, делившему с ним рубку.
До того как они угодили в плен к хевам, коммандер Соломон Маршан служил старшим помощником капитана тяжелого крейсера Грейсонского военно-космического флота «Джейсон Альварес». Тремэйн, отвечавший в штабе Харрингтон за координацию всех электронных систем эскадры, по долгу службы находился в постоянном контакте со старпомом флагманского корабля, и черноволосый коммандер пришелся мантикорцу по душе. В отличие от многих грейсонцев, Маршан вовсе не благоговел перед Королевским Флотом, хотя и относился к нему с должным уважением. Кроме того, готовый мигом поставить на место любого дурака или невежду, Соломон каждого, с кем его сводила судьба, считал человеком разумным и ответственным до тех пор, пока не получал от него существенных доказательств противного.
— Засек я тут кое-что из того, что мы раньше проморгали, — ответил Тремэйн. Маршан поднял бровь, и Скотти показал на дисплей. — Нет бы мне раньше заметить, так ведь прозевал! Да и Джаспер с Энсоном наверняка маху дали.
— Да в чем дело? — спросил Маршан с едва уловимой ноткой раздражения, и Тремэйн мысленно ухмыльнулся.
Все беглецы ошалевали от безделья. Принято считать что потерпевшим кораблекрушение приходится выбиваться из сил, чтобы остаться в живых, но в данном случае классическая схема сбойнула. Ничего съедобного на планете не было, так что необходимость заниматься охотой или земледелием отпадала сама собой, не говоря уж о том, что проведение сколько-нибудь масштабных работ расходилось с интересами маскировки. Патрули под началом коммодора МакКеона прошерстили джунгли в радиусе добрых тридцати километров, но после того, как это было сделано и на подходах к лагерю разместили и подключили к волоконно-оптическим линиям невидимые для посторонних, дистанционно управляемые пассивные сенсоры, всем было велено держаться поближе к шаттлам. Поддерживать в порядке сами шаттлы поручили главстаршине второго шлюпочного отсека «Принца Адриана» Линде Барстоу, и большинству офицеров стало решительно нечем себя занять. Многие дошли до того, что вызывались подменить рядовых и старшин из рабочей команды Барстоу, лишь бы только не сидеть сложа руки.
Прекрасно понимая сложившееся положение, леди Харрингтон старалась, по мере возможности, найти дело для каждого. Конечно, работенка порой выпадала не самая увлекательная, однако среди спасшихся с «Цепеша» идиотов не встречалось: сложность ситуации осознавали все. Кроме того, бессмысленная на первый взгляд деятельность могла привести к неожиданным результатам. Просмотр вроде бы уже сто раз изученных файлов мог принести настоящее открытие.
— Похоже, здесь, на Альфе, есть лагерь, не имеющий номера, — заявил Тремэйн и, увидев недоумение на лице Mapшана добавил: — Зато у него есть название, и неслабое — «Геенна». И что любопытно; эта самая «Геенна» представляет собой единственный лагерь на планете, расположенный не просто в экваториальной зоне, а практически на линии экватора.
— На линии?.. — Маршан присмотрелся к карте и покачал головой. — Где, черт возьми? Никаких лагерей на экваторе не обозначено.
— Не обозначено, потому что это наша первоначальная карта. Мы с Джаспером составляли ее, основываясь на данных с «Цепеша», а в их списках никакой «Геенны» не значилось. Но вчера Росс скачал телеметрию с метеоспутников. Там нашлась климатическая карта Альфы с обозначением мест лагерных поселений. Оказалось, что за то время, пока на «Цепеше» не обновлялась база данных, здесь добавилось с полдюжины новых пунктов.
Он нажал клавишу, и на карте зажглись новые красные точки. Одна из них была выделена дополнительной подсветкой.
— Оно бы и ладно, — продолжил Скотти, — в том, что здесь периодически возникают новые поселения, ничего удивительного нет, но это местечко привлекло мое внимание своим необычным местоположением. Вроде бы в экваториальной области они ничего такого не размещали. Любопытство меня заело, и я перелопатил всю имевшуюся информацию. По ходу дела я залез в один из цепешевских секретных файлов БГБ, и оказалось, что лагерь вовсе не новый. Он существовал давно, но не имел номера и не был внесен ни в какие списки — видимо, по причине чрезвычайной секретности.
— Понятно, — иронично хмыкнул Маршан, и Тремэйн ответил кислой усмешкой. Оба они считали, что соображения, которыми руководствуется в своих решениях и поступках БГБ, с трудом поддаются обычному логическому анализу.
Тремэйн тем временем вывел на экран обнаруженный им внутренний меморандум БГБ, касавшийся как раз «Геенны».
Едва Маршан, поверх его плеча, взглянул на экран, как зеленые глаза грейсонца блеснули, и он резко выдохнул.
— Ну, дела! — сказал он, уже без намека на иронию. — Сдается мне, следует немедленно показать этот материал леди Харрингтон и коммодору МакКеону.

* * *

— Надо же... — пробормотала Хонор, глядя на распечатку обнаруженных Тремэйном данных. — Это сулит интересные возможности.
— Сулит, мэм, да еще какие! — согласилась коммандер Джеральдина Меткалф, до плена служившая под началом МакКеона в должности главного тактика «Принца Адриана».
— Согласен, Джерри, — подал голос Алистер, — но давайте не будем торопиться. Вспомните, этому меморандуму больше двух лет. В конце концов, нас ничто, кроме запасов провизии, во времени не ограничивает. А если с тех пор произошли существенные изменения, мы рискуем нарваться на крупные неприятности. Лучше выждать и присмотреться, чем действовать наскоком и вскочить прямиком на виселицу.
— Полностью с вами согласна, шкипер, — кивнула Меткалф. — Но если это все верно, — она постучала по распечатке, — то здешние плохие парни оказали нам немалую услугу.
— Что правда, то правда, — сказала Хонор, откидываясь назад и задумчиво поглаживая по спине лежавшего у нее на коленях Нимица.
Кот пока еще не исцелился настолько, чтобы занять привычную позицию на ее плече, но, перелиняв, меньше страдал от жары и чувствовал себя гораздо лучше. Неправильно сросшиеся кости по-прежнему доставляли ему беспокойство, однако теперь он лучился добродушной уверенностью, передававшейся и самой Хонор.
— Конечно, — продолжила она, помолчав, — сами-то они не думали, что оказывают нам услугу. Их действия не лишены определенной логики, а менять что-то им было бы не с руки. Хлопотно, да и смысла нет: не могли же они предусмотреть наше появление. Вот почему я склонна довериться этим данным, пусть они и не новые.
МакКеон хмыкнул, почесал подбородок и, прищурившись, кивнул.
— Звучит все чертовски логично, не придерешься. Только вот если бы мне доставалось по доллару за каждое логически безупречное рассуждение, обернувшееся проколом, я бы давно разбогател.
— Тоже правда. — Снова погладив Нимица, Хонор еще раз пробежала глазами по распечатке Тремэйна.
«Жаль, что я не могу переговорить об этом с Уорнером. Джерри с Соломоном молодцы, и Скотти тоже... но они все намного младше меня и Алистера по званию. Никто из них не решится всерьез с нами спорить. Алистер ни секунды не задумается возразить, если увидит, что я не права, — бог свидетель, он всегда так поступал, — но мы с ним слишком давние друзья. Мы знаем, что каждый из нас скажет, еще до того, как второй открывает рот. Это прекрасно, когда нет времени разъяснять приказы, но в мозговом штурме два одинаково мыслящих человека одинаково слепы. А к Уорнеру это не относится, и мозги у него острые и гибкие, как хлыст. Уж в Силезии я в этом убедилась, и здесь бы могла этими мозгами воспользоваться, если бы... не сложное положение, в котором он находится. И, — призналась она, — если бы я была в нем твердо уверена. Иди знай, перевесит в нем чувство долга — и он ударит нас в спину».
Хонор ненавидела такие вот вычисления. Кэслет угодил во всю эту заваруху именно потому, что обостренное чувство долга заставило его принять сторону военнопленных против Госбезопасности. Благодаря Нимицу Хонор ясно читала его эмоции, она знала, что Кэслет ей не враг, а друг. Все его поведение, и на «Цепеше», и после бегства, диктовалось упрямой честностью, уважением и фундаментальной порядочностью этого незаурядного человека.
Увы, Хонор также знала, что именно в силу названных качеств Уорнер пребывает в тяжком разладе с собой: если не из-за того, что уже сделал, то из-за того, что мог сделать. Присягу офицера Народного флота он пока не нарушил, но очень близко подошел к самому пределу, и леди Харрингтон не знала, в чем и до какой степени может рассчитывать на его сотрудничество. Самое разумное, что можно было сделать в такой ситуации, это ни во что его не впутывать и, по возможности, оставить в покое.
— А во время последнего развоза провизии доставили пайки в эту «Геенну»? — осведомилась Хонор.
— Если б мы знали, мэм, — отозвался Энсон Летридж.
Эревонец был некрасив — настолько, что лица его казалось жестоким, почти безжалостным. В штабе Хонор он занимал должность астрогатора, а все это время работал вместе с Мэйхью и Тремэйном. Все трое сидели сейчас лицом к кормовому люку тактического отсека шаттла — и к начальству, расположившемуся в первом ряду пассажирских кресел.
— Мы можем судить с уверенностью только о рейсах в Альфа-семь-девять и тех, относительно которых пилоты вели переговоры с базой «Харон», — продолжил он бархатным голосом, плохо вязавшимся с внешностью. Погладив аккуратно подстриженную вандейковскую бородку, офицер пожал плечами. — Без перехвата переговоров, касающихся конкретного рейса, мы можем лишь предполагать, что он состоялся. Если схема, о которой мы говорили, верна, то провизия была доставлена и в «Геенну». Но вывод, так или иначе, остается предположительным.
— Это я и боялась услышать, — сказала Хонор, одарив его одной из своих полуулыбок. Затем вздохнула, задумчиво покачалась в кресле и, взглянув на МакКеона, сказала: — Думаю, из этого нам и придется исходить.
Две или три секунды Алистер молча смотрел ей в рот а потом кивнул.
— Джерри, — она обернулась к Меткалф, — вы и Сара присоединитесь к старшине Барстоу. Скотти, я надеюсь, вы с Харкнессом тоже окажете необходимую помощь. Объявляю аврал: к ночи оба шаттла должны быть готовы к полету.
— Оба? — уточнил МакКеон, и она усмехнулась.
— Именно оба. Оставлять один здесь нет никакого смысла, а использование обоих может в определенных обстоятельствах дать нам некоторые преимущества.
— Но разумно ли класть все яйца в одну корзину? — возразил МакКеон. — К тому же два шаттла труднее замаскировать.
— Знаю, — кивнула Хонор, — но не хочу, чтобы мы разделялись. Оставаясь вместе, мы не распыляем ресурсы — а они могут потребоваться — и избавляемся от необходимости поддерживать связь. Чем меньше болтаешь, тем меньше риск быть услышанным. При здешнем рельефе местности укрыть два шаттла не намного труднее, чем один, зато разделясь на два отдельных отряда, мы вдвое увеличиваем вероятность обнаружения одного из них. Будем реалистами: если поднимется тревога, тот факт, что у нас останется в резерве шаттл, едва ли будет иметь значение. По правде сказать, если на базе «Харон» что-то заподозрят до того, как мы предпримем решающий шаг, нам конец.
МакКеон кивнул в знак согласия, и она резко вздохнула.
— Ну что ж, тогда за дело.

* * *

Перелет предстоял не слишком далекий. Лагерь «Геенна» находился примерно в тысяче четырехстах километров от первоначального места посадки, что на максимальной скорости заняло бы у шаттла не больше двадцати минут. Правда, лететь на максимальной скорости они не решились. Им удалось установить координаты каждого из контролировавших данный сектор поверхности спутников слежения, и, согласно произведенным расчетам, имелось трехчасовое окно, позволявшее добраться до цели, оставшись не замеченными с орбиты. Правда, расчеты могли оказаться ошибочными, не говоря уж о том, что нагрев обшивки при движении шаттла на максимальной скорости мог уловить один из находившихся на геостационарной орбите метеорологических спутников отмечавших локальные перепады температур. Поэтому лететь было решено не высоко и быстро, а низко и медленно, причем без помощи антигравов. Это позволяло, во-первых, укрыться от гравитационных детекторов, а во-вторых, снизить расход энергии.
Правда, как и всякий другой, данный план имел не только достоинства, но и недостатки. Скотти Тремэйн и Джеральдина Меткалф, которым выпало пилотировать шаттла, большую часть полета скрежетали зубами, проглатывая ругательства. Вести тяжелые корабли вручную, полагаясь только на зрение, над самыми верхушками взращенных Адом деревьев, не включая — из опасения быть засеченными по их излучению — активные сенсоры... В общем, полет мало походил на увеселительную прогулку.
Скотти едва не срезал макушку неожиданно возникшего прямо по курсу лесного исполина. Таких сюрпризов попадалось хоть отбавляй, но и без них придерживаться заданного маршрута было сущим мучением. Сам маршрут проложили достаточно точно: место собственной посадки беглецы знали, а координаты «Геенны» установили с помощью метеорологической карты. Исходя из этих данных Тремэйн и Меткалф и составили полетное задание, однако дело существенно осложнялось полным отсутствием навигационных маяков, которые позволяли бы подправлять курс в ходе полета. Разумеется, теоретически в качестве ориентиров можно было использовать спутники хевов — пилоты БГБ именно так и поступали, — но спутники не маяки. Они не передают данные непрерывно, а делают это лишь в ответ на запрос с поверхности, и хотя техническая возможность послать такой запрос с движущегося шаттла имелась, Хонор и МакКеон решили, что не стоит чрезмерно увеличивать риск обнаружения. Таким образом, идея спутниковой навигации была отвергнута, и пилотам пришлось полагаться на столь далекий от совершенства инструмент, как человеческое зрение. При этом следовало учитывать, что на расстоянии тысячи четырехсот километров даже небольшая навигационная ошибка могла увести их далеко от цели.
Конечно, для толкового пилота ручное управление не в тягость, но только при хорошей видимости. Увы, видимость была далека от идеала. Сказать попросту, она никуда не годилась. Да, все три луны Ада светили ярко, но это лишь ухудшало дело, поскольку две из них, Тартар и Нифльхайм, находились над горизонтом одновременно. Оба светила отбрасывали блики на неровный, колышущийся покров джунглей, порождая игру света и теней, влиявшую на глаза и способность ориентироваться далеко не лучшим образом. А сам лагерь «Геенна», как выяснилось, когда до него добрались, тоже наземными ориентирами не баловал. Разумеется, пространство вокруг лагеря должно было быть расчищено для безопасной посадки хевовских жестянок, доставлявших продовольствие, но в мешанине теней и верхушек деревьев ни черта не удавалось разглядеть. Как правило, населенные пункты видны издалека благодаря искусственному освещению, вот только для этого требуется наличие электрической энергии.
По всем названным причинам шаттлам пришлось лететь дольше, чем хотелось бы, и затратить дополнительное время на поиски места для посадки. Что вовсе не радовало. Во-первых, увеличивался риск оказаться замеченными со спутников, а во-вторых, кто-нибудь на земле мог удивиться и заинтересоваться: с чего это шаттлам БГБ приспичило кружить над лесом близ лагеря, да еще посреди ночи?
«На это можно было бы махнуть рукой, — подумала Хонор, — будь у нас уверенность, что в лагере нет подсадных уток Госбезопасности». Но такой уверенности не было. Коммодору Харрингтон, конечно, не нравилось представлять себя на месте сотрудника БГБ, однако она твердо знала, что, оказавшись на этом месте, непременно обзавелась бы доносчиками в каждом поселении.
— Пора бы нам что-нибудь заметить, мэм, — сказал Тремэйн.
Любому постороннему его голос показался бы спокойным, но Хонор знала Скотти еще энсином получившим первое назначение.
— Терпение, Скотти, — отозвалась она с обычной полуулыбкой. — Терпение. Давно ли мы начали искать?
Молодой офицер, глядя на рычаги управления, скривился, но вздохнул и заставил напряженные плечи расслабиться.
— Я понимаю, мэм. Это почти то же, что искать внизу невидимку. Только...
Осекшись, он снова пожал плечами, и Хонор усмехнулась.
— Только очень хочется побыстрее найти нужную точку и сесть, потому что на земле безопасней. Так?
— Ну... В общем-то так, мэм. — Он повернулся к ней, возвращая невеселую улыбку. — Наверное, мне и вправду недостает терпения, а?
— Не без того, — согласилась Хонор.
— Вообще-то за мной такое водится, — признал он, — но...
— Извиняюсь, мистер Тремэйн, — прервал его рассуждения голос из коммуникатора. — Сдается мне, я кое-что вижу.
— Что с вами происходит, старшина? — строго одернул подчиненного Тремэйн. — Донесения о визуальном контакте должны быть четкими.
— Так точно, сэр! Виноват, сэр! Постараюсь исправиться, сэр! — затараторил Харкнесс, и Хонор, чтобы не расхохотаться, пришлось закашляться. — Наверное, старею, сэр. Но если мне удастся подобрать для вас бортинженера помоложе да посноровистее, то...
— То у меня появится надежда узнать результаты этих наблюдений раньше, чем я вернусь в эту точку, и тогда мне не придется посылать главстаршину Ашер вправить вам мозги, — закончил за него Скотти.
— Ну вот, уже и угрозы пошли, — проворчал Харкнесс, одновременно выводя на экран рубки карту со светящимся обозначением обнаруженного им объекта.
Он находился позади и слева, так что Тремэйну пришлось начать разворот по широкой дуге.
— Как там номер второй, не потерялся? — спросил он.
Хонор прильнула к прозрачной бронепластовой стенке фонаря со своей стороны, но ничего не увидела. Впрочем, У Горацио Харкнесса условия наблюдения были намного лучше.
— Так за нами и чешет, сэр, ровно приклеенный, сэр, — доложил он, — сейчас, правда, чуток поотстал, но держится по правому борту и дистанции не увеличивает.
— Это потому, что пилотом там офицер и леди, — наставительно сказал Тремэйн. — Она все делает как надо, и если что-то увидит, то сообщит об этом вовсе не после того, как пролетит мимо и умчится в такую даль, откуда уже ни черта не найти.
— А ни черта искать и не надо, — благодушно отозвался Харкнесс — А в другой раз, сэр, когда вам случится потерять собственную задницу, посветите фонариком.
— Я потрясен, Харкнесс. Просто потрясен. Как можно ляпнуть такое офицеру и джентльмену, — несколько рассеянно проговорил Тремэйн, не прекращая всматриваться в темноту. — Мне хотелось надеяться, что после стольких лет...
Неожиданно он осекся. Полет шаттла замедлился еще больше.
— Похоже, старшина, мне придется извиниться, — пробормотал он. — Самую малость, но придется. Мэм, — он повернулся к Хонор, — вы видите?
— Вижу.
Харрингтон поднесла к правому глазу старомодный оптический бинокль, вглядываясь в пятнышко света: лишившись кибернетического глаза, улучшить видимость по-другому она не могла. Похоже, в глубине джунглей горел факел. Она удивилась, что Харкнесс вообще заметил этот свет. Конечно, у него, кроме глаз, были тактические сенсоры, но все пассивные средства обнаружения, нашедшиеся у хевов, оставляли желать лучшего.

— Что вы намерены предпринять, мэм? — с обманчивым равнодушием в голосе осведомился сгоравший от нетерпения Тремэйн.
Предупредить коммандера Меткалф и подняться на несколько сот метров, — ответила она. — Надо посмотреть, не найдется ли бреши в этой листве.
— Есть, мэм!
Скотти подал световой сигнал и принял назад рукоять управления. Шаттл стал плавно набирать высоту, в то время как второй, получив предупреждение, слегка отвернул вправо, но высоты полета не изменил. Шаттл Тремэйна между тем поднялся на триста метров и возобновил горизонтальный полет.
С такой высоты рассмотреть неяркие огни, замеченные Харкнессом, было легче, и Хонор приникла к биноклю. Оказалось, что под пологом леса укрывался двойной ряд источников света, расположенных под прямым углом. Большинство огней еле светилось, но пять или шесть точек, ближе к месту пересечения, горели поярче, и Хонор даже показалось, будто ей удается различить плоские крыши. Она напряглась, но в результате была вынуждена отложить бинокль и потереть заболевший от усилия зрячий глаз тыльной стороной ладони.
Лежавший на импровизированном ложе из одеял Нимиц тихонько заурчал, и она, успокаивающе улыбнувшись ему, снова взялась за бинокль.
— Что это за линия, там, к востоку? — спросила Хонор через некоторое время.
— На каком расстоянии? — донесся из коммуникатора уточняющий вопрос Мэйхью.
— Примерно... Скотти, сколько там будет? Километров двадцать, двадцать пять?
— Что-то вроде того, — ответил Тремэйн. — Старшина?
— Примерно двадцать три, — ответил, сверившись с данными пассивных сенсоров, Харкнесс.
— В таком случае, миледи, это река, — сказал Мэйхью, и она услышала шелест пластика: он рассматривал распечатку составленной им и Расселом Санко карты. — В файлах «Цепеша» данных о характере местности не было: мы скачали информацию с метеоспутников. Правда, река так себе, скорее речушка.
Хмыкнув, Хонор положила бинокль, задумчиво потерла нос и повернулась к Скотти:
— Как насчет того, чтобы провести там шаттл без антигравитации?
— Без... — Тремэйн вытаращился, резко втянул в себя воздух, но тут же с напускной бодростью выпалил: — Легко!
Хонор усмехнулась.
— Спокойней, Скотти, из тебя тестостерон так и брызжет. Я просто хочу знать, можешь ты нас туда доставить или, нет?
— Возможно, мэм, — неохотно ответил Тремэйн, — но гарантировать успех я не могу. Если бы мы летели на нашем, мантикорском шаттле, другое дело, но эти пташки слишком тяжелы. Управлять ими вручную не так-то просто, не говоря уж о том, что я пока просто не успел освоиться с управлением вектором тяги.
— Но ты все равно думаешь, что смог бы сделать это?
— Так точно, мэм.
На несколько секунд Хонор задумалась, потом покачала головой.
— Хотелось бы мне поймать тебя на слове, Скотти, но, боюсь, риск слишком велик. Главстаршина!
— Слушаю, мэм?
— Активируйте реактор!
— Есть, мэм. Раскочегариваю. Рабочего уровня достигнем через четыре минуты.
— Спасибо, старшина. Скотти, дай сигнал коммандеру Меткалф.
— Есть, мэм!
Тремэйн развернул шаттл плоскостями к шаттлу Меткалф, и посигналил ей огнями на кончиках крыльев.
— Номер второй на сигнал ответил, — донесся голос грейсонца.
— Спасибо, Карсон, — ответила Хонор и откинулась назад, чтобы не отвлекать Тремэйна.
Разогрев термоядерного реактора и активация антигравитационной установки увеличивали риск обнаружения шаттла спутником, в поле зрения которого они могли случайно попасть. Хонор надеялась, что этого не случится, но, не имея гарантии успеха, сочла необходимым предупредить Меткалф без помощи коммуникаторов.
«Во всяком случае, — сказала она себе, — установки будут работать недолго. А антигравитация позволит легче, быстрее — и безопаснее — посадить шаттлы».
— Рабочая готовность, — доложил Тремэйн, прервав ход ее размышлений. — Можно включать антиграв.
— Видишь вон ту загогулину, на юге? — спросила она.
— Так точно, мэм.
— Похоже, это брешь между деревьями, причем довольно широкая. Попробуешь доставить нас туда, на западную сторону?
— Да, мэм! — ответил Скотти, ухитрившись почти не дрогнуть.
Хонор почувствовала, как правый уголок ее рта дернулся в усмешке. Ладонь ее опустилась на бок Нимица, и в ответ длинные пальцы его передней лапы ласково прикоснулись к ее запястью. В этот момент Тремэйн начал сбрасывать высоту и скорость.
Хоть он и ворчал по поводу сложности ручного управления, его ловкости в пилотировании тяжеленного штурмовика можно было лишь позавидовать. Антигравитация позволила ему сложить крылья, не утратив управляемости, а гул турбины подсказал Хонор, что он уменьшил вес судна и сбавил тягу.
Шестидесятиметровый фюзеляж с тяжеловесной элегантностью заскользил над землей. Хонор всматривалась вперед сквозь бронепластовую стенку фонаря.
Извилистая щель в лиственном покрове оказалась неглубокой рекой: вода, пенясь и бурля, перекатывалась через замшелые валуны. Деревья росли у самого берега, однако влажность здесь была пониже, чем на месте первоначального лагеря беглецов, и подлесок, соответственно, был не таким густым и пышным. Во всяком случае, хотелось верить, что он пореже и пожиже. Меньше всего сейчас им было нужно чтобы турбину забило листвой.
— Мэм, взгляните направо, — сказал Тремэйн. — Что это?
Хмыкнув, Хонор изогнулась и посмотрела в указанном направлении. Судя по всему, огромное — просто чудовищных размеров! — дерево рухнуло на землю, прихватив с собой еще два, чуточку поменьше. Проломив лиственный навес, лесные гиганты образовали многообещающую прогалину.
— Славное местечко, — сказала, поразмыслив, Хонор. — Попробуем сунуться туда, но не торопясь. Скотти, убавь еще весу у пташки — чтобы можно было приглушить вертикальную тягу. Не стоит поднимать мусор и рисковать турбинами.
— Мысль заманчивая, — отозвался, скрывая напряжение под усмешкой, Тремэйн. — Старшина Барстоу, надо думать, придет в восторг.
— К черту Барстоу! — буркнул по коммуникатору Харкнесс — Это моя пташка, сэр, а она пусть присматривает за номером два.
Тремэйн что-то буркнул в ответ, однако все его внимание уже было поглощено управлением: руки с небрежной быстротой концертирующего пианиста бегали по кнопкам и рычагам, тогда как взгляд не отрывался от предполагаемого места посадки.
Хонор подмывало помочь ему, но она знала, что делать этого не следует. Потеря руки сделала ее медлительной и неловкой, так что любое ее действие обернулось бы не столько помощью, сколько помехой.
Поблескивавший в лунном свете шаттл медленно спускался навстречу раскинувшемуся внизу черному пологу джунглей. Тремэйн снизился до высоты в шесть метров, Хонор с нескрываемым волнением следила за тем, как колышется внизу зеленый ковер. Даже при пониженной тяге листья срывались с ветвей и вихрем взлетали в воздух; если турбину забьет мусором, это плохо кончится для них всех.
К счастью, турбины продолжали гудеть равномерно, а Тремэйн осторожно вел шаттл вниз и вперед. Он уже нырнул под нависавшие с обеих сторон длинной прогалины кроны и, чуть отклонившись влево, скользил внутри темного древесного туннеля.
— Мне едва ли удастся забраться так же далеко и спрятаться так же надежно, как в пункте один, мэм, — обронил он сквозь сжатые зубы. Голос его по-прежнему звучал непринужденно, хотя лоб лоснился от пота, а лицо было напряжено. Пальцы чутко удерживали рычаги. — Лучшее, что я могу сделать, это проломиться прямиком сквозь поросль и проложить дорожку для Джерри.
— Да уж как получится, Скотти, — мягко ответила Хонор.
Посадка и впрямь осуществлялась в очень сложных условиях, но Тремэйну сам бог велел садиться первым: по своим природным данным он был лучшим пилотом, чем Меткалф, и ничем не уступал Хонор — причем в ту пору, когда она имела две руки и находилась в наилучшей форме. Заложив еще метров на двадцать лево по борту, он кивнул сам себе и попросил Хонор:
— Мэм, опоры, пожалуйста.
Потянуть рычаг не составляло труда и одной рукой. Плавно выдвинулись посадочные опоры, и Тремэйн с удивительной аккуратностью опустился на землю. Правда, неровная почва все же дала о себе знать: шаттл слегка накренился на правый борт, и на панели вспыхнул красный огонек, однако компьютер, контролировавший опоры, быстро выправил положение. Корабль выровнялся, тревожный сигнал погас, и Тремэйн, ежесекундно сверяясь с показаниями приборов, стал снижать мощность антиграва. Наконец он шумно вздохнул:
— Порядок, мэм, мы сели. Главстаршина, можете выключить реактор.
— Есть, сэр! — ответил Харкнесс.
Хонор, неловко изогнувшись, потрепала Тремэйна по плечу.
— Молодчина, Скотти! — искренне сказала она, и он улыбнулся.
В следующий миг Хонор уже приникла к боковой стенке фонаря, наблюдая за тем, как на дальнем конце прогалины сажает свой шаттл Джеральдина Меткалф. Со стороны этот изящный маневр казался не требовавшим усилий, но Хонор только что наблюдала, как непросто осуществить его на деле.
— Молодцы, ребята, — сказала она, когда и второй шаттл уравновесился на посадочных опорах. — А теперь устанавливаем сети, и как можно быстрее. Главный старшина О'Йоргенсон!
— Слушаю, мэм?
Главстаршина Тамара О'Йоргенсон, уроженка Сфинкса, служила на «Принце Адриане» техником систем жизнеобеспечения, но за время службы полностью прошла подготовку стрелка маломерных судов.
— Вы займете позицию в верхней башенке. Будете прикрывать нас, пока мы работаем снаружи.
— Есть, мэм!
— Ну что ж, все замечательно. — Хонор отстегнула ремни безопасности и встала. — За дело, ребята.

ГЛАВА 11

Они закончили установку сетей к самому рассвету, причем, хотя Хонор и старалась не подавать виду, качество маскировки ее беспокоило. Климат здесь был определенно суше, чем на месте предыдущей посадки, и растительность, соответственно, не отличалась буйством и пышностью. Укрыть шаттлы под сенью здешних, не столь высоких и раскидистых деревьев было не так-то просто, к тому же ползучей растительности, которая великолепно дополняла камуфляж, в окрестностях нашлось немного. Хонор знала что МакКеон встревожен ничуть не меньше: они уже подумывали наломать ветвей и нарезать папоротников для дополнительной маскировки, но этим можно было заняться только следующей ночью. Ну а до темноты оставалось лишь надеяться, что и наспех сооруженное укрытие не подведет.
— Если все получится, стоит поразмыслить об отправке одного шаттла назад, к Точке-один, — сказала она, сидя рядом с Алистером под крылом и глядя на восходящее солнце.
МакКеон покосился на нее, и она пожала плечами, зная, что он примет ее невысказанное извинение.
— Может, и так, — согласился Алистер спустя мгновение, — Пожалуй, мы могли бы использовать как средство связи узкий направленный луч одного из спутников. Если действовать осторожно, засечь его будет нелегко... хотя риск все равно сохраняется.
Кивнув в знак согласия, Харрингтон откинулась на спинку сиденья, которое Харкнесс и Эндрю Лафолле специально вынесли для нее из шаттла. Силы ее еще далеко не восстановились, и она чувствовала себя совершенно вымотанной.
— Не стоило тебе так напрягаться, — мягко укорил ее МакКеон, а Нимиц, прихрамывая, подошел к своему человеку, взобрался к ней на колени и свернулся клубочком у груди. Хонор обняла кота единственной рукой и устало закрыла глаза.
— Иначе нельзя, — сказала она. — Командиру положено воздействовать на подчиненных личным примером. Я прочла это в какой-то книжке еще на острове Саганами.
— Это точно! — с понимающим смешком отозвался старый друг. — Но тут случай особенный: ты, может, и не замечаешь, что у тебя одной руки не хватает, но нам со стороны виднее. Так что когда в следующий раз Фриц предложит сделать перерывчик, ты уж будь добра, сделай, как он говорит, черт возьми!
— Это что, приказ? — сонно спросила она, убаюканная любовным, успокаивающим урчанием Нимица.
— В общем-то да, — отозвался МакКеон, снова усмехнувшись. — В конце концов, мы теперь оба коммодоры. Ты мне сама сказала, хотя официального подтверждения от лордов Адмиралтейства я так и не дождался. У меня такое ощущение, что они потеряли мой адрес.
Хонор прыснула, и он с улыбкой добавил:
— Кроме того, мисс Coup de Vitesse, при нынешнем твоем состоянии я, наверное, сумею положить тебя на лопатки. Если, конечно, Эндрю не разорвет меня в клочья.
— Я изо всех сил постараюсь вас не поранить, сэр, — подал голос Лафолле, как всегда находившийся близ своего землевладельца.
— Ага, — сонно пробормотала Хонор, — Эндрю тебя остановит.
— Вы меня неверно поняли, мэм, — со смехом возразил Лафолле. — Я имел в виду, что постараюсь не поранить коммодора, пока буду помогать ему заставлять вас сделать перерывчик.
— Предатель! — промурлыкала Харрингтон, и на ее правой щеке появилась ямочка.
Так, с улыбкой, она и погрузилась в сон.

* * *

Местность оказалась не только более засушливой, но и более жаркой. Поселение, метко названное «Геенной», находилось практически на линии экватора, причем в самом центре материка, вдали от несущих прохладу и влагу океанских ветров. То, что Нимиц успел сбросить зимний мех до перелета, несколько облегчало дело, однако к полудню ему и Хонор пришлось укрыться от зноя на борту.
Хевы их, похоже, не засекли, так что ближе к вечеру МакКеон, Маршан и Меткалф организовали рабочие группы по усовершенствованию маскировки с помощью природной зелени. Тем временем Харкнесс, Барстоу и Тремэйн подключили все термальные конвекторы, и температура внутри шаттлов заметно снизилась. В результате часа за три-четыре до сумерек посвежевшая и отдохнувшая Хонор вновь переместилась под крыло шаттла. На сей раз компанию ей, кроме неизменного Лафолле, составили Карсон Клинкскейлс и Джаспер Мэйхью. Светлая кожа рыжеволосого Клинкскейлса оказалась слишком нежной для Адского солнцепека. На Точке-один он держался под плотным лиственным навесом и постоянно пользовался предохраняющими от ожогов препаратами из аварийной аптечки хевов — только поэтому ему до сих пор удавалось не обгореть. Зато теперь его физиономия сделалась багровой, как свекла, что, в сочетании с его габаритами, производило устрашающее впечатление. Вымахав до метра девяноста, он на добрых пару сантиметров возвышался даже над Хонор и, по грейсонским меркам, считался настоящим великаном.
В данный момент этот великан стоял скрестив руки, и физиономия его была столь же кислой, как у Эндрю Лафолле. Или у Джаспера Мэйхью. «Точно такая же, — невесело подумала Хонор, — будет у Алистера с Фрицем, когда они узнают. К счастью, высокий ранг имеет свои преимущества... к тому же, когда им станет известно, что я задумала, мы уйдем довольно далеко».
— Миледи, Карсон, Джаспер и я вполне в состоянии справиться своими силами, — спокойно произнес Эндрю. — Честно говоря, вы будете только мешать.
— Да ну? — Хонор склонила голову набок. — Неужели? Насколько мне помнится, присутствующий здесь Джаспер вырос в Остин-сити, где джунглями и не пахнет. Карсон, если не ошибаюсь, уроженец лена Маккензи: никогда не слышала, чтобы это место славилось дикими зарослями. Короче, я не знаю ни одного грейсонца, который знает, что такое лес. У вас не та планета, чтобы разгуливать под открытым небом. А я выросла в Медных Стенах. Конечно, джунглей нет и на Сфинксе, но уж лесов-то хватает. Есть и заросли, и лианы, и чащи, не говоря уж о здоровенных голодных хищниках, с которыми я училась обращаться чуть не с младенчества.
Лафолле заскрежетал зубами.
— Может, оно и так, миледи, — проворчал он, — но это дело не для вас. Вы слепы на один глаз и все еще не окрепли.
О недостающей руке телохранитель умолчал, но само отсутствие этого упоминания лишь подчеркнуло очевидное.
— Что до условий на Грейсоне, вы, конечно, правы, миледи, и я действительно не умел плавать, пока не поступил к вам на службу. Но телохранителей дворцовой службы безопасности учат действовать не только в городской среде, мы проходим такие же тренировки, как армейский спецназ: и в дикой местности, и в сложных ландшафтах. Правда, за последние несколько лет мне не выпадало случая тряхнуть стариной, но ведь это — как с ездой на велосипеде. Не разучишься.
— Эндрю, хватит спорить! — с улыбкой, но твердо заявила Хонор. — Я согласна с тобой насчет слабости и зрения, но мне нужно быть там. Если придется принимать решение, времени на обмен сообщениями может и не найтись.
Она не сказала майору, что считает себя не вправе подвергать риску других, если не рискует сама, но блеск в его серых глазах не оставлял сомнений: он все понял.
Несколько мгновений Лафолле угрюмо молчал, потом вздохнул и покачал головой.
— Ладно, миледи, сдаюсь. Пора бы мне усвоить, что спорить с вами бесполезно.
— Ну, если на выяснение такой простой истины требуется так много времени, то моей вины в этом нет, — с усмешкой сказала она, похлопав телохранителя по плечу. — С другой стороны, я где-то слышала, что грейсонцы бывают малость упрямы.
— Какое уж тут упрямство! — буркнул майор, и на сей раз прыснули Мэйхью с Клинкскейлсом. — Но раз уж вы решили идти, миледи, то давайте уберемся отсюда, пока известие о вашей затее не дошло до коммодора МакКеона или коммандера Монтойи. Уверен, вы и их переупрямите, но к тому времени, когда они выдохнутся, наступит полночь.
— Есть, сэр! — дурашливо отчеканила она.
Лафолле одарил ее сердитым взглядом, после чего нагнулся, поднял изготовленную Харкнессом по просьбе шкипера переноску для древесного кота и помог застегнуть лямки.

Предыдущая страница 7 Следующая страница


Испытание Адом 8

Нимиц не мог, как прежде, перемещаться, восседая на плече Хонор; для этого ему требовалось вернуться домой и побывать в руках хорошего хирурга, который восстановил бы подвижность покалеченной лапы. Но даже будь он здоров, Хонор все равно не могла носить его так, как привыкла, поскольку мундиров с наплечниками в ее распоряжении не осталось, а обычную одежду когти древесного кота мигом изорвали бы в клочья. Из-за собственного увечья она не могла носить любимца и на руках, поэтому Харкнесс и главстаршина Ашер соорудили для нее нечто вроде переносной стоячей колыбельки. Эту помесь рюкзака с корзинкой следовало носить на лямках, но не на спине, а на груди, так что Нимиц имел возможность, удобно устроившись, смотреть вперед.
— Мне все-таки хотелось бы уговорить вас остаться, миледи, — пробормотал Лафолле так тихо, что остальные двое не могли расслышать адресованных только Хонор слов. — Серьезно. Дело рискованное, а вы еще очень слабы. Сами ведь знаете.
— Знаю, — так же тихо ответила она. — А еще я знаю, что как старший офицер просто обязана быть с вами, когда вы встретите кого-то из заключенных «Геенны». Ответственность за принятие решений лежит на мне, и я должна принимать их, находясь на месте событий. Кроме того, для меня важно... почувствовать того, с кем мы вступим в контакт.
Лафолле явно собирался настаивать на своем, но последняя ее фраза, похоже, перевесила его сомнения. Далеко не все в отряде знали, что благодаря способностям Нимица Хонор воспринимает чужие эмоции. Лафолле же был свидетелем того, как эта способность по меньшей мере однажды спасла ей жизнь. Если кто-то и способен удостовериться в том, можно ли доверять встреченному на этой, проклятой Испытующим, планете человеку, то лишь леди Харрингтон. С помощью Нимица.
Телохранитель помог ей отрегулировать длину лямок, быстро, но тщательно проверил ее снаряжение и взял ружье наизготовку. Кроме мачете, Хонор, как и майор, захватила позаимствованные из арсенала хевов очки ночного видения. Висевшая на ее правом бедре кобура с импульсным пистолетом уравновешивалась флягой и футляром с биноклем. Вздохнув, Эндрю оглядел остальных двоих. Мэйхью, как и он сам, вооружился, в дополнение к пистолету, импульсным ружьем, а энсин Клинкскейлс прихватил легкий трехствольник. Майор хотел было возразить, но передумал. Конечно, нормальному человеку не пришло бы в голову тащиться в разведку с такой пушкой, однако здоровяк Карсон управлялся с ней запросто, а штука эта — штатное средство огневой поддержки пехоты — была весьма эффективной. Трехствольник позволял выпускать от сотни до двух или трех тысяч сверхскоростных дротиков калибром пять миллиметров в минуту. На спине Клинкскейлса был укреплен зарядный ранец весьма внушительной емкости.
— Все в порядке, — со вздохом признал гвардеец. — Идемте.

* * *

Хонор приложила все усилия к тому, чтобы скрыть от объявившего очередной привал Лафолле свое глубочайшее облегчение. Ей вовсе не хотелось замедлять продвижение маленького отряда, точно так же, как и давать телохранителю повод вежливо, но строго сказать: «А я ведь предупреждал». Увы, он действительно предупреждал — и в том, что касалось ее физического состояния, был совершенно прав. Со времени бегства оно значительно улучшилось, однако Хонор все еще оставалась бледной тенью леди Харрингтон, которой была до плена. Тот факт, что сила тяжести на Аиде составляла семьдесят пять процентов от сфинксианской, несколько облегчал положение, однако Хонор никогда не занималась самообманом. Привычка к регулярным упражнениям и почти сорок стандартных лет упорных занятий боевыми искусствами научили ее объективно оценивать состояние своего организма. Сейчас она села и привалилась к древесному стволу, стараясь дышать как можно медленней и глубже.
Лафолле быстро осмотрел окрестности места привала, причем двигался он с бесшумной грацией снежного барса. «Правда, — подумала Хонор с невеселой усмешкой, — сейчас когда мой пульс громыхает, как оркестр ударных инструментов, я не расслышала бы не только шаги разведчика, но и топот стада бизонов с Беовульфа».
Когда Эндрю, выскользнув из зарослей, присел рядом с ней на корточки, Хонор подняла голову и присмотрелась. Очки ночного видения скрывали выражение его лица, но благодаря Нимицу Харрингтон ясно читала эмоции своего телохранителя, а потому чувствовала себя, как нашкодившая девчонка под взглядом строгого учителя. Нимиц, которого тревоги Эндрю немало забавляли, ободряюще чирикнул из своей корзинки, но и это не помогло. Хонор ухитрилась выжать из себя половинку улыбки, вытерла пот со лба и только после этого позволила своей руке опуститься на подставленную голову Нимица.
— Эндрю, надеюсь, ты не слишком торжествуешь по поводу того, что справедливость восторжествовала? — тихонько спросила она.
Гвардеец издал смешок и покачал головой.
— Миледи, я давно уж отчаялся призвать вас к благоразумию.
— Не такая уж я плохая, — возразила она, и он рассмеялся громче.
— Вы ужасны, миледи, так плохи, что хуже некуда. Но это нормально: окажись вы другой, мы бы вообще не знали, что с вами делать. А так при всех естественных трудностях нам хотя бы понятно, чего ждать.
— Ну спасибо, — пробормотала Хонор.
Из темноты, примерно с того направления, где должны были находиться Клинкскейлс и Мэйхью, донесся приглушенный смех.
Хонор невольно подумала о том, что отряд беглецов — может быть, к счастью — достаточно мал для того, чтобы все его члены сошлись поближе на неформальной основе. Хотя ей удалось привыкнуть к роли землевладельца, внутренне она по-прежнему ощущала себя частью строго иерархически выстроенного флота, с которым была связана вся ее жизнь начиная с семнадцати лет. Она прекрасно понимала важность субординации и дисциплины, однако сейчас под ее началом оказалось подразделение, даже меньшее по численности, чем на ЛАК-113, внутрисистемном кораблике, которым она командовала двадцать восемь лет назад. Как опытный командир Харрингтон четко осознавала, что для сплочения столь компактной и действующей совершенно самостоятельно боевой группы дух товарищества значит ничуть не меньше, чем выучка и готовность исполнять приказы. Кроме того — и на данный момент это имело даже большее значение, — ей было в радость ощущать, что должность и звание не являются преградой между нею и людьми, которые, будучи подчиненными, остаются в то же время и ее друзьями.
— Как ты думаешь, далеко мы ушли? — спросила она спустя мгновение.
Лафолле поднял запястье и, присмотревшись к светившемуся в темноте наручному дисплею, ответил:
— Примерно на девятнадцать километров, миледи.
Кивнув, Хонор прислонилась затылком к древесному стволу и задумалась. Не приходилось удивляться, что она смертельно устала. Возможно, подлесок здесь был не так густ, как на месте первоначальной стоянки, но, продираясь сквозь него в темноте, она вымоталась до крайности.
С наступлением сумерек их продвижение замедлилось: несмотря на приборы ночного видения, то одному, то другому случалось запнуться о корягу или камень, угодить ногой в нору или запутаться в сетке лиан. Сама Хонор падала лишь дважды, однако отсутствие второй руки не позволяло нормально подстраховаться. В последний раз ей удалось лишь обхватить рукой переноску Нимица и развернуться в падении правым плечом вперед, чтобы упасть на бок и не придавить кота своим весом.
Возникший ниоткуда Джаспер Мэйхью помог ей встать и, хотя она ненавидела, когда с ней «нянчились», ей пришлось принять помощь. Несколько секунд Хонор стояла, опершись о плечо молодого офицера, и отстранилась лишь после того, как унялось головокружение.
Осторожно разминая плечо, она с облегчением вздохнула. Похоже, отделалась ссадинами и ушибами, от вывиха или растяжения связок удалось уберечься. Подняв голову, Хонор попыталась сориентироваться по светилам. Неба из-под дерева видно не было, но свет обеих лун Ада пробивался сквозь лиственную кровлю, пятная серебром стволы деревьев и травяной покров. «Должно быть, Шеол уже клонится к закату, — подумалось ей, — а Тартар закатится примерно через час. Таким образом, до рассвета осталось около трех часов, а до «Геенны» — не менее четырех, а то и пяти километров». Набрав воздуху, Хонор рывком поднялась на ноги, а когда Лафолле вскинул на нее глаза, ухмыльнулась и потрепала гвардейца по плечу.
— Может быть, я и ослабла, Эндрю, но в развалину пока не превратилась.
— Ничего подобного, миледи, мне и в голову не приходило, — заверил ее майор. — Разве что иногда казалось, что вы порой бываете немного упрямы. Во вред себе.
Легко вскочив, он окинул ее внимательным взглядом, потом кивнул и, не проронив больше ни слова, двинулся путь.

* * *

— Стало быть, это и есть «Геенна», — пробормотала Хонор, лежа в компании троих грейсонцев на крутом склоне невысокого холма к востоку от поселения.
Подперев подбородок тыльной стороной ладони, она рассматривала лагерь. На вершине холма росло несколько высоких деревьев, позволявших надеяться на дополнительной защиту и хоть немного тени после восхода солнца, а в склон порос высокой, в рост человека, жесткой травой. Каждая травинка походила на клинок. Местность под склоном, где жались одно к другому лагерные строения, была расчищена от деревьев два-три года назад и уже зарастала: западную сторону ограды плотно оплели лианы. В целом поселение выглядело неухоженным, даже запущенным.
Впрочем, подумала Хонор, первое впечатление, пожалуй, ошибочно. На расстоянии пятнадцати метров вокруг ограды трава была выкошена или вытоптана, а вьюн на заборе мог появиться не случайно. Вплотную к изгороди обнаружились четыре хижины-самостройки, и им зеленая завеса на ограде сулила дополнительную тень.
Примерно в километре к северу от жилых строений выступала из травы керамобетонная посадочная площадка, рядом тянулись корпуса пакгаузов, а почти в самом центре огороженной территории на тонких, высоких опорах покоилась пластиковая цистерна с водой. Ветряная мельница с унылым, нескончаемым скрипом вращала колесо помпы, подававшей воду в резервуар. Для получения электричества ветряк не использовался.
С вершины холма, из травы, они разглядели и замеченные ранее огни. У поселения имелось четверо ворот, ориентированных точно по сторонам света. Сейчас они были заперты, но от каждого въезда начиналась прямая дорога, окаймленная рядами тусклых, подвешенных на трехметровых столбах фонарей. Самые яркие светильники обозначали перекресток.
— Как думаете, миледи, сколько их здесь? — тихо спросил Карсон Клинкскейлс.
Трудно было предположить, что кто-то в лагере, даже найдись там бодрствующий человек, мог услышать их с такого расстояния, но великан-энсин все равно говорил почти шепотом.
— Не знаю, — честно ответила она, задумчиво почесывая подбородок лежавшего рядом Нимица.
Лагерные хижины выглядели вместительными, в каждой из них, в зависимости от плотности наполнения, можно было поселить от пятнадцати до пятидесяти человек. «Возьмем среднюю цифру — человек тридцать, — решила Хонор. — В таком случае....»
— Думаю, наберется сотен шесть-семь, — высказала он предположение и, повернув голову, взглянула на лежавшего справа на животе Лафолле. — Эндрю, что скажешь?
— Я бы сказал то же самое, но по прежним подсчетам вроде бы выходило, что в каждом лагере должно содержаться тысячи по две.
— Для обычных поселений — верно, — отозвалась Хонор, — но этот лагерь особенный. Штрафной. В тех заключенные просто содержатся, а здесь отбывают дополнительное наказание.
— Ну что ж, миледи, нельзя не признать, что они разместили его в самом подходящем месте, — пробормотал Клинкскейлс и тут же резко шлепнул себя по шее, прихлопнув крылатую дрянь из местных кровососов, которых Сара Дюшен окрестила «адскитами». В отличие от москитов Старой Земли, эти похожие на них с виду насекомые летали только поодиночке. Что не могло не радовать — нападение роя кровососущих насекомых, каждое размером с ладонь, привело бы к самым тяжким последствиям. Впрочем, адскитам не помешало бы сообразить, что человеческая кровь не годится им в пищу и даже ядовита. Увы, безмозглые и кровожадные, они вновь и вновь алчно устремлялись навстречу собственной гибели.
— Думаю, я бы это место в два дня возненавидел, — добавил энсин.
Хонор хмыкнула. Испытания сделали Карсона Клинкскейлса совсем другим человеком: никто не узнал бы в нем прежнего робкого, неуклюжего юнца, то «ходячее недоразумение», каким он поступил к ней на службу в качестве адъютанта. Теперь это был крепкий, мужественный, уверенный в себе молодой офицер.
— Подозреваю, именно на это и рассчитывали хевы, — откликнулась она.
На сей раз Карсон рассмеялся. Вырвавшийся из его могучей груди смешок походил на раскат грома.
— С другой стороны, — продолжала Хонор, — у меня нет оснований обижаться на их действия. Ведь они существенно упростили мою задачу, любезно собрав в одном — таком славном и аккуратном — месте как раз тех людей, с которыми мне хотелось бы познакомиться.
Трое собеседников кивнули, а Нимиц в знак согласия чирикнул. Меморандум, извлеченный Скотти Тремэйном из файлов «Цепеша» позволял сделать вывод о том, что БГБ переводила в «Геенну» нарушителей дисциплины и смутьянов из всех прочих лагерей. Разумеется, речь шла не о бунтовщиках — тех просто расстреливали, — но сюда попадали люди, не слишком склонные мириться со своим положением. За первое нарушение в штрафной лагерь отправляли на один местный год (он был чуть короче стандартного земного), при повторной провинности срок увеличивался, а некоторые из обитателей пребывали здесь постоянно. Харрингтон подозревала, что «Геенна» нужна в первую очередь как средство устрашения. Все знали, что пребывание здесь не намного лучше смертной казни, и перспектива угодить сюда заставляла всех потенциальных бунтарей основательно задуматься: а стоит ли проявлять свои склонности. Бюро госбезопасности позаботилось о том, чтобы все знали: даже обитателей Ада можно сделать еще более несчастными, причем не только временно, но и навечно.
«Вот только, — подумала Хонор, и ее уцелевший глаз зажегся в полумраке опасным огнем, — создатели штрафного лагеря не подумали, что подпилили ветку, на которой сидят». Никому не приходила в голову, что горстка беглецов с уничтоженного корабля будет искать здесь союзников, намереваясь устроить в Аду самый настоящий ад. И уж конечно, никто не предполагал, что в распоряжении этих беглецов окажется пара десантных шаттлов с полным запасом вооружения. Иными словами, если в «Геенне» отыщется пять-шесть сотен людей, готовых оправдать репутацию непокорных смутьянов, у коммодора Харрингтон найдется, чем вооружить их всех до единого. Правда, она не знала, согласятся ли заключенные на бунт, однако выяснить это можно было только одним способом.
— Давайте вернемся под деревья, — тихо сказала она, — и соорудим что-нибудь вроде навеса: скоро взойдет солнце, а мне вовсе не хочется поджариться или прокоптиться. Только постарайтесь, чтобы наше укрытие не бросалось в глаза.
— Слушаюсь, миледи!
Кивнув, Лафолле подал знак Мэйхью и Клинкскейлсу, и офицеры исчезли со склона. Сам телохранитель остался рядом с Хонор, разглядывавшей лагерь в электронный бинокль. Некоторое время он молчал, а потом, вопросительно подняв бровь, осведомился:
— Миледи, вы уже придумали, как установить контакт?
Хонор покачала головой.
— Нет, но время пока терпит. Лучше понаблюдать, присмотреться к ним повнимательней. Было бы неплохо перехватить одного-двоих за пределами лагеря и потолковать по душам. Прежде чем совать туда нос, надо разобраться в обстановке.
— Логично, — ответил, поразмыслив, телохранитель. — Мы с Джаспером и Карсоном займемся наблюдением и всем прочим.
— Но я тоже могу... — начала было Хонор.
Лафолле решительно замотал головой.
— Нет, — тихо, но твердо сказал он. — Настояв на том, чтобы отправиться сюда, миледи, вы, наверное, были правы, но с текущими задачами мы справимся и без вас. А вам лучше как следует отдохнуть, чтобы быть в форме к тому времени, когда появится возможность потолковать с кем-нибудь из здешних. Да и Нимица не стоит таскать по солнцепеку.
— Это запрещенный прием, — буркнула Хонор, и майор оскалил зубы в улыбке.
— Зато эффективный, — сказал он и, ткнув пальцем в направлении деревьев, добавил: — Вы не оставили мне особого выбора, приходиться прибегать к тем средствам, какие удается наскрести. Так что, миледи, шагом марш в укрытие.

ГЛАВА 12

— Похоже, Эндрю, эти двое нам подойдут, — спокойно сказала Хонор на утро второго дня наблюдений за «Геенной», лежа в развилке ветвей в четырех метрах над землей и всматриваясь в бинокль.
Телохранитель был отнюдь не в восторге оттого, что его землевладелец расположилась на такой высоте, ни за что не держась (единственная рука была занята биноклем), однако Хонор оставила его мнение по данному вопросу без внимания. Она лишь позволила ему помочь ей вскарабкаться наверх и следить за ее безопасностью. Впрочем, гвардеец не мог не признать, что свалиться отсюда трудно. Здешние деревья сильно отличались от похожих на пальмы великанов, росших у места их первой высадки. У тех были гладкие стволы, лишенные ветвей почти до самой макушки, а у этих — шершавая, плотная кора и могучая крона в виде перевернутого конуса. Чем выше, тем шире раскидывались ветви, но становились при этом все тоньше. Нижние были самыми толстыми, а поскольку Хонор взобралась не так уж высоко, ветка, служившая ей ложем, была вдвое, если не втрое толще ее тела и скорее могла назваться не веткой, а полкой.
Правда, Лафолле все равно тревожился.
Стиснув зубы, он бросил взгляд наверх, на Нимица. Кот находился двумя метрами выше, он висел на стволе, вцепившись в шершавую кору когтями здоровых лап. Лафолле испытывал определенное извращенное удовольствие при виде того, как землевладелец тревожится за шестилапого. Нимиц попытался взобраться, на дерево впервые после прибытия на планету и, Эндрю не мог не признать, справился с этой задачей более ловко, чем следовало ожидать, глядя, как он ковыляет по земле. Конечно, ему было далеко до прежней грациозной текучести движений, он испытывал сильную боль, но жалости к себе у Нимица не было. Кот, несмотря на ограниченные возможности, снова чувствовал себя при деле; заметив взгляд Лафолле, он отсалютовал гвардейцу веселым чириканьем и взмахом пушистого хвоста.
Гвардеец отвел взгляд от кота, прикрыл глаза ладонью и принялся рассматривать двух людей, находившихся под прицелом бинокля его землевладельца. Многих деталей было не разобрать, но даже отсюда было ясно: это та самая пара, которую они видели вчера.
Мужчина был низеньким, лысым, как яйцо, а кожу имел столь черную, что она казалась чуть ли не пурпурной, и ее цвет подчеркивали яркие, почти вызывающие тона одежды. Женщина, возвышавшаяся над спутником не меньше чем на пятнадцать сантиметров, одевалась в тускло-серое, но отрастила свисавшую до пояса золотистую косу. Более разномастную пару было трудно себе представить. Да и понять, с какой целью они гуляют по расчищенному периметру лагеря, никак не получалось.
Создавалось впечатление, будто они что-то высматривают среди травы и деревьев, но особой настойчивости или спешки заключенные не проявляли. Шли они медленно, останавливались часто и подолгу стояли на месте. Эндрю начинался склоняться к мысли, что после долгого пребывания в Аду они просто слегка не в себе.
— Вы уверены, что с ними есть смысл разговаривать, миледи? — спросил Эндрю, безуспешно пытаясь скрыть звучавшее в его голосе сомнение.
— Думаю, да, — спокойно отозвалась Хонор.
— Но они выглядят... несколько...
Лафолле умолк, не найдя точного слова, и Хонор прыснула со смеху.
— Чокнутыми? — поддразнивая, предложила она свой вариант.
Он кисло улыбнулся.
— В общем, да, миледи, — признал он, помолчав. — Вы только посмотрите на них: чем они занимаются? Кого ищут? Ладно бы они знали о нашем присутствии и искали встречи — но в таком случае это самые бестолковые разведчики, каких только можно представить. Но ведь они ничего не знают! Бродят себе, под оком Испытующего, таращатся на деревья...
Он покачал головой.
— Возможно, ты и прав, Эндрю. Долгое пребывание в Аду может свести с ума кого угодно, но я сомневаюсь, что в данном случае дело зашло так далеко. Я выбрала их по совершенно иной причине. Взгляни: все остальные, кого мы видим, держатся группами человек по пять, причем каждая группа явно выполняет какую-то конкретную задачу.
Чтобы убедиться в ее правоте, Лафолле не требовалось бинокля. Две группы, человек по десять-пятнадцать, приносили из леса охапки лиан, папоротников и ветвей, а еще пятеро, вооруженные длинными тонкими копьями, их охраняли. Еще одна группа с помощью неуклюжих деревянных серпов выкашивала траву по периметру, причем тоже под охраной копейщиков. Практически все находились на виду друг у друга, и лишь эта пара, похоже, была предоставлена сама себе.
— За этой парочкой никто не следит, и она вдобавок направляется в нашу сторону. Полагаю, вы с Джаспером могли бы незаметно перехватить их вон там, — она указала на ближние густые заросли, — и пригласить сюда, ко мне на беседу.
— Пригласить! — фыркнул Лафолле. — Ну что ж, миледи, дело ваше. Пригласить так пригласить.

* * *

Хонор сидела на толстом узловатом корне, прислонясь спиной к древесному стволу и держа на коленях Нимица. Двоих пленных в сопровождении грейсонцев она увидела издалека. С такого расстояния она не могла отчетливо улавливать их эмоции, но настороженность и неуверенность были заметны по самой манере держаться. Оба жались друг к другу, беспрестанно озираясь, мужчина вдобавок обнимал женщину за плечи, словно желая защитить. При их разнице в росте это могло показаться забавным, если бы не искренняя ярость буквально исходившая от них.
Джаспер Мэйхью шел следом, держа ружье наизготовку но не нацеленным на пленных. Замыкал шествие Лафолле не преминувший, как отметила Хонор, отобрать у пленников копья. Он нес их в одной руке, держа ружье в другой. Длинные листовидные наконечники копий были вырезаны из какого-то белого камня. Заметив на поясах пленных пустые ножны, Хонор вновь перевела взгляд на гвардейца и увидела, что за пояс у него заткнуты два кинжала из того же белого материала.
При их приближении Нимиц беспокойно заворочался на ее коленях, и она, мысленно потянувшись к нему, вздрогнула, словно от удара. Ей никогда не доводилось сталкиваться с такой волной страха, совмещенной с еще более мощной волной ненависти. Буря эмоций была столь сильна, что казалось, любой из них может сорваться и броситься в самоубийственную атаку на Мэйхью. Однако сдерживал их не только страх. Сквозь пелену ярости Хонор улавливала искорку растерянности... Или даже любопытства.
Поднявшись на вершину, они замерли, завидев Хонор с сидевшим у нее на коленях Нимицем. Спустя мгновение они опомнились и зашагали прямо к незнакомке.
Взяв Нимица на руку, она выпрямилась и ощутила пробившееся сквозь страх и ненависть откровенное изумление.
Повисла тишина. Потом женщина тряхнула головой и спросила:
— Эй, кто вы такие?
Стандартный английский стал межзвездным языком человечества с самых первых дней Расселения. Являясь международным языком Старой Земли, он сделался средством межзвездного общения почти автоматически, хотя многие миры и звездные государства использовали у себя на планетах языки земных наций, сыгравших решающую роль в их формировании. В Андерманской империи говорили по-немецки, на Сан-Мартине — по-испански, на Новом Дижоне — по-французски. На Ки-Рин и Нагасаки, соответственно, по-китайски и по-японски, в Иудейской лиге — на иврите. Однако все межзвездные средства массовой информации использовали исключительно английский, что способствовало сохранению его относительного единообразия. И все-таки Хонор пришлось сосредоточиться, чтобы разобрать мягкую скороговорку собеседницы. Ничего подобного ей прежде слышать не доводилось, она даже не смогла понять, какой язык лежит в основе родного языка этой женщины. Но времени на удовлетворение пустого любопытства не было, поэтому она встала навытяжку и представилась.
— Коммодор Харрингтон, Королевский флот Мантикоры.
— Королевский флот Мантикоры?
И в голосе, и в чувствах женщины звучали гнев и презрение, а взгляд ее был устремлен на черные брюки Хонор. Форменные брюки БГБ.
— Именно так, — спокойно ответила Хонор. — Я понимаю, о чем вы думаете, но одежда для женщины не главное. Бывают обстоятельства, когда порядочной женщине приходится ходить в том, что... как бы это... удалось позаимствовать.
Несколько мгновений пленница в суровом молчании сверлила незнакомку взглядом, потом ее брови поползли на лоб.
— Постойте! Вы сказали «Харрингтон»? Хонор Харрингтон?
Пришел ее черед удивляться.
— До сих пор меня звали именно так, — осторожно ответила она, бросив вопросительный взгляд на грейсонца.
Тот лишь покачал головой.
— Боже мой! — воскликнула женщина, повернувшись к своему спутнику.
Тот в ответ молча развел руками.
— Могу я спросить, откуда вы обо мне знаете? — сила Хонор.
— Как раз перед тем, как «черноногие» сослали меня в «Геенну», в мой прошлый лагерь доставили пару дюжин пленных манти, и они много рассказывали нам о Харрингтон — если вы и впрямь та самая Харрингтон. Говорили, будто еще до начала войны вы ухитрились подбить линейный крейсер хевов на тяжелом, а потом задали им перцу в какой-то дыре под названием Ханкок. А еще, — взгляд ее переместился к Нимицу, — толковали, будто вы всегда держите при себе какого-то чудного домашнего зверька. Это все про вас?
— Ну, — рассмеялась Хонор, — все обо мне, хотя, конечно, не без преувеличений. Сражением у Ханкока командовал адмирал Сарнов, я служила при нем флаг-капитаном. В деле с линейным крейсером мне здорово помогли, а Нимиц — уж точно не домашнее животное. Но так или иначе — да. Думаю, я та, кого вы имеете в виду.
— Проклятье! — сказала женщина с холодным ожесточением. — Значит, эти ублюдки зацапали и вас.
— И да, и нет, — ответила Хонор. — Как вы, возможно, заметили, мы оснащены несколько лучше, чем вы.
Лафолле подошел к ней, и Хонор, передав ему Нимица, взяла копье, осмотрела и демонстративно похлопала по кобуре своего пистолета.
Реакция женщины оказалась совершенно неожиданной.
— Боже, неужто вы его сбили! ? — в ужасе вскричала она.
— Кого сбили? — не поняла Хонор.
— Шаттл, который доставляет продовольствие, — хриплым от страха голосом пояснила женщина.
— Нет, никаких продовольственных шаттлов мы не сбивали.
— Ага! А ваши пушки висели в лесу на ветках!
— Нет, — спокойно ответила Хонор, — пушки мы забрали у хевов. Как и многое другое. Но мы разжились всем этим добром еще до входа в атмосферу планеты.
Пленные вытаращились на нее, как на сумасшедшую, и живая сторона ее рта искривилась в мрачной усмешке.
— Может быть, кто-нибудь из вас видел вот там, — она указала направление примерно, поскольку небо было не видно за кронами, — огромную вспышку? Примерно пять стандартных месяцев назад?
— Да, — медленно ответила блондинка, и глаза ее сузились. — Что-то такое было. Что же?
— Это как раз мы прилетели, — пояснила Хонор. Через Нимица мгновенно накатило острое недовольство Эндрю: телохранитель не хотел, чтобы она с ходу выкладывала все секреты. Однако Хонор лишь улыбнулась, коснувшись его плеча. Если она решит, что эти двое не заслуживают доверия, то они отправятся к шаттлам вместе со всей компанией — если понадобится, то под дулом пульсера, — но прямо сейчас ей было необходимо убедить их в своей искренности. Ибо в противном случае они никогда не доверятся ей, а она — соответственно — не сможет доверять им.
— Вы? — недоверчиво сдвинув брови, спросила женщина, и Хонор кивнула.
— Мы. Мы попали в плен к хевам в системе Адлера. Нас передали в ведение БГБ и отправили сюда. Вообще-то, по прибытии на место меня собирались вздернуть, но у некоторых моих людей возникли более интересные... идеи.
— Вот как?
— Да. Один из моих старшин здорово разбирается в компьютерах. Он нашел доступ к корабельной сети и обрушил систему целиком, а когда на борту поднялась сумятица, моим друзьям удалось выдернуть меня из одиночного заключения, — (при мысли о том, чего это стоило, сердце ее сжалось), — они захватили причальный отсек, угнали пару шаттлов, а корабль взорвали вскоре после отлета.
— Взорвали корабль? — В голосе женщины слышалось явное недоверие. — Вот так взяли и взорвали? Каким, хотелось бы знать, способом?
— Мы продемонстрировали хевам, что происходит, если запустить импеллер бота прямо в шлюпочном отсеке.
Несколько мгновений собеседница ошарашено молчала, потом содрогнулась, словно от удара в живот.
— Господи! — прошептана она. — Но это значит...
— Да, — закончила за нее Хонор. — Погибли все до единого. Поэтому о нашем бегстве и спасении ни одна сволочь даже не подозревает. И поэтому, как я уже сказала, мы экипированы несколько лучше, чем можете позволить себе вы.
— Но откуда вы знаете...
Мужчина в первый раз подал голос, и его говор оказался еще невнятнее, чем у женщины. Хонор напрягла слух.
— Откуда вы знаете, что они о вас ничего не знают? — повторил он, стараясь четче выговаривать каждое слово.
— Скажем так, мы проверяем их почту, — ответила Хонор.
— Но это значит... — Женщина заморгала и обернулась к своему спутнику. — Анри, у них есть бот! Боже правый, у них есть бот!
— Но...
Анри осекся. Мужчина и женщина уставились друг на друга с совершенно ошалелым видом. Потом они снова повернулись к Хонор, и она ощутила, как их недоверие и страх сменяются ликованием.
— У вас правда есть бот, да? — спросила женщина. — Бот... Господи, на нем же должно быть компьютерное оснащение!
— Что-то в этом роде, — ответила Хонор, глядя на собеседницу с уважением и удивлением.
Убраться с корабля они могли и в спасательных шлюпках, но упоминание о перехвате коммуникаций тут же позволило собеседнице свести все воедино и сделать правильный вывод. Слишком быстро, как показалось Хонор — возможно, из-за странного акцента, заставлявшего заподозрить в собеседнице уроженку отсталой планеты, где в школах даже не учат правильному английскому.
— Но зачем вам... — почти рассеянно, как бы размышляя вслух, произнесла блондинка и тут же сообразила: — Ну конечно. Конечно, вам нужны люди. Вы подыскиваете союзников и рассчитываете найти их здесь, в «Геенне». Так?
— Примерно так, — признала Хонор, стараясь не выдать своего удивления сообразительностью собеседницы. Она не знала, долго ли пробыла эта женщина в плену, но заточение никак не сказалось на ее умственных способностях.
В следующий миг женщина устремилась вперед. Эндрю дернулся было наперехват, однако его вмешательства не потребовалось. Пленница пылко протянула руку, и Хонор, пожав ее, ощутила поток почти маниакального восторга.
— Рада знакомству с вами, коммодор Харрингтон! Меня зовут Бенсон, Гарриет Бенсон, а это, — она указала на своего лысого спутника, — Анри Десуи. В прошлой жизни я была капитаном флота системы Пегаса, а Анри — лейтенантом Гастонской морской пехоты. Я торчу на этой дерьмовой планете уже шестьдесят пять чертовых стандартных лет, и за все это поганое время ни разу не была так рада новому знакомству!

ГЛАВА 13

— Ну вот, в общем, и все, — сказала Бенсон пятнадцать минут спустя.
К этому времени все уже перезнакомились, и двое заключенных сидели, скрестив ноги, под деревом вместе с Хонор. Лафолле, все так же настороженно, маячил за плечом землевладельца, Мэйхью с Клинкскейлсом несли караул.
— Я была молоденькой дурочкой: сразу после оккупации меня угораздило вступить в группу сопротивления, и Внутренняя безопасность в два счета запихала всю нашу группу сюда. — Бенсон скривилась. — Знай я, что никто не сможет противостоять их чертову флоту целые полвека, так, наверное, предпочла бы сидеть тихонько и не высовываться.
Хонор кивнула. Координаты системы Пегаса она представляла себе смутно, но догадывалась, что это совсем рядом с системой Хевена... а значит, Пегас стал одной из первых жертв экспансии Народной Республики. Ну а характер Гарриет Бенсон заставлял Хонор думать, что капитан попыталась бы оказать сопротивление хевам, даже зная, что ее ждет.
— А вы, лейтенант? — Хонор взглянула на Десуи.
— Анри угодил сюда десятью годами позже меня, — ответила за него Гарриет.
Хонор несколько удивилась, но Десуи воспринял вмешательство женщины как должное и лишь кивнул в знак подтверждения. Возможно, он стеснялся говорить сам из-за акцента, гораздо более сильного, чем у Бенсон.
— Откуда?
— С Тулона, в системе Гастона, — ответила Гарриет. — Когда хевы обрушились на Тулон, Гастонский флот сумел задать им более основательную трепку, чем мы на Пегасе. Правда, — она скривилась, — у них было время подготовиться. А первым предупреждением которое получили мы было появление передовой оперативной группы этих ублюдков. Анри служил в морской пехоте на одном из их кораблей....
— На «Даге», — вставил Десуи.
— Да, на «Даге», — кивнула Бенсон. — Так вот, когда правительство системы капитулировало, капитан «Даги» отказался подчиниться приказу о прекращении огня и на свой страх и риск занялся каперством. Более года он перехватывал транспорты хевов, но в конце концов его загнали в угол. Корабль превратился в груду обломков, всех старших офицеров расстреляли за «пиратство», а младших отправили на Ад, где они уже никого не могли побеспокоить. Когда это было, Анри, лет десять назад? Тогда мы и познакомились.
— Около того, — кивнул Десуи. — Меня перевели в твой лагерь, чтобы отделить от моих подчиненных.
— Ну, а в «Геенну»-то вы как попали? — осведомилась Хонор.
— О, я всегда была завзятой смутьянкой, коммодор, — ответила Бенсон с горькой усмешкой. — А вот Анри пострадал из-за меня.
— Прекрати! — решительно возразил Десуи. — Твоей вины в этом нет, дорогая. Я принял решение сам. Как и все мы.
— А подтолкнула вас к этому я, — настаивала Бенсон. Спустя мгновение она вздохнула. — Впрочем, и мой Анри по-своему прав. Он у меня упрямец.
— Можно подумать, ты не такая! — фыркнул Десуи.
— Ну уж, не тебе чета! — заключила со смехом Бенсон и снова обернулась к Хонор. — Так вам хотелось узнать, как мы сюда попали? Ответ прост — безобразен и прост. Видите ли, ни безопасники Законодателей, ни нынешние «черноногие» совершенно не беспокоились насчет такой мелочи, как Денебские соглашения. Мы для них не пленные — мы собственность. С любым из нас можно вытворять что угодно, начальство и глазом не моргнет. Так что, если ты недурна собой и какой-нибудь «черноногий» положил на тебя глаз...
Она умолкла, и лицо Хонор окаменело.
— Короче говоря, — продолжила Гарриет, — в том лагере, куда я попала сначала, я оказалась старшим офицером и стала кем-то вроде старосты. А помогали мне близнецы, брат и сестра. Они были не военнопленными, а политзаключенными, кажется с самого Хевена. Сами на сей счет помалкивали, видимо понимали, что и в Аду есть чего бояться. Оба они были хороши собой, тем более что прошли пролонг второго поколения.
Гарриет рассеянно провела рукой по своей светлой косе: на таком близком расстоянии Хонор видела вплетенные в золото седые пряди, да и загорелое лицо Бенсон выдавало больший возраст, чем могло показаться на первый взгляд. Видимо, она, как и Хэмиш Александер, была пролонгом первого поколения.
«С чего это я в такое время вспомнила о нем?» — мимолетно удивилась Хонор и вернула свое внимание собеседнице.
— Короче говоря, лет шесть — так, Анри? — Десуи кивнул, и Гарриет продолжила: — Лет шесть назад один из этих «черноногих» ублюдков положил глаз на сестру. Он был бортинженером на шаттле, доставляющем продовольствие... ну и когда собрался лететь на Стикс, велел ей залезать в этот чертов шаттл.
Хонор чуть изменила позу, брови ее дернулись, и Бенсон, умолкнув, подняла на нее вопросительный взгляд.
— Я не хотела вас прерывать, — сказала Хонор, — просто... Просто мне казалось, что пленных на Стикс не допускают.
— Пленных не допускают, а рабов — сколько угодно! — резко ответила Бенсон. — Да и вообще, эти ублюдки считают, что им все позволено. Считают — и делают все, что им вздумается. Почему бы им не заставить рабов выполнять за них на Стиксе всю грязную работу... да еще и ублажать их в постели?
— Понимаю, — холодно произнесла Хонор.
— Надеюсь, — отозвалась Бенсон, с горечью скривив губы. — В общем, этот сукин сын велел Эми забираться в свой долбанный шаттл, и она впала в панику. Со Стикса еще никто не возвращался. Она бросилась бежать, тот сукин сын погнался за ней, а Адам набросился на него с кулаками. Наверное это было глупо, но он любил сестру. Ему даже удалось сбить хева с ног, но тут из шаттла выбрался пилот и разнес беднягу в клочья из пульсера.
Она снова умолкла.
— Я хотела перебить всю эту сволочь, — проговорила она через некоторое время. — Вытряхнуть их из их поганого шаттла и разорвать на куски голыми руками. Мы могли это сделать, коммодор. На этой поганой планете такое случалось, даже дважды. Но у хевов на сей счет хитрая политика. Вот почему я испугалась, подумав, что вы захватили один из транспортников: в лагерь, где было совершено нападение на шаттл, другой уже не прилетит. Точка. Этот лагерь просто списывают со счетов... А без поставок продовольствия...
Она умолкла и пожала плечами.
— Мы знали это, а потому не тронули шаттл. Но я просто не могла позволить им заполучить Эми, особенно после того, как за нее погиб Адам. Поэтому, когда «черноногий» снова погнался за ней, я задержала его.
— Задержала?
Десуи хрипло рассмеялся.
— Она просто встала у этих подонков на пути, — с яростной гордостью пояснил он. — Встала — и ни с места. Они могли пристрелить ее, но она не шелохнулась.
— А Анри встал рядом, — продолжила Бенсон, — потом к нему присоединились двое, за ними последовала дюжина, и наконец нас собралось сотни две-три. Нас били прикладами, но никто из нас не поднял на врага руку. Мы просто стояли плотной стеной и не пропускали их. В конце концов они плюнули и ушли.
Она снова замолчала, вспоминая момент, когда за ее спиной сплотились сотни людей, и гордость в ее чувствах мешалась с горечью.
— Но они поквитались с нами, прервав поставки продовольствия, — продолжила она с глубоким вздохом. — Вы заметили, какой у нас с Анри выговор?

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер

— Ну, в общем, да, — смущенно ответила Хонор. Бенсон невесело рассмеялась.
— Это не природный акцент, а дефект речи. Вы здесь недавно и, наверное, не знаете, что на самом деле здесь есть одно растение, которое, с известными допущениями, можно признать съедобным. Мы называем его «псевдокартофелем»... Каков этот картофель на вкус, вам лучше не знать, да и нам хотелось бы забыть. Но так или иначе, наша пищеварительная система в состоянии частично его усваивать. Какое-то время на этом овоще можно продержаться, но он, к сожалению, содержит токсин, который аккумулируется в мозгу и поражает речевые центры. Докторов у нас не было, и о долгосрочных последствиях этой «диеты» мы не знали, но когда поставки прервались, нам оставалось жрать либо псевдокартофель... либо друг друга. А к такому мы еще не были готовы.
— В двух других лагерях, которые Tiges-Noires* [«Черноногие» (фр.).] бросили умирать от голода, дошло и до такого, — тихонько сказал Анри, и Бенсон кивнула.
— Да, это правда. Хевы сами позаботились, чтобы мы обо всем узнали, их психологи записывали все, а потом продемонстрировали нам. Для наглядности урока.
— Боже Всемилостивый! — прошептал стоявший позади Лафолле.
Желудок Хонор сжался в комок. Однако она укротила подступившую тошноту и лишь выжидающе смотрела на Бенсон.
— Мы продержались, — продолжила наконец та. — Каждый месяц над нами зависал шаттл, и все мы прекрасно знали: стоит выдать им Эми, и поставки возобновятся. Не скрою, такие предложения звучали, но большинство не желало уступать шантажу. Более того, мы не позволили ей сдаться самой, поскольку прекрасно понимали, что ждет ее на Стиксе.
Она снова умолкла, погрузившись в холодный яд старых воспоминаний.
— Наверное, мы все были малость не в себе, — сказала она. — Про себя-то я точно знаю. Трудно представить, чтобы две тысячи человек морили себя голодом — или травили проклятущим псевдокартофелем — ради одной-единственной женщины. Но мы пошли на это... наверное, из принципа. Мы просто не могли пойти на предательство и продолжать считать себя людьми. Но положение было безвыходным, и выход нашла сама бедняжка Эми. Когда чертов шаттл снова завис над нами, она, обманув всех нас, выскочила на посадочную площадку, так чтобы ее было хорошо видно, а как только шаттл приземлился... — Голос Бенсон упал. — Она выхватила кинжал, — Гарриет указала подбородком на белые клинки, все еще заткнутые за пояс Лафолле, — и полоснула себя по горлу у всех на глазах.
Эндрю резко вздохнул, и Хонор накрыла хлынувшая от него волна ярости и потрясения. Лафолле был грейсонцем, на его планете женщин (порой даже против их желания) с яростным фанатизмом оберегали уже тысячу лет. Неудивительно, что рассказ Бенсон поразил его, как удар молота.
— Они улетели, — безжизненным голосом продолжила женщина. — Просто поднялись и улетели, бросив ее там, словно падаль. И не прилетали еще месяц, заставив нас думать, будто она умерла зря. Одиннадцать из нас умерли как раз в этот, последний месяц, перед тем как они возобновили поставки. А еще пятнадцать покончили с собой, потому что не верили, что эти проклятые поставки возобновятся. Вот чего добились эти кровожадные ублюдки!
— Doucement, ma petit* [Успокойся, малышка (фр.).], — нежно произнес Анри и крепко сжал ее руку.
Бенсон закусила губу, сердито пожала плечами.
— Короче говоря, леди Хонор, по этой причине мы с Анри и оказались здесь. Как зачинщики мы, в назидание прочим, получили пожизненный срок с отбыванием в «Геенне».
— Понимаю, — тихо сказала Хонор.
— Полагаю, коммодор, вы действительно понимаете.
Несколько мгновений две женщины пристально смотрели друг на друга, затем Хонор решила несколько снизить накал разговора.
— Как вы понимаете, у меня к вам много вопросов, — сказала Хонор, стараясь, чтобы ее голос, насколько позволяли наполовину парализованные мышцы, звучал естественно.
«Не много ли нас тут собралось, покалеченных и обиженных? — с мрачным юмором спросила она себя. — Бенсон и Десуи с их псевдокартофелем, я со своими пережженными нервами... Боже, неудивительно, что мы так легко сговорились!» Нимиц, с любопытством следивший за ее умозаключениями, расчирикался от смеха, и она встряхнулась.
— Как я уже сказала, — продолжила она уже спокойнее, — вопросов у меня множество, но на один я хотела бы получить ответ прямо сейчас.
— Слушаю, — сказала Бенсон.
— Чем вы с лейтенантом Десуи занимались, когда мои люди, хм, пригласили вас побеседовать со мной.
— Занимались? — не поняла Бенсон.
— Да. Нам понятно, что делали люди там, — Хонор махнула рукой в направлении лагеря, — но вы с лейтенантом, признаюсь, поставили нас в тупик.
— А, это! — Выражение лица Бенсон прояснилось, и она не без смущения, улыбнулась. — Мы... ну, скажем, наблюдали за птицами.
— За птицами? — изумилась Хонор, и Бенсон пожала плечами.
— Конечно, это не птицы, настоящих птиц здесь нет Но они похожи на птиц, и такие забавные. — Она снова пожала плечами. — Это наше общее с Анри хобби. Вчера и сегодня у нас с ним выходной, вот мы и решили присмотреть ту парочку, которая рыскала в меч-траве всю последнюю неделю. Вы ведь знаете, да, что вся фауна Ада трисексуальна? — Глаза женщины зажглись неподдельным интересом. — Вообще-то у них четыре пола, но четвертый, насколько нам удалось выяснить, репродуктивной функции не выполняет. Его роль сводится к выхаживанию потомства и добыче пищи. Ну, а сочетание появляющихся на свет полов, видимо, регулируется неким биологическим механизмом, который...
Она осеклась и залилась румянцем. На суровом загорелом лице капитана смущение выглядело потрясающе. Десуи восторженно рассмеялся.
— Видите, леди Хонор, — сказал он, — некоторые люди ухитряются даже в Аду обзавестись хобби.
— Вижу, — отозвалась Хонор со своей полуулыбкой и, снова откинувшись на ствол дерева, задумалась.
Нимиц урчал, прижавшись подбородком к ее колену. Он все время следил за эмоциями заключенных, но теперь, когда они успокоились, кот тоже позволил себе расслабиться.
Хонор поняла, что ему комфортно с этими людьми. По правде говоря, она тоже неплохо чувствовала себя в их обществе. Она улавливала смягчившуюся сейчас, но затаившуюся в душе Бенсон ярость берсерка, однако понимала, что капитан научилась держать свои чувства под железным контролем. В противном случае за долгие годы пребывания в этом кошмарном месте она просто лишилась бы рассудка.
И главное, благодаря Нимицу Хонор знала, что каждое услышанное ею слово было правдой. Более того, она ощущала их сдерживаемое желание обрушить на нее поток вопросов и мрачную, жгучую надежду на то, что ее появление в их жизни что-то... означает. Они не знали — пока не знали, — что именно, но страстно надеялись, что у них появился шанс, пусть призрачный, посчитаться с тюремщиками. И Хонор после рассказа Бенсон прекрасно их понимала.
— А здесь, в «Геенне», вы тоже старший офицер? — спросила Хонор у Бенсон.
— Нет, — ответила та.
Хонор мысленно пожала плечами. Ну конечно, всегда надеешься на лучшее, но заполучить с первого раза старшего из командиров лагеря было бы слишком большой удачей.
— В каком-то смысле я тоже старший офицер, — сказала, поразмыслив, Бенсон. — Я была во втором потоке отправленных в Ад и, с этой точки зрения, «старше» чуть ли не всех на этой проклятой планете. Но старшим пожизненником здесь, в «Геенне», видимо, следует считать коммодора с Сан-Мартина, по фамилии Рамирес. Черт побери, — добавила она с усмешкой, — иногда мне кажется, что эту поганую дыру, «Геенну», выстроили специально для него. Он задал хевам шороху, когда они захватывали звезду Тревора, до последнего удерживал терминал сети, пока уходили спасавшиеся корабли, да и здесь, в Аду, доставил им больше хлопот, чем мы с Анри вместе взятые.
— Впечатляющий портрет, — задумчиво произнесла Хонор и, склонив голову набок, устремила взгляд на своих гостей. — А не согласились бы вы послужить в качестве... хм... моих посланников к этому достойному офицеру?
— Бенсон с Десуи переглянулись, пожали плечами и снова повернулись к Хонор.
— Что именно вы имеете в виду? — с ноткой осторожности спросила Бенсон.
— Судя по вашему рассказу, хевы едва ли держат в «Геенне» своих шпионов, — ответила Хонор. — Лично я на месте здешнего начальства непременно напичкала бы лагерь жучками, но у меня сложилось впечатление, что здешнюю Госбезопасность вопросы настоящей безопасности волнуют не слишком.
— И да, и нет, леди Хонор. Да, насчет соглядатаев вы правы, и я не думаю, чтобы в «Геенне» имелись подслушивающие устройства, но о собственной безопасности эти поганцы очень даже заботятся. Они и двух секунд не поколеблются, чтобы пристрелить любого, кто покажется им хоть малейшей угрозой. Видите эти ножи и копья? Мы носим их для защиты от местных хищников, которые никак не запомнят, что сожрать любого из нас они могут, а вот переварить — ни в какую. Но если «черноногие» увидят хотя бы одного человека с копьем ближе чем в ста метрах от посадочной площадки, они откроют огонь без предупреждения и не сядут, пока не перебьют всех пленных внутри посадочной зоны. — Она пожала плечами. — Как я уже говорила, «черноногим» можно все, а до нас никому нет дела.
— Я это учту, — мрачно отозвалась Хонор, — И возможно, кто-то из «черноногих» скоро пожалеет о беспределе. Но сейчас важно вот что: мы полагаем, что «Геенна» не находится под наблюдением, но полной уверенности у нас нет. Рисковать я не вправе, но мне позарез нужно потолковать с коммодором Рамиресом. Надеюсь, вы попросите его прийти сюда сегодня вечером, чтобы мы могли поговорить? И попросите его сделать это незаметно, на тот случай, если жучки в «Геенне» все же имеются?
— Да — на оба вопроса! — с готовностью ответила Бенсон.
— Прекрасно!
Хонор крепко пожала руку пегасского капитана, и все трое поднялись на ноги.
— Эндрю, — с улыбкой сказала Хонор, обращаясь к Лафолле, — верни нашим новым знакомым их оружие. Думаю, они на нашей стороне.
С учтивым поклоном телохранитель вручил пленным копья и ножи, после чего с убежденностью, проистекавшей из неколебимой веры в способность его землевладельца читать в сердцах и мыслях людских, произнес:
— Я искренне рад видеть таких людей друзьями, а не врагами.

ГЛАВА 14

Сказать, что мужчина, шагавший следом за Бенсон и Десуи по освещенному закатным солнцем склону, был здоровенным, значило не сказать ничего. Поначалу Хонор казалось, что это игра света и тени делает его похожим на тролля или великана из детской сказки, но, когда он подошел поближе, ей пришлось изменить свое мнение. Пришедший обогнал ее в росте на пять сантиметров, но не это делало его настоящим гигантом. Из всех заселенных людьми миров Сан-Мартин обладал самой высокой гравитацией. Даже такие люди, как Хонор, генетически приспособленные для жизни на планетах с высокой силой тяжести, на Сан-Мартине бы не выжили. Помимо чудовищного тяготения, этот мир отличался чрезвычайно плотной атмосферой, насыщенной парами углекислого газа и даже кислород содержавшей в опасных концентрациях. Жизнь на уровне моря была невозможна даже для генетически модифицированных людей, так что населению пришлось обосноваться на высоких горных плато. Ну а телосложение уроженцев Сан-Мартина отражало особенности их сурового мира, и прежде всего — немыслимую силу тяжести.
Таков был и мужчина, поднявшийся на вершину холма и остановившийся при виде Хонор. Благодаря Нимицу она ощутила его легкое удивление и сдерживаемое любопытство.
Хонор не знала, что рассказали ему Бенсон и Анри, — очевидно, не все, иначе удивлению не было бы места, — однако в этом человеке угадывалась гибкость мышления, которой Хонор могла лишь позавидовать.
— С кем имею честь? — прогромыхал он гулким басом.
Чего-то такого и следовало ожидать от гиганта под сто восемьдесят кило весом. Впрочем, мягкий акцент придавал его громовому голосу добродушный оттенок. Очень похожий акцент Хонор слышала не так давно — он был у одного склонного к садизму сотрудника Госбезопасности. Но в голосе коммодора Рамиреса звучало что-то...
Подойдя поближе, так чтобы солнце не било в глаза, она вгляделась в лицо собеседника и ахнула. Короткая бородка не скрывала характерных черт: она услышала, как за ее спиной тихо выругался Лафолле. Он тоже узнал.
Хонор была потрясена до глубины души. Имя с самого начала наводило ее на смутные подозрения, но оно было обычным для Сан-Мартина, а тот человек считался давно погибшим. А уж шанс встретиться с ним на секретной тюремной планете хевов представлялся и вовсе невероятным.
— Харрингтон, — услышала она свой голос словно со стороны. — Хонор Харрингтон.
— Харрингтон, — повторил пришелец, почти проглотив первую букву, но тут его взгляд упал на кобуру, пристегнутую к поясу...
... и черные форменные брюки БГБ. Хонор едва не сбила с ног волна безумной ярости. Каменный клинок со скрежетом вылетел из ножен, гигант метнулся вперед.
— Стоять! — рявкнула Харрингтон.
Одно-единственное слово ударило сквозь раскаленный воздух, как удар молнии. В этом голосе чувствовался тридцатилетний опыт командования, это был голос капитана, ни секунды не сомневавшегося, что его приказ будет выполнен.
И этот командный окрик заставил Рамиреса на мгновение замешкаться. Даже на долю мгновения, но этого хватило, чтобы Лафолле взял его на прицел.
— Ублюдки!
В голосе больше не было мягкости, глаза свирепо сверкали, но коммодор сумел взять себя в руки. При всей своей ненависти к врагу он не собирался бросаться на верную гибель без надежды прихватить с собой хотя бы одного противника.
Но его взгляд, обращенный к Бенсон и Десуи, был исполнен глубочайшего презрения.
— Минуточку, коммодор! — Резкий оклик Хонор почти против воли Рамиреса вернул его внимание к ней. — Я не виню вас за подозрительность, но все же, прежде чем хвататься за нож, стоило бы позволить мне представиться полностью. Я служу не в Бюро государственной безопасности, а в Королевском флоте Мантикоры.
— Н-да? — недоверчиво уронил гигант, вскинув голову.
«Это будет повторяться с каждым, кому мне придется представляться на этой треклятой планетке?»
— Да, я офицер Короны, — повторила она, стараясь не давать воли досаде, — и у меня есть к вам предложение.
— Конечно, как же иначе! — сухо сказал он.
— Послушайте, коммодор! — уже не скрывая раздражения, заговорила Хонор. — За каким чертом хеву могло бы понадобиться заманивать вас сюда, выдавая себя за мантикорца? Им ничего не стоит покончить с вами и всем вашим лагерем, прекратив снабжение. А мало покажется — польют лагерь напалмом, или сыпанут шариковых бомб, или на старый лад устроят зачистку пехотой. Ради бога, что вы о себе думаете! Вас прихлопнут в один миг!
— Не сомневаюсь, — по-прежнему сухо ответил он.
Ненависть укоренилась в душе коммодора слишком глубоко. Он умел держать ее под контролем, но она мешала ему объективно оценивать ситуацию.
— Коммодор, — продолжала увещевать Хонор. — Нам нужно поговорить. Мы можем помочь друг другу, отомстить врагу, а при удачном стечении обстоятельств даже убраться с этой проклятой планеты. Но чтобы хоть что-то из перечисленного получилось, вы должны понять, что я и мои люди — не хевы.
— Ясное дело, не хевы! — буркнул он. — Кто же еще может разгуливать здесь в форме «черноногих» и с их оружием. Только офицеры Короны!
Секунд десять Хонор смотрела ему прямо в глаза, после чего раздраженно взмахнула рукой.
— Да, именно так! — рявкнула она. — И не будь вы еще упрямее, тупоголовее и упертее, чем ваш сын, вы бы давно уже это сообразили!
— Мой... кто? — ошеломленно переспросил гигант.
— Сын, вот кто, — невозмутимо ответила Хонор. — Томас Сантьяго Рамирес.
Коммодор Рамирес изумленно вытаращил глаза, и она вздохнула.
— Я хорошо его знаю, коммодор. Кроме того, я знакома с вашей женой Росарио, да и с Еленой и Хосефой тоже.
— Томас... — прошептал он, потом заморгал и встряхнулся. — Вы правда знаете малыша Томасито?
— Хорош «малыш», — суховато откликнулась Хонор. — Ростом он почти не уступает вам, а сложением, как и вы, сильно смахивает на каменную стенку. А служит ваш «малыш» полковником Королевской морской пехоты.
Рамирес лишь растерянно качал головой. Хонор сочувственно хмыкнула.
— Поверьте мне, сэр, я удивлена встречей с вами больше, чем вы — встречей со мной. Ваша семья уверена, что вы погибли при захвате хевами звезды Тревора.
— Они выбрались?! — чуть ли не вымаливая подтверждение, воскликнул Рамирес — Они добрались до Мантикоры? Они...
Он осекся и закрыл лицо руками.
— Выбрались все, — мягко ответила Хонор, — а Томас стал одним из самых близких моих друзей. Мне следовало подумать о вас, едва капитан Бенсон упомянула «коммодора Рамиреса». Ручаюсь, окажись Томас в плену, он тоже заслужил бы себе пожизненную «Геенну». Кто мог подумать...
Она покачала головой.
— Но... — У Рамиреса не хватило дыхания.
Хонор, потянувшись, положила руку ему на плечо, на мгновение стиснула и кивком указала на дерево, под которым (и на котором) провела весь этот день.
— Устраивайтесь в моем кабинете, — предложила она, и я все вам расскажу.

* * *

Хесус Рамирес, размышляла Хонор примерно час спустя, и впрямь удивительно напоминал своего сына. Во многих отношениях Томас Рамирес был одним из самых добродушных и мягкосердечных людей, каких ей доводилось знать, но все его добродушие улетучивалось, едва речь заходила о Народной Республике. Он и в Королевскую морскую пехоту вступил лишь потому, что считал войну неизбежной, а уничтожение Народной Республики — целью своей жизни. По мнению Хонор, это граничило с навязчивой идеей.
Теперь ей стало ясно, откуда что растет.
«Вот мы и встретились в Аду! Впрочем, я всегда подозревала, что Всевышний отличается специфическим чувством юмора. Если вдуматься, так Рамиресу, завзятому смутьяну, здесь самое место. А поскольку, если я вообще хочу отсюда выбраться, мне следовало искать как раз смутьянов, наша встреча, пожалуй, была предопределена».
— Ладно, коммодор Харрингтон, ваш замысел мне ясен, — прогромыхал в темноте его бас. — Но вы понимаете, что будет, если ваша попытка закончится неудачей?
— Мы все умрем, — спокойно ответила Хонор.
— Не просто умрем. Если сложим головы в бою, то нам повезет. А в случае неудачи окажемся в лагере «Килкенни номер три».
— Килкенни?
— Ну да. Помните, есть такая сказка, вывезенная со Старой Земли, про кошку из Килкенни? Они имеют в виду, что этот лагерь не снабжается и мы сами должны ловить мышей. Юмор у них такой. Но суть не в этих шутниках, а в том, чтобы вы поняли, каковы ставки. Если дело сорвется, поплатится каждый — каждый! — человек в лагере. Сам-то я, не будь в ответе за людей, давно отмочил бы какую-нибудь глупость. И кого бы вы тогда сейчас уговаривали поучаствовать в вашей затее?
— Она не так уж и глупа, коммодор.
— Может, и нет... если сработает...
Она угадала в темноте пожатие плеч, наступило молчание. Хонор не торопила его: она ощущала, как напряженно и всесторонне обдумывает он предложенные ею наметки плана.
— Знаете, — задумчиво пробормотал он наконец, — это такая дичь, что, пожалуй, может и сработать. Если все пойдет как надо или хоть наполовину как надо, у нас будет шанс.
— Я обычно оставляю себе шанс на успех, — сухо заметила Хонор.
— Ага, коммодор, у меня тоже была такая привычка. И где мы встретились?
— Справедливо, — согласилась Хонор. — Но я предлагаю рассматривать Ад не как место вечного пребывания. Пусть это будет Чистилище, пройдя которое мы благополучно воспарим в эмпиреи.
— Вы большая оптимистка, коммодор Харрингтон, — хмыкнул Рамирес и неожиданно с силой хлопнул себя по ляжкам. — Но, черт побери, если вы достаточно чокнутая, чтобы за это взяться, то я достаточно чокнутый, чтобы вам помочь.
— Прекрасно! — сказала Харрингтон и перешла на более осторожный тон. — Теперь, коммодор, нам осталось решить только один вопрос.
— Да?
Голос его звучал невозмутимо, но Хонор, неожиданно для себя, ощутила за ним сдержанное веселье.
— Нам нужно утрясти вопрос с подчинением, — решительно заявила она.
— Понимаю, — пробормотал он, откидываясь рядом с ней плотным сгустком темноты. — Звание у нас с вами одно, так что, видимо, придется определить командира по выслуге. Мне присвоили коммодора в тысяча восемьсот семидесятом году эры Расселения. А вам?
— В восемьсот семидесятом мне было одиннадцать стандартных лет, — возмутилась Хонор.
— Правда? — В голосе Рамиреса рокотнул смех. — Значит, я прослужил в звании коммодора чуточку дольше вас.
— Это правда, коммодор, но, при всем своем уважении, должна заметить, что вы торчите в Аду уже сорок лет, коммодор! Во флоте все изменилось, разработаны...
Она оборвала фразу и стиснула челюсти. «Сказать ему, что я адмирал Грейсонского флота? Нет, не стоит. Если я сделаю это сейчас, получится...»
— Да не переживайте вы, коммодор Харрингтон, — расхохотался Рамирес — Неужто вы и вправду считаете меня законченным тупицей? Я так давно провел свою последнюю операцию, что сейчас едва ли найду дорогу на флагманский мостик. И дело не только в этом. Раз вы и ваши люди сумели захватить шаттлы с оружием, то именно вам и следует довести дело до конца.
Он говорил совершенно серьезно, Нимиц подтвердил это.
— Тот факт, что вам удалось провернуть такую операцию, сам по себе дает вам право на командование. И уж чего мы никак не можем себе позволить, так это споров о старшинстве. Может быть, юридически преимущество и на моей стороне, но в данной ситуации я с готовностью признаю вас своим командиром.
— Надеюсь, вы поддержите меня не только на начальной стадии, — настаивала Хонор. — Если мы хотим убраться с планеты, нам придется провести многоэтапную компанию, а такого рода операции не допускают коллегиального руководства. — Она помолчала и еще более настойчиво продолжила: — Я полностью отдаю себе отчет в том, что и у вас лично, и у тысяч других заключенных в случае нашего первоначального успеха возникнет много интересных соображений относительно того, как поступить с хевами. Но если мы хотим добиться окончательного успеха, то есть убраться отсюда, вопросы такого рода тоже должны будут решаться исключительно в рамках единоначалия.
— В таком случае у нас могут возникнуть проблемы, — невозмутимо отозвался Рамирес — Многим из тех, кто провел в Аду не один год, захочется свести счеты с гарнизоном. И если вы намерены этому воспрепятствовать...
— Я этого не говорила, — возразила Хонор. — Капитан Бенсон вкратце рассказала мне о том, как обращается с пленными здешний персонал, да у меня и самой имеется по этой части некоторый опыт, хоть и недолгий, но незабываемый Но тот факт, что хевы позволяют себе нарушать Денебские соглашения, отнюдь не освобождает от их соблюдения меня — как действующего офицера Короны. Однажды я едва об этом не забыла, и, хотя до сих пор чувствую, что как человек имела на это полное право, я нарушила бы воинскую присягу. А пока я на службе, присяга мною нарушена не будет.
— Значит, вы... — начал было Рамирес. Хонор оборвала его снова.
— Дайте мне закончить, коммодор. Как уже было сказано, я считаю соблюдение Денебских соглашений своим непреложным долгом, но если мне не изменяет память, соглашения содержат особый пункт, касающийся злостных нарушителей. Они подлежат суду. Разумеется, в первую очередь имеется в виду возможность предоставлять их дела на рассмотрение судов общей юрисдикции. Однако мы находимся в особой ситуации... и я полагаю, что на планете найдется достаточно компетентных офицеров разных флотов, чтобы сформировать военный трибунал.
— Военный трибунал?
— Именно. Прошу учесть: я не допущу бессудных расправ. Наказания могут быть сколь угодно суровыми, но лишь в рамках действующих военных законов. Мы должны вести себя как цивилизованные люди, а не унижать себя варварством.
— Понятно? И это ваши единственные условия?
— Да, сэр.
— Хорошо, — спокойно ответил он и, словно увидев, как поднялись ее брови, пояснил: — Честный, справедливый, законный суд — это гораздо больше того, на что мы могли надеяться в отношении этих людей. Мы полагали, что никто и никогда не призовет наших мучителей к ответу. Вы, коммодор Харрингтон, даете надежду на осуществление справедливости, и попытка добиться ее стоит любого риска. Возможно, нам так и не удастся убраться с этой планеты, и «черноногие» перебьют нас всех до единого. Но если нам все же повезет, я хочу, заглянув в зеркало через десять лет, увидеть там человека, которого смогу уважать. Поэтому, даже будь у меня возможность проделать с этими подонками то, что мне хочется, я этого делать не стану.
Хонор вздохнула с глубоким облегчением, ибо эмоции Рамиреса полностью подтверждали его слова. Он не кривил душой.
— Я рада, что вы понимаете меня, — сказала она, — но согласятся ли с вами другие узники?
— Возможно, не все, — признал он. — Но если вы сумеете провернуть этот трюк, у вас будет право гнуть свою линию. Да и в любом случае: оружие и шаттлы имеются только у вас, и я не думаю, что многим захочется конфликтовать с вами ради возможности линчевать «черноногих». Как бы ненавистны они ни были.
— Мне все понятно. Могу я считать, коммодор Рамирес, что мы договорились по всем пунктам?
— Так точно, коммодор Харрингтон.
Из темноты выдвинулась ладонь размером с лопату, и Хонор крепко пожала ее, ощущая силу и радуясь стоящим за ней искренностью и решимостью.

КНИГА ТРЕТЬЯ

ГЛАВА 15

— Спасибо, что пришли, гражданин адмирал. И вам тоже, гражданка комиссар.
— Всегда рад служить, гражданка Секретарь, — ответил гражданин адмирал Хавьер Жискар, словно у него имелся выбор: принять или не принять «приглашение» Военного секретаря Республики.
Его комиссар, темнокожая, с платиновыми волосами женщина по имени Элоиза Причарт, ограничилась молчаливым кивком. Она подчинялась не Военному секретариату, а Бюро государственной безопасности и отчитывалась не перед Эстер МакКвин, а перед Оскаром Сен-Жюстом. Однако, во всяком случае в настоящее время, звезда МакКвин явно устремлялась к зениту. Причарт была осведомлена на сей счет не хуже остальных — как и о склонности МакКвин использовать любые возможности для расширения личного влияния. В топазовых глазах гражданки комиссара застыла настороженность.
И МакКвин это, естественно, заметила. Указывая гостям на стулья, она намеренно не оглянулась на Эразмуса Фонтейна — сторожевого пса БГБ, приставленного к ней самой. Гражданин Фонтейн состоял при ней со времени убийства Гарриса, но лишь двенадцать месяцев назад она вдруг осознала, что он гораздо умнее — и опаснее, — чем можно предположить, глядя на этого вечно смущенного и растерянного рохлю со стороны. Не то чтобы она недооценивала его раньше, но...
Нет, скажем себе правду. Она всегда знала, что он должен быть хоть чуточку способнее, чем старается выглядеть, но все же недооценила его истинные таланты. Ее спасло только то, что она давно взяла за правило ориентироваться на худший из возможных вариантов и ничего не предпринимать без двойной, а то и тройной страховки. В противном случае эта недооценка могла стать фатальной. Кроме того, она действительно была лучшей в своем ремесле. В конце концов, вздумай Фонтейн подвести ее под зачистку до мятежа Уравнителей, от Комитета общественного спасения не осталось бы и следа. Эстер не знала, как принималось решение о ее выдвижении и связано ли оно с подавлением фанатиков Ла Бёфа, однако была твердо уверена, что без Фонтейна дело не обошлось.
Она мысленно рассмеялась, предположив, что этого человека оставили при ней и после повышения, исходя из вполне логичного предположения: он знает ее лучше, чем кто-либо другой, и, однажды одураченный, не позволит одурачить себя еще раз. Впрочем, это не имело особого значения. Наверное, у БГБ и гражданина Фонтейна имелись на ее счет свои планы... но и у нее в запасе тоже кое-что есть.
— Гражданин адмирал, — сказала она, когда пришедшие расселись, — я пригласила вас, чтобы обсудить новую операцию. Операцию, которая, по моему разумению, способна оказать существенное влияние на ход войны.
Она выдержала паузу, глядя лишь на Жискара, намеренно исключив из диалога обоих комиссаров. Это было частью игры, все участники которой делали вид, будто флотом по-прежнему командуют адмиралы. На самом деле все знали, что решающее слово на каждом уровне принадлежит соответствующему комиссару. Именно это МакКвин намеревалась изменить едва ли не в первую очередь, но ведь Жискар этого знать не может, не так ли? А хоть бы и знал — поверит он, что она справится с такой задачей?
Он слегка покосился на Причарт и склонил голову набок, выжидающе глядя на гражданку Секретаря. Адмирал был рослым, слегка за сто девяносто, жилистым мужчиной, с худощавым лицом и горбатым носом. Лицо его представляло собой маску, превосходно скрывающую мысли, но светло-карие устремленные на МакКвин глаза выдавали настороженность человека, который недавно стал козлом отпущения за проваленную по чужой вине операцию. Едва избежав беды, он с опаской относился к любым планам, способным «существенно повлиять на ход войны».
— Одна из причин, по которой я обратилась именно к вам, — продолжила МакКвин, выдержав паузу, — это ваш каперский опыт. Да, Силезская операция обернулась не так, как нам хотелось, но не думаю, что это ваша вина. Я довела свое мнение по этому поводу до сведения гражданина Председателя Пьера.
За светло-карими глазами что-то промелькнуло, и МакКвин скрыла улыбку. Кстати, она сказала истинную правду: Жискар был слишком способным и компетентным командиром, чтобы списать его со счетов из-за одной проваленной операции. К тому же провалена она была действительно не по вине адмирала: это признавала даже Причарт. Подумать только, даже народный комиссар защищает командира флота, заявляя, что его «провал» — дело рук вышестоящих идиотов, которые связали его по рукам и ногам бестолковыми приказами. Кроме того, главной причиной этого прискорбного происшествия явилась неосведомленность разведки относительно кораблей-ловушек манти. И (как втайне признавалась себе МакКвин) относительно Хонор Харрингтон. Но о ней в настоящем времени говорить уже не стоит... а вот Жискар сидит здесь. Для системы, в целом работающей никудышно, расклад совсем неплохой.
— Спасибо, гражданка Секретарь, — сказал, помолчав, Жискар.
— Не стоит благодарить за правду, гражданин адмирал, — отозвалась она, обнажая зубы в хищной улыбке. — Просто оправдайте оказанное вам доверие, гражданин.
— Постараюсь, мэм, — ответил Жискар с кислой улыбкой. — И конечно, у меня появится шанс справиться с заданием лучше, если я буду осведомлен об операции хотя бы настолько, чтобы знать, куда двигаться.
— Вы справитесь, я уверена, — улыбнулась МакКвин, — ведь я пригласила вас — и, разумеется, гражданку комиссара Причарт — именно для того, чтобы как можно полнее ввести в курс дела. Не проследуете ли за мной?
Она встала — и в силу некой персональной магии все, включая Эразмуса Фонтейна, посторонились, освобождая ей дорогу, — обошла письменный стол и направилась к двери. Худенькая, как птичка, она была ниже всех присутствующих, уступая сантиметров пятнадцать даже Элоизе Причарт, однако ее лидерство воспринималось как нечто само собой разумеющееся.
Жискар не мог не признать, что она произвела на него сильное впечатление. Ему не доводилось служить с МакКвин, и до убийства Гарриса их пути почти не пересекались. Другое дело, что после назначения Эстер Военным секретарем только идиот не навел бы справки. Адмирал был наслышан о ее амбициозности, но несомненный и мощный магнетизм этой личности оказался для него сюрпризом.
«Правда, — размышлял он, — у всего есть оборотная сторона. Не думаю, что Госбезопасность в восторге от харизматического Военного секретаря, пользующегося, вдобавок, славой выдающегося флотоводца».
Они дошли до конца коридора. Морской пехотинец у двери вытянулся по стойке «смирно», МакКвин набрала секретный код, дверь плавно отошла в сторону и за ней открылась превосходно оборудованная совещательная комната. За большим круглым столом сидели адмирал Иван Букато и полдюжины офицеров, младший из которых был в ранге капитана.
На двух креслах были таблички с именами Жискара и Причарт; это указывало, что их здесь ждали.
МакКвин заняла место во главе стола — в огромном черном кожаном кресле ее фигурка показалась еще более хрупкой — и предложила всем сесть. Фонтейн устроился в таком же роскошном кресле справа. По левую руку от Эстер сел Жискар, рядом с ним Причарт. Их кресла, однако, были не столь мягкими и глубокими.
— Гражданин адмирал Жискар, полагаю, вы знакомы с гражданином адмиралом Букато? — спросила МакКвин.
— Так точно, мэм, знаком, — подтвердил Жискар, кивнув адмиралу, фактически исполнявшему обязанности начальника Главного оперативного штаба флота.
— С остальными офицерами вы познакомитесь в течение ближайших месяцев, и достаточно хорошо, а сейчас я хочу представить вам наши замыслы. Гражданин адмирал Букато, прошу.
— Слушаюсь, гражданка Секретарь.
Букато ввел команду в терминал, мгновение спустя над массивным столом возникла сложная голограмма. Основной объем представлял собой мелкомасштабную звездную карту западного квадранта владений Народной Республики, линию фронта и территорию Мантикорского Альянса вплоть до Силезской границы. Но были и дополнительные изображения: графическое сопоставление численности и тоннажа по классам кораблей, а также сравнительные характеристики судостроительных и судоремонтных предприятий обеих сторон.
Адмирал откинулся в кресле, внимательно изучая голограмму. Он чувствовал, что комиссар делает то же самое, и с не меньшим вниманием. В отличие от большинства офицеров флота, Жискар действительно интересовался мнением своего комиссара. Во-первых, благодаря природному уму Причарт часто подмечала важные детали, ускользавшие от внимания профессионалов. А во-вторых... у него имелись и другие причины ценить ее мнение.
— Как видите, гражданин адмирал Жискар, — сказал, помолчав, Букато, — хотя с начала войны манти сумели прорваться в глубь нашей территории, после захвата звезды Тревора их продвижение остановилось. Наши аналитики полагают, что им необходимо переоснащение, возмещение потерь и отдых перед новым, решительным натиском. Некоторые считают, что после присоединения столь значительных территорий их агрессивный пыл начал угасать. Однако ни гражданка Секретарь МакКвин, ни я не рассчитываем на то, что они добровольно уступят инициативу. По нашему мнению, они в ближайшее время непременно возобновят наступление, скорее всего от звезды Тревора к системе Барнетта. По этой причине мы продолжаем направлять подкрепления гражданину адмиралу Тейсману. Гражданин Секретарь Кляйн намеревался — возможно, лучше сказать «надеялся», — что гражданин Тейсман отвлечет на себя силы манти и удержит их от броска в глубь Республики. Предполагалось, что он навяжет противнику сражение и измотает его. Но на удержание системы Барнетта никто на самом деле не рассчитывал.
Жискар едва не подскочил в кресле; глаза его расширились. Конечно, Военный секретарь Кляйн — заурядный политикан, некомпетентный в военном деле, а оттого еще более склонный унижать офицеров, которых считал тайными сторонниками аристократии, мечтающими восстановить военную элиту, — отнюдь не пользовался уважением и популярностью на флоте. Но то, что Букато позволил себе высказать пренебрежение по отношению к пусть отставному, но Секретарю, в присутствии двух комиссаров, указывало на куда более радикальный характер изменений в верхах, чем предполагало большинство.
— Однако, — продолжил Букато, — наши амбиции заходят дальше. Мы продолжаем направлять ресурсы Тейсману в расчете на то, что он и вправду отстоит Барнетт, и система будет использована как трамплин для возвращения звезды Тревора. Разумеется, мы не планируем такой бросок на следующей неделе или в следующем месяце, но время постоянного отступления, по нашему глубокому убеждению, миновало.
Тихий гул обежал стол, и сердце Жискара дрогнуло: он давно не сталкивался со столь единодушным и искренним одобрением. Адмиралу оставалось лишь дивиться тому, как МакКвин умеет воодушевить и объединить людей. Недаром она является одним из лучших боевых командиров! И недаром слухи о ее политических амбициях до смерти пугают иных народных комиссаров!
— Наши сведения о наличных ресурсах вражеского флота, к сожалению, не столь точны, как бы нам хотелось, — продолжил Букато. — С началом войны эффективность наших разведывательных операций в Звездном Королевстве заметно снизилась. По правде сказать, мы подозреваем, — он покосился на Фонтейна и Причарт, — что манти пользовались нашими собственными шпионами, чтобы поставлять нам дезинформацию.
И снова Жискар постарался не выдать своих чувств, хотя это было трудно. Большинство старших офицеров нового поколения (в том числе, разумеется, и сам Жискар) были почти уверены, что так оно и есть, просто никто не смел высказываться вслух. Что-то ведь побудило Амоса Парнелла перегруппировать все военные силы в самый канун войны! В заговор офицеров-Законодателей, задумавших с неведомой целью предать свой народ, не верил решительно никто. Официальная версия провозглашала причиной всех бед и злоключений первого этапа войны преступное предательство старшего офицерского состава — что и дало новому политическому руководству повод для расстрела большей части прежнего высшего командования. Но со слов Букато получалось, что Парнелл, опозоренный и разжалованный бывший главнокомандующий Вооруженными Силами НРХ, был не предателем, а жертвой дезинформации, организованной контрразведкой манти.
«Господи, как же все меняется!» — изумленно подумал он, покосившись на Фонтейна. Гражданин комиссар, надо отдать ему должное, и бровью не повел. Он сидел с совершенно бесстрастным видом, и эта бесстрастность сказала Жискару даже больше, чем слова Букато.
— Несмотря на отсутствие надежных данных, поступающих от секретных агентов, — продолжил адмирал, — полученные техническими средствами сведения о развертывании противника позволили нам сделать некоторые оценки. Прежде всего, анализируя удар гражданина контр-адмирала Турвиля по системе Адлера, следует отметить, что манти не разместили там свою обычную сверхсветовую сенсорную сеть. Исходя из наблюдения за их пикетами вокруг звезды Тревора можно прийти к выводу, что им недостает ресурсов для развертывания полномасштабной сети даже там. Это со всей очевидностью свидетельствует о наличии кризиса производства. Разумеется, все подобные допущения — не более чем допущения, однако похоже, этот вывод согласуется с имеющимися сведениями о темпах строительства. С самого начала войны их производство неуклонно возрастало, но теперь, судя по всему, верфи загружены на полную мощность, и дальнейший рост невозможен. Не только нехватка сверхсветовых средств вокруг Адлера и звезды Тревора, но и тот факт, что в Силезии им пришлось полагаться на вспомогательные крейсера из-за явной неспособности высвободить для полицейских операций боевые корабли, говорит нам, что возможность строительства новых корпусов достигла предела. Иными словами, они перенапрягли свои довоенные промышленные мощности и не могут больше наращивать темпы строительства, пока не введут в строй дополнительные верфи. Это позволяет объяснить очевидную пассивность, проявляемую ими со времени захвата звезды Тревора.
Букато прервался, чтобы сделать глоток холодной воды и дать аудитории возможность осмыслить услышанное. Затем откашлялся.
— Есть и другие указания на снижение их наступательных возможностей. Адмирал Белой Гавани по-прежнему остается на звезде Ельцина и пытается собрать новый флот на основ не собственно мантикорских, а союзнических подразделений. Добавим к этому, что все большее число вражеских кораблей нуждается в капитальном ремонте. Техника работала на пределе, и ее надежность начинает снижаться.
«Ну что ж, это приятно слышать, — внутренне усмехнулся Жискар. — Наш-то собственный флот нуждается не только в капитальном ремонте, но еще и в персонале, который мог бы этот ремонт осуществить. Поскольку специалистов не хватает, срок службы нашей аппаратуры гораздо ниже расчетного, тогда как корабли манти на девяносто процентов вырабатывают плановый ресурс. Правда, для этого хороших корабельных техников мало. Тут необходима всесторонняя, высококлассная, хорошо организованная базовая система поддержки... и регулярное переоснащение кораблей». Сейчас, по всей видимости, возможности манти по переброске тяжелых кораблей в тыл для проведения плановых ремонтных работ не удовлетворяли текущих потребностей. Поскольку своевременное проведение профилактики являлось для всякого мантикорского капитана таким же инстинктом, как заполнение водородных бункеров, это служило лишним подтверждением правоты Букато.
— И наконец, — сказал адмирал, — давайте предположим, что может произойти через год и далее в перспективе. С нашей стороны, разумеется, следует максимально задействовать неиспользуемые мощности верфей и реорганизовать обучение персонала, однако, положа руку на сердце, рассчитывать на существенный прирост темпов в ближайшее время не приходится. Что же до манти, то у них появилось несколько судостроительных комплексов — вроде новой верфи на звезде Ельцина. Кроме того — и в этом для нас кроется, пожалуй наибольшая опасность, — сократив число фортов, контролирующих туннельные терминалы Сети, манти смогут использовать высвободившийся персонал для пополнения корабельных экипажей. Итак, что мы здесь видим? У манти задействованы все имеющиеся ресурсы. Данная стратегическая ситуация может быть точно описала как чрезмерное расширение и перегруженность.
Он снова выдержал паузу, и гражданка Секретарь МакКвин, подавшись в кресле вперед, оперлась локтями о стол и покосилась на Жискара с улыбкой, в которой смешались и вызов, и предупреждение, и... какая-то чертовщинка. Словно она приглашала его посмеяться шутке... или рискнуть вместе с ней жизнью в донкихотской попытке спасти их звездную державу. А в следующий миг он понял, что разницы между этими двумя предложениями, в общем-то, и нет... и какой-то внутренний порыв подталкивает его безоговорочно принять оба.
— А теперь, гражданин адмирал Жискар, — заговорила Эстер, — пришло время поговорить о роли, которая отводится вам. Мы, разумеется, продолжим наращивать силы Тейсмана и не сомневаемся, что он найдет им достойное применение. Но в мои планы отнюдь не входит просто удерживать то, что у нас осталось, дожидаясь, когда манти переведут дух и решат, куда им нанести следующий удар. Пока — пусть в меньшей степени, чем в начале войны! — преимущество по корпусам и тоннажу остается за нами, и я намерена этим воспользоваться. Одной из причин, по которой манти били нас до сих пор, являются изъяны нашей собственной стратегии. В силу некоторых причин, — (Жискар отметил, что на Фонтейна она даже не взглянула), — мы последовательно стремились удерживать одновременно все и быть сильными везде — а в результате оказывались неспособными остановить манти ни на одном конкретном направлении. Это порочный подход. Нам следовало пойти на определенный риск, ослабив защиту второстепенных участков, с тем чтобы иметь возможность сосредоточить освободившиеся силы на генеральных направлениях. Именно это я и предлагаю сделать!
«Вот это да! — подумал Жискар. — Каждому ведь ясно почему мы старались прикрыть все дырки: на случай локального восстания. Неужели она сумела переубедить Комитет?..»
— Сконцентрировав силы, мы сформируем новый флот — спокойно продолжила она, подтверждая, таким образом, что согласие Комитета уже получено. — Его костяк составят линкоры, отозванные из пикетов в менее уязвимых и, по совести, менее ценных областях. Надеюсь, вы понимаете, что мы оставим ряд участков практически беззащитными, поэтому новый флот надлежит использовать в высшей степени эффективно. В этом, адмирал, и заключается ваша задача.

Предыдущая страница 9 Следующая страница


Испытание Адом 10

— Понимаю, мэм, — ответил он, поражаясь спокойствию собственного голоса.
Она предлагала ему шанс, который предоставляется единожды в жизни — возможность в решающий момент войны принять командование ударными силами. В нем всколыхнулись честолюбие, профессиональная гордость и патриотизм. Правда, в случае неудачи (которая вполне возможна) никакие силы во Вселенной не уберегут его от стервятников, управляющих ныне Народной Республикой.
— Я доверяю вам, гражданин адмирал, — сказала она с мягкой улыбкой (а ее зеленые глаза, казалось, сверлили его насквозь, читая самые потаенные мысли). — Мы, со своей стороны, обеспечим всю возможную поддержку. Вы — и, конечно же, гражданка комиссар Причарт, — МакКвин вежливо кивнула комиссару, — будете свободны в выборе штабных и флаг-офицеров — из тех, кого мы сможем предоставить в ваше распоряжение. Гражданин адмирал Букато и его штаб будут участвовать в координации и планировании операций: вам отведена приоритетная роль во всем флоте. Но это ваша операция, гражданин адмирал. Вы и только вы ответственны за достижение успеха.
«Я дам тебе лучших командиров, каких только можно раздобыть, — думала она, — даже Турвиля, если мне все-таки удастся выцарапать его у Сен-Жюста. "Расследование", как же! Они маринуют команду "Тилли" на орбите, чтобы парни никому не могли рассказать, что на самом деле случилось с этой сукой! Хватит, наигрались — мне позарез нужен Турвиль! Он уже десять месяцев ржавеет от безделья!»
— Так точно, мэм, — сказал Жискар. — И какова моя цель?
— О непосредственных целях в пространстве я еще скажу, — ответила она, — однако для нас главное не конкретная звездная система, в которую вы вторгнетесь, а моральная победа. С самого начала войны мы пляшем под дудку манти. Знаю, официально мы этого не признаем, но здесь, в этом конференц-зале, мы не можем позволить себе игнорировать реальность.
Она посмотрела-таки на Фонтейна, но народный комиссар ограничился молчаливым ответным взглядом, и она снова переключилась на Жискара.
— В этом вся суть, Хавьер, — сказала МакКвин, впервые назвав его по имени. — Мы просто обязаны заставить их хоть разок, для разнообразия, станцевать под нашу музыку. Ты готов к этому?
«Черт возьми, до чего же хороша!» — шептал ему внутренний голос. Он ощутил прилив воодушевления, и добилась она этого простым, но в конечном итоге самым действенным способом: сказала правду и позвала за собой. И он понимал, что хочет идти за ней, невзирая на все слухи о ее политиканстве, о непомерных амбициях, невзирая на опасность оказаться причисленным к ее клике. «Я хочу идти за ней!»
— Так точно, мэм, — словно со стороны услышал адмирал собственный голос — Я готов.
— Рада это слышать, — сказала она, и ее улыбка стала с еще более свирепой... и радушной. — В таком случае, гражданин адмирал, принимайте командование операцией «Икар».

ГЛАВА 16

Командующий Двенадцатым флотом гражданин адмирал Жискар вошел в штабную рубку своего нового флагманского корабля и оглядел собравшийся в помещении такой же новехонький коллектив штабных офицеров, которым предстояло помогать адмиралу в осуществлении операции «Икар» Сам Жискар предпочел бы назвать ее «Дедал» — старший из героев мифа по крайней мере остался жив, — но его мнения никто не спрашивал.
«Кроме того, — подумал Хавьер, — я бы вообще не задумался над символикой названий, если бы манти не драли нам все время задницу».
Отбросив посторонние мысли, адмирал подошел к свободному креслу во главе стола. Элоиза Причарт, недреманное око Госбезопасности, молчаливой бесстрастной тенью проследовала за ним и заняла место по правую руку.
В целом он был удовлетворен и кораблем, и персоналом. Правда, «Саламис» не самый новый из супердредноутов Народного Флота, и в Третьей битве при Найтингейле получил серьезные повреждения. Зато он только что сошел с верфи, пройдя полный капитальный и восстановительный ремонт. Все на борту сверкало, а капитан Шорт, командир флагмана, уверял, что надежность модернизированных бортовых систем близка к ста процентам. Насколько долго это останется так, конечно, еще требовало практической проверки, однако инженерный департамент был полностью укомплектован квалифицированными специалистами, и это позволяло надеяться, что вопреки обычному разгильдяйству оборудование еще долго будет находиться в исправном состоянии.
Удобно отрегулировав кресло, он включил терминал, мысленно прокручивая сведения о «Саламис», уже занесенные в его собственную память. Затем отбросил посторонние мысли и обвел взглядом собравшихся за столом офицеров.
Несмотря на то что МакКвин обещала ему полную свободу в подборе людей, на практике он, разумеется, не получил в этом отношении и десятой доли тех полномочий, какими располагал командир его ранга до убийства Гарриса. По существу ему удалось настоять лишь на двух кандидатурах: операционисте флота гражданине коммандере Эндрю Макинтоше и астрогаторе гражданке коммандере Фрэнсис Тайлер.
С Макинтошем адмиралу прежде служить не доводилось, однако черноволосый, сероглазый коммандер пользовался репутацией смелого и энергичного человека, и оба этих качества, ставшие весьма редкими в результате нескончаемых чисток, были бесценны для операции «Икар». С Тайлер дело обстояло совершенно иначе. Всего двадцати девяти стандартных лет от роду, она была слишком молода для своего ранга даже по кадровым нормам, сложившимся после переворота, и своим быстрым продвижением была в немалой степени обязана личному покровительству Жискара. Учитывая несомненную привлекательность молодой рыжеволосой женщины, кто-то мог бы заподозрить, что адмирал руководствуется отнюдь не профессиональными соображениями, но такое обвинение было сущей чепухой. В юной Фрэнни, тогда еще младшем лейтенанте, Жискар увидел не только несомненные способности, но и готовность пойти на риск при исполнении долга. Как и Макинтош, она, в отличие от большинства своих опасливых сверстников, с готовностью брала на себя дополнительную ответственность, даже рискуя навлечь недовольство начальства и Госбезопасности. Такие офицеры представляли ценность для любого флота, а уж для нынешнего флота Республики — тем паче.
Гражданин капитан Леандер Жубер, новый начальник штаба Жискара, внешне был похож на Макинтоша. Ростом еще выше (сто восемьдесят пять сантиметров против ста восьмидесяти одного), глаза не серые, а карие, но такая же смуглая кожа и темные волосы. Разница в возрасте между ними составляла всего четыре стандартных года. Если же оставить в стороне внешность, Жубер ничем не походил на Макинтоша. В свои тридцать один Жубер занимал слишком высокую должность, да и ранг был для него высоковат, и контраст был даже более резким, чем для Тайлер. Этого было достаточно, чтобы насторожить Жискара независимо от обстоятельств. Он не утверждал, что молодой офицер не подходит для своей должности — он ей вполне соответствовал. Просто когда человек стремительно взлетает от лейтенанта до капитана всего за четыре стандартных года, невольно подумываешь о том, что за столь головокружительной карьерой стоит не только профессиональная компетентность. А если принять во внимание еще и тот факт, что на кандидатуре Жубера настаивала, причем упорно ссылаясь на анонимные авторитеты БГБ, гражданка комиссар Причарт, то все становилось на свои места. Жискар противился изо всех сил — какому адмиралу захочется иметь вместо начальника штаба осведомителя БГБ, — однако в действительности присутствие Жубера огорчало его гораздо меньше, чем следовало из его громогласных жалоб и возражений. В конце концов, если уж без шпиона не обойтись, то лучше знать его в лицо.
Гражданка лейтенант-коммандер Юлия Лапиш, штабной офицер связи, производила впечатление человека компетентного, но предпочитающего не высовываться. Будучи уроженкой Мидсаммера, мира с очень низкой гравитацией, она отличалась почти эльфийским телосложением. Окружающие обычно воспринимали ее как особу «не от мира сего».
Гражданин лейтенант Мэдисон Тадеуш, офицер разведки, в известном смысле представлял собой загадку. В свои сорок два года он был старейшим по возрасту офицером штаба Жискара, имея при этом относительно невысокое звание. А поскольку его профессиональная компетентность не вызывала ни малейших сомнений, тот факт, что этот тонкий, умевший проникать в мысли противника аналитик на много лет застрял в лейтенантском звании, наводил только на одну мысль: где-то в файлах БГБ, столь секретных, что доступа к ним не имела даже Причарт, на него имелся серьезный компрометирующий материал. С другой стороны, коль скоро проштрафившийся, но способный офицер не был зачищен, отделавшись задержкой в продвижении, стало быть, здравый смысл хоть изредка, но торжествовал над паранойей.
Баталеру флота, гражданке лейтенанту Джессике Шалло, было тридцать пять; тоже многовато для лейтенанта флота, в котором рвение БГБ и успехи противника создавали множество вакансий. У Жискара возникло подозрение, что в данном случае причины медленного продвижения по службе имели сугубо профессиональный характер. Разумеется, все ее донесения не вызывали ни малейших нареканий, но она обладала мышлением статистика, уместным скорее на верфи, нежели борту боевого корабля. Жискар, как любой боевой офицер, признавал это с неохотой, однако снабженцы значили для флота очень и очень много. Только благодаря баталеру на борт поступало все необходимое... и чуть-чуть сверх того. Ради этого снабженцам зачастую приходилось идти на нарушение правил, инструкций и предписаний, а от Шалло такого, подозревал адмирал, не дождешься. Равно как и вообще какой-либо личной инициативы. Ну что ж, придется смириться. В конце концов, если Макинтош прямо скажет ей, что и где следует взять, то уж заявки Шалло составит по всем правилам.
Сообразив, что мысли уводят его слишком далеко, Жискар встряхнулся. Пора приступать к делу.
— Доброе утро, — сказал он. — Сегодня мы с вами встречаемся впервые. Перед прыжком в неизвестность я бы очень хотел дать нам возможность узнать друг друга получше, но времени на это у нас, увы, нет. Подразделения, выделенные для участия в операции «Икар», собираются со всех концов Республики. На сбор уйдет не меньше двух месяцев, на подготовку, притирку и прочее потребуется еще месяц, а поскольку приказ предписывает нам начать действовать в кратчайшие сроки, мы должны приступить к разработке основных планов прямо сейчас, не дожидаясь сбора всех сил.
Он обвел взглядом собравшихся, желая убедиться, что его поняли. Удивления на лицах не проявилось.
— Мы с гражданкой комиссаром Причарт имеем долгий и успешный опыт совместной работы, — продолжил он.
Это было правдой. Совершенно очевидно, что любой адмирал, не сработавшийся со сторожевым псом БГБ, кончил бы плохо, какие бы перемены ни замышляла МакКвин.
— Поэтому полагаю, что могу говорить не только от своего, но и от нашего имени: мы ожидаем от всех вас не столько скрупулезного соблюдения процедур, инструкций и наставлений, сколько инициативы и активности. Гражданка комиссар? Он взглянул на Причарт, и та спокойно подтвердила:
— Думаю, это верное заключение, гражданин адмирал. В конце концов, наша главная цель есть поражение олигархических режимов... и, разумеется, возмездие их пособникам, предавшим интересы народа.
От последних ее слов повеяло холодком, и Жискар почувствовал, как у него поджались губы. То была единственная форма протеста, какую мог позволить себе благоразумный адмирал, а потому он прокашлялся и продолжил обычным тоном:
— Ближайшие несколько дней мы посвятим поэтапному рассмотрению оперативного плана военного ведомства: разложим его по частям, проанализируем каждую в отдельности, а потом снова сведем воедино. Разумеется, каждый из вас считает себя специалистом в определенной области, однако, надеюсь, никто не оставит при себе посетившую его интересную идею лишь на том основании, что это — «сфера чужой компетенции». Успех наше миссии важнее любой осторожности, и я предпочитаю иметь дело с офицерами, готовыми рискнуть и высказать даже самые спорные предложения. Сойти за умника, держа язык за зубами, может любой, но по-настоящему умен тот, кто не боится показаться глупцом. Помните это, и мы поладим.
На сей раз он намеренно не посмотрел на Причарт: это был не вызов, но недвусмысленное указание на то, кто, по его мнению, призван осуществлять контроль в сугубо профессиональной сфере.
— Итак, — адмирал перевел взгляд на Макинтоша. — Гражданин коммандер, ознакомьте граждан офицеров с основными параметрами оперативного плана штаба флота.
— Есть, гражданин адмирал!
Макинтош сверился с данными на дисплее и обвел взглядом сослуживцев.
— По существу, — начал он, — гражданка Секретарь МакКвин и гражданин адмирал Букато решили, что временное бездействие манти, впервые с начала войны, представляет нам возможность перехватить стратегическую инициативу. Приходится признать: хотя мы по-прежнему имеем существенное превосходство над врагом по тоннажу, однако по сравнению с началом войны оно заметно снизилось. Прежде всего это касается кораблей стены. Из чего следует, что отвлечение крупных сил для осуществления операции «Икар» потребует значительного напряжения и буквально оголит некоторые участки. К сожалению, это напряжение не позволит нам создать запас прочности на случай возможной ошибки, который хотелось бы иметь. Штаб особо подчеркивает, — и, по моему мнению, вполне справедливо, — что мы должны расходовать предоставляемые в наше распоряжение ресурсы самым экономным образом. Однако оперативные потери на пути к достижению успеха, увы, неизбежны и не будут поставлены нам в вину.
«Дай-то бог!» — подумал адмирал, но оставил эту мысль при себе.
— Гражданка Секретарь МакКвин особо указывает на то, что самым действенным нашим оружием должны стать смелость и напор. Однако для успешного осуществления операции «Икар» нам надлежит распределить имеющиеся силы тщательнейшим образом.
Он выдержал паузу и снова сверился со своими заметками.
— По плану наш боевой порядок должен быть эквивалентом двух эскадр дредноутов и четырех эскадр супердредноутов — в общей сложности сорок восемь кораблей стены. В добавление к ним мы получим десять эскадр линкоров, то есть всего у нас будет сто двадцать восемь тяжелых кораблей. Также линейные крейсера — три эскадры общей численностью в двадцать четыре корабля. На борту одного из них, в качестве заместителя командующего Двенадцатым флотом, к нам скоро прибудет контр-адмирал Турвиль.
При этих словах несколько человек сверкнули глазами и Жискар подавил улыбку. Как и большинство присутствовавших здесь офицеров, он был возмущен казнью Хонор Харрингтон, но тот факт, что Турвиль захватил ее в плен, а также одержал блистательную победу в системе Адлера, вознес его и без того высокую профессиональную репутацию почти до небес. И сам факт назначения этого блистательного и дерзкого тактика заместителем командующего мог рассматриваться офицерами как подтверждение того, что высшее командование не только провозглашает, но и действительно считает операцию «Икар» жизненно важной. А такое в Народном флоте бывало нечасто.
У Жискара имелись свои соображения — не относительно способностей Турвиля, но относительно причин его прикомандирования к «Икару». История с полетом Турвиля в сопровождении Рэнсом к системе Цербера сама по себе была темной: едва ли Корделия хотела посоветоваться с ним насчет того, в какой цвет красить стены ее каюты на борту «Цепеша». Но всей правды теперь уже никто не узнает. Жискар принадлежал к очень немногим высшим офицерам, кто вообще знал, что случилось с «Цепешем» (и гражданкой Секретарем Рэнсом), — да и то лишь потому, что располагал собственными источниками информации, какими могли похвастаться лишь немногие боевые командиры.
«Цепеш» погиб девять месяцев назад, и адмирал не раз задавался вопросом, когда же, наконец, о кончине Рэнсом будет объявлено официально и Комитет открытой информации преподнесет для отечественного и иностранного потребления свою версию перехода этой особы в мир иной. Конечно, наверху не могли не понимать, что Рэнсом неспроста поволокла Турвиля на Цербер, и уже сам факт, что контр-адмирал уцелел, позволял сделать довольно интересные выводы. Например, что некоторые из высокопоставленных коллег покойной из Комитета общественного спасения не разделяли ее предубежденности против буйного вояки. А возможно, и не слишком сокрушались по поводу ее безвременной кончины. Неужели Эстер МакКвин сумела вытащить его из этой истории только потому, что доказала его ценность как специалиста? А что, если в верхах на самом деле вовсе не считали успех операции «Икар» таким жизненно важным, как декларировали МакКвин и Букато?
Любой из этих вариантов был возможен. Вот, кстати, еще один: высшее руководство прочит Турвиля на роль того самого упавшего парня — в случае, если Икар слишком близко подлетит к солнцу. Но почему только Турвиля? Прекрасным кандидатом на роль козла отпущения был и еще один офицер, так недавно прощенный после провала операции в Силезии...
— ... по меньшей мере одной флотилией легких крейсеров и значительным, хотя, возможно, и не полностью укомплектованным заслоном из эсминцев, — продолжал между тем Макинтош.
Жискар выбросил из головы размышления о Турвиле, постаравшись сосредоточиться на текущем докладе.
— К сожалению, окончательные цифры еще не определены, что, разумеется, затрудняет на настоящий момент детальное планирование. Однако меня заверили, что названное число супердредноутов, дредноутов и линкоров можно рассматривать как минимальное. Октагон постарается высвободить для нас как можно больше кораблей этих классов. Учитывая, что насчет линейных крейсеров я таких же заверений не получил, следует предположить, что с этим классом у нас возникнут проблемы. Кроме того прямо сейчас мы испытываем недостаток легких кораблей не меньший, чем кораблей стены. Учитывая то, какое количество линкоров нам придают, проблема должна обострится еще сильнее. Ведь системы которые прикрывали до того линкоры придется, — (ему достало осторожности не сказать «по политическим соображениям»), — прикрывать кому-то другому и, похоже, Генеральный штаб выделяет для этого эсминцы и легкие крейсера. А это не может не сказаться на доступности кораблей этих классов для нас. Что до материально-технического обеспечения, — Макинтош кивнул в сторону гражданки лейтенанта Шалло, которая нисколько не обрадовалась тому, что оказалась в центре внимания, — нам гарантирована всесторонняя поддержка. Помимо танкеров и ремонтных судов, командование намерено выделить нам две полностью укомплектованные эскадры быстрых транспортников под конкретную задачу: обеспечение нас максимальным запасом новых ракетных подвесок.
Он обнажил зубы в свирепой ухмылке: офицеры за столом встретили это заявление одобрительным гулом.
— Тот факт, что в этой области мы теперь в состоянии потягаться с манти, едва ли является для них тайной, во всяком случае с того момента, как гражданин адмирал Турвиль задал им жару при Адлере, но это будет первый случай, когда новые системы будут поставлены нами на вооружение в массовом масштабе. Кроме того, благодаря помощи из... э-э... определенных источников, — (упомянуть о Солнечной Лиге Макинтош не решился даже в столь узком кругу), — мы смогли существенно модернизировать наши сенсорные платформы. Таким образом, мы приближаемся к тому, чтобы сравниться с манти по количеству и качеству оборудования РЭБ. Не стану утверждать, будто они утратили свое преимущество, однако в сравнении с тем, что мы видели в последние четыре года, разрыв значительно сокращен, и есть надежда, что они пока об этом даже не подозревают. На нашей стороне — эффект неожиданности. Мы должны максимально развить успех, прежде чем они сумеют перегруппировать свои силы и замедлить наше продвижение.
Многие офицеры заулыбались. Волна оживления затронула даже капитана Жубера. Только Шалло, похоже, не разделяла всеобщего восторга.
— Продолжим, — сказал Макинтош, введя в терминал еще несколько команд. — Как вы знаете, командование пожелало найти для вторжения относительно спокойную зону — чтобы мы не наткнулись на подавляющие силы манти, — но в то же время достаточно важную, чтобы привлечь их внимание. И, похоже, — он с улыбкой ввел последнюю команду, — у них получилось.
Над столом появилась новая голограмма, и Жискар заметил, что гражданка коммандер Тайлер, впервые увидев предполагаемое оперативное пространство, резко выпрямилась в кресле. Правда, острой была не только ее реакция. Из присутствующих лишь сам Жискар, Причарт, Жубер и Макинтош заранее знали, где будет разворачиваться операция «Икар», а когда информация стала всеобщим достоянием, у многих непроизвольно сузились глаза и поджались губы.
В не слишком плотном звездном скоплении выделялись красные точки, обозначавшие базы КФМ и системы, входившие в Мантикорский Альянс, но ярче всего полыхала одна звезда: Василиск. Терминал Мантикорской туннельной Сети, тот самый, где почти четыре стандартных года назад началась война.
— Высшее командование предоставляет нам достаточную свободу в выборе порядка нанесения ударов в указанной зоне, однако основной план предписывает приступить к действиям здесь (в контуре засветилась стрелка курсора), а потом двинуться в этом направлении....
Курсор пополз наверх, неуклонно продвигаясь сквозь звездную россыпь к Василиску, и Жискар, откинувшись в кресле, стал слушать так же внимательно, как и самый младший офицер из его штаба.

* * *

Совещание завершилось спустя два часа. Когда участники уже расходились, гражданка комиссар Причарт неожиданно обратилась к Жискару:
— Гражданин адмирал, мне хотелось бы поговорить с вами. С глазу на глаз.
Кое-кто из офицеров вздрогнул, и не потому, что в ровном голосе комиссара прозвучал хотя бы намек на угрозу, а потому, что за все прошедшее время она не проронила ни слова. А ведь известно, что народные комиссары не отличаются чрезмерной молчаливостью: их работа отчасти заключается в том, чтобы никто ни на миг не забывал о постоянном присутствии Госбезопасности как недремлющего стража интересов народа. Что позволяло предположить: либо сам адмирал Жискар, либо кто-то из его офицеров перешел черту дозволенного, и гражданка Причарт вознамерилась пресечь крамолу в корне.
— Разумеется, гражданка комиссар, — ответил Жискар после секундного замешательства. — Поговорим прямо здесь?
— Нет, — отозвалась Причарт, оглядев еще не успевших разойтись офицеров. — Может быть, в вашей каюте? — предложила она, со своей стороны.
— Как вам удобнее, гражданка комиссар, — откликнулся Жискар со спокойствием, вызвавшим у его новых подчиненных смесь восхищения и трепета.
— Гражданин капитан Жубер, — сказал он напоследок, — я жду вашего доклада — и докладов гражданина коммандера Макинтоша и гражданина лейтенанта Тадеуша — в четырнадцать-ноль-ноль.
— Есть, гражданин адмирал, — почтительно поклонился начальник штаба, однако взгляд его едва заметно метнулся к Причарт.
Гражданка комиссар оставила этот взгляд без внимания, и Жубер повернулся к Макинтошу. Жискар между тем с легким поклоном указал на выход из помещения и невозмутимо произнес:
— После вас, гражданка комиссар.

ГЛАВА 17

У каюты Жискара не было поста часового, какой полагался бы офицеру его ранга на любом мантикорском корабле. От этой «аристократической привилегии» старшим офицерам Народного флота было предписано отказаться, и в настоящий момент Хавьер Жискар был этому только рад. Отсутствие часового означало отсутствие лишней пары глаз, которые следили бы за его приходами и уходами. Впрочем, для большинства подчиненных тот факт, что адмирала сопровождала главный шпион и политический диктатор «Саламис», с лихвой компенсировал отсутствие рядового соглядатая.
Но они ошибались. Или, наоборот, были совершенно правы, но отнюдь не в том смысле, какой вкладывали в происходящее сами. Отношения Жискара с его политической надзирательницей были не совсем такими... а точнее, совсем не такими, какими они виделись сослуживцам.
Едва ступив за порог, Причарт достала из кармана миниатюрный пульт дистанционного управления, нажала кнопку и, когда люк за ними плавно закрылся, облегченно вздохнула.
— Слава богу, это закончилось! — сказала она, отключила со своего пульта контролировавшие каюту Жискара приборы наблюдения, повернулась и раскрыла ему объятия.
— Аминь! — страстно произнес он, и их губы слились в жадном поцелуе.
Сила этого чувства продолжала удивлять его, и даже больше, чем раньше, ибо вспыхнувшая между ними два стандартных года назад, в пору злосчастного провала Силезской операции, страсть с тех пор лишь разгоралась жарче и жарче, словно пламя любви старалось развеять сгущавшиеся над ними тени. Случись кому-то в руководстве БГБ узнать об этой недопустимой, преступной связи, судьба обоих любовников была бы ужасной. Возможно, эта история получила бы огласку, и их публичная казнь послужила бы примером для прочих агентов БГБ, которым надлежит помнить, что они приставлены к офицерам для надзора и контроля, а не для любовных шашней. При ином раскладе он и она могли просто исчезнуть: в конце концов, стоит ли делать общим достоянием тот факт, что преступникам удавалось так долго сохранять свое злодеяние в тайне?
Жискар понятия не имел, какое решение предпочел бы Сен-Жюст... и узнавать ему не хотелось. И без того им с Причарт приходилось вести сложную и отчаянно рискованную игру, исполняя свои роли с изощренностью, которая посрамила бы любого драматического артиста. Это давалось им нелегко, однако иного выхода у обоих попросту не было.
Прервав, наконец, поцелуй, она со стоном откинулась его объятиях. Ее лучезарная улыбка парализовала бы любого кто знал Причарт лишь в обличье народного комиссара, чьи холодные топазовые глаза надзирают за каждым шагом окружающих с расчетливой скрупулезностью палача. Три с половиной стандартных года назад, при первой встрече, Жискар тоже был обманут этой маской и в глубине души до сих пор удивлялся способности Элоизы к преображению.
— Я так рада, что мы вернулись в космос, — со вздохом сказала она, обвив его талию рукой и положив голову ему на плечо.
Он крепко прижал ее к себе, и они направились к стоявшей напротив письменного стола маленькой кушетке. Опустились на нее, и Хавьер припал губами к ее волосам. Сладкий аромат заставил затрепетать его ноздри.
— Я тоже, — отозвался ой, — и не только потому, что это значит, что мы не занесены в «черный список».
Он снова поцеловал ее, и она рассмеялась. Смех ее был чистым, звонким и мелодичным — и этому он тоже не уставал удивляться. Он звучал светло и заразительно — это при ее-то профессии и репутации, — и для Хавьера было самым драгоценным слышать, как он возникает вот так, ни с того ни с сего.
— Снова стать главным шпионом и соглядатаем при адмирале — это совсем неплохо, — согласилась она, и оба настроились на серьезный лад.
Составление официальных отчетов для БГБ стало для Причарт нелегкой задачей еще со времен Силезии. Требовалось выбрать верную ноту, чтобы, с одной стороны, подчеркнуть компетентность и профессионализм адмирала, а с другой — не дать ни малейшего повода заподозрить ее в пристрастности и неравнодушии к его судьбе. Насколько она могла судить, Сен-Жюст и его приближенные аналитики продолжали полагаться на ее донесения, однако исключить возможность установления дополнительной слежки Причарт не могла.
Но сейчас и адмирал, и комиссар имели полное право вздохнуть с облегчением, ибо, появись у патронов Причарт хотя бы тень подозрений относительно подлинного характера их отношений, нынешнее назначение было бы невозможным. Разумеется, из этого не следовало, что любовники могли позволить себе хоть на миг ослабить бдительность: в составе флота, кроме комиссаров, имелись и негласные информаторы БГБ. Правда, в большинстве своем они адресовали свои доносы именно Причарт, а следовательно, и Жискару, однако нельзя было исключить присутствие шпионов, о которых любовники ничего не знали. Более того, известные Причарт агенты, появись у них доказательства ее «особых» отношений с командиром флота, наверняка донесли бы об этом непосредственно наверх.
Но, при всех сложностях, нынешнее положение предоставляло им несравненно больше возможностей для встреч наедине, чем пребывание на планете.
— Этот Жубер, смотрю, та еще штучка, — заметил Жискар.
Причарт тонко улыбнулась.
— Да, тот еще фрукт, — согласилась она. — Но для нас он будет прекрасным страховым полисом. Ну а твои упорные возражения против его назначения — это просто шедевр актерского мастерства. Сен-Жюсту понравилось: ты бы видел, как блестели его глазенки, когда я «категорически настаивала» на назначении Жубера начальником твоего штаба. К тому же он, похоже, не только шпион, но и толковый офицер.
— Да, в профессиональном отношении претензий к нему нет, — согласился Жискар и откинулся назад, увлекая ее за собой; она по-прежнему прижималась головой к его груди. — Правда, меня беспокоит, как скажется его присутствие на боевом духе штаба. Макинтош, по-моему, уже заподозрил в нем шпиона, да и Фрэнни ему... не доверяет.
— Не то слово! — фыркнула Причарт. — В его присутствии она следит за каждым своим словом почти так же, как в моем!
— Что служит лишним доказательством ее благоразумия, — рассудительно сказал Жискар, и она кивнула.
— Я понимаю, Хавьер, он несколько осложнит тебе жизнь, — заговорила Причарт через некоторое время, — но, если потребуется, я попробую нажать на него — объясню, что необходимо, по возможности, «избегать трений». И уж во всяком случае его доносы в первую очередь будут ложиться на мой стол. Если личность доносчика известна это уже полдела, а когда можно контролировать и сами доносы, то дело, можно считать, в шляпе. А тот факт, что он назначен вопреки твоим «возражениям», укрепил доверие ко мне со стороны моего начальства.
— Знаю, знаю, — вздохнул Жискар. — И не думай, будто я не испытываю благодарности. Но если мы хотим, чтобы операция оказалась успешной, — а мне кажется, МакКвин и вправду рассчитывает, что «Икар» поможет переломить ход войны, — я должен абсолютно доверять всему моему штабу. Как раз моя личная способность сработаться с Жубером мне тревоги не внушает, но остальные офицеры штаба младше его по званию. Он может стать фактором разлада, а как только начнется стрельба, это превратиться в непозволительную роскошь.
— Если припечет, я его уберу, — пообещала Причарт. — Но пока этого делать нельзя. Ты должен проявить благоразумие, и...
— Ох, перестань!.. — Жискар снова поцеловал ее волосы и, стараясь, чтобы его голос звучал непринужденно, сказал: — Глупая женщина, я же не прошу тебя принимать меры. Ты меня знаешь: я просто стараюсь все просчитать заранее, чтобы проблемы не обрушились на меня неожиданно и разом. И ты совершенно права насчет того, что он послужит прекрасным прикрытием для нас обоих.
— Особенно для меня, — подтвердила она.
Хавьер непроизвольно, ощутив подспудный страх, покрепче прижал ее к себе.
«Чудны дела твои, Господи! — подумал он. — Я, адмирал, знающий, что многие флотоводцы были расстреляны как "враги народа" только потому, что правящие политиканы ставили перед ними заведомо невыполнимые задачи, смертельно боюсь не за себя, а за женщину, приставленную этими самыми политиканами шпионить за мной!»
Порой Жискар сам не мог решить, благословением или проклятием стал для него роман с Элоизой: когда он автоматически воспринимал любого сотрудника БГБ как врага, жизнь его была значительно проще. При этом Жискар отнюдь не склонен был проливать слезы по старому режиму. Законодатели сами обрекли себя на погибель, и Жискару, с высоты его положения, был лучше многих других виден вред, нанесенный Республике и Народному флоту их монополией на власть. Более того, поначалу он с энтузиазмом поддерживал многие из публично провозглашенных Комитетом общественного спасения целей... да, собственно говоря, поддерживал их до сих пор. Речь, разумеется, шла не о пропагандистской муре, которой Комитет открытой информации оболванивал пролов, а о фундаментальных реформах, в которых остро нуждалась Народная Республика.
Но перегибы и бесконечные — во имя «защиты интересов народа» — массовые репрессии, исчезновения и казни людей, виновных лишь в том, что они не справились с заведомо невыполнимыми заданиями, — все это действовало отрезвляюще, преподнося один за другим суровые уроки. Они научили тому, что между раем земным, обещанным Комитетом, и реалиями повседневной жизни существует бездонная пропасть; что нет ничего страшнее толпы, вырвавшейся из цепей. Благодаря этим урокам он понял то, о чем не решился бы сказать ни одной живой душе: члены Комитета сами испугались выпущенного ими из бутылки джинна террора и теперь готовы были на что угодно во имя собственного выживания. И вот ведь странно: при прежнем режиме он, адмирал Жискар, был патриотом, служившим своей родине, невзирая на очевидное несовершенство ее управления... и при новом остался тем же, кем был. Изменился лишь характер вставших перед страной проблем, да эксцессы правления сделались более пагубными.
Правда, при этом он знал, что требуется для выживания Надо выполнять приказы, добиваться успеха, даже если это невозможно, и никогда, ни при каких обстоятельствах, не доверять людям из БГБ. Опрометчивое слово, сказанное в присутствии представителя ведомства Сен-Жюста, могло оказаться опаснее супердредноута манти.
И тут появилась Элоиза. Жискар не сразу поверил, что она не такая, как все, довольно долго он подозревал изощренную западню, но когда поверил, вся его жизнь перевернулась.
— Как бы мне хотелось, чтобы ты была не так заметна, — сказал он, не желая проявлять тревогу, но и не имея сил ее скрыть. — Верховный народный комиссар флота, и апрелистка... да они следят за тобой, как коршуны.
— Бывшая апрелистка, — возразила она как можно более беспечным тоном, поглаживая его руку. — Хавьер, не стоит тратить душевные силы, переживая за меня. Займись лучше операцией «Икар». До тех пор пока ты будешь успешно воевать, не допуская выпадов против руководящей линии, а МакКвин сохранит за собой руководство Военным секретариатом, никто и не вспомнит о моем апрелистском прошлом.
— Знаю, — покаянно сказал адмирал. Не потому, что согласился с ней, но потому, что ему вообще не следовало затрагивать эту тему. В результате, наверное, она проведет следующий час их драгоценного уединения, убеждая его в том, что ей ничто не грозит... хотя оба они знали правду.
«Увы, это тоже часть общего безумия», — с горечью подумал Жискар. До переворота Элоиза была руководителем ячейки Союза гражданских прав, точно так же, как и Корделия Рэнсом, но на этом сходство между ней и покойной Секретарем Комитета открытой информации заканчивалось. Термин «террорист» был лишь бледной характеристикой для большинства боевиков организации, и многие, та же Рэнсом, например, с гордостью принимали это наименование. Жискар подозревал, что для иных «борьба против угнетения и привилегий эксплуататоров» была лишь предлогом, позволяющим дать волю самым низменным, разрушительным инстинктам.
Но ячейка Элоизы входила в Апрельский трибунал, небольшую, но влиятельную (и опасно эффективную) фракцию, отколовшуюся от СГП. Они получили название в память о расправе, устроенной министерством внутренней безопасности над демонстрацией пролов в апреле 1861 года. Даже сами апрелисты не считали, что «Апрельская резня» была целенаправленной акцией Законодателей: это была трагическая случайность — просто ситуация вышла из-под контроля. Однако старый режим представил ее как незначительное происшествие, словно гибель сорока семи сотен людей, чьих-то отцов и матерей, братьев или сестер, мужей и жен, была сущим пустяком. И, само собой разумеется, властям и в голову не пришло подвергнуть кого-либо из виновников бойни хотя бы дисциплинарному взысканию.
Задачу возмездия поставил перед собой Апрельский трибунал, и это существенно отличало данную организацию от остальных структур СГП. Остальные обычно совершали террористические акты против гражданских объектов (в конце концов, они ведь ставили своей задачей ослабление режима Законодателей всеми доступными средствами), зато акции апрелистов были направлены исключительно против МВБ, военных и правительственных учреждений. Жажда справедливости, как это часто бывает, быстро перерождалась в неприкрытую месть, но к власти они не рвались. Последнее различие было тонким, но весьма существенным, и для Элоизы Причарт, как и для большинства ее соратников, воссоединение с СГП было непростым решением. Сама она пришла к нему лишь после тяжелой личной потери.
Но после убийства Гарриса апрелисты оказались в щекотливом положении. С одной стороны, даже среди той части населения, которая не одобряла деятельность СГП в целом, они пользовались репутацией «городских партизан», а не «террористов». С этой точки зрения включение их представителей в Комитет общественного спасения придавало правительству Роба Пьера своего рода «респектабельность».
Но зато в глазах радикалов, вроде Корделии Рэнсом, апрелисты являлись подозрительными «чистоплюями», и подозрения в их адрес усиливались по мере раскручивания маховика репрессий.
К счастью для Причарт, почти сразу после переворота она оказалась в штабе Сен-Жюста. Ей хватило ума не отказываться от этого предложения, и в результате, пока другие лидеры апрелистов исчезали один за другим в угоду... более ревностным защитникам интересов народа, Причарт заняла прочное положение народного комиссара.
Опыт подпольщицы сослужил ей добрую службу: она умела маскироваться, не поддалась охватившей многих в первые дни правления Комитета эйфории и не разделила судьбу менее осторожных (и поплатившихся за это) товарищей по борьбе. Когда Комитет усилил свою стальную хватку и соратники Элоизы пали жертвой тех, кого считали идеологическими союзниками, Причарт уже снискала репутацию не просто бывшей подпольщицы, но ревностного хранителя Нового Порядка в Народной Республике. Она балансировала на краю пропасти, однако ее донесения, касавшиеся офицеров невысокого ранга, над которыми ей поручали надзирать на первом этапе, произвели на Сен-Жюста самое благоприятное впечатление. По правде сказать, он оценил относительную умеренность, выгодно выделявшую ее на фоне избыточного революционного рвения большинства народных комиссаров. Ей стали давать все более деликатные поручения, ее положение в БГБ становилось все более прочным. О ее истинных мыслях и чувствах высшее руководство, разумеется, не догадывалось.
А потом ее приставили к Жискару. Неужели это случилось всего четыре года назад? Порой ей казалось, что с тех пор прошла целая жизнь, порой — что это случилось только вчера. Втянутая в безумный водоворот проводимых Пьером преобразований, она стала участницей сюрреалистической драмы — истории любви между офицером флота и его комиссаром.
То, что им удавалось скрывать свои отношения так долго, было настоящим чудом. Каждый день являл собой очередное торжество над обстоятельствами, очередной выигрыш в смертельно опасной игре. Оба они знали, что ни в одной игре нельзя выигрывать вечно, но единственное, что им оставалось, это идти дальше и дальше по тонкой, туго натянутой проволоке, увертываясь от подстерегавших их на каждом шагу ударов судьбы, и надеяться... что когда-нибудь, как-нибудь все изменится....
Странно, но Жискар ни разу даже не задумывался о возможности изменить все самому. Ни он, ни она не представляли себе возможности перехода на сторону противника. Горстка офицеров, включая бывшего наставника Жискара, Альфредо Ю, сделала такой выбор. Но хотя Хавьер относился к Ю с глубочайшим уважением, он просто не мог последовать его примеру, причем сам не знал, считать это признаком добродетели или беспросветного идиотизма.
— Ты правда веришь, что МакКвин сумеет это провернуть? — спросил он, помолчав.
Причарт, откинувшись назад, подняла бровь и пожала плечами.
— Думаешь, она действительно сумеет наладить нормальную работу военного ведомства и не попасть при этом под чистку? — пояснил Жискар.
— Необходимые способности у нее, несомненно, есть, — задумчиво произнесла Причарт. — И возможность использовать свои способности ей представилась лучшая, чем кому-либо другому. Но вот удастся ли ей использовать их полностью...
— Признаюсь, меня тревожат разговоры о ее непомерных амбициях, — сказала Жискар.
— Заверяю тебя, Сен-Жюст прекрасно осведомлен. Я не видела ее досье, сам понимаешь, но слышала, что решение о ее назначении Пьер продавил не без сопротивления.
— Несмотря на то, что она прихлопнула Уравнителей? — Жискар попытался пошутить, но шутка прозвучала фальшиво, и Причарт скорчила гримасу.
— Может быть, как раз из-за того, что она прихлопнула Уравнителей. Уж больно лихо это у нее получилось. К тому же она проявила недюжинную выдержку и снискала популярность в народе. Кроме того, многие считают, что, если бы не та авария, она не остановилась бы на достигнутом. Мне все же кажется, что они ошибаются. Уверена, Фонтейн, да и сам Сен-Жюст, придерживаются того же мнения. Полагаю, она сообразила, что отсутствие у нее широкой опоры во властных структурах не позволит ей удержать власть, даже если она захватит ее силой, и, хочется верить, ей противна мысль о возможных последствиях попытки переворота для нашей многострадальной Республики. Но сейчас дело обстоит иначе. Если ей удастся создать основательную базу и найти, на кого опереться, она может повести себя более решительно.
— Но это понимаешь не только ты, — указал Жискар. — Так что, во всяком случае до поры, ей следует соблюдать крайнюю осторожность, ибо любая оплошность даст ее противникам сильные козыри.
— Ума у нее хватает, и до сих пор она вроде бы все делала как надо. Но у нее те же проблемы, что и у нас с тобой, Хавьер. Чем лучше она делает свое дело, чем больших успехов добивается, тем опаснее становится в их глазах.
— Замечательно, — с горечью вздохнул он. — Мало того что мы живем в дурдоме, так еще и заправляют в нем не доктора, а психи!
— Что правда, то правда, — невозмутимо согласилась Причарт. — Но тут мы с тобой ничего поделать не можем. Остается лишь постараться выжить, а попутно попробовать сделать что-нибудь полезное для Республики.
Их взгляды снова встретились, и Жискар криво улыбнулся. Оба они, оставаясь наедине, редко произносили слово «народ». Их верность принадлежала Республике. Или, по крайней мере, тому республиканскому идеалу, возвращение к которому обещал Пьер. Что, с точки зрения БГБ, могло бы стать исчерпывающим доказательством их неблагонадежности.
Эта мысль заставила Жискара хмыкнуть, и Причарт подняла бровь, словно прося его произнести шутку вслух. Но Жискар лишь покачал головой, после чего наклонился и припал к ее губам. Им удалось оказаться наедине впервые за долгое время, и от этого поцелуя у обоих закружилась голова.
Оторвавшись (это произошло не скоро), Хавьер заглянул в ее сияющие топазовые глаза.
— Думаю, гражданка комиссар, нам есть чем заняться, — задыхаясь, пробормотал он и, нежно подхватив ее на руки, направился к дверям спального отсека своей адмиральской каюты.

ГЛАВА 18

— А ну вылазь, чертова штуковина... Ага!
Скутер Смит снова сел на корточки и торжествующе ухмыльнулся: ему, наконец, удалось извлечь дефектный привод третьего лазерного кластера. Смит ума не мог приложить, каким образом бракованная деталь прошла сквозь многочисленные проверки, но факт оставался фактом: установленный привод во время вчерашнего испытания мало того что отказал, так он еще и деформировался. В результате, для того чтобы извлечь неисправный блок, техникам пришлось разобрать всю секцию, но даже после этого они провозились с ним добрых два часа.
Смит бросил деталь технику и встал, потирая затекшую поясницу.
Одним из приятных новшеств, связанных с работой в доках «Минотавра», было то, что кто-то скрупулезно позаботился обо всех мелочах, касающихся обслуживания и снабжения. До перевода сюда Смит занимал должность начальника секции штурмовых шаттлов на борту «Лойцена» и, как всякий специалист, отвечающий за поддержание малых судов в рабочем состоянии, привык проводить как минимум треть рабочего времени в контактном или тяжелом скафандре, плавая в вакууме при полной невесомости.
Легкие атакующие корабли «Минотавра» во многих отношениях представляли собой этаких несколько укрупненных собратьев шаттлов и ботов, и Смит полагал, что ему придется столкнуться со знакомыми проблемами, причем в соответственно увеличенном масштабе. Однако его ждало приятное разочарование.
Проектировщики «Минотавра» сделали все возможное, чтобы создать условия для эффективной работы экипажа. Даже сейчас, прослужив на корабле пять месяцев, Смит все еще благоговел перед высочайшим уровнем автоматизации «Минотавра». Как правило, экипаж военного корабля заметно превосходил по численности команду гражданского судна равного тоннажа. Это объяснялось тем, что торговые суда представляют собой главным образом корпуса с грузовыми трюмами, тогда как военные корабли под завязку нашпигованы оружием, навигационными системами, электроникой, генераторами защитных полей, резервными термоядерными реакторами, парусами Варшавской, более мощными бета-узлами и множеством прочих приспособлений. На «купцах» все это не устанавливалось, а стало быть, гражданские суда не нуждались в обслуживающем сложную технику персонале. Кроме того, торговцы сокращали численность экипажей и за счет автоматизации управления.
Военный флот подходил к этому вопросу с большей осторожностью, ибо наличие большой команды являлось своего рода страховкой. В конце концов, даже самая совершенная автоматика может дать сбой, и тогда возникает нужда в обычном мастере, имеющем под рукой чемоданчик с инструментами. Человек, по существу, представляет собой тот же пульт дистанционного управления, но пульт самопрограммирующийся и самостоятельно перемещающийся. Если какая-то установка или блок отключались от центральной системы управления или сами центральные компьютеры выходили из строя, достаточные людские ресурсы позволяли военному кораблю сохранить управляемость.
Такова, во всяком случае, была официальная позиция. Сам Смит подозревал, что нынешнее положение дел во многом объясняется лишь традицией. Военные корабли всегда имели многочисленные команды: как говорится, «не нами заведено, не нам и менять». Военный флот, и это относилось даже к Королевскому флоту Мантикоры, всегда являлся консервативным институтом.
Однако настало время, когда Звездное Королевство уже не могло позволить себе опираться на традицию ради самой традиции. Смит не был знаком с цифрами — старшин на совещания бюро кадрового состава не приглашали, — но он и без того знал, что флот все более и более остро ощущает нехватку персонала. Ни для кого не являлось секретом, что совокупная численность Королевского флота и морской пехоты приближалась к двадцати миллионам человек, при этом, по мере того как Альянс захватывал новые территории, где требовалось размещать гарнизоны, возрастали кадровые аппетиты и Королевской армии. В настоящее время военную форму носили примерно тридцать миллионов человек, что приближалось к одному проценту населения Звездного Королевства.
На первый взгляд один процент — это не слишком много, однако следовало учесть, что страна вела звездную войну в масштабах, каких Галактика не знала как минимум четыреста лет, а все эти люди были отвлечены от производственных, в том числе и военных, секторов экономики. В конечном счете, не без давления со стороны кадровиков, кораблестроители взяли курс на сокращение персонала за счет автоматизации и добились в этом определенного успеха. Даже с учетом персонала, обслуживающего ЛАКи, численность экипажа «Минотавра» составляла около двух тысяч человек, то есть меньше штатной численности команды линейного крейсера, тоннаж которого в семь раз меньше. Конечно, «Минотавр» не был оснащен бортовым вооружением, обычным для кораблей стены, однако Смит полагал, что и команду обычного военного корабля можно сократить процентов на шестьдесят, если использовать те же стандарты автоматизации и дистанционного управления. Что, в свою очередь, могло иметь огромное значение для сил, находящихся на передовой линии.
Люди есть люди, и Смит не сомневался, что у новой концепции неизбежно найдутся критики. Более того, он признавал, что некоторые критические замечания справедливы, однако его все равно раздражало брюзжание тех, кто зациклился на «зависимости» от компьютеров. Ведь эта зависимость сохранялась в любом случае: есть операции, осуществлять которые вручную просто невозможно. Взять хотя бы звездную навигацию, или управление термоядерным реактором, или... да мало ли на корабле такого рода задач! Конечно, компьютерную, как и любую другую, зависимость следует минимизировать, однако о том, чтобы избавиться от нее вовсе, не приходится даже мечтать. Зато, черт возьми, располагая хорошо оснащенной мастерской, Смит мог просто-напросто собрать любой корабельный компьютер на замену вышедшему из строя! А раз так, то не пошли бы все нытики и зануды к чертовой бабушке? Чтоб не мешали ему наслаждаться чудесными возможностями, открывавшими перед ним новый мир!
Достаточно сказать, что на «Минотавре» более восьмидесяти процентов рутинной работы по обслуживанию ЛАКов выполнялось автоматически, без участия человека. Разумеется, некоторые люди — Максвелл, например, — и при этом исхитрялись вывести из строя что угодно: как раз сейчас Максвелл выкинул свой коронный номер в отсеке № 46. Смит вообще не мог понять, как человек со столь выдающимися способностями мог одновременно являться ходячим несчастьем. И тем не менее...
Создавалось впечатление, будто он представляет собой стихию — или живое воплощение закона Мэрфи. Парень все делал точно по инструкции... с неизменно негативным результатом. Смиту оставалось лишь надеяться, что перевод его приятеля из палубной команды «Минотавра» на должность помощника инженера ЛАК-01-001 как-то изменит ситуацию, хотя он не мог не удивляться мужеству капитана Армон, решившейся взять этого малого на свой личный ЛАК.
Но что бы там ни отчебучивал «Серебряный Гаечный Ключ», новые системы дистанционного управления приводили Смита в неописуемый восторг, ибо предоставляли почти такие же возможности для технического обслуживания, как полностью оснащенная верфь. Конструкция ангаров ЛАК включала в себя «переходный туннель» пятнадцати метров в диаметре в который входил нос кораблика (а именно там устанавливались лазерные кластеры и все прочее вооружение), что позволяло работать, не надевая скафандра. А дополнительные сервисные рукава давали возможность производить загрузку ракет в револьверные магазины ЛАКов непосредственно из погребов «Минотавра».
В целом Смит считал эти конструктивные решения огромным шагом вперед по сравнению с тем, с чем ему приходилось иметь дело на «Лойцене». Легкие атакующие корабли превосходили по массе штурмовые шаттлы, с которыми он работал раньше, раз в тридцать пять, однако секцию из шести кораблей, за которую он отвечал здесь, было легче обслуживать и поддерживать в должном порядке, чем секцию из стольких же шаттлов на борту «Лойцена». Правда, неизвестно как сказалось бы на целостности корпуса корабля даже случайное попадание какого-либо злосчастного хева в огромные и уязвимые ангары ЛАКов, — но ни один проект не обходится без издержек.
— Ну вот, Стэнфорд, — сказал он, выходя из рабочего бокса на палубу, — замени эту железяку и сообщи мне, когда можно будет провести проверку.
Нос ЛАКа возвышался над ними. Хотя в сравнении с «Минотавром» легкий кораблик был совсем крохотным, члены рабочей бригады рядом с ним выглядели лилипутами.
— Есть, старшина! — подтвердил приказ техник, подхватив испорченную деталь. — Думаю, на это уйдет минут пятьдесят.
— Приемлемо, — отозвался Смит, потирая ноющую спину. Вытащить поврежденный привод было очень непросто, но с установкой на место нового не должно было возникнуть никаких проблем. — Если что, я буду в тридцать шестом: Кермон хотела обсудить какую-то проблемку с главным радаром.
— Понял, — отозвался Стэнфорд.
Смит, кивнув, двинулся дальше. Ему требовалось сделать еще одну маленькую остановку, но это было по пути к тридцать шестому сектору, где его ждала Кермон. Нашарив в кармане карту с данными, Смит усмехнулся: ему нравился лейтенант-коммандер Эшфорд, в самом деле нравился, но было что-то восхитительное в том, чтобы не просто получить от начальства официальное разрешение на такую шуточку, а самый настоящий приказ проделать этот фокус с вышестоящим офицером.
«Это научит его скромности, да, научит, — жизнерадостно размышлял он. — А скромный офицер намного лучше помнит, на чьих плечах в действительности держится флот ее величества. А с другой стороны, высочайшая санкция там или нет, дьявол забери, я надеюсь, он в жизни не допетрит, что это я над ним такое отчебучил!»
Дойдя до переходного рукава, ведущего к пташке Эшфорда, он остановился. ЛАК стоял в гордом одиночестве, дожидаясь экипажа, который должен был прибыть после обеда для выполнения серии упражнений. Лучшего шанса ему не представится, подумал Смит и с невинным выражением лица нырнул в рукав.

* * *

— И какого, хотелось бы знать, черта вы себе думали, когда вас туда понесло, Эшфорд? — добродушно поинтересовалась капитан Армон, указывая старомодной указкой на выделенный участок застывшей над столом голограммы.
Крохотные ЛАКи (не больше ногтя ее мизинца, каждое звено обозначено своим цветовым кодом) атаковали «Минотавр», изображение которого тянулось на половину длины руки. Примерно за секунду до того, как Жаклин остановила движение в голоконтуре, большинство из тридцати шести ЛАКов изменили курс, повернувшись носами к «Минотавру», — все, кроме одной шестерки. Темноволосая, темноглазая капитан строго смотрела на лейтенант-коммандера, командовавшего проштрафившимися боевыми единицами.
— Э, ну, в общем, мэм... — замялся Эшфорд, потом резко выдохнул. — По правде сказать, — признался он упавшим голосом, — я запутался в цифрах!
— Ответ исчерпывающий, но не обнадеживающий, — прокомментировала Армон — правда, без едкого раздражения, которого так страшился лейтенант.
Его выручила честность: те, кто пытался юлить или, не приведи господь, сваливал вину на кого-нибудь из товарищей, быстро усваивали, что язык у капитана острый как бритва. Причем Армон не всегда ограничивалась выволочками: двоих командиров звеньев уже отправили собирать вещички, причем с такими характеристиками, что занять новую командную должность они смогут разве что по личному ходатайству Господа Бога.
— Вы случайно не знаете, как это вам удалось, как вы говорите, «запутаться»? — спросила она, держа указку поперек груди обеими руками.
— Я уже пытался проанализировать причину оплошности, шкипер, — ответил Эшфорд. — Похоже, что мы столкнулись с программным сбоем в тактическом компьютере. Мы сейчас расшифровываем всю последовательность, чтобы провести сравнение с системными файлами, но в данный момент лучшее объяснение, которое я могу дать, это человеческий фактор. Была совершена ошибка — боюсь, мной лично — при вводе обновленных данных на эту атаку. Когда пришла вводная на последний маневр, Келли был занят, заново вычисляя ускорение, поэтому я взял работу с компьютером на себя и произвел нужные изменения. И должно быть, ошибся, потому что в результате компьютер развернул нас на 180 градусов — в противоположном направлении.
— И вот что получилось, — подвела итог Жаклин Армон и кивнула.
Коммандер МакГивер, по существу начальник штаба Армон (хотя устав еще не определился насчет того, полагается ли командиру ЛАК-крыла штатный начальник штаба), повинуясь непроизнесенному приказу, нажал кнопку, и фигурки в голоконтуре вновь обрели подвижность. Было прекрасно видно, как звено Эшфорда развернулось и помчалось прочь от «Минотавра»... и его ЛАКи тут же вспыхнули ярко-малиновым светом: они подставились под удар бортовых лазеров и гразеров носителя, и серия ударов точно «под юбку» клина разнесла все кораблики вдребезги. МакГивер снова остановил движение. «Подбитые» корабли застыли на голограмме, как свежие капли крови.
— Будь это не учение, а настоящая атака, — сухо заметила Армон, — последствия этой маленькой ошибки были бы непоправимы. В данном случае никто не пострадал, но вот то, что в реальном бою все подчиненные коммандера Эшфорда погибли бы, не успев понять, что с ними произошло, очень плохо. Мы не можем позволить себе роскошь при ведении боевых действий губить людей собственным недомыслием.
Она обвела взглядом собравшихся и лишь после того, как каждый из них кивнул, снова повернулась к Эшфорду. На сей раз ее взор несколько смягчился.
— Для сведения, — сказала она ему. — Мы с коммандерами МакГивером и Стаховичем проверили записи и пришли к выводу, что ваше предположение не лишено смысла. В ходе учебной операции мы забросали вас множеством сообщений и инструкций, включая изменения профильного плана задачи. Наверное, вносить столько изменений в профиль реальной операции было неразумно.
Один или двое из офицеров снова кивнули. Учебные операции, как правило, сложнее реальных (если, конечно, не считать выброс адреналина, страх, гибель товарищей и смертельную опасность). И это правильно. В реальном бою (и это при условии, что все идет гладко и вам удалось обнаружить противника) проводится только одна атака, тогда как на учениях, как правило, выполняется несколько «атак» за один вылет, и составители учебных заданий стараются включить в них как можно больше самых неожиданных и трудных для выполнения элементов.
Это было очевидно, равно как и то, что капитану Армон и штабу ЛАК-крыла приходилось с нуля разрабатывать новую тактическую концепцию, а потому капитан была просто беспощадна. Кстати, кое-кто из командиров звеньев порой скулил по поводу того, что капитан включила в группу планирования лейтенанта Эрнеста Такахаши. Сам Эрнест, бесшабашный молодой офицер, всем нравился, но его опережала его репутация. История о том, как он «подправил» полетный тренажер в Крескин-филд... мягко говоря, настораживала.
Жаклин Армон прекрасно знала, о чем думают сидящие перед ней офицеры, и внутренне улыбалась. Лейтенант-коммандер Эшфорд и его люди, конечно, будут иметь довольно бледный вид, когда обнаружат, наконец, из-за чего произошел сбой. При условии, что вообще разберутся в том, что они обнаружили. Но в конце концов, понимают они это или нет, такой анализ представляет собой немаловажный аспект тренировки. Интересно, сумеют ли они ответить на вопросы «как» и «почему», а не только «что»? Правда, напомнила она себе, Эрнест слишком хитер, чтобы подстроить каверзу, которую легко вычислить. Она бросила взгляд на добродушную физиономию младшего лейтенанта, мысленно покачала головой и отвела взгляд.
«Такой на вид юный и невинный, а на деле шельма, — добродушно подумала она. — Интересно, а тот факт, что он и Смит вместе служили на "Лойцене", не повредит? Или все-таки послужит подсказкой? Но все-таки хотела бы я посмотреть на физиономию Эшфорда в тот момент, когда до него дойдет, что я с помощью подчиненного ему старшины намеренно ввела в программу ошибку, изменившую первоначальное задание!»
Другое дело, что вычислить это непросто. Программа, уложившая звено Эшфорда на смертельный курс, была прекрасно замаскирована под случайный сбой, и Брюс МакГивер побился об заклад на пять баксов, уверяя что Эшфорд со своими ребятами в жизни не сообразят, что их накололи. Однако одна из причин, по которым капитану Армон нравился Эшфорд (хотя она и не собиралась ему об этом рассказывать), заключалась в том, что он был не только смышлен, но и дотошен. Если кто и способен разгадать ловушку Такахаши, так это Эшфорд... и если он действительно докопается, наградой ему будет командная должность. Впрочем, испытание Эшфорда на сообразительность с перспективой карьерного роста — лишь второстепенная цель учений, напомнила себе капитан и откашлялась.
— Какова бы ни была причина возникновения данной проблемы, — сказала она, — давайте проанализируем последствия.
Она снова кивнула МакГиверу, и голограмма пришла в движение. У кого-то из офицеров вырвался громкий стон: неожиданная прореха в общей схеме атаки повлекла за собой целую цепь, вернее, усиливающийся водопад ошибок у всех эскадрилий и звеньев крыла... причем никто из остальных командиров не мог оправдаться запланированным программным сбоем, подстроенным Армон и Такахаши.
«И именно это я и хотела продемонстрировать», — думала Армон, наблюдая, как тщательно подготовленная атака превращается в хаос только потому, что в одном-единственном шаге была допущена заведомая ошибка. Закон Мэрфи по-прежнему оставался первым законом войны, и командирам таких хрупких боевых единиц, как легкие атакующие корабли, следовало накрепко усвоить, что к этому закону надлежит относиться с глубоким уважением.

* * *

— Похоже, шкипер, они мыслят в нужную сторону, — с ухмылкой заметил лейтенант Гирман, когда последние командиры эскадрилий и звеньев удалились. — Думаю, хоть один да сообразит, что коммандера Эшфорда подставили вы.
— Я? — Армон воззрилась на своего инженера с невинным видом. — А кто это сказал?

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер

— Тут и говорить ничего не надо, шкипер. Гляньте на Эрнеста, он ведь ухмыляется, как тот знаменитый Чеширский кот.
— Котов у меня в роду не было, сэр, — возразил Такахаши.
— Ясное дело, не было, — согласился коммандер МакГивер, могучий и поразительно красивый сфинксианец, обладатель роскошной платиновой шевелюры, дивного загара и ослепительной улыбки. Движения его сковывала хромота, последствия тяжелого и с трудом поддававшегося лечению перелома, полученного во время скоростного лыжного спуска. — Лично мне всегда казалось, что вы, сэр, в родстве скорее с хорьком, чем с котом. Или с вот такой, — он сделал волнообразное движение рукой, — хитрой змеюкой. Из тех, что подкрадутся незаметно в травке, а как отвернешься, тут же цапнут тебя за задницу!
— Не понимаю, о чем вы, сэр? — хмыкнул Такахаши. — Я в змеях не разбираюсь: знаете ведь, у нас на Мантикоре они не водятся.
— Зато на Сфинксе их хоть отбавляй, — сообщила Стахович. — Правда, на Сфинксе они с ногами, тогда как на Старой Земле вроде бы обходились без них... но ведь на Сфинксе все особенное: и флора, и фауна.
— И люди? — сверкнув глазами, осведомился МакГивер.
— О, сэр, ради бога! Разве я могла такое сказать?
Как и Такахаши, Стахович была родом с Мантикоры и умела придавать лицу не менее невинное выражение.
— Лично я, — заметила Армон, усаживаясь и устраиваясь поудобнее в кресле, — всегда считала, что Кэррол придумал своего Чеширского кота после того, как ему в опиумном бреду привиделся древесный.
— Вы пытаетесь уклониться от темы, — заметил Гирман. — Разве не по вашей милости бедняга Эрнест сейчас потрошит программы по байтику?
— Все может быть... — отозвалась Армон с ленивой улыбкой, являвшейся, по убеждению Гирмана, почти признанием.
Он покачал головой и откинулся в кресле. Капитан Армон отличалась от всех знакомых Гирману офицеров, кто, как и она, удостоился четырех нашивок. По части дерзости и уверенности в себе она как минимум не уступала никому из ее тщательно отобранной команды, обладала великолепным чувством юмора, а по отношению к своим обязанностям проявляла заразительный энтузиазм — и всячески поощряла это чувство во всех своих подчиненных.
Майкл частенько подумывал, что ей следовало бы родиться пару тысяч лет назад, когда такие же сумасброды поднимались в воздух и охотились один на другого с помощью управляемых вручную и оснащенных пулевым оружием летательных аппаратов, именовавшихся «самолетами». Практиковавшиеся ею методы боевой подготовки являлись, мягко говоря, нетрадиционными — что в полной мере подтвердила ее последняя каверза. Однако этот «неформальный» подход давал отличные результаты, и она с успехом прививала своим подчиненным качество, которое в старину называли «бойцовским духом».
Гирман впервые услышал этот термин от Стахович, а когда, заглянув в словарь, уточнил его значение, пришел к выводу, что для характеристики капитана Армон он подходит как нельзя лучше. Такой стиль командования вполне соответствовал новаторскому характеру ее новых обязанностей. Он не мог не признать, что никто из привыкших строжайше придерживаться устава командиров, под началом которых ему доводилось служить прежде, не смог бы добиться столь впечатляющих результатов за столь короткий срок.
Прикрыв глаза, лейтенант помассировал веки, размышляя о достижениях последних пяти месяцев. Капитаны Трумэн и Армон, пожалуй, могли бы преподать урок тем надсмотрщикам со Старой Земли, которые заставляли рабов строить пирамиды. Но они успешно делали свое дело и, плюс к тому, сумели создать прочный esprit de corps*. [Командный дух (фр.).]
Казалось немного странным, что на борту одного корабля занимают командные должности два капитана, пусть даже один первого, а другой второго ранга. В критической ситуации это могло привести к опасной путанице, и, чтобы избежать этого, к Армон все чаще обращались не «капитан», а «КоЛАК». Специально для нее придуманная аббревиатура означала «Командир легкого атакующего крыла». Армон пыталась возражать, уверяя, что словечко наводит на мысль о «коликах» или «колите», однако необходимость в новом обращении была очевидна: оно сразу однозначно устанавливало, о ком идет речь. (Кстати, Эрнест Такахаши — как всегда с невинным видом — предложил, что раз уж капитану не нравится наименование «колак», можно попробовать аббревиатуру «кок» — командир крыла. Предложение было отвергнуто с поистине невероятной скоростью. Еще более невероятным офицеры единодушно сочли тот факт, что Такахаши остался жив и даже невредим.)
Однако новое обращение — сущая мелочь на фоне всех новшеств, которые приходилось вводить и осваивать командованию и экипажу «Минотавра». По существу, впервые в истории современного флота — впервые за две тысячи лет! — «батарея главного калибра» тяжелого корабля находилась не на борту этого корабля... и управлялась в бою не его капитаном. Гирман с трудом представлял себе офицера, который справлялся бы с должностью командира «Минотавра» лучше, чем Элис Трумэн. Наряду с опытом и уверенностью она обладала гибкостью, позволявшей ей приспосабливаться к радикальным изменениям в схеме командования. Майкл полагал, что многим неплохим капитанам это оказалось бы не по силам. Следовало учитывать тот факт, что при полной штатной численности ЛАКов на борту носителя Джеки Армон, простой капитан второго ранга, получала в свое распоряжение в два раза больше энергетического оружия и в шесть с половиной раз больше ракетных пусковых стволов, чем имел командир линейного крейсера класса «Уверенный». Более того, когда ЛАКи начинали атаку, инициатива в бою полностью переходила к Армон и ее крылу, а самому «Минотавру» оставалось лишь держаться в сторонке.
И это означало, что между Трумэн и Армон должно существовать подлинно товарищеское взаимодействие. Вопрос «кто главнее» вообще не поднимался, ибо Трумэн прекрасно понимала, в каких случаях право решающего голоса принадлежит Армон. При разделении и определении сфер ответственности они ухитрились обойтись практически без трений. Более того, они совместно разработали оперативное наставление, куда, в качестве составных частей, вошли обе должностные инструкции. Когда будет введен в строй следующий носитель легких атакующих кораблей, его капитану уже не придется разбираться с путаницей, кто есть кто.
Из тех же соображений Гирман намеревался составить инструкцию для инженеров легких атакующих кораблей. Должность инженера «Гарпии» — личного ЛАК капитана Армон (официальный позывной «Золото-1») — практически делала его инженером штаба ЛАК-крыла, и он тайком признавал, что, глядя на дивные игрушки, которыми одарил его флот, чувствует себя, как ребенок под рождественской елкой.
«Шрайки» представляли собой восхитительный класс малых судов, оснащенных инерциальными компенсаторами новейшего поколения, позволявшими развивать такое ускорение, что в это трудно было поверить. Ну а уж системы управления... Все вызывало восторг и работало почти безукоризненно, хотя в ходе организованных Армон безжалостных проверок все же удалось выявить некоторые недоработки.
А вот что стало для Гирмана полнейшим откровением — так это новые энергетические установки. В теории он представлял, какими они должны быть, но дистанция между теорией и практикой оказалась огромной. Порой он ловил себя на мысли о том, что, наверное, и другие «общеизвестные» веши можно увидеть в неожиданном ракурсе. В этом смысле показательным было влияние Грейсона, чьи инженеры побудили специалистов Звездного Королевства пересмотреть ряд «незыблемых» постулатов. «Правда, — тут же подумал Майкл, — пройдет немало времени, прежде чем Бюро кораблестроения согласится на установку реакторов расщепления хотя бы на малых судах межзвездного класса».
Теперь, разобравшись в теории, он понял, почему первые модификации таких реакторов, разработанные еще на Старой Земле, равно как их примитивные аналоги, заново изобретенные на Грейсоне, считались таким опасными. Безусловно, многие современные технологии, даже освоенные и прочно вошедшие в употребление, таили в себе угрозу в случае ошибок в эксплуатации или неверного концептуального подхода. Специалисты Бюро кораблестроения ознакомились с историческими материалами и убедились, что пионеры расщепления ядра на Старой Земле явно недооценили возможную опасность. Гирман просто поражался тому, как могли они запустить в ход первые реакторы, не разработав технологию утилизации радиоактивных отходов. Но, с другой стороны, он признавал, что эта проблема, несомненно, была бы со временем решена, если бы ударившиеся в панику истерические крикуны вместе с водой не выплеснули из ванночки и младенца. Хотя...
Впрочем, что бы ни думали о ядерных реакторах его далекие предки, Гирману эти устройства, питавшие новые корабли, нравились. Они были компактнее термоядерных установок, меньше весили, отличались простотой в обращении, а уж их превосходство в продолжительности работы просто поражало воображение. Он на предыдущем месте службы частенько относился к расходу реакторной массы с легкой паранойей — то было оправдано, поскольку на легком корабле запасы были намного более ограничены, — однако то, с чем Майкл столкнулся здесь, превзошло все ожидания. Конечно, были и недоработки, к числу которых относилась, например, процедура аварийного отключения в случае повреждения в бою. Термоядерный реактор отключается просто: перекрыл доступ водорода — и готово. Но в ядерной установке реакторное ядро само служит топливом. И если во внештатной ситуации подведет охлаждение, то... мало не покажется. Правда, грейсонцы были уверены в надежности своих систем аварийного отключения, но отнюдь не все инженеры Звездного Королевства с ними соглашались — учитывая общий уровень грейсонской технологии.
Гирман мысленно встряхнулся. Да, в сравнении с мантикорской грейсонская технология оставалась грубоватой, но за прошедшие после присоединения к Альянсу девять с половиной лет Грейсон добился впечатляющих успехов в сокращении этого разрыва. Кроме того, «грубый» вовсе не обязательно означает «примитивный», и уж тем более — «неэффективный»: тому примером служит хотя бы новое поколение инерциальных компенсаторов. И ядерные реакторы, надо думать, станут новым подтверждением того же принципа.
Раздумья Майкла прервала капитан Армон, обратившаяся к лейтенант-коммандеру Стахович:
— Барб, я уговорила капитана Трумэн израсходовать на завтрашних учениях несколько настоящих ракет.
— Здорово, капитан! — обрадовалась операционист крыла. — А боеголовки будут учебные или боевые?
— И те и другие, — с акульей ухмылкой ответила Армон. — По «Минни», конечно, будем палить учебными, но уж все остальное накроем боевыми. Маневры будут что надо, с участием пяти эскадрилий.
— Что, займемся «Призрачным всадником»? — с блеском в глазах спросила Стахович.
Армон кивнула:
— Да. Снабженцы только что доставили на борт полный комплект боеголовок-имитаторов с совершенно новыми усилителями сигналов — те самые, о которых мы с вами говорили в прошлом месяце. Нам, правда, придется поделиться с базой «Ханкок», но хватит на всех.
— Вот это да! — почти благоговейно сказала Стахович и глянула на МакГивера с улыбкой, затмившей даже ухмылку капитана. — Я ведь тебе говорила, Брюс, что эти штуковины дорогого стоят. Теперь я тебе это покажу. Спорим на пять баксов, Брюс, что их применение на тридцать пять процентов уменьшит способность «Минотавра» обнаруживать нас — и это с учетом осведомленности БИЦ относительно наших намерений!
— Согласен, спорим на пятерку! — со смешком согласился МакГивер.
Армон покачала головой.
— Кое-кто готов биться об заклад даже насчет того, с какой стороны взойдет солнце, — пробормотала она. — Но теперь, когда самый важный финансовый вопрос согласован, давайте все-таки уточним некоторые детали предстоящих маневров. Во-первых, Барб...
Опершись о стол, Армон подалась вперед и принялась излагать, что именно и как она намеревается предпринять. Офицеры внимательно слушали, порой делая пометки в планшетах.

ГЛАВА 19

Стоя на галерее шлюпочной палубы, граф Белой Гавани всматривался сквозь бронепласт в ярко освещенный, прозрачный вакуум дока. Порой он сам удивлялся тому, что, прожив, по земному счету, девяносто два года и проведя в пустоте космоса гораздо больше времени, чем на твердой земле, он все равно воспринимал как «норму» то, что укоренилось в его сознании с юности, проведенной на поверхности планеты Клише «кристально чистый воздух» звучало осмысленно лишь до тех пор, пока человек не встречался с подлинной, незамутненной чистотой вакуума, однако последняя все равно воспринималась как нечто сюрреалистическое: ее можно ощутить, воспринять, но точному определению она все же не поддается.
Граф хмыкнул, отстраненно удивившись ходу своих мыслей. Одновременно он краем уха следил с помощью наушника за разговором между дежурным офицером шлюпочного отсека и готовившимся пристыковаться к флагманскому кораблю ботом. Абстрактные размышления одолевали адмирала всякий раз, когда его мозг не был занят решением какой-то конкретной задачи, однако в последнее время это стало происходить чаще обычного.
Повернув голову, он бросил взгляд на выстраивавшийся почетный караул морской пехоты. Выучка пехотинцев не вызывала нареканий, хотя они и носили не мантикорские черно-зеленые мундиры, а коричнево-зеленые грейсонские. Супердредноут «Бенджамин Великий» — «Бенджи», как неофициально называли его члены экипажа (и только в отсутствии капитана), — принадлежал не к Королевскому, а к Грейсонскому космофлоту. Сошедший со стапеля всего год назад, он на момент постройки, вероятно, являлся самым мощным кораблем Альянса, однако технические возможности военных кораблей менялись с ошеломляющей скоростью. После семи столетий неспешной (а по мнению некоторых, почти замороженной) эволюции все элементы, делавшие военный корабль эффективным, оказались брошенными в плавильный чан, и никто, похоже, не был уверен в том, что появится из этого тигля после переплавки С определенностью можно было сказать лишь одно: надежность давних, испытанных систем вооружения, а также рассчитанных на эти системы тактических приемов подвергнута пересмотру, и следует ожидать появления чего-то нового, возможно настолько нового, что весь прежний опыт, все с трудом приобретенные навыки и умения окажутся устаревшими и бесполезными.
«А за пределами Альянса, похоже, никто и не догадывается о происходящих переменах... пока», — не без внутренней тревоги подумал граф, снова повернувшись к стерильной статичности шлюпочной палубы.
Подсознательно он отчасти желал, чтобы эти перемены миновали и Альянс, во всяком случае, так было до недавнего времени, но, напомнил себе граф, леди Харрингтон задала ему основательную взбучку, после которой уже нельзя было прятать голову в песок.
И как всегда, даже мимолетное воспоминание о Харрингтон вызвало укол боли. Он проклинал свою предательскую память — она, увы, была превосходной, она хранила и раз за разом проигрывала для него каждое мгновение встреч с Хонор, их разговоры, его упреки и выговоры (хотя и редкие), его наставления и сентенции о том, что привычка лезть на рожон во имя долга, конечно, хороша, но когда-нибудь может повезти и хевам...
Графу удалось заставить свои мысли свернуть с наезженной колеи, но не раньше, чем в сердце его вновь разгорелась жгучая ярость. Сознавая, что это глупо, Белая Гавань гневался на Хонор за то, что она умерла, и этот иррациональный гнев не позволял ему простить ее даже сейчас, спустя восемь стандартных месяцев после казни.
Вздохнув, граф закрыл голубые глаза и презрительно усмехнулся, оценивая собственные чувства. Конечно, он винил ее, а как же иначе? Ведь в противном случае ему оставалось винить лишь самого себя.
Он снова открыл глаза и стиснул зубы, заставив себя взглянуть на ситуацию объективно. Он знал Хонор Харрингтон девять с половиной лет, с того дня, когда впервые встретился с ней здесь, в этой самой системе. Он своими глазами видел, как она ради спасения чужой планеты направила свой тяжелый крейсер прямо навстречу вражескому линейному. Долгое время он считал ее выдающимся молодым офицером, возможно, самым выдающимся из ее поколения — но не более того. Во всяком случае, так было до того вечера в библиотеке, когда у нее хватило духу (и доводов), чтобы в пух и прах разнести традиционно проводимую им в жизнь политику неприятия любых предложений jeune ecole*. [Молодой школы (фр.).] И она была права.
То, что она оказалась права, ошарашило и взбесило его но, ошарашенный и взбешенный, он увидел в ней нечто большее, чем блестящего командира, карьере которого он всячески способствовал, ибо признавал ее дарования и считал непреложным долгом всякого флотоводца заботиться о подготовке достойной смены. Да, он уважал ее, искренне и глубоко, он восхищался ее достижениями, но она всегда оставалась для него младшим офицером. Тем, кого следует лелеять и воспитывать, развивать его, руководить им — с тем, чтобы когда-нибудь, в перспективе, этот молодой офицер превзошел даже достижения своего наставника. Да, это неминуемо произойдет... Когда-нибудь. Потом. В один прекрасный день.
Но в тот вечер в библиотеке граф внезапно понял, что это «когда-нибудь» уже наступило. С юридической точки зрения (во всяком случае, на службе Короне; ранг Харрингтон в Грейсонском флоте следовало рассматривать особо) она имела сравнительно невысокий по сравнению с адмиралом чин, но привычное ощущение того, что ему всегда найдется чему ее научить, а ей — чему у него научиться, исчезло. Он увидел в ней равную себе.
И это ее убило.
Взглянув в лицо правде (время было не самое подходящее, но, похоже, во всем, что касалось Хонор, он разучился правильно выбирать время и место), граф ощутил в своих голубых, как лед, глазах жжение. Правда заключалась в том, что убил ее он.
Адмирал до сих пор не понял, как это случилось, как и когда он себя выдал. Должно быть, какое-то его слово, какой-то мелкий поступок открыл ей потаенные мысли, не имевшие права на существование. Они оба являлись офицерами Короны, и отношения между ними должны и могли быть лишь отношениями между боевыми товарищами, как бы ни изменилась его личная оценка ее способностей, уровня компетентности и подготовленности к высшему командованию. Однако его подсознание устроило ему ловушку, заставив увидеть в ней не только равного себе стратега-флотоводца, но и опасно привлекательную женщину.
И она каким-то неведомым способом догадалась об этом. Почувствовала. Ощутила. И поспешила вернуться на действительную службу. Только поэтому ее эскадра была послана в Адлер... и угодила в западню, расставленную хевами.
Новая волна ярости обожгла его душу, а проклятая память уже прокручивала ту ужасную сцену. Скрип, натянувшаяся веревка, дергающееся тело...
Адмирал сумел выбросить из головы эту картину, но ничего не мог поделать с осознанием собственной вины, настигшим его здесь, в причальной галерее. Чувство вины — и более глубокое чувство, главная причина случившегося. Наверное, он не осознавал его так долго, потому что оно вызревало исподволь, постепенно. Хотя — стоит ли лгать себе? Нет, он догадывался об этом растущем чувстве, но, повинуясь долгу, запрещал себе признавать его. А теперь, после ее гибели, ложь не имела смысла.
«Может быть, что-то не так со мной самим? Или это просто злая шутка Вселенной, которая отмечает поцелуем смерти всех, кого я полюбил. Эмили, Хонор...»
Граф горько усмехнулся, оценив эту мысль как постыдное проявление жалости к себе, но не имея сил отбросить ее с ходу. Пусть он и нытик, кому, черт побери, есть до этого Дело? Имеет он, черт побери, право поплакаться в собственную жилетку?
Янтарные световые нити над причальными буферами служили верным признаком того, что бот готов к стыковке и пилот уже высматривает этот визуальный сигнал, однако Белая Гавань этого не заметил. А может, и заметил — просто мигающие огни вернули его на пятьдесят лет назад, в тот ужасный день, когда сверхзвуковой медицинский экипаж скорой помощи, мигая тревожными огнями, доставил искалеченное тело его жены в главный травматологический центр Лэндинга. Он тогда тоже находился в столице, по делам Адмиралтейства, но никак не мог предотвратить тот несчастный случай. Или мог? Конечно же, нет! Его не было с ней, ибо он исполнял свой долг. Оба они воспринимали разлуки спокойно, ибо прошли пролонг, а стало быть, располагали целыми столетиями, чтобы скомпенсировать время, затраченное на исполнение признанно «необходимых» общественных и служебных обязанностей.
Увы, надежда на эти столетия рассыпалась прахом. В отличие от самого Александера, Эмили относилась к тем немногим людям, которые, в силу генетических особенностей, не поддавались регенерационной терапии. Как и Хонор, промелькнуло у него в голове. В точности как Хонор — еще одна общая черта!
Эмили выжила. Это было настоящим чудом, в которое, при всех чудесах современной медицины, не верили и сами выхаживавшие ее врачи. Впрочем, они не знали Эмили так, как знал ее Белая Гавань, не имели ни малейшего представления о ее бесстрашии и силе воли. Однако они хорошо знали свое дело, и если она сумела преподнести им сюрприз, оставшись в живых, то во всем остальном врачи не ошиблись. Они заявили, что она никогда не встанет с кресла жизнеобеспечения, — и оказались правы. Эмили не вставала с него уже пятьдесят лет.
Осознание того, что этот врачебный приговор окончателен и обжалованию не подлежит, едва не стоило ему жизни. Он не желала признавать его, цепляясь за любую, самую призрачную надежду. Ему казалось, что, пустив в ход все семейное состояние и обшарив все лучшие университеты и клиники Старой Земли, Беовульфа и Гамильтона, он обязательно вызволит ее из плена неподвижности. И он старался, он делал все возможное и невозможное, однако все его старания пропали втуне. Кресло жизнеобеспечения стало пожизненной тюрьмой прекрасной, восхитительной, чувственной женщины, которую он любил всем сердцем. Актрисы, писательницы, продюсера, политического аналитика и историка, чей разум, в отличие от тела, сохранил всю свою силу и блеск. Зная об этом, в том числе и о безысходности своего положения, Эмили не сдалась. Она продолжала жить полноценной интеллектуальной жизнью, но во всем остальном...
Бывшей наезднице, теннисистке и гравилыжнице удалось на семьдесят пять процентов восстановить функции одной кисти. Точка. И все. Все, что осталось ей в этой жизни до скончания дней.
И он сломался. Он не знал, как Эмили пережила этот его надлом, неизбывное чувство вины, признание поражения. Никто не мог изменить то, что случилось с его женой, никто не мог исправить непоправимое, но ведь он обязан был это сделать, он всегда совершал невозможное ради тех, кого любил или кого любила Эмили, но теперь он потерпел неудачу и ненавидел себя за этой с такой горечью и яростью, что одно воспоминание сотрясло его даже теперь.
Но в конце концов ему удалось взять себя в руки. Пусть это было нелегко, и он нуждался в помощи, но он все-таки справился. И это принесло ему новое чувство вины, поскольку за помощью ему пришлось обратиться к Феодосии Кьюзак. Это было «безопасно» — Феодосия знала его с детства. Она была его другом, поверенной его тайн, а когда потребовалось, ненадолго стала его любовницей.
Гордиться здесь было нечем, но силы его были на исходе. Александер Белая Гавань знал, что такое долг и обязанности. Долг мужа и королевского офицера предписывал ему быть сильным, и он до последнего мгновенья старался быть сильным. Феодосия понимала это. Она знала, что он обратился к ней потому, что у него не было иного выхода, и потому, что он доверял ей... а не потому, что любил ее. Он ее никогда не любил. А она была его другом, а потому помогла ему собрать осколки того человека, каким он себя видел, и склеить из них нечто, почти соответствующее этим представлениям. А когда Александер вновь стал, или почти стал, самим собой, она тактично прервала их связь — и они вновь стали просто друзьями.
Правда, Белая Гавань остался перед ней в неоплатном долгу. Благодаря Феодосии он выжил, а заодно кое-что узнал — а может быть, открыл для себя заново. Причина едва не сломивших его непосильных мук было проста: он любил свою жену. Всегда любил, и всегда будет любить. Ничто не могло изменить этого факта, но именно любовь делала его горе столь сильным, чувство вины столь острым, а безысходность столь горестной. И, как ни странно, обращение за помощью к Кьюзак тоже было проявлением любви к Эмили. Именно из-за жены он не мог позволить себе сломаться окончательно, и уж тем более не мог взвалить свои проблемы на плечи любимой, которая столь мужественно справлялась со всем, что обрушил на нее Рок. Ради Эмили он обратился к Феодосии, а та помогла ему исцелиться и вернуться к Эмили.
Она все знала. Он никогда не рассказывал ей об этом, но в том не было нужды. Эмили приветствовала его улыбкой, по-прежнему способной озарить всю комнату, улыбкой... заставлявшей сердце таять в груди. Они никогда не обсуждали случившееся, но знание передавалось на ином, глубинном уровне. Эмили просто знала, что он обращался за утешением, зачем ему это понадобилось... и почему он вернулся к ней.
Белая Гавань остался с ней навсегда. Конечно, за последние сорок с лишним лет у него было несколько кратковременных связей. И он, и Эмили происходили из аристократических семей Мантикоры, самого космополитического мира Звездного Королевства, обычаи которого существенно отличались от обычаев сурового Грифона или пуританского Сфинкса. В Королевстве имелось некоторое количество лицензированных профессиональных куртизанок (девяносто процентов из них жили на столичной планете), и Белой Гавани случалось прибегать к услугам этих дам. Эмили знала и об этом — она знала, что эти женщины нравятся ему, пользуются его уважением. Любви ни к одной из них он не испытывал. Он любил Эмили. Все эти годы он по-прежнему делил с нею все, кроме физической близости, которая, увы, навсегда стала для них недоступной. Его короткие увлечения причиняли ей боль, и не потому, что она чувствовала себя преданной, а потому, что напоминали о том, чего она не могла больше дать мужу. И Белая Гавань вел себя крайне осторожно. Он никогда не допустил бы и намека на огласку, не позволил бы и тени возможного скандала коснуться его Эмили, но вместе с тем никогда не скрывал правду, ибо считал себя в долгу перед ее честностью. Да, она была искалечена, но оставалась одним из самых сильных людей, каких он когда-либо знал... и единственной женщиной, которую он когда-либо любил. Во всяком случае, до последнего времени.
До Хонор Харрингтон. До того, как профессиональное уважение и восхищение неким непостижимым образом трансформировались в совершенно иное, личное отношение, подстроив ему коварную ловушку. Он ничего не предпринимал, он лишь однажды выдал себя, каким-то образом проявив крошечную частицу своего чувства, не больше. Но сейчас, когда она была мертва, самообман не имел смысла: его чувство к ней вовсе не походило на то, что связывало его с Феодосией Кьюзак. Это чувство было столь же глубоким и сильным — и столь же внезапным, — как поразившая его некогда страсть к Эмили. И столь же трагичным: в силу непонятной, злобной причуды Вселенной он предал обеих женщин, которых любил.
Любовь к Хонор нисколько не изменила его отношения к Эмили. Хонор существовала отдельно от Эмили — а может, наоборот, дополняя ее, однако сама серьезность этого чувства заставляла его чувствовать себя предателем. А позволив своим чувствам проявиться хотя бы намеком, он обрек Хонор на гибель.
Разумеется, все произошло ненамеренно, он не совершил ни единого поступка, который мог бы трактоваться как предательство по отношению к одной из них. Ну а о том, что между ним и Хонор вообще что-то произошло, не мог догадаться ни один человек во всей Вселенной. Но ему не было дела до Вселенной, он знал правду, и она ранила его так, как никогда не ранила мысль о связи с Феодосией. На этот раз у него не было оправдания. Если тогда он нуждался в исцелении, то теперь непостижимым, сводящим с ума образом оказался влюбленным одновременно в двух равно великолепных, хотя и совершено различных женщин.... Одна из которых была неизлечимым инвалидом, а другая погибла.
Боже правый, какая же это боль!
Проступившие в вакууме очертания причаливающего бота заставили его встряхнуться. Глубоко вздохнув, адмирал убрал наушник в карман и одернул мундир; почетный караул подравнял строй, горнист «Бенджамина Великого» поднес к губам свой инструмент. Бот мягко лег на причальные опоры, и палубная команда поспешила подвести к люку переходный рукав. Хэмиш Александер, тринадцатый граф Белой Гавани, приметив совершенно ошалелый взгляд грейсонского лейтенанта, криво усмехнулся. Разумеется, не каждый день, да еще в разгар войны, Первый космос-лорд Королевского флота Мантикоры наносит визит в соседнюю звездную систему. Поэтому экипаж «Бенджамина Великого» лез из кожи вон, только бы не ударить в грязь лицом.
Белая Гавань разделял рвение экипажа.
«Во всяком случае, — сказал он себе, — так должно быть. Это моя работа. Мой долг. Смысл существования».
Чувством ответственности адмирал был похож на них обеих — и на Эмили, и на Хонор. Ни та ни другая никогда не позволили бы себе пренебречь долгом, разве не так? Ну а раз так, ему остается лишь попытаться хоть в чем-то быть достойным этих замечательных, так много значивших для него женщин.
«А все-таки, — насмешливо сказал ему внутренний голос, — есть у тебя, Хэмиш, привычка предаваться самобичеванию в самые неподходящие моменты».
Уголки губ Александера искривились в невеселой улыбке.
Много, много лет назад старший инструктор по тактике отвел юного гардемарина-четверокурсника Хэмиша к себе в кабинет. За самим Хэмишем никакой вины не было, но, будучи командиром Синих, которые показали себя на учениях не лучшим образом, он чувствовал себя виноватым. Лейтенант Рауль Курвуазье усадил его на стул и, глядя ему прямо в глаза, сказал:
— Мистер Александер, есть два аспекта реальности, контролировать которые не способен ни один командир. Это решения других людей и действия Всевышнего. Умный офицер всегда помнит об этом, а мудрый и осмотрительный офицер никогда не бранит себя за то, что Господу Богу было угодно явить свою волю и ни с того ни с сего сорвать выполнение вроде бы безупречного плана.
Лейтенант откинулся в кресле и улыбнулся.
— Привыкайте к этому, мистер Александер. Если что-то в нашей жизни и можно считать несомненным, так это наличие у Вседержителя весьма своеобразного чувства юмора... И привычки еще более своеобразно выбирать время для своих шуток.
«Да, Рауль, ты всегда умел найти нужное слово», — с любовью подумал Хэмиш Александер и, под золотистый звук горна, шагнул вперед, чтобы приветствовать прибывших на борт высоких гостей — сэра Томаса Капарелли и своего брата Вилли.

ГЛАВА 20

— Великолепный корабль, Хэмиш, — сказал лорд Вильям Александер.
После затянувшегося обхода лейтенант Робардс, грейсонский флаг-лейтенант Александера-старшего, привел их, наконец, в адмиральскую каюту «Бенджамина Великого».
— И это тоже совсем неплохо, — добавил Александер-младший оглядев роскошные апартаменты.
— Да, неплохо, — согласился Белая Гавань. — Прошу садиться.
Он указал на удобные кресла напротив письменного стола. Робардс подождал, пока гости и сам граф сядут, после чего нажал кнопку коммуникатора.
— Да? — послышалось сопрано.
— Мы вернулись, старшина, — просто сказал лейтенант.
— Ясно, сэр, — донеслось по внутренней связи, и почти сразу же отворилась боковая дверь, связывающая каюту с буфетной.
Старший стюард Татьяна Джеймисон внесла серебряный поднос с четырьмя хрустальными бокалами для вина и пыльной бутылкой. Поставив поднос на краешек стола перед графом Белой Гавани, она осторожно надломила восковую печать на бутылке и ловко извлекла старомодную пробку. Понюхав ее, Татьяна улыбнулась и разлила темно-красную жидкость по всем четырем бокалам: сначала гостям Белой Гавани, потом ему самому и, наконец, Робардсу. Отдав легкий поклон, Джеймисон бесшумно исчезла.
— Выходит, старшина Джеймисон по-прежнему с тобой, — заметил Вильям, подняв бокал, и залюбовался тем, как полыхает на свету его рубиновое сердце. — По-моему, она служит у тебя уже четырнадцать лет.
— Точно, — подтвердил Белая Гавань, — и если ты до сих пор надеешься переманить ее, брось эту затею. Татьяна — флотская до мозга костей и ни за что не согласится заведовать винным погребом какого-то штафирки.
Вильям состроил нарочито обиженную физиономию, а старший брат хмыкнул.
— И нечего присматриваться к вину. Его выбирал не я, а сама Джеймисон, а прислал сам Протектор.
— Ну, если так...
Вильям пригубил, после чего глаза его расширились в одобрительном удивлении.
— Замечательно, — сказал он после второго, более основательного глотка. — Хорошо, что у такого невежды, как ты, есть такая замечательная хозяйка, как твой стюард.
— В отличие от бездельников-штатских, мы, военные, слишком заняты, чтобы возводить сибаритские наклонности в ранг искусства, — сухо отозвался граф и перевел взгляд на Капарелли. — Вы согласны, сэр Томас?
— Не стану с вами спорить, милорд, — улыбнулся Первый космос-лорд, хотя уголки его рта изогнулись в подобии усмешки.
В обществе Белой Гавани Капарелли всегда чувствовал себя неуютно. Оба вельможи не слишком жаловали друг друга, хотя трения между ними в последнее время сошли на нет, расплавившись в суровом горниле войны. В шевелюре Капарелли, вопреки пролонгу, появилась седина, и причиной тому было не биологическое старение, а сокрушительный груз ответственности за ход войны, и он же избороздил морщинами лицо Первого космос-лорда. Ну а Белая Гавань, так или иначе, был его десницей, вооруженной самым остро отточенным, разящим хевов мечом.
— Прекрасное стратегическое решение, — сделал ему комплимент Александер, после чего, пригубив вино, поставил бокал и поднял глаза на Робардса.
— Натан, капитан Альбертсон готов к совещанию?
— Так точно, милорд. Готов прибыть в любое время, когда вам удобно.
— Хм. — Белая Гавань уставился на свой бокал и спустя несколько секунд кивнул, словно в подтверждение собственным мыслям. — Будьте любезны, зайдите к нему и передайте, что мы начнем... э-э... минут через тридцать-сорок.
— Будет исполнено, милорд.
Изменение было неожиданным, однако в карих глаза Робардса не промелькнуло ничего, даже отдаленно похожего на удивление. Он просто осушил свой бокал и исчез почти так же незаметно, как Джеймисон.
— У этого молодого человека хорошая выучка, — заметил Вильям Александер, когда за лейтенантом закрылась дверь. — Могу я предположить, — тут он взглянул на брата, — что ты отослал его не без причины?
— Можешь, — подтвердил Белая Гавань. — Вообще-то у меня их даже две. Важнейшая из них то, что по моему глубокому убеждению, вы двое свалились сюда вовсе не из-за того, что указано в официальном коммюнике. А поскольку у меня есть не слишком приятное подозрение относительно одной из причин вашего визита, я решил очистить палубу. Обсудить проблему в сугубо мантикорском кругу.
Вильям хмыкнул, отпил глоток и приподнял бровь, предлагая брату продолжить.
— Уже почти год я пытаюсь собрать Восьмой флот, — спокойно произнес Белая Гавань. — По плану формирование должно было завершиться за девять стандартных месяцев, но я так и не получил в свое распоряжение предусмотренных приказами сил. Между тем подразделения, выделенные Грейсоном, Эревоном и другими флотами Альянса, давно прибыли на место сбора. А вот кораблей Королевского флота что-то не видно, и некоторые нюансы в содержании депеш, прибывающих из Звездного Королевства, наводят на мысль, что увижу я их не скоро. Должен ли я предположить, что Аллен Саммерваль направил сюда второе лицо в правительстве и главу Адмиралтейства с намерением объяснить мне — а может, и Протектору, — какого черта происходит.
Гости адмирала переглянулись, и Капарелли, помолчав, взял инициативу на себя.
— Все верно, — тихо сказал он. — Кораблей пока нет. Мы не сможем выделить для вас ни единого еще как минимум два стандартных месяца.
— Это слишком большой срок, милорд, — так же тихо ответил Белая Гавань. — Мы потеряли слишком много времени. Вы видели сводки последнего месяца? Хевы увеличивают военное присутствие у Барнетта.
— Видел, — признал Капарелли.
— В таком случае вам известно, что Тейсман наращивает силы быстрее, чем я. Мы даем им время — время собрать флот и перевести дух, а между тем это просто недопустимо. Особенно в ситуации, когда военным ведомством у них стала заправлять такая энергичная особа, как Эстер МакКвин.
— Мы не знаем, насколько вольна МакКвин в своих действиях, — попытался возразить Капарелли. — Пат Гивенс работает над этим. Не то чтобы ее аналитики располагали избытком материала, но вероятность того, что Комитет предоставит адмиралу полномочия выстраивать собственную стратегию, оценивается не выше чем в двадцать пять процентов. Политиканы Нового Парижа слишком боятся военного переворота.
— При всем моем уважении к Патриции, — невозмутимо произнес Хэмиш, — в данном случае она ошибается. Я сталкивался с МакКвин в бою, и, по моему глубокому убеждению, она лучший флотоводец из тех, кто у них остался. И они, будьте уверены, тоже это знают. Да, наша разведка постоянно подчеркивает ее амбициозность, но раз уж это известно нам, то Сен-Жюсту с его молодчиками и подавно. Иными словами, хевы назначили ее на высокий пост, зная, что делают. Они намереваются отвести ей главную роль в определении стратегии.
— Хэм, что-то я не понимаю, к чему ты клонишь, — сказал, помолчав, Вильям.
— Пораскинь мозгами, Вилли. Если ты боишься кого-то, считаешь его представляющим для тебя угрозу, но все же назначаешь его на высокий пост, значит, у тебя есть серьезный побудительный мотив. Скорее всего, что-то кажется тебе более опасным, чем амбиции этого человека. Комитет общественного спасения счел возможным назначить МакКвин Военным секретарем по очень простой причине. До Пьера и его банды наконец дошло: при столь тяжелой ситуации на фронтах им не обойтись без настоящего профессионала. Даже если возвышение такого профессионала чревато потенциальной угрозой военного переворота. — Белая Гавань пожал плечами. — Иными словами, назначив адмирала МакКвин главой военного ведомства, но не дав ей при этом возможности использовать свои профессиональные знания в профессиональной сфере, члены Комитета выказали бы себя не просто дураками, а патологическими кретинами. А он отнюдь не являются кретинами. Вот почему, сэр, — он снова повернулся к Капарелли, — предоставляя им время, мы совершаем весьма, весьма серьезную ошибку.
— Ваши рассуждения вполне логичны, — признал Капарелли, устало проведя ладонью по лицу и откинувшись в кресле. — Возможно, аналитики Пат и вправду то ли недодумали, то ли перемудрили. Однако согласитесь: предоставление ей всей полноты военной власти должно означать и коренное изменение всех отношений между их народными комиссарами и офицерским корпусом.
— Полагаю, — заметил Александер-старший, — такого рода изменения, во всяком случае неформальные, в некоторых частях и подразделениях уже произошли. Скажем, у Тейсмана. Его тактика при Сибринге, использование им ракетных подвесок при Адлере — все это указывает на то, что он может или, по крайней мере, считает, будто может, положиться на своего комиссара. Похоже, они действуют единодушно. Это опасно, сэр. Сложившаяся структура двойного командования и взаимного недоверия играла на руку нам, а вот взаимопонимание и сотрудничество между командирами и комиссарами не в наших интересах. Не исключено, что Комитет позволил МакКвин, особенно с учетом того, что именно она подавила мятеж Уравнителей, установить с ее личным комиссаром совершенно особые отношения. Я отнюдь не исключаю возможности того, что со временем они постараются отыграть все уступки назад, но пока военная ситуация остается сложной, этого не произойдет.
— Может, ты и прав, Хэм, — сказал Вильям, — но из воздуха резервов не выжмешь. Как бы нам ни хотелось, у нас просто нет кораблей для немедленного пополнения твоего флота. У нас просто ничего нет. Ноль.
— Но... — начал было Белая Гавань, однако умолк, поскольку Капарелли поднял руку.
— Я знаю, что вы хотите сказать, милорд, однако лорд Александер прав. Кораблей у нас нет. Точнее сказать, их гораздо меньше, чем требуется. Мы слишком глубоко внедрились в пространство хевов: линия фронта растянута, а вот с ремонтом, увы, имеет место отставание от графика.
— Понятно, — пробормотал Белая Гавань, побарабанив пальцами по столу.
Как командующий флотом он, в отличие от Капарелли, не владел всей полнотой информации по Королевскому флоту Мантикоры. Теперь стало ясно, что его прежние, не слишком оптимистичные оценки были чрезмерно оптимистичными.
— Скверно? — спросил он.
— Плоховато, — признал Капарелли. — Как адмирал, захвативший звезду Тревора, вы должны понимать, сколько плановых капитальных ремонтов нам пришлось отложить, чтобы дать вам возможность осуществить операцию.
Он сделал паузу, и Белая Гавань кивнул. Почти двадцать процентов кораблей, использованных им в том сражении, нуждались в профилактическом ремонте, ну а участие в бою, само собой, их состояния не улучшило.
— Скажу для сведения, — продолжил Первый космос-лорд, — мы находимся в безвыходном положении. Нам пришлось отправить на ремонтные верфи более четверти наших кораблей стены.
— Четверть?!
Белая Гавань не смог скрыть удивления, и Капарелли мрачно кивнул. Нормы, даже военные, предусматривали одновременную постановку на ремонт не более пятнадцати процентов боевых единиц; эта цифра была превышена на три четверти.
— Будь у меня возможность, — продолжил Капарелли, — я отправил бы в ремонтные доки все тридцать процентов. То, чего мы достигли, милорд, досталось слишком дорогой ценой. И дело не только в необходимом ремонте. Мы занимаемся переоснащением кораблей новым оружием и компенсаторами, но более половины бортов отстают от технологического графика как минимум на два года. Это не позволяет нам в полной мере воспользоваться преимуществами нового аппаратного обеспечения, особенно компенсаторов поскольку наши эскадры в техническом отношении неоднородны. Что хорошего, если три корабля в эскадре способны ускоряться при 580 g, если остальные пять едва дотягиваю до пятисот десяти! Мы просто обязаны поднять уровень модернизации кораблей стены!
Белая Гавань хмыкнул, повертел в руках пустой бокал. Мысли его при этом крутились в голове с сумасшедшей скоростью. Цифры оказались даже хуже, чем он ожидал, однако логика Капарелли была ему понятна. Граф даже готов был признать правоту Первого космос-лорда, но у него была и своя правда. И оба они были правы... каждый по-своему.
— Мы загрузили все мощности, Хэм, — вновь вступил в разговор Вильям. — но, увы, получается не так быстро, как хочется. Приходится экономить на всем. В моем ведомстве даже постоянные секретари и их помощники начинают поговаривать о прогрессивном подоходном налоге.
— Что? — Глаза Белой Гавани расширились. — Но это неконституционно!
— Не совсем, — возразил Вильям. — Конституция гласит, что базовый подоходный налог равен для всех граждан, но допускает временное изменение ставки налога в чрезвычайной ситуации.
— Временное! — фыркнул Белая Гавань.
— Временное, — твердо повторил Вильям. — Любая прогрессивная налоговая шкала может быть принята лишь на ограниченный срок, причем не дольше, чем до первых всеобщих выборов, которые состоятся после ее введения. И для введения такой шкалы необходимо большинство в две трети голосов обеих Палат.
— Ха!
— Хэмиш, в финансовых вопросах ты всегда был чертовски консервативен. И я не скажу, что ты не прав. Провалиться мне на этом месте, если я сам не консерватор! Но задумайся, мы уже четыре раза повышали ставку сбора за транзит через узлы Сети и облагали дополнительными пошлинами собственные торговые перевозки, не говоря уж об импорте. Да, до пор нам удавалось выкручиваться, нам не приходилось грабить Петра, чтобы заплатить Павлу, — во всяком случае, до сих пор мы обходились без вооруженного грабежа. Но продержаться дольше не отыскав дополнительных источников финансирования вроде все того же прогрессивного налога, нам не светит. Мы уже вынужденно заморозили рост государственных пенсий и гуманитарных пособий... — а как отреагировала на это Марица Тернер со своей камарильей, можешь додумать самостоятельно.
— Могу себе представить, — буркнул Белая Гавань. Спустя секунду брови его поползли вверх. — Ты хочешь сказать, что Новый Киев развязала публичное обсуждение?
— Не напрямую. Они вертятся вокруг да около, словно пробуя воду перед купанием, но я не могу гарантировать, что оппозиция этим и ограничится. Подожди еще, перед выборами такое начнется!
— Неужели все так паршиво? — с тревогой спросил Белая Гавань.
На этот раз первым ему ответил не брат, а Томас Капарелли:
— И да, и нет, милорд. Мы, то есть Адмиралтейство, делаем все возможное для сокращения бюджетных расходов, и с чисто военной точки зрения у нас еще имеются незадействованные промышленные мощности. Одна из насущных проблем, которые стоят перед лордом Александером и герцогом Кромарти, заключается в том, как использовать эти мощности, не травмируя гражданские сектора экономики. Но есть другая проблема, и более сложная. Она связана с тем, что политика есть игра ощущений, а мы вплотную приблизились к моменту, когда правительству придется потребовать от гражданского населения определенных жертв.
Белая Гавань опешил. Тот Томас Капарелли, которого он знал более четверти века, никогда не произнес бы этого замечания, просто потому, что не уловил бы ряда подразумевавшихся в нем тонких нюансов. Но, похоже, должность Первого космос-лорда существенно расширила его кругозор.
— Сэр Томас прав, — сказал Вильям прежде, чем граф успел как-то отреагировать на услышанное. — Нет, мы пока еще далеки от того, чтобы завести разговор о нормировании продуктов, однако перед нами впервые за шестьдесят лет во весь рост встала угроза инфляции, а по мере того как мы будем переводить промышленность на военные рельсы, а в карманах потребителя начнет копиться характерная для военного сектора сравнительно высокая заработная плата, положение будет усугубляться. Опять же, лично между нами: я присутствовал на закрытых переговорах с владельцами картелей, где обсуждались перспективы введения централизованного планирования.
— Это у нас уже есть, — возразил Белая Гавань.
— Этого у нас еще нет. Речь шла о настоящей централизации, Хэмиш, — очень серьезно возразил его брат. — Не о комиссиях по планированию и распределению заказов, а об установлении полного контроля над всеми секторами экономики.
— Бог мой, но ведь тогда от вас отвернутся лоялисты!
— Это еще не факт, — возразил Вильям. — Да, в отношении финансов они еще большие консерваторы, чем мы, но ведь централизация будет осуществляться под эгидой Короны, а стало быть, косвенно способствует укреплению монаршей власти. Вот поддержки независимых, особенно в палате лордов, мы и вправду рискуем лишиться... Зато порадуем либералов и прогрессистов. — Он хмуро и удрученно покачал головой. — Мы к этому вовсе не стремимся, Хэм. Однако боимся, что описанная сэром Томасом промышленная и экономическая ситуация не оставит нам другого выбора.
— Понятно, — медленно произнес Белая Гавань и задумчиво потер нижнюю губу.
Либералы и прогрессисты всегда выступали за усиление правительственного влияния на экономику Звездного Королевства, тогда как центристы Кромарти, особенно после того, как Народная Республика начала соскальзывать к финансовому краху, всячески этому противились. Они являлись сторонниками свободного рынка и снижения налогов, что позволяло добиться увеличения доходов за счет расширения налогооблагаемой базы. Либералы и прогрессисты со своей стороны, считали нерегулируемый рыночный капитализм изначально несправедливым и воспринимали правительство прежде всего как инструмент более равномерного перераспределения национального дохода. Белая Гавань признавал, что позиции обеих сторон были неплохо аргументированы. У него, разумеется, имелась и собственная точка зрения, но как честный человек граф допускал, что она продиктована его принадлежностью к аристократии и наличием огромного наследственного состояния.
Однако, что бы ни думал по этому поводу некий Хэмиш Александер, Кромарти и Вильяму, должно быть, нелегко давалось даже рассмотрение вопроса о том, чтобы выпустить джинна из бутылки. Стоит правительству, по какой угодно причине и под каким угодно предлогом, установить над экономикой жесткий контроль — и отмена его впоследствии потребует воистину Геркулесовых усилий.
Дорвавшись до власти, чиновники и бюрократы ни за что не поступятся даже малой ее толикой, ведь правительство всегда найдет, куда потратить деньги, на которые удалось наложить лапу. Но, пожалуй, еще важнее то, что при таком повороте событий либералы и их союзники получат законное основание для пропаганды своих любимых идей. Коль скоро Звездное Королевство считает возможным принимать драконовские законы ради военной победы над Народной Республикой, значит их следует считать оправданными и в другой войне — войне с бедностью и социальным расслоением.
— Мы видим альтернативы и ориентиры, — сказал Вильям, прервав размышления брата. — Не стоит думать, что положение Альянса столь уж беспросветно. Грейсонцы, скажем, добились за время войны ощутимого прогресса. А знаешь ли ты, что Занзибар и Ализон готовятся ввести в строй собственные верфи?
— Занзибар? — Белая Гавань поднял брови, и его брат кивнул.
— Ага. Они создали с картелем Гауптмана совместное предприятие и построили нечто вроде малой версии верфи на «Вороне». Строить будут — во всяком случае, в первые два года — только крейсера, максимум линейные, но самой современной модификации. То же относится и к Ализону. Ну а Грейсон просто поражает воображение. Возможно, дело в том, что грейсонцам уже довелось повоевать в космосе, а возможно, в том, что их довоенный уровень жизни был гораздо ниже нашего, но они просто горы сворачивают, Хэмиш... и гражданский сектор их экономики продолжает расти не менее бурно, чем оборонный. Правда, им на руку играет, что их гражданский сектор все еще отстает от потребностей рынка, в то время как наш... — Он пожал плечами, — Нам мешает и то, что мы до сих пор не в состоянии обеспечить безопасность торговых маршрутов в Силезии. Торговый оборот с конфедерацией снизился почти на двадцать восемь процентов.
— Неужели андерманцы перехватывают наши рынки?
— Скорее соларианцы, — ответил Вильям, снова пожав плечами. — Это, кстати, объясняет, почему некоторые политики Лиги являются сторонниками неограниченного экспорта военных технологий в Народную Республику.
— Замечательно!
Белая Гавань помассировал виски и, взглянув на Капарелли, вернул разговор к началу:
— Итак, получается, что раньше, чем через два месяца, пополнение ко мне не прибудет?
— Увы, — ответил сэр Томас — Нам пришлось выбирать между вашим флотом и обороной звезды Тревора, а по правде сказать, фиаско у Адлера нагнало на всех, особенно на слабых членов Альянса, нешуточный страх. Я делаю все, чтобы вернуть корабли, которые нам, по политическим соображениям, пришлось рассредоточить по периферийным пикетам, но звезда Тревора — это совсем другое дело. На месте хевов я обозначил бы эту систему и находящийся там терминал как первоочередную цель, а оснований считать противника дурнее меня у меня нет.
Белая Гавань хмыкнул, обдумал услышанное и медленно наклонил голову. Да, будь он на месте Эстер МакКвин и располагай он необходимыми силами — в первую очередь отвоевал бы звезду Тревора. Правда, сил у нее вроде бы нет, но почему Капарелли решил не уступать ей ни малейшего шанса, граф понимал. Другое дело, что ему самому от этого понимания легче не становилось.
— Ладно, — сказал он наконец. — Я понимаю, что происходит, и осознаю свое место в списке приоритетов. Но я также надеюсь, что и вы, сэр Томас, и прочие лорды Адмиралтейства поймете меня правильно: при такой задержке в формировании флота сама возможность выполнения поставленных ранее задач представляется мне крайне сомнительной. Судя по взятым хевами темпам роста оборонительных сил Барнетта, к моменту нашего выступления они достигнут со мной паритета, а уж ни о каком нашем превосходстве не будет и речи. А судя по тому, что я знаю о гражданине адмирале Тейсмане, атаковать его равными силами — не лучший способ добиться успеха.
— Понимаю, милорд, — вздохнул Капарелли. — Мне остается лишь просить вас сделать все возможное. Поверьте, никто в Адмиралтействе не жалеет о задержке кораблей больше, чем я. По возвращении мною будут предприняты все возможные меры для ускорения дела.
— В конце концов, темпы строительства продолжают возрастать, — сказал Вильям тоном человека, пытающегося сказать хоть что-то утешительное.
— Верно, — подхватил Капарелли, — и если проект «Анзио»...
Он осекся и, взглянув на графа Белой Гавани, с ухмылкой сказал:
— Могу лишь сообщить, милорд, что у нас имеется реальная возможность наращивания сил в разумные сроки. Если эти ублюдки дадут нам всего лишь четыре месяца, мы сможем возобновить наступление.
— Помните, что говорил о времени Наполеон, — предостерег Белая Гавань.
— Намек понят, милорд. Но такой войны, как нынешняя, никто не вел уже триста стандартных лет, да и тогда она не охватывала такие пространства, — пожал плечами Первый лорд. — Получается, что мы разрабатываем новую стратегию развертывания по ходу боевых действий, и хевы тоже. Да, у нас есть проблемы и мы знаем, в чем они заключаются, но давайте не драматизировать ситуацию, предполагая, будто противник обходится без своих сложностей, которые стоят наших.
— Разумно, — согласился Белая Гавань.
Он снова откинулся в кресле, пригубил вино и задумался. Несколько секунд брат молча наблюдал за ним, а потом прокашлялся, и граф поднял глаза.
— Насколько я понял, ты хотел обсудить с нами две проблемы, — напомнил Александер-младший. — С одной мы разобрались. В чем состоит вторая?
— А? Нет, это по существу не проблема. Просто мне хотелось узнать, какое впечатление произвела в правительственных кругах смерть Рэнсом.
Вильям выразительно хмыкнул.
— Ага. Если судить по твоей реакции, вам в Адмиралтействе, как и мне, показалось, будто в этой истории что-то нечисто. Верно?
— Мягко говоря. — Вильям покосился на Капарелли и снова перевел взгляд на брата. — В этом сходятся обе наши разведки, и флотская, и СРС* [Специальная разведслужба.], хотя в вопросе о том, что именно нечисто, они, понятное дело, договориться между собой не могут.
Белая Гавань подавил смешок. Независимые одна от другой разведывательные организации отчаянно соперничали, единомыслие между ними достигалось крайне редко.
— А нельзя ли поподробнее? — попросил граф.
— Изволь, — ответил Вильям, закидывая ногу на ногу. — И те и другие считают, что она умерла задолго до официального объявления, ну а сообщение о ее «гибели в столкновении с противником, произошедшем во время облета линии фронта по делам Комитета» признано полнейшим вздором. Мы точно знаем, где, когда и какие корабли хевов были уничтожены нами в рассматриваемый период времени; ни одна дата ни одного зафиксированного боевого столкновения не совпадает с заявленной ими. Дело обстоит чуточку сложнее, чем обычно, когда хевы, чтобы скрыть очередное политическое убийство, объявляют об очередном «несчастном случае». Насчет гибели Рэнсом они несомненно врут. Теперь относительно точного времени ее гибели: наши аналитики установили, что она не появлялась на публике несколько месяцев, а записи ее недавних выступлений, во всяком случае, некоторые, представляют собой подделку. Добавлю, весьма умелую, но подделку. Самая ранняя фальсификация, которую удалось выявить, имеет двухмесячную давность. Возможно, Рэнсом умерла и раньше, но уверенности в этом у нас нет.

Предыдущая страница 11 Следующая страница


Испытание Адом 12

— Во всяком случае мы знаем, что она была жива в ту пору, когда убила леди Харрингтон, — вставил Капарелли.
Неожиданный прилив гнева заставил Хэмиша упереться взглядом в собеседника. Несколько секунд граф сверлил своего начальника глазами, потом подчеркнуто равнодушно кивнул и вновь обернулся к брату.
— Правильно ли я понял: суть расхождений между нашими разведчиками сводится к причине, по которой хевы оттягивали сообщение о ее смерти?
— Все верно, — подтвердил Вильям. — СРС уверяет, что Рэнсом убрали в ходе борьбы за личную власть в результате какой-то комбинации, разыгранной между нею и СенЖюстом, а возможно, ею, Сен-Жюстом и Пьером. Некоторые из... наиболее оригинально мыслящих аналитиков высказали предположение, что Рэнсом являлась тайным лидером Уравнителей и была устранена Госбезопасностью, когда это выяснилось. Мне это кажется не слишком вероятным, хотя учитывая ее безумную риторику, ничего исключать нельзя. Так или иначе, при обоих названных вариантах Комитет и вправду не стал бы торопиться с обнародованием какой-либо информации до завершения чистки среди ее сторонников. РУФ* [Разведуправление Флота.], однако, смотрит на эту историю иначе. Флотские согласны, что Рэнсом была одиозной фигурой, и Пьер, избавившись от нее, пожалуй, вздохнул с облегчением, но они не верят, что все объясняется лишь интригами самой верхушки, равно как и в какую-либо причастность Рэнсом к заговору Уравнителей. По их мнению, ее смерть как-то связана с теми же политическими процессами, в результате которых МакКвин заняла должность Военного секретаря. Всем известно, с каким патологическим недоверием относилась Рэнсом к военным, ну а уж МакКвин, с ее общеизвестными амбициями, должна была действовать на Секретаря Комитета открытой информации, как красная тряпка на быка. Таким образом, предполагается — в этом, Хэмиш, наши аналитики солидарны с тобой, — что Пьер и Сен-Жюст пришли к выводу о необходимости введения в состав Комитета военного специалиста, и МакКвин оказалась самой подходящей кандидатурой для них... но не для Рэнсом. Не исключено, что она пыталась помешать неприемлемому для нее назначению. Или ее приятели из Комитета решили, что она попытается помешать, и предприняли превентивные меры, убрав ее.
Вильям умолк, и пожал плечами.
— Так или иначе, Комитет предпочел утрясти все шероховатости, а уж потом официально объявить о ее кончине. Но если оставить в стороне конкретную причину, обе наши разведслужбы считают Рэнсом жертвой внутренних противоречий. Возможно, тут сыграла роль и возраставшая популярность в низах общества.
— Понятно. — Белая Гавань потер подбородок и вздохнул. — Не могу сказать, что известие о ее кончине меня огорчило, — признался он. «Черт возьми! После того, что она сотворила Хонор, я бы и сам ее удавил!» — Но вот о потенциальных последствиях ее устранения нельзя не пожалеть.
Вильям вопросительно склонил голову набок, и граф пожал плечами.
— Вспомни, Вилли, что я недавно говорил о дублировании командования и всем прочем. Конечно, Сен-Жюст и Госбезопасность представляли собой палку в колесах их военной машины, но, откровенно говоря, Рэнсом мешала им куда сильнее. Возможно, они это поняли — и устранили как главную помеху на пути улучшения военной структуры. Возможно, она погибла случайно. Но беда в том, что ее смерть чертовски упростит решение тех задач, ради которых и призвали МакКвин. И для нас в этом нет ничего хорошего.
Он заглянул в свои записи, криво усмехнулся и поднялся с кресла.
— Ну что ж, так или иначе, я на свои вопросы ответы получил. Мой флаг-капитан и офицеры моего штаба ожидают вас, чтобы сделать краткий доклад о состоянии Восьмого флота, и мне кажется невежливым заставлять их ждать слишком долго. Не соблаговолите ли, джентльмены, последовать за мной?
Граф обошел стол и направился к выходу из каюты.

ГЛАВА 21

— Это головной корабль нашего нового класса супердредноутов, — с плохо скрытой гордостью сказал Гранд-адмирал Мэтьюс, указывая гостям на проплывающий за бронепластовым смотровым окном огромный, практически достроенный корпус — По этому проекту у нас строится еще девять кораблей, — добавил он.
Вильям Александер и сэр Томас Капарелли сосредоточенно закивали. Демонстрация произвела на них сильное впечатление.
Белая Гавань, стоя за спиной брата, слушал, как Мэтьюс живописует титаническую работу верфи «Ворон»
«А ведь они еще спецификаций этого класса не видели! — хмыкнув, напомнил себе граф. — Самого главного-то они еще и не знают. Интересно, как отреагирует Капарелли, когда узнает?»
Впрочем, эта мысль промелькнула мимолетно — не отвлекая внимания от величественного зрелища. В последние несколько месяцев он бывал здесь довольно часто, но всякий раз его заново очаровывала особая, ни на что не похожая энергетика этого места. «Ворон» был совсем не таким, как огромные космические станции Звездного Королевства.
Несмотря на относительную технологическую отсталость, Грейсон на протяжении многих веков оставался космической державой. Правда, особыми успехами в освоении межзвездных пространств грейсонцы похвастаться не могли. Им удалось (с большим трудом) организовать депортацию потерпевших поражение в гражданской войне Истинных в соседнюю звездную систему, но Эндикотт отделяло от звезды Ельцина всего четыре световых года, да и эта акция потребовала напряжения всех планетарных ресурсов. Перемещение десяти тысяч непримиримых мятежников затормозило космические программы Грейсона лет на пятьдесят, но то был единственный способ убрать их с планеты и установить в государстве прочный мир. Во всяком случае, Бенджамин Четвертый и его правительство приняли такое решение и сумели провести его в жизнь.
Правда, это произошло шестьсот лет назад. С тех пор, несмотря на взлеты и падения (в том числе один восьмилетний период, когда три Протектора, последовательно сменившие друг друга, пытались навязать Конклаву Землевладельцев «практичную», а по сути неолуддистскую политику сосредоточенности на планетарных проблемах и отказа от безграничных возможностей космоса), грейсонское присутствие в космическом пространстве значительно расширилось. К тому времени, когда их мир вступил в Мантикорский альянс, грейсонская космическая инфраструктура, пусть более примитивная, нежели инфраструктура Звездного Королевства, и базирующаяся на субсветовых технологиях, была сопоставима по масштабам с Мантикорой-А. При этом грейсонцы задействовали несравненно большие людские ресурсы: они имели собственное представление о том, как вести дела, и во многих случаях предпочитали квалифицированный и ответственный персонал бездушной, капризной автоматике.
— Прошу прощения, Гранд-адмирал, — неожиданно с заинтересованным видом заговорил Капарелли, — но... Что это?
Он подался вперед, почти прижавшись носом к бронепласту, и указал на почти достроенный корпус. Мэтьюс кивнул.
— Да, это эквивалент вашего класса «Медуза», — подтвердил он с горделивой, отцовской улыбкой.
— Дьявольщина, это невозможно! Как вы ухитрились запустить этот проект в производство так быстро? — спросил Капарелли.
— Ну, в то время, когда проект только начинался, некоторые сотрудники нашего бюро кораблестроения были откомандированы в Звездное Королевство в связи с внедрением новых компенсаторов и разработкой новых легких атакующих кораблей. Кое-кого из них, включая брата Протектора, лорда Мэйхью, ваш департамент кораблестроения привлек к работе над «Медузой». В результате первые рабочие чертежи мы получили одновременно с вами, ну и... — Он пожал плечами.
— Но ведь само проектирование завершилось всего тринадцать месяцев назад! — воскликнул Капарелли.
— Верно, сэр. А с момента закладки этого корабля прошло двенадцать. Он будет готов к первому рейсу через два месяца, а остальные девять — месяца через два-три после него.
Капарелли открыл было рот, но смолчал и лишь смерил Белую Гавань сердитым взглядом, который граф встретил с мягкой улыбкой. Он отправил в Адмиралтейство соответствующий доклад почти девять месяцев назад, но, похоже, до сэра Томаса его депеша не дошла. Однако вины адмирала Александера в том не было, да и сэру Томасу следовало бы в первую очередь порадоваться впечатляющим достижениям союзников. Придя к такому выводу, граф вернулся к своим размышлениям о различиях между грейсонским и мантикорским взглядами на кораблестроение.
Наиболее существенное различие, рассуждал он (в то время как бот приближался к строящемуся кораблю, а Мэтьюс давал необходимые пояснения), заключается в том, что грейсонские верфи менее централизованы. Звездное Королевство традиционно предпочитало концентрировать производственные мощности на гигантских базах со сложными, разветвленными, высокотехнологичными системами поддержки. Грейсон, напротив, практиковал рассредоточение. Конечно, отчасти это тоже было традицией, связанной с относительной примитивностью использовавшихся до вступления в Альянс технологий и высокой долей ручного труда. Действительно, задействованные на строительстве грейсонских кораблей огромные массы людей было разумнее распределить по разным объектам, чем собирать в одном месте, создавая тем самым дополнительные проблемы в сфере жизнеобеспечения и утилизации отходов. Уж в чем не испытывала нехватки любая звездная система, так это в свободном пространстве.
И хотя теперь грейсонцы получили доступ к новейшим технологиям, желания перенять мантикорскую модель у них не возникло. И не только в силу привычки: как выяснил Белая Гавань, здешний способ оказался дешевле, как в финансовом смысле, так и в смысле затрат времени на закладку корабля.
Грейсонцы обходились без космических доков и многого другого: они просто доставляли строительные материалы в подходящий участок пространства, находящийся в пределах досягаемости от одного из расположенных на астероидах добывающих центров, устанавливали в вакууме леса (простейшую конструкцию, не позволяющую отдельным элементам разлетаться) и приступали к сборке. Подобный метод практиковался на заре эры Расселения, когда звездные корабли собирали на орбитах Старой Земли или Марса. Он был стар, но себя оправдывал.
Разумеется, у него имелись и минусы. Грейсонцы здорово экономили на нулевом цикле, однако производительность их верфей в пересчете на человеко-час достигала лишь восьмидесяти процентов мантикорской. Казалось бы, разница не так уж велика, однако в военное кораблестроение вкладывались миллиарды миллиардов долларов, и даже крохотная вилка в цене выливалась в итоге в колоссальные суммы.
К тому же рассредоточенные сборочные пункты было труднее охранять, а стало быть, в отличие от верфей Звездного Королевства, находившихся в сердце мантикорской фортификационной системы, они были более уязвимы для внезапного удара хевов. С точки зрения обороны, «Ворону» приходилось полагаться только на мобильные силы звездной системы, и недостроенные корпуса легко могли быть уничтожены всяким, кто сумел бы приблизиться на дистанцию ракетного удара. Правда, до сих пор грейсонцам удавалось не подпускать хевов к орбитальным стапелям, а низкая производительность вполне компенсировалась избытком рабочей силы.
— Зрелище более чем впечатляющее, Гранд-адмирал, — искренне сказал Капарелли. — И впечатляет не только то, что вы успели запустили новый проект в производство, пока мы продолжали спорить, строить эту громадину или нет. — Больше всего меня поразили, — он указал на иллюминатор, — масштабы и энтузиазм. Мне в жизни не случалось видеть, чтобы на строительстве одного корабля работало стол ко народу.
— Сэр Томас, — отозвался Мэтьюс, — у нас, собственно, нет иного выхода. Уровня автоматизации, обычного для Звездного Королевства, мы еще не достигли, но зато в нашем распоряжении имеется многочисленный квалифицированный персонал. Этому, в известном смысле, мы должны быть благодарны нашей недавней отсталости.
Вопрошающе подняв бровь, Капарелли повернулся к адмиралу Александеру.
— На прошлой неделе, когда я собирался лететь сюда Люсьен Кортес что-то такое говорил мне, но я не успел переговорить с ним подробно, — признался Первый космос-лорд.
— Тут-то как раз все довольно просто, — сказал Мэтьюс — Еще до вступления в Альянс мы немало работали в космосе: добывали руду на астероидах, строили орбитальные фермы и космические форты, чтобы обороняться против масадских фанатиков. Наверное, по меркам Мантикоры размах нашей деятельности был невелик, к тому же наша промышленность развивалась более экстенсивно, чем в других звездных системах. Эффективность ее составляла не больше двадцати процентов от вашей. А это означает, что для выполнения одного и того же объема работ нам требовалось в пять раз больше специалистов, чем вам. А сейчас мы практически догнали вас по оснащенности. И заметьте, учить — как и переучивать — специалистов использовать вашу технику намного проще, чем нашу. А специалистов у нас много. Так что, получив доступ к вашим технологиям, мы научили тех, кто работал по-старому, работать по-новому, снабдили их необходимым оборудованием... и предоставили свободу действий. Вот, собственно говоря, и все.
— А вот мне, Гранд-адмирал, почему-то кажется, что все обстоит несколько сложнее, — подал голос Вильям Александер. — Я, знаете ли, имею определенный опыт решения финансовых вопросов и могу представить себе, во сколько все это, — он указал рукой на бронепластовое окно, — обходится. По моим прикидкам, объем работ лишь на одной этой верфи составляет не меньше трехсот миллиардов мантикорских долларов. — Он покачал головой. — Хотелось бы мне понять, как это у вас получается?
— Вообще-то, — с тихой гордостью произнес Мэтьюс, — общий объем работ приближается к семистам миллиардам. И это — без инвестиций в инфраструктуру и орбитальные форты. Если сложить все, то бюджет составит около двух триллионов ваших долларов, причем в течение трех лет мы планируем увеличить расходы на пятьдесят процентов.
— Бог ты мой! — тихо произнес Капарелли. Несколько секунд он молча смотрел в смотровое окно, потом покачал головой. — Да, Гранд-адмирал, я поистине впечатлен. Эти цифры уже сопоставимы со строительным бюджетом Королевского флота.
— Знаю, — кивнул Мэтьюс, — и не стану утверждать, будто раздобыть деньги было легко, но у нас есть несколько преимуществ. Скажем, наш уровень жизни значительно ниже вашего, а следовательно, ниже и расходы на его поддержание, включая социальные программы. Разумеется, — добавил он с кривой усмешкой, — это не значит, что наши люди не хотели бы жить так же хорошо, как живут в Звездном Королевстве, но мы никогда не имели столь высоких стандартов, и нам, соответственно, не пришлось от них отказываться. Мы стараемся улучшить нашу повседневную жизнь, однако наш народ понимает необходимость жертвовать комфортом ради безопасности. Этот принцип укоренился в нашем сознании за долгие годы войны с Масадой, и он позволяет нам сознательно идти на опережающий рост военных расходов по сравнению с гражданскими. Тем не менее за последние шесть лет нам удалось поднять средний уровень жизни на планете на тридцать процентов, так что народных стенаний почти не слышно. Кроме того, мы возмещаем часть расходов, продавая корабли и отдельные узлы Звездному Королевству.
— Правда? — Каперелли удивленно взглянул на Александера, но тот лишь пожал плечами.
— В последнее время я не сверялся со сводками, сэр Томас, и, уж конечно, не могу оценить размер прибыли получаемой Грейсоном. Зато мне точно известно, что мы благодаря грейсонским поставкам экономим около пятнадцати процентов.
— Так оно и есть, лорд Александер, — подтвердил Мэтьюс — Это не демпинг: просто заработная плата у нас гораздо ниже, а это, естественно, сказывается на себестоимости. Должен сказать, что когда леди Харрингтон убеждала ваш картель Гауптмана вложить деньги в «Ворон», одним из аргументов было то, что одновременно мы интенсифицируем и гражданское строительство. Отсюда не видно, но там, — Мэтьюс кивнул в направлении окна, — по другую сторону стапеля, мы строим полдюжины сухогрузов, предназначенных как раз для Гауптмана. Их строительство является частью запланированного процесса, который должен завершиться выкупом доли Гауптмана в уставном капитале верфи: «Ворон» станет совместной собственностью государства, то есть Грейсона, и компании «Небесные купола». Кроме того, если дело пойдет хотя бы наполовину так хорошо, как мы надеемся, начнут поступать и заказы от других картелей. По нашим расчетам, этого можно ждать уже в будущем году.
— При таком размахе военных программ вы строите еще и торговые суда? — недоверчиво переспросил Капарелли.
— А почему бы и нет? — Мэтьюс пожал плечами. — По части того, что может позволить себе правительство в военной области, мы уже приблизились к пределу, но благодаря первоначальным вложениям Гауптмана и, конечно же, леди Харрингтон, у нас остаются свободные строительные мощности. Нехватки в трудовых ресурсах, как я уже говорил, мы тоже не испытываем. Грех было бы все это не использовать. Итак, мы направляем не занятый в военных программах персонал на гражданские стапели и строим суда себестоимостью в шестьдесят процентов той суммы, в какую они обошлись бы в Звездном Королевстве. Это при том условии, что на ваших верфях вообще нашлись бы свободные стапели. В результате Гауптман получает новехонькие транспортные суда за восемьдесят процентов обычной мантикорской цены. Емy это выгодно, а мы, после покрытия текущих расходов и погашения процентов по кредиту, получаем стабильную прибыль. Наша рентабельность заметно повысилась с тех пор, как Меч, чтобы ускорить процесс выкупа «Ворона», освободил эти операции от налогов. Итак, верфи получают доход, люди получают зарплату, их деньги оживляют экономику системы, и все довольны.
— Кроме, может быть, наших судостроителей, — с прохладцей заметил Александер-младший.
— Милорд, насколько я знаю, практически все ваши мощности загружены военными заказами, — указал Мэтьюс — Таким образом, мы не лишаем ваших людей работы.
— Тут он тебя уел, Вилли, — с улыбкой сказал граф Белой Гавани. — Кроме того, разве официальный курс правительства ее величества не провозгласил «всемерное наращивание промышленного потенциала Грейсона»?
— Да, все верно, — признал Александер, — и если мною было сказано что-то не соответствующее этой позиции, я приношу свои извинения. Причина в том, что я просто ошеломлен увиденным.
— Лорд Александер, мы сознаем, чем обязаны Звездному Королевству, — серьезно сказал Мэтьюс, — и у нас нет ни малейшего намерения обманывать вас или присасываться к вам в качестве финансового паразита. Однако на старте мы настолько отставали от вас, что грех было бы не воспользоваться внезапно открывшимися возможностями. В обозримом будущем наше ускоренное развитие пойдет на пользу всему Альянсу. Посудите сами, объем нашей межзвездной торговли меньше чем за десять лет возрос более чем на тысячу процентов, благодаря чему мы, невзирая на бремя военных расходов, переживаем экономический подъем. С другой стороны, вы, безусловно, экономите немалые средства, покупая у нас корабли и комплектующие. Я уж не говорю о том, — Гранд-адмирал ухмыльнулся, обнажив белые зубы, — что усиление Грейсонского флота, как мне хочется верить, в какой-то мере укрепляет безопасность обоих народов.
— Вот уж в этом точно не может быть никаких сомнений, — заявил Белая Гавань, и оба высоких гостя серьезно кивнули.
«И мы еще не затрагивали такие темы, как новые инерциальные компенсаторы или ядерные реакторы для легких кораблей, — подумал граф. — И умолчали о том, что быстрота, с которой они схватывают все новое — взять хотя бы эти самые "Медузы", — порой заставляет быстрее шевелиться и нас. Не важно, — заключил он, складывая руки за спиной и глядя на огромный супердредноут, — какие суммы вложили мы в развитие системы Ельцина. По большому счету все наши инвестиции уже окупились, причем сторицей!»

* * *

В своей жизни Вильям Александер повидал немало официальных обедов. В отличие от старшего брата, он любил общественные мероприятия, но формальные приемы являются неотъемлемым элементом повседневной работы политика, и ничего волнующего в них нет.
Однако нынешний прием оказался совсем иным. Александеру-младшему впервые довелось участвовать в грейсонском церемониальном банкете. Кроме того, он был не хозяином, озабоченным тем, чтобы все прошло гладко, а почетным гостем. Это уже само по себе было приятно, но еще больше радовали неподдельные сердечность и радушие, с которым здесь встречали гостей. И еще обед позволял ему, сидя за столом, тщательно проанализировать все увиденное и услышанное. На него обрушилось столько новых сведений, что голова пошла кругом, однако он был очень доволен тем, что побывал здесь. Прибыв на Грейсон в качестве личного представителя премьер-министра с целью объяснить командующему флотом причины задержки в формировании, он обогатился знаниями, которых никогда не получил бы, оставшись дома, на Мантикоре. Путешествие, вне всякого сомнения, было проделано не зря.
«Странно, — размышлял он, — насколько укоренилось в сознании многих лидеров Звездного Королевства (приходилось признать, что и он тоже грешен) представление о Грейсоне как об отсталой, социально незрелой и даже варварской планете». Посещение «Черного Ворона» нанесло по этому предрассудку чувствительный удар, но тем дело не кончилось. Организованный Мэтьюсом для него и Капарелли головокружительный облет полудюжины грейсонских кораблей, экскурсия по новым школам, которую провела для гостей Кэтрин Мэйхью, а также интенсивные переговоры с лордом Прествиком и другими членами Совета Протектора заставили его усвоить один непреложный факт: кем бы ни были эти люди, никто не имел права именовать их невежественными и отсталыми. А при виде Остин-сити, планетарной столицы, с ее узкими улочками и древними каменными строениями, распространенное мнение, согласно которому общество Грейсона объявлялось «молодым» и «незрелым», стремительно превращалось в иллюзию.
В отличие от многих заселяемых колонистами миров, Звездному Королевству посчастливилось обойтись в своей истории без так называемого периода «неоварварства». Первые поселенцы начали осваивать новое место жительства, опираясь на высокие технологии, вывезенные с родной планеты. Благодаря прозорливости Роджера Винтона и лидеров волны колонизации, создавших еще на Старой Земле трастовый фонд «Мантикорская колония Ltd», колонисты, проделав шестисотлетнее путешествие в состоянии криогенного анабиоза, встретили на новом месте инструкторов, которые ознакомили их со всем, чего достигло за это время человечество. Даже Чума 1454 года не смогла серьезно поколебать их приверженность техническому прогрессу и уверенность в том, что они сами хозяева своих судеб.
История Грейсона оказалось иной. Общество было отброшено в «новое варварство»; ему пришлось начинать развитие заново, и это, при всех издержках и потерях, обогатило народ по-своему ценным опытом, сказывавшимся и в образе жизни, и в образе мышления, в котором ничего «незрелого» уж точно не было. Грейсонские взгляды на пути и цели социального строительства отличались от бытовавших в Звездном Королевстве, но главное различие заключалось в том что на Грейсоне продолжали задаваться вопросами о смысле и перспективах развития. На Мантикоре все судьбоносные вопросы считались давно решенными, а суть споров между центристами и либералами сводилась к тому, что каждая сторона утверждала, будто это пресловутое решение найдено именно ею. И в этом, несомненно, проявлялась имперская ограниченность. А уж эта черта нечасто обнаруживалась в речах и поступках подданных Бенджамина Мэйхью — каким бы предвзятым ни было отношение многих мантикорцев к Грейсону.
Еще большим удивлением Вильям проникся, когда осознал, что грейсонская цивилизация вдвое старше цивилизации Звездного Королевства: старые кварталы столицы Бенджамина буквально дышали древностью. Кое-где еще сохранились узенькие улочки, рассчитанные на проезд транспорта, приводимого в движение мускульной силой животных, и даже остатки фортификационных сооружений, призванных противостоять таранам и пороховым ядрам. Руины башен и защитных стен служили немым свидетельством сражений, которые пришлось вести планете, чтобы от полуодичания и вымирания подняться до нынешнего уровня развития. Долгое время никто в обитаемой Галактике вообще не знал, что здесь живут люди, и надеяться на чью-либо помощь не приходилось. Народ Грейсона нашел собственные ответы на поставленные перед ним историей вопросы и совершенно самостоятельно, не взаимодействуя с иными звездными нациями, развил столь отчетливое самосознание, что человек, попавший сюда из Звездного Королевства очень скоро сталкивался с неловким ощущением, будто старшим партнером в Альянсе является именно Грейсон.
Откинувшись, Вильям Александер отпил глоток ледяного чая и огляделся, оценивая церемониальное великолепие главного зала Старого Дворца. В Звездном Королевстве чай подавали только горячим, однако на Грейсоне холодный чай с сахаром и лимоном являлся самым распространенным напитком. Богатая вкусовая гамма и необычный аромат понравились гостю: напиток имел все шансы войти в моду на мантикорских летних приемах. Великолепный Вилли решил опробовать его на первом же обеде, который устроит по возвращении домой.
Впрочем, эта мысль была совсем мимолетной. Взгляд его скользнул по свисавшим с потолка знаменам, и он вновь преисполнился почтения перед памятью столетий. Главный зал находился в самом сердце Старого Дворца, циклопического каменного строения, возведенного для короля-воителя по имени Бенджамин Четвертый сразу по окончании гражданской войны.
В ходе той войны использовалось, возможно, примитивное с современной точки зрения, но все же рожденное индустриальной эрой оружие: танки, напалм и ядерные бомбы первого поколения. Однако Дворец был построен в соответствии с архитектурными традициями предшествовавшего столетия, и у Александера имелись свои соображения насчет мотивов этого решения. Вероятно, Бенджамин Великий желал внушить своим подданным, что отныне верховная власть принадлежит Мечу и Протектор более не является просто первым среди равных. Как и новая Конституция, Дворец, многократно превосходивший размерами феодальные резиденции землевладельцев, был призван сделать верховенство Меча наглядным и несомненным, а его мрачная монументальность служила отражением железной воли Протектора и характера его правления.
«И все-таки, — подумал Александер, — он немножко переборщил». Конечно, трудно ожидать, что великий полководец, политик и законодатель окажется еще и гениальным архитектором, однако Старый дворец, должно быть, воспринимался как явный анахронизм еще во время постройки. То есть уже шестьсот лет назад.
«Возможно ли, чтобы Бенджамин и Густав Андерман не совсем точно представляли себе, в каком времени они живут? — размышлял он. — В конце концов, Андерман воображал себя реинкарнацией... как там его звали?.. Фридриха Великого. Интересно, а чьим воплощением мог представлять себя Бенджамин Четвертый?»
Дитя неведомых замыслов Бенджамина, Старый дворец за время своего существования претерпел несколько существенных модернизаций, однако семейство Мэйхью с удовольствием переселилось в находившийся неподалеку, более удобный и современный Дворец Протектора. И тем не менее Старый дворец был древнее Звездного Королевства Мантикоры — притом что его мощные, сложенные из гигантских глыб стены до сих пор не поддались разрушительной силе времени. Главный зал, вымощенный мраморными плитами, был на высоте трех этажей перекрыт потемневшими от времени тесанными потолочными балками метровой толщины. С балок свисали знамена, некоторые из них выцвели и поблекли настолько, что их невозможно было идентифицировать, однако знамя, висевшее над троном Протектора, Александер мог бы назвать точно. Вышитый на нем герб был почти неразличим; просто Хэмиш помнил, что Бенджамин Великий приказал поместить над троном знамя прекратившего свое существование лена Бэнкфорт. Оно оставалось на этом месте уже шестьсот земных лет.
Несмотря на почтенный возраст, главный зал имел все — довольно странно сочетавшиеся с архаичной архитектурой и обстановкой — современные удобства: освещение, отопление, кондиционирование и системы фильтрации, которыми могла бы гордиться любая космическая станция.
И подобно самому помещению, заполнившие его люд тоже представляли собой странную смесь древности и современности. Женщины, в своих причудливых нарядах, со сложными, замысловатыми прическами, выглядели, словно актрисы разыгрывающие историческую пьесу, да и официальные наряды многих мужчин выглядели не менее архаично. Александер понятия не имел, по каким причинам столь бессмысленная деталь туалета, как «галстук», не раз выходившая из моды, упорно сохранялась среди элементов парадного мужского костюма. Издалека бросаясь в глаза, галстуки резко выделяли грейсонцев среди мантикорцев и иных иномирян. Однако кое-кто из местных жителей носил платье, современное и модное даже по меркам Звездного Королевства. Большинство женщин, включая обеих жен Протектора, были одеты с элегантной простотой — которую, как подозревал Александер, ввела в обиход Хонор Харрингтон. Да и некоторые представители сильного пола изменили грейсонским одеяниям ради более удобной современной одежды.
Больше всего мантикорца удивляло множество мужчин и почти полное отсутствие женщин в военной форме. Неблагоприятные природные условия долгое время препятствовали росту населения Грейсона; лишь в последние пятьдесят или шестьдесят лет эта тенденция переломилась, а в последнее десятилетие был отмечен настоящий демографический бум. В настоящее время общая численность населения планеты приближалась к трем миллиардам, иными словами, к численности населения трех планет Звездного Королевства. Правда, в силу генетического перекоса рождаемости, лишь семьсот пятьдесят миллионов из них принадлежали к мужскому полу. Женщинам же было запрещено поступать на военную службу еще в первые годы колонизации. В результате численность грейсонских вооруженных сил составляла едва ли четверть мантикорских, хотя в процентном отношении занятость мужского населения Грейсона в различных силовых структурах была значительно выше, чем на Мантикоре.
И у постороннего могло создаться впечатление, будто все эти военные собрались сейчас в огромном зале Старого дворца в ожидании торжественного обеда.
«Вот почему, — неторопливо размышлял Вилли Александер, грейсонцы смотрят на войну с Народной Республикой совсем иначе, чем мантикорцы». Верховный адмирал Мэтьюс затрагивал эту тему во время полета к «Черному Ворону», но лишь вскользь, и тогда Александер не сумел сопоставить его замечание с данными, которые изучал, готовясь к визиту. А должен был, решил он сейчас. Ведь и Хэмиш не раз ссылался на эти причины, но... Есть вещи, которые невозможно воспринять умозрительно — только столкнувшись с ними нос к носу, увидев своими глазами.
Звездное Королевство полвека готовило свой флот к Судному Дню, приход которого был неизбежным. Мантикора вступила в войну с Народной Республикой после долгой предварительной подготовки, хотя определенные политические круги и пытались (по мнению Александера, напрасно) скрыть ее от народа. Добились они, главным образом, одного: заметная часть населения искренне считала, что деньги, время и усилия, затраченные на подготовку к войне, составили своего рода метафизический страховой фонд, позволяющий вести саму войну без дополнительных вложений. Начало военных действий их убеждений не изменило. Нельзя сказать, чтобы война «утомила» их; «усталость» пока еще не наступила, но определенное... разочарование, несомненно, имело место. После столь масштабной подготовки люди ожидали быстрых и впечатляющих успехов, хотя бы таких, каких добивался Хевен, сминая своих прежних противников.
Увы, ничего подобного произойти не могло. Александер и Аллен Саммерваль заранее знали, что война, даже если им повезет обойтись без военных и политических катастроф, не будет ни молниеносной, ни легкой. Они попытались подготовить общественность к затяжной, сопряженной с жертвами борьбе, но успеха не добились. Точнее, успех был неполным. До многих они все же смогли достучаться, и Александер подозревал, что число сторонников правительства растет, однако настроение в массах склонялось к опаснейшей умиротворенности: мол, после того как Королевский флот одержал одну за другой столько славных побед, войне пора бы и закончиться.
И потому, невзирая на данные разнообразных опросов, свидетельствующих о растущей общественной поддержке правительства, Вильям, прожженный политик с шестидесятилетним стажем, чувствовал приближение бури. Ему оставалось лишь гадать, насколько прочным окажется корабль, который он строил шесть десятков лет... и не пойдет ли он ко дну?
А вот грейсонцы видели происходящее в совершенно ином свете. В войну с Народной Республикой они вступили поздно... правда, это еще как посмотреть. Можно ведь сказать, что последние шестьсот лет они провели не только готовясь к ней, но и репетируя ее. В известном смысле, сокрушительный удар, нанесенный Хонор Харрингтон и старшим братом Вильяма масадским фанатикам, стал первым сражением нынешней войны. И для Грейсона он обозначил лишь смену противника. Затяжные войны были привычны здешним жителям, и если новая война грозила продлиться столько же времени, сколько тянулась нескончаемая предыдущая... Значит, так тому и быть. Грейсонцы были полны мрачной решимости довести дело до конца.
Новая война все же повлекла за собой определенные изменения в грейсонском обществе, причем такие, какие совсем недавно казались немыслимыми. Женщины Грейсона по-прежнему не носили военной формы, но на Грейсонском флоте по контракту служили женщины-офицеры Королевского и других флотов Альянса, что не могло не повлиять на общее умонастроение. А уж в производственный процесс женщины включались как никогда активно. Александер и Капарелли с удивлением узнали, что более пятнадцати процентов клерков и младшего управленческого персонала «Ворона» составляют женщины, причем иностранок среди них почти нет. Еще удивительнее: женщины, пусть и наперечет, обнаружились и среди инженеров, и даже в составе строительных бригад. Александер понятия не имел, кем была «Клепальщица Рози»* [Персонаж американской пропаганды времен Второй мировой войны; плакаты, на которых была изображена Рози (мускулистая женщина в красно-белой бандане и синей блузе с короткими рукавами), призывали женщин к освоению профессий, прежде считавшихся исключительно мужскими; общество «Rosie the Riveter» существует и по сей день.], на которую ссылался его сведущий в истории брат, но был поражен тем, как много грейсонских женщин оказались вовлечены в традиционно «мужскую» работу.
Впрочем, Грейсон находился в безвыходном положении Наращивание вооруженных сил оголяло производственный сектор, и восполнить трудовые ресурсы можно было только одним способом — рационально использовать огромный трудовой потенциал женского населения. До вступления в Альянс такое решение представлялось немыслимым, зато теперь оно воспринималось просто как трудное... ну а пасовать перед трудностями грейсонцы не привыкли. Нехватку призывников для флота Грейсон компенсировал массовым введением на военных кораблях автоматики. На Мантикоре тоже неизбежно должны были прийти к такому решению, но оно все еще мучительно пробивалось через бесчисленные рогатки санкций и согласований бюро кораблестроения. («Наверное, — подумал Александер, — мы точно такие же «традиционалисты», как грейсонцы... просто традиции у нас другие. Не менее глупые, просто другие») Вот и получается, что новшества, которые на Королевском флоте застряли на этапе испытаний — даже хуже, на этапе создания прототипа для проверки самой концепции, — на Грейсоне шли в дело с колес. Примером тому — готовый вот-вот сойти со стапелей «Ворона» супердредноут класса «Медуза», вернее, десять супердредноутов. Когда Гранд-адмирал Мэтьюс в красках живописал, как замечательно решают грейсонцы проблему нехватки персонала за счет введения автоматики и новейших технологий, он так увлекся, что даже не заметил многозначительного обмена взглядами между Александером и Капарелли.
«Мало того что они собираются ввести в строй наш собственный концепт на целый год раньше, чем способны мы, так они еще и обставили нас в оснащении новых бортов автоматикой! Господи, да что ж это делается?! — Губы Александера сложились в кривую усмешку. — Ну что ж, если по возвращении мы с Капарелли расскажем, насколько обогнал нас этот "примитивный, отсталый" Грейсон, возможно, чиновники Бюро кораблестроения все-таки начнут шевелить своей коллективной задницей немножко шустрее и займутся постройкой наших собственных кораблей? Если, конечно, эти умники не додумаются до гениального решения дать грейсонцам испытать новый корабль в боевых условиях, а уж потом только вкладывать деньги в реализацию "радикальных, непроверенных и непродуманных новшеств!»
Хмыкнув, Александер напомнил себе, что он не лорд Адмиралтейства, а всего лишь казначей Звездного Королевства. Иными словами, лицо гражданское, штатское, а стало быть, должен заниматься своими делами, оставив военные вопросы в ведении Хэмиша и сэра Томаса.
Отпив еще чаю, он снова обвел взглядом зал. Как гостя мужского пола, явившегося на банкет без жены, его усадили за сугубо «мужской» стол, находившийся поблизости от трона Протектора. Его сосед, пожилой (скорее всего, он был моложе Александера; сказывалось отсутствие пролонга) генерал больше интересовался поданными на стол яствами, чем разговорами с иностранцем, чему гость в данных обстоятельствах был только рад. Они перекинулись несколькими вежливыми фразами, после чего — ко взаимному удовлетворению — занялись обедом, к слову, поистине великолепным. Восхитившись вкусом нескольких блюд подряд, Александер решил, что во время завтрашней встречи с Протектором Бенджамином попытается выпросить сборник рецептов его шеф-повара. Старший брат частенько подшучивал над младшим по поводу «эпикурейства», но лишь потому, что сам, во всяком случае в кулинарном отношении, являлся законченным варваром. Пусть Хэмиш, если ему угодно, довольствуется бифштексами с жареным картофелем — это не основание для того, чтобы Вильям отказывался от утонченных радостей жизни.
Мысленно хмыкнув, он покосился на брата. Графа Белой Гавани вместе с Гранд-адмиралом Мэтьюсом усадили за стол Протектора: столь высокой чести он удостоился как покоритель Масады. В настоящий момент Хэмиш, развернувшись всем телом, разговаривал с изумительно красивой женщиной, сидевшей между своим рослым мужем и Кэтрин Мэйхью. Обоим докторам Харрингтон Александера представили еще вчера. Его поразило, как могла такая крошечная женщина стать матерью леди Харрингтон, внушавшей уважение одной своей статью. А разговорившись с Алисон и оценив ее острый ум, Вилли поймал себя на том, что завидует удаче доктора Альфреда Харрингтона.
Недослышанная реплика генерала вернула внимание гостя к своему столу, однако не успел он попросить соседа повторить вопрос, как сквозь наполнявший зал негромкий гомон прорвался звон: кто-то постучал по бокалу вилкой или ложкой. Повернувшись, как и все присутствующие, на звук, он увидел, что Бенджамин Мэйхью поднялся на ноги. Протектор улыбнулся гостям, выдержал паузу, дождавшись тишины в зале, и прокашлялся.
— Милорды и леди, дамы и господа! — начал он непринужденным тоном человека, привычного к публичным выступлениям. — Я обещал вам «обед в неформальной обстановке» — иными словами, вы сможете спокойно поесть, не отвлекаясь на скучные речи.
Гости рассмеялись, и улыбка Протектора сделалась еще шире.
— И я сдержу свое обещание, — продолжил он, — докучать вам никто не посмеет. Однако у мне есть два объявления, которые, как мне кажется, уместно сделать именно сейчас.
Бенджамин снова выдержал паузу, и на лице его появилось более серьезное выражение.
— Во-первых, — сказал он, — Гранд-адмирал Мэтьюс доложил мне о намерении бюро кораблестроения дать нашему новейшему супердредноуту имя «Хонор Харрингтон», и мать леди Хонор, — он слегка поклонился, адресуясь к доктору Алисон, — только что дала на это свое согласие.
Зал разразился аплодисментами. Они все не стихали, наоборот, становились все громче. Александер увидел, как несколько гостей в форме встали, их примеру последовали другие офицеры, затем штатские, а всплеск аплодисментов превратился в настоящий шквал. Общее воодушевление передалось и Вильяму, поймавшему себя на том, что он тоже вскочил на ноги и отчаянно хлопает в ладоши. Однако за громом рукоплесканий Вильям ощутил не только воодушевление, в нем таились ярость и угроза, заставившие его встревожиться. Он понял, насколько точно предсказал Хэмиш реакцию этих людей на убийство Хонор Харрингтон.
Бенджамин дождался, когда стихнут аплодисменты и гости займут свои места, после чего снова улыбнулся. Несмотря на только что потрясшую зал бурю эмоций, улыбка его казалось почти лукавой.
— Вы поторопились с овациями, — сказал он, покачав головой, — и не дали мне договорить. В противном случае вам уже было бы известно содержание моего второго объявления. Вчера утром леди Алисон Харрингтон сообщила моей старшей жене, что они с мужем ждут ребенка!
Эта простая фраза породила гробовую тишину, в которой и звук упавшей булавки произвел бы эффект удара молота о наковальню. Протектор кивнул и очень серьезно заключил:
— Завтра я официально уведомлю Конклав Землевладельцев о том, что Ключ леди Харрингтон и заботу о подданных ее лена унаследует ребенок, в котором течет та же кровь, что текла в ее жилах!
И тут Александер понял, что недавние аплодисменты лишь показались ему громовыми. Разразившийся гром заглушил бы и шум бушующего океана. Тем временем Алисон Харрингтон, зардевшись то ли от возбуждения, то ли от смущения, по просьбе Протектора встала, чтобы ликующий зал мог ее видеть.
Когда по прошествии целой вечности овации стихли, внимание Александера привлек стоявший у стола Протектора сероглазый мужчина, выглядевший непривычно молодо (по меркам Грейсона) для человека, облаченного в адмиральский мундир.
— Ваша светлость!
— Да, адмирал Янаков? — с некоторым удивлением откликнулся Бенджамин.
— С дозволения вашей светлости, мне хотелось бы провозгласить тост.
Протектор после недолгого размышления кивнул:
— Разумеется, адмирал.
— Благодарю, ваша светлость.
Взяв свой бокал, Янаков поднял его так, чтобы темно-золотая жидкость поймала свет, и звенящим от волнения голосом провозгласил:
— Ваша светлость, милорды и леди, дамы и господа! Да здравствует землевладелец Харрингтон... и проклятие хевам!
Раздавшийся в ответ рев одобрения лишь чудом не обрушил потолок Тронного зала.

КНИГА ЧЕТВЕРТАЯ

ГЛАВА 22

— Интересно, сможем мы в этом месяце хоть чуток передохнуть? — пробормотал Скотти Тремэйн, раздраженно утирая банданой струившийся по лицу пот. Попытка придать голосу невозмутимость ни к чему не привела: присутствующие знали его слишком хорошо, чтобы позволить себя провести.
— Ну откуда мне это знать, сэр? — ответил Харкнесс.
В этой вроде бы почтительной фразе прозвучало такое бесконечное терпение, что Тремэйн не выдержал и расхохотался.
— Прошу прощения, старшина, — сказал он, сунул бандану в боковой карман брюк (не трофейных, от мундира Госбезопасности, а сшитых, как и бандана, добровольным главным портным лагеря «Геенна» Анри Десуи) и пожал плечами. — Просто ожидание действует на нервы, а когда к нему добавляется еще и такое... Впрочем, нервишки у меня расшатались. Не то что раньше.
— У меня тоже, сэр, — рассеянно обронил старшина и крякнул торжествующе, когда заставившая его повозиться панель наконец откинулась.
— Посветите, сэр, — попросил он, и Тремэйн направил луч фонарика в отверстие ведущее в отсек коммуникационного оборудования шаттла.
— Хм...
Харкнесс тоже переоделся в наряд местного пошива, причем ему, как и Десуи, были по вкусу яркие, кричащие цвета. Хотя возможности Анри в подборе красителей ограничивались встречавшимися по соседству с лагерем растениями, он, похоже, любил щекотать зрительные нервы. Харкнесс разделял его пристрастие: во всяком случае, в нынешнем обличье он скорее походил на пирата из голографической пьесы, чем на старшину флота ее величества — тем более что никогда не расставался с тесаком и пульсером. Сейчас он напряженно всматривался в нашпигованные электроникой внутренности тесного отсека.
Аппаратура хевов была более громоздкой, чем ее мантикорские аналоги, главным образом потому, что они использовали больше сменяемых узлов. Дефицит квалифицированного персонала, способного производить сложный ремонт, породил практику, при которой вышедший из строя блок просто заменяли на исправный — и пересылали для ремонта на стационарное предприятие. Оно бы и неплохо, но из этого следовало, что для уверенной работы любой системы необходимо всегда иметь под рукой готовые к работе детали, а это не всегда возможно. Именно эта проблема определяла тактику Народного Флота на первом этапе войны: после каждого мощного, но быстрого броска много времени уходило на ремонт. Служба материально-технического обеспечения просто не справлялась с транспортировкой необходимого количества сменных компонентов между захваченными системами и зонами тылового обслуживания.
Правда, размышлял Тремэйн, наблюдая за тем, как Харкнесс, достав диагностический чемоданчик, приступил к тестированию схем, они учли свой опыт и попытались изменить принципы и стандарты технического обслуживания, приблизив их к принятым на флотах Альянса...
— Эх!
Восклицание Харкнесса оторвало Тремэйна от размышлений, заставив его через широченное плечо старшины заглянуть в лючок.
— Похоже, сэр, с этим транспондером у нас маленькая проблема.
— И насколько велика эта «маленькая проблема»? — лаконично осведомился Тремэйн.
— На данный момент, сэр, я могу сказать одно: он не работает. Все остальное станет известно не раньше, чем мы его извлечем, но боюсь, толку от него уже не будет. Загвоздка тут в модуле кодировки, — (он похлопал рукой по названной детали и пожал плечами), — а мастерских по молекулярной электронике я ни на одной из этих пташек что-то не приметил.
— Черт! — тихонько выругался Тремэйн. — Не думаю, что леди Харрингтон это понравится.

* * *

А Харкнесс уверен? — спросила Хонор Харрингтон в тот же вечер.
Она, Алистер МакКеон, коммодор Рамирес и капитан Бенсон сидели в хижине Рамиреса, и местные насекомые с упорством, свойственным их родне на всех планетах, бились в стекло наполненной растительным маслом лампы.
— Боюсь, что да, мэм, — ответил Тремэйн. — У нас нет ни сменного модуля, ни деталей для ремонта. Харкнесс с Ашер пытаются извлечь что-нибудь подходящее из коммуникаторов, но на этих пташках, как нарочно, подобрались все виды системных несовместимостей. Возможно, удастся заставить работать какую-нибудь временную схему, но надежной она не будет. Не обессудьте, мэм, — он покачал головой, — похоже, ответчик системы опознавания этого шаттла накрылся.
МакКеон коротко выругался. Хонор покосилась на него и снова перевела взгляд на Тремэйна.
— А ответчик первого шаттла он проверял?
— Так точно, мэм. Он вроде бы в порядке, — ответил Тремэйн, подавив желание сказать: «пока».
Хонор, однако, уловила этот оттенок, и подвижный уголок ее рта недовольно дернулся.
— Ну что ж, Скотти, передай им: я уверена, что они сделают все возможное.
— Есть, мэм! — Тремэйн отдал честь и повернулся к выходу.
Хонор рассмеялась.
— Утром, Скотти, утром! Нечего блуждать по лесу в темноте: неровен час, котомедведь слопает.
— Переночуйте в моей хижине, коммандер, — предложила Бенсон. За эти два месяца подчиненные Хонор привыкли к местному выговору и научились понимать его без особого труда. — Мы с Анри с удовольствием приютим вас. К тому же он поразмыслил над вашим последним ходом.
Тремэйн стрельнул в нее глазами, и она добавила:
— Похоже, ему и коммандеру Кэслету удалось найти способ выкрутиться.
Хонор при этот замечании едва заметно поморщилась. Никто из обитателей «Геенны» не предварял ранг Кэслета словом «гражданин». Рядом с офицером Народного Флота военнопленные чувствовали себя неуютно, хотя относились к нему и не с той степенью враждебности, какой опасалась Хонор. Скорее всего, это объяснялось наличием среди заключенных большого числа бывших Законодателей: военнопленные постепенно привыкли жить сами и давать жить другим. Харрингтон подозревала, что широко распространенный термин «черноногие» появился как раз для того, чтобы отличить настоящих врагов, сотрудников БГБ, от носивших иные мундиры противников, личного состава Народного Флота и морской пехоты. Конечно, узники «Геенны» не бросались Кэслету на шею, однако, узнав от людей Хонор, как он оказался на планете, к нему относились хоть и с настороженностью, но учтиво. Ну а для того, чтобы определить его на постой в хижину, которую делили Бенсон и Десуи, имелись особые резоны.
— Выходит, они решили объединится против меня, мэм? — с ухмылкой спросил Тремэйн, не подозревавший о размышлениях своего шкипера. — Ну что ж, они ошибаются. Бьюсь об заклад, мне известно, что они надумали и от мата в шесть ходов им не уйти!
— Постарайся не слишком задевать их чувства, Скотти, — посоветовала Хонор. — Насколько я знаю, лейтенант Десуи — мастер рукопашного боя.
Последнее обстоятельство было главной из причин, по которым Кэслета поселили с ним.
— Ха! Если кто-то так заботится о своих чувствах, ему не следовало обходиться со мной так в первых двух играх, — с озорным блеском в глазах заявил Тремэйн и, козырнув начальству, исчез в ночи.
— Веселый малый, — гулко пробасил Рамирес. Сидевший на гладко оструганном столе Нимиц мяукнул в знак согласия. Бенсон, потянувшись, почесала его между ушами, и кот с довольным урчанием прильнул к ее руке.
— Он такой, — подтвердила Хонор, глядя, как Бенсон ласкает Нимица.
За прошедшее время кот очаровал всех обитателей лагеря, сделавшись всеобщим любимцем, — что позволило ему и Хонор незаметно протестировать эмоциональное состояние пленных. Оказалось, что кое-кого долгие годы заключения подвели к опасной грани психической нестабильности. Хонор обсудила этот тревожный факт с Рамиресом и Бенсон. Однако подлинное беспокойство внушало состояние лишь одного из шестисот двенадцати обитателей лагеря.
Узнав, что хевы и вправду подсадили в «Геенну» осведомителя, Хонор удивилась, но еще больше были ошеломлены сами заключенные. В лагере этот человек занимался обработкой местного эквивалента льна и выделкой тканей, из которых Десуи шил одежду. Его деятельность являлась важным элементом ориентированного на выживание натурального хозяйства лагеря, он пользовался уважением, и многие заключенные считали его личным другом. Того, что «друг» оказался обманувшим их доверие агентом БГБ, было достаточно, чтобы ввергнуть недавних товарищей в безумную ярость.
Правда, он был не «агентом», а всего лишь осведомителем. Разница представлялась довольно тонкой, едва уловимой, однако Хонор удержала Рамиреса от намерения казнить «крота» после того, как у него под матрасом нашли коротковолновой передатчик. Если бы прибор не удалось найти до прилета очередного шаттла с продовольствием, последствия одного-единственного сеанса связи были бы гибельны, это понимали все. Однако к бедняге, согласившемуся на сотрудничество с БГБ ради спасения от смерти своей возлюбленной, отнеслись с жалостью. Убивать его не стали, ограничились тем, что отобрали передатчик и поручили надежным людям держать его под надзором. Хонор радовалась тому, что дело обошлось без крови. Со многими обитателями лагеря этот человек сошелся довольно близко, а убийство всегда представляет собой крайнюю и нежелательную меру.
— ... на станции «Василиск»?
Осознав, что МакКеон о чем-то спросил, Хонор встрепенулась.
— Прости, я задумалась. О чем речь?
— Я просто вспомнил, каким был Скотти на «Василиске», — сказал МакКеон и добавил для Бенсон и Рамиреса: — Он был хорош, но боже! Какой он был зеленый мальчишка!
— А еще он ко времени перевода разбогател на пару сотен тысяч, — подхватила Хонор со своей полу улыбочкой.
— У него был удивительный нюх на контрабанду, — пояснил МакКеон, — что обеспечило ему исключительную популярность среди товарищей, когда Адмиралтейство начало выдавать призовые деньги.
— Могу себе представить! — рассмеялась Бенсон.
— Он хоть и веселый, но очень уравновешенный, — добавила Хонор, и улыбка ее исчезла: ей вспомнилось, как этот «очень уравновешенный» молодой человек спас ее карьеру.
Бенсон, почувствовав что-то невысказанное, внимательно посмотрела на Хонор, однако спросить предпочла о другом:
— Он докладывал о неполадках. Как они могут сказаться на наших планах?
— Если с ответчиком хотя бы одного шаттла все будет в порядке, то никак не скажутся, — ответила Хонор, потянувшись к Нимицу. Кот, прихрамывая, направился к ней, и она, усадив его на колени, прижала к груди.
— А если и второй тоже забарахлит? — спокойно спросил МакКеон.
— Будем думать, — ответила Хонор. Голос ее звучал спокойно, но подвижная половина лица отразила угрюмое настроение. — Может быть, откажемся от «Красной Шапочки» и разработаем другой план.
Возражений не последовало, но услышанное никого не обрадовало. Все знали, что операция, получившая условное название «Красная Шапочка», сулила им наибольшие шансы на успех. Да что там — положа руку на сердце, она представляла собой их единственный реальный шанс добиться успеха. Попытка осуществить любой из альтернативных планов скорее всего закончилась бы не освобождением, а гибелью, просто об этом предпочитали не говорить. В конце концов, лучше было погибнуть, чем навсегда остаться в Аду.
— Ладно, — сказал, помолчав, МакКеон, — в таком случае, полагаю, нам следует сконцентрироваться на том, чтобы ничего плохого не случилось с ответчиком первого шаттла.
Хонор невольно прыснула и покачала головой.
— Звучит неплохо, но как этого добиться?
— Хонор! — укоризненно воскликнул он. — Ну уж это-то проще простого! Достаточно подключить к делу Фрица. Он подберет самую подходящую из своих замечательных профилактических программ, предпишет лечебную физкультуру, наметит график регулярных визитов... Мы и опомниться не успеем, как окажемся дома!
Тут уж со смеху покатились все.
Фриц Монтойя, будучи единственным в «Геенне» врачом, уже доказал всем, что является бесценным специалистом. Медики вообще были редкостью на Аиде, и ни один из них не проштрафился настолько, чтобы попасть в «Геенну». Инфекционными заболеваниями заключенные почти не страдали — местные микробы избегали несъедобных чужаков, однако несколько туземных болезней оказались прилипчивыми и надоедливыми, как адскиты или котомедведи. Кроме того, в лагере имел место довольно высокий травматизм, не говоря уж о пищевых отравлениях и нарушениях обмена веществ. Работы Монтойе привалило выше головы, и — при полном отсутствии медицинской аппаратуры и ограниченном запасе медикаментов из аварийных аптечек шаттлов — он справлялся даже с очень сложными случаями. Угодив в положение сельского врача Старой Земли, Фриц показал себя воистину великолепным специалистом. Он не ограничился помощью тем, кто обращался к нему с жалобами, но ввел серьезные изменения во внутренний распорядок лагерной жизни. В корне реорганизовал практику избавления от отходов, ввел обязательные медицинские осмотры и настоял на привлечении инвалидов к легким работам — во избежание гиподинамии. Узники были ошеломлены его энергичным натиском, однако не возмущались и врачебные предписания выполняли безропотно.
Этот аспект проблемы заставил Хонор мысленно скривиться. Судя по всему, хевам было наплевать на здоровье заключенных: с точки зрения БГБ жизнь целого лагеря не стоила затрат даже на элементарное медицинское обслуживание. Если кто-то заболевал или получал травму, то его выживание становилось его личным делом. Медикаментами лагеря не обеспечивались.
«Наверное, — угрюмо подумала Харрингтон, — мне следует поблагодарить их за то, что они догадались подмешивать в пайки заключенных контрацептивы. Правда, они делали это из соображений экономии, а отнюдь не гуманности, ведь дети — это лишние рты. Но одному богу известно, какова была бы детская смертность при полном отсутствии медицинского обслуживания»
— Уверена, Фриц был бы тронут твоей верой в его способности, — сказала она МакКеону, — но сомневаюсь, чтобы даже его непревзойденный целительский талант мог произвести впечатление на молекулярную электронику.
— Ну, не знаю, — фыркнул Алистер. — На меня производит, да еще какое: стоит ему начать приставать ко мне с зарядкой или диетой, как у меня со страху все болячки проходят.
— Это потому, Алистер, что ты легко поддаешься внушению, — вкрадчиво произнесла Хонор и, покачивая рукой перед его лицом, заговорила нараспев: — У вас тяжелеют веки, закрываются глаза, вам хочется спать... спать... спать...
— Ничего подобного! — буркнул МакКеон, но тут же широко зевнул.
Хонор прыснула, Нимиц весело чирикнул, и МакКеон посмотрел на них исподлобья.
— Дама Хонор, — с нарочитой серьезностью произнес он, — всякие утверждения насчет моей «внушаемости» есть злонамеренные инсинуации. А если меня и клонит... — фраза была прервана очередным мощным зевком, — ко сну, то не из-за какого-то там гипноза, а потому, что я весь день провел на ногах. Устал. В общем, ты как хочешь, а я пошел на боковую. Доброй ночи.
— Доброй ночи, Алистер, — сказала она и улыбнулась, а он, лихо козырнув, исчез за дверью.
— Вы ведь действительно близки друг другу, правда? — тихо спросила Бенсон после того, как МакКеон ушел. Хонор вопросительно подняла бровь, русоголовая женщина пожала плечами. — Нет, не в том смысле, в каком близки мы с Анри, это я понимаю. Но вы так заботливо друг к другу относитесь.
— Мы давние друзья, — пояснила Хонор, положив подбородок на макушку Нимица, — и взаимная забота вошла у нас в привычку. Правда, Алистер все-таки зациклен на этом больше, чем я. И благослови его Бог за это.
— Да, мы с Анри сопровождали вас на обратном пути к шаттлам, — суховато сказала Бенсон. — На меня произвел незабываемое впечатление его словарный запас. По-моему, он ни разу не повторился.
На правой щеке Хонор появилась ямочка, зрячий глаз мечтательно замерцал.
— Да, Алистер иногда забывает о субординации. Порой мне кажется, будто он вовсе не знает, что это такое.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер

— Ха! — громыхнул Рамирес — Не вам бы говорить, не нам бы слушать, леди Хонор!
— Вздор! — со смехом возразила Харрингтон. — Я, можно сказать, образец чинопочитания.
— Да ну? — Бенсон покачала головой. — А вот я слышала кое-что о ваших шалостях на... Как это место называется? А, на станции «Ханкок».
Лицо Хонор приобрело столь удивленное выражение, что Бенсон покатилась со смеху.
— Ваши люди гордятся вами, леди Хонор, и не прочь порассказать о вас... а мы с Анри, признаюсь, всячески их поощряли. Прежде чем доверить вам свои жизни, мы должны были разобраться, что вы за человек. Благодаря словоохотливости ваших людей это оказалось совсем нетрудно.
Почувствовав, что краснеет, Хонор опустила взгляд на Нимица. Мягко перевернув кота на спинку, она принялась поглаживать пушистый животик и подняла глаза лишь через несколько секунд, когда румянец сошел.
— Не всему сказанному стоит верить, — сказала она с чуть излишней невозмутимостью. — Иные люди бывают склонны к преувеличениям.
— Несомненно, — великодушно согласился Рамирес, за что был одарен благодарной улыбкой.
— Но все же я тревожусь за «Красную Шапочку», — тактично сменила тему Бенсон. — Эта история с ответчиками может нам все испортить.
— Я тоже тревожусь, — призналась Хонор. — Как ни крути, а, лишившись одного из них, мы ощутимо теряем в плане гибкости. Притом что нам по-прежнему неизвестно, когда у нас появится возможность испробовать свои шансы. Ведь хевы, — она скорчила гримасу, — почему-то не расположены к сотрудничеству.
— Уверен, это только по неведению, — с усмешкой подхватил Рамирес — Они ни за что не посмели бы вести себя столь неучтиво, будь у них представление о том, какие неудобства создает для нас их неконструктивная позиция.
— Вот уж да! — Хонор прыснула.
Все трое расхохотались, но за их веселостью угадывалось подавляемое беспокойство. Хонор откинулась в кресле и, размеренно поглаживая Нимица, задумалась.
Ее план основывался на специфике продовольственных поставок и пренебрежении хевов к обеспечению безопасности коммуникационных каналов. Аналитики Хонор оказались правы: продовольственные поставки действительно осуществляли раз в месяц в течение относительно короткого времени — примерно трех дней. «Геенну» как штрафной лагерь посещали последним, что тоже было Хонор на руку.
В промежутках между доставками «черноногие» прохлаждались на Стиксе, предоставив заключенных самим себе. Однако при всей безалаберности тюремная система Ада была крайне эффективной. Возможно, расходы на содержание тюремной планеты в целом составляли внушительную сумму, однако в расчете на одного заключенного были просто смехотворны. Единственно, что требовалось хевам для основания нового лагерного поселения, это подобрать место и доставить туда группу осужденных с примитивными ручными инструментами и необходимым минимумом строительных материалов. Все остальное: и хижины, и ограду для защиты от местных хищников — заключенные возводили сами, причем работали они не покладая рук. Надсмотрщиков не предусматривалось, но местные хищники наилучшим образом стимулировали ударный труд. Ну а если кого-то успевали загрызть, то «черноногие» не собирались проливать слезы по этому поводу.
Даже скудные продовольственные пайки, которыми снабжали узников, не обременяли администрацию особыми расходами: практически все необходимое выращивалось на Стиксе, причем тяжелую работу выполняли автоматика и горстка «доверенных лиц». Функция «черноногих» ограничивалась распределением. Заключенные получали не консервы и концентраты, а только свежие продукты.
Последнее обстоятельство удивило Хонор, но потом она сообразила, что и в этом есть смысл. Разумеется, свежие продукты занимают больше места и менее удобны при транспортировке, чем аварийные пайки, но зато, в отличие от пайков, не могли долго храниться. Иными словами, заключенные не имели возможности, затянув ремни, создать запас продовольствия и уменьшить свою зависимость от поставок. Кроме того, выращивание сельскохозяйственных культур непосредственно на Стиксе почти избавляло Республику от необходимости завозить продукты извне. Разумеется, вовсе без «импорта» обойтись было нельзя, но, судя по маркировке на упаковках, такой завоз осуществлялся всего лишь раз в год.
Движение в пространстве системы Цербера было весьма оживленным, хотя и более хаотичным, чем ожидала Хонор. Например, после прихода к власти Комитета общественного спасения рейсы по доставке новых узников участились. Одно из упущений прежнего МВБ заключалось в недостаточной интенсивности репрессий. Диктаторский режим не имеет права ослаблять железную хватку, и Законодатели допустили роковую ошибку, прижав своих противников достаточно сильно, чтобы их разозлить, но недостаточно сильно для того, чтобы повергнуть их в парализующий ужас. Хуже того, они объявили несколько амнистий подряд, и люди, испытавшие на себе все «прелести» заключения, смогли рассказать об этом другим. Разумеется, они являли собой прекрасный агитационный материал и для активистов СГП, и для других групп диссидентов. А главное — и в этом, пожалуй, заключалась основная угроза — их возвращение наводило на мысль о слабости министерства внутренней безопасности. Кому пришло бы в голову умиротворять противников, имей он силы их сломить?
Комитет общественного спасения учел неудачный опыт своих предшественников, и ведомство Оскара Сен-Жюста не допускало по отношению к заподозренным в нелояльности ни малейших послаблений.
Отправка неугодных в Ад обеспечивала целый ряд выгод: смутьяны надежно изолировались, а их судьба служила угрозой для возможных последователей. Конечно, обеспечить благонадежность любого гражданина можно, просто поставив его к стенке, однако прагматики из БГБ резонно сочли, что от покойника никакой пользы уже не будет. А вот живой человек при определенных обстоятельствах может и пригодиться: мало ли как сложатся обстоятельства?
Похоже, Госбезопасность рассматривала узников Ада, в первую очередь политических, как своего рода резерв рабочей силы. Даже в передовых, индустриально развитых мирах, к каковым Народная Республика отнюдь не принадлежала, сохранялись виды деятельности, заниматься которыми было, мягко говоря, неприятно, а то и просто опасно. Кроме того, Госбезопасность осуществляла ряд секретных проектов, для которых разумно было привлекать исполнителей, не имеющих возможности этот секрет разгласить. Многие заключенные обладали знаниями и навыками, которых недоставало «вольному» персоналу. Здесь же формировались и строительные бригады, сооружавшие базы Народного флота в наиболее негостеприимных мирах. По завершении строительства работников возвращали в Ад.
Из всего этого следовало, что в последнее время транспорты БГБ, в неизменном сопровождении военных кораблей, прибывали в систему Цербера часто, но с совершенно непредсказуемыми интервалами. Кроме того, военные корабли Госбезопасности порой принимали здесь на борт свежую провизию или загружали реакторную массу из огромного орбитального резервуара.
Если планета в целом оправдывала свое название, то база «Харон» была оборудована со всем возможным комфортом, а остров Стикс по климатическим условиям мог считаться курортом. Это не удивляло: имея в своем распоряжении целую планету, всегда можно найти на ней несколько приятных местечек, и было бы странно, не подбери «черноногие» для собственных нужд лучшее из лучшего.
Кроме того, хмуро размышляла Хонор, эта планета принадлежит БГБ, и костоломы из ведомства Сен-Жюста чувствуют себя здесь в полной безопасности. Пожалуй, разведка Королевского флота недопонимала, какое значение имеет для БГБ наличие скрытого от всех прочного, надежного тыла. Пусть планета и на отшибе, пусть сюда месяцами никто не прилетает, но все в Госбезопасности знают о существовании этого гостеприимного прибежища. Чего-то вроде космически-гигантской бандитской «малины».
Хмыкнув при этой мысли, Хонор тут же выбросила ее из головы как не относящуюся к делу и задумалась о конкретной проблеме. Со времени ее появления в «Геенне» продовольственные шаттлы прилетали уже трижды, но необходимых условий для выполнения плана ни разу не возникло, и она вынуждена была признаться себе в том, что это начинает ее нервировать. Хорошо еще, что доставляемых хевами продуктов с избытком хватало как на «законное» население «Геенны», так и на беглецов. «Черноногие», если не считать проводившейся два раза в год общей переписи, не утруждали себя подсчетом едоков, а поскольку со времени последней переписи около дюжины заключенных штрафного лагеря умерли естественной смертью, нехватки продовольствия не наблюдалось.
Стоило отметить, что хевы (если, конечно, не урезали рацион в наказание) снабжали заключенных вполне сносно, благо им это почти ничего не стоило. Простая, но здоровая пища поставлялась в количестве, вполне достаточном для поддержания жизни и работоспособности. Хонор уже почти восстановила свой прежний вес, да и короткий ежик на голове превратился в кудрявую шапочку. Без соответствующей клинической аппаратуры Фриц Монтойя ничего не мог поделать с ее ампутированной рукой, ослепшим искусственным глазом или омертвевшими лицевыми нервами, однако теми лечебными результатами, каких ему удалось добиться в столь сложной обстановке, врач искренне гордился. Хонор расстраивало то, что отсутствие одной руки затрудняло для нее выполнение привычных физических упражнений, однако она признавала, что у Фрица есть все основания для гордости.
Снова поймав себя на блуждании мыслей, Хонор решила, что Алистер был не единственным в их компании, кто слишком засиделся в гостях.
Удерживая Нимица на локтевом сгибе здоровой руки, она встала и улыбнулась собеседникам:
— Как бы то ни было, до прилета следующего шаттла с провиантом мы ничего сделать не сможем. А сейчас мне, пожалуй, стоит немного поспать. Встретимся за завтраком.
— До завтра, — отозвался Рамирес.
Они с Бенсон встали, прощаясь. Хонор кивнула, пожелала им доброй ночи, открыла дверь и вышла в наполненную жужжанием насекомых тьму.

ГЛАВА 23

— Коммодор Харрингтон! Коммодор Харрингтон!
Хонор быстро обернулась. Отсутствие руки делало недоступной для нее большую часть работ, необходимых для поддержания жизни в маленькой общине «Геенны», однако она с удивлением обнаружила, что ее здоровый глаз очень остро и тонко различает цвета. Впрочем до прибытия на Ад у нее не было случая обратить особое внимание на это свое умение. Обнаружив в себе новую способность, она стала помогать Анри Десуи и его помощникам в их опытах с предназначавшимися для тканей красителями. Как старший помощник Рамиреса Гарриет Бенсон отвечала в лагере за распределение рабочих заданий, и именно она выделила в помощь Хонор лейтенанта Стефенсона, в прошлой жизни служившего в космофлоте Лоуэлла. Стефенсон тонких оттенков не различал, зато здоровенные ручищи позволяли ему легко толочь и растирать пестиком в ступке отобранные Десуи корешки, листья, ягоды и прочие ингредиенты, из которых получали растительные красители. К тому же Стефенсон отличался добродушным нравом. Хонор уже почти три месяца с удовольствием работала с ним над новыми цветовыми комбинациями. Они уже были близки к получению зеленой краски, почти идентичной темному жадеиту мундиров ее грейсонских телохранителей... Увидев выражение лица посланницы Рамиреса и ощутив ее эмоциональное напряжение, Харрингтон мигом позабыла о цветах и красителях.
— Да? — спросила она и услышала глухой удар: Лафолле, неотлучно присматривавший за своим землевладельцем, спрыгнул с дерева.
— Коммодор Рамирес... сказал, чтобы вы поспешили, мэм! — выдохнула запыхавшаяся после пробежки под жарким полуденным солнцем посланница. — Он велел передать... передать... что «бабушка» на связи.
Хонор резко развернулась; ее зрячий глаз встретился с глазами Лафолле, и она почувствовала охватившее телохранителя возбуждение. После секундного обмена взглядами он отстегнул от пояса портативный коммуникатор и протянул землевладельцу. Взяв в руки маленькую коробочку, Хонор набрала воздуху и нажала кнопку. Это был один из спецкоммуникаторов БГБ: умельцы Хонор настроили его на редко используемую волну, однако кодировать сигнал не стали — по той простой причине, что радист «Харона», поймай он случайный обрывок ничего не значащего разговора открытым текстом, вряд ли обратит на это внимание. И совсем иначе среагирует на обмен информацией на секретной волне Госбезопасности, который кому-то зачем-то потребовалось зашифровать. Правда, вести долгие разговоры Хонор все равно не собиралась.
— «Волк», — спокойно произнесла она в коммуникатор. — Повторяю, «Волк».
— Принято «Волк», — отозвалась спустя мгновение Сара Дюшен. — Повторяю, «Волк» принято.
Свирепо ощерив зубы правой половинкой рта, Хонор бросила коммуникатор Лафолле, поспешно посадила Нимица в переноску и побежала к главному лагерю изо всех сил.

* * *

Заходя на взлетно-посадочную площадку — единственный просвет в сплошном ковре грубой меч-травы, не считая самого поселения осужденных, легко различимого даже с высоты четырех-пяти километров, — гражданин лейтенант Ален Жарден от души зевнул. Начав сбрасывать скорость, он оглянулся через плечо и сообщил усталому экипажу из трех человек:
— Приближаемся к «Геенне». Гиринг, тебе опять наверх.
— Есть, есть! — проворчал гражданин капрал Гиринг. Поднявшись в огневую рубку, он для проверки тронул джойстик тяжелого трехствольника. Орудийная башня плавно повернулась, и в наушниках Жардена послышался голос капрала:
— Докладывает огневой отсек. Башня проверена. Питание подключено. Орудие готово к бою.
— Доклад принят. Готовность орудия подтверждаю, — четко подтвердил лейтенант.
Даже будучи совершенно вымотанным, гражданин лейтенант твердо придерживался буквы устава и требовал того же от подчиненных. Это, резко выделявшее его среди прочих пилотов, пристрастие к дисциплине сделало лейтенанта крайне непопулярным в среде летных экипажей, однако он находился в Аду всего девять месяцев и еще не был поражен вирусом равнодушия и беспечности, одолевшим многих его товарищей. Жарден подозревал, что как раз по этой причине гражданин бригадир Трека старался командировать в «Геенну» именно его: если от кого-то на планете и можно было ждать неприятностей, то только от этих смутьянов.
Впрочем, напомнил себе Жарден, едва ли они позволят себе такую глупость, как бунт или нападение на шаттл. Им ведь прекрасно известно, что единственным результатом этого безумия станет мучительная смерть от голода. Наверное, ребята, прослужившие на планете подольше, в чем-то правы: стоит ли изнурять рядовых и старшин, требуя скрупулезного следования инструкциям, если опасность фактически сведена к нулю? Но что поделать, если дисциплина, черт бы ее побрал, у него в крови и он не способен ни при каких обстоятельствах пренебречь ни единым пунктом устава?
Криво усмехнувшись, лейтенант выпустил шасси и направил шаттл на посадку.

* * *

— Готовность, — мягко произнесла Хонор сидя под камуфляжной сетью, накинутой на пригорок, с которого ей довелось впервые увидеть «Геенну». Она невольно вспомнила, что «Принц Адриан» попал в плен к хевам почти ровно год назад.
«Ну что ж, — сказала она себе, скривив правую половину рта в хищной улыбке, — к этой годовщине мы вполне заслужили маленький подарок»
Позади нее на вершине холма был смонтирован узел спутниковой связи, настроенный на волну хевов и позволявший прослушивать переговоры заходившего на посадку грузового шаттла с командным пунктом. В отличие от других пилотов, этот всегда докладывал диспетчеру полетов о своем прибытии, что дало мантикорцам возможность перехватить его позывные, опознавательные коды и все прочее. Строгая приверженность соблюдению установленных правил встречалась среди хевов нечасто, и Хонор почти жалела этого офицера. Дисциплинированный офицер, по ее мнению, заслуживал поощрения. Парадокс заключался в том, что спасти его сейчас могло только его же разгильдяйство.
Ощущая напряженную готовность стоявшего рядом с ней МакКеона, Хонор всматривалась в бинокль и одновременно прислушивалась к звукам в наушнике, подключенном к сети связи БГБ. Нимиц, привстав в закрепленной на ее спине переноске и положив подбородок на ее плечо, вместе с ней обозревал посадочную полосу, и охватившее маленького хищника возбуждение пламенем отзывалось в сердце человека.

* * *

Шаттл сел точно в центре площадки, и Жарден позволил себе едва заметную улыбку, поздравляя самого себя с приземлением. Приятно сознавать, что он все еще не утратил былых навыков, возвысивших его до нынешнего положения в «Хароне».
«И, держу пари, если бы я знал, чем обернется это повышение, я бы продул любые соревнования, и черт с ним, с престижем», — беззвучно хихикнул он, включая микрофон.
— База, это Жарден, — доложил он. — Приземлился в «Геенне».
— Отмечаю, Жарден, — ответила База женским голосом, пронизанным невыразимой скукой. Всего два слова, по уставу, но как-то так очень ясно выходило, что смысл этих слов — «отвали и оставь меня в покое, кретин».
«Не дождешься!» — произнес про себя Жарден с довольно гадкой улыбкой. Гражданка майор Штайнер была не хуже, а может, и получше большинства сотрудников «Харона»; говоря по чести, ее следовало признать весьма компетентным офицером. Но при этом ей было наплевать на все, кроме нее самой, и она была в первых рядах тех, кто издевался над Жарденом за скрупулезное соблюдение устава. В открытое противостояние она не вступала, но весьма наглядно давала ему почувствовать, что она о нем думает. И отплатить ей по заслугам он не мог — слишком велика была разница в званиях.
«Но ведь пожаловаться на то, что я следую правилам, она не сможет? Так почему бы не насыпать ей соли на хвост?»
Он хихикнул и посмотрел назад через плечо.

* * *

— Он закончил связь, — тихо сказала Хонор.
Она так напряженно всматривалась в бинокль, что у нее заболел ее единственный глаз.
«Ну давай, Жарден! — мысленно просила она, и ее слова святотатственно напоминали молитву. — Хоть один раз в жизни прояви небрежность. Нарушь эти чертовы правила, совсем немножко. Я не хочу убивать тебя, если только ты меня не заставишь!»

* * *

— Хорошо, Роджерс. Наружу пойдешь ты и Ференци.
— Вот спасибо так спасибо, чтоб тебя! — пробормотал гражданин сержант Роджерс достаточно громко, чтобы Жарден его услышал, но не слишком громко. Если гражданину лейтенанту приспичит прикопаться, всегда можно сказать, будто он бормотал себе под нос. Роджерсу было наплевать абсолютно на все. Он был старожилом Ада и повидал немало умников наподобие Жардена. Гражданин лейтенант цеплялся за никчемные бумажки с инструкциями дольше других, но Ад и не таких обламывал. Хотя, провались он со своими правилами ко всем чертям, Роджерс бы слез проливать не стал.
Но до тех пор, пока упертый лейтенант никуда не провалился, он оставался командиром. Из чего следовало, что сам командир будет, не заглушая двигателя, дежурить в рубке, Гирингу придется торчать в орудийной башне, а на долю граждан сержанта Роджерса и капрала Ференци опять выпадет разгрузка дерьмовой жратвы для этих вонючих ублюдков.
«Впрочем, — усмехнулся мысленно Роджерс, нажимая кнопку, открывавшую задний, грузовой люк шаттла, — во всем есть свои плюсы. Пусть ему придется таскать на горбу чертово барахло, но зато есть шанс позабавиться. Если та чернявая милашка еще здесь, стоит, пожалуй, зацапать ее и отвезти на Стикс. А может, и не стоит. С виду эта цыпочка, спору нет, хороша, но ведь не просто так ее спровадили в «Геенну»? Нет, тащить в шаттл мятежницу — не самое умное решение»
Хохотнув, он в сопровождении Ференци вышел на яркий солнечный свет и с удивлением огляделся по сторонам.
«Эти мерзавцы не могли не слышать, что мы прилетели, — промелькнуло в его голове. — Так какого же черта никто из них не явился сюда, чтобы разгружать свою поганую жратву?!»

* * *

— Они следуют уставу, — сказала Хонор, и МакКеон уловил в ее голосе нотку печали. — Их только двое, и они уже начали озираться по сторонам. Боюсь, Алистер, у нас нет выбора.
Она помолчала и вздохнула.
— Давай!

* * *

Коммодор Алистер МакКеон нажал кнопку, и старомодный волоконно-оптический кабель перебросил сигнал к заряду в полтонны лучшей взрывчатки, когда-либо попадавшей в распоряжение БГБ. Эти пятьсот килограммов были заложены в центре посадочной площадки, под тем самым местом, куда посадил свой шаттл гражданин лейтенант Жарден.

* * *

Громоподобный взрыв едва не оглушил Хонор даже с километрового расстояния. С ветвей деревьев, разразившись негодующими криками, сорвались птицы, а на месте шаттла взметнулся фонтан земли, грязи и обломков. Весь экипаж погиб на месте. Хонор ощутила укол вины. Выбора у нее не было... но она все равно чувствовала себя убийцей. Однако когда Хонор включила коммуникатор, ее спокойный тон не выдал ни малейшего сожаления:
— Волчонок, говорит Волк. Действуйте!

* * *

— Есть! — отозвался Скотти Тремэйн. — Старшина, начали!
— Слушаюсь, сэр! У нас полный порядок, — доложил Харкнесс.
Джеральдина Меткалф и Сара Дюшен управляли вторым шаттлом, но насчет того, кто поведет на операцию «Красная Шапочка» номер один, ни у самого Скотти, ни у его командиров не было и тени сомнений. Сейчас, поглядывая в боковое стекло блистера, он следил за тем, как Соломон Маршан и Энсон Летридж распоряжаются «наземной командой». Бойцы сдернули камуфляжные сети и быстро заняли места на борту.
— Сети сняты, сэр! — доложил Харкнесс — Люки задраены. Ваша очередь.
— Понял, — откликнулся Тремэйн, запуская турбины.
— Код опознания введен, сэр, — доложила с тактического поста главстаршина Барстоу и, хмыкнув, добавила: — Теперь мы для них «свои».
— Ну что ж, — сказал, стараясь скрыть за шутливым тоном нарастающее напряжение, лейтенант Санко, — не так уж они и ошибаются. В конце концов, это и правда их пташка. Просто у нее сменилось командование.

* * *

Хонор, МакКеон, Лафолле и Карсон Клинкскейлс трусцой сбегали с вершины холма, когда огромный штурмовой шаттл пошел на снижение и, пролетев над самыми их головами, приземлился в меч-траву у периметра лагеря. Рамирес и Бенсон уже выстроили людей, и первые группы устремились к шаттлу прежде, чем Харкнесс успел открыть люки и спустить трапы.
Хонор отчетливо ощущала возбуждение, охватившее узников, впервые увидевших огромный шаттл. Все они знали о его существовании, но одно дело — слышать, и совсем другое — видеть воочию. Штурмовой шаттл «Цепеша» нес полный набор бортового вооружения и мог транспортировать отряд численностью в двести пятьдесят человек. В его арсенале имелось сто тридцать комплектов боевых доспехов, а ручного оружия — импульсных ружей, плазменных ружей и трехствольников — должно было с избытком хватить на всех повстанцев. О том, чтобы переправить оружие в «Геенну» до начала операции «Красная Шапочка», не могло быть и речи: если бы хевы случайно обнаружили хоть один ствол, всем планам пришел бы конец. Теперь старшины О'Йоргенсон и Харрис выдавали броню и оружие поднимавшимся на борт узникам прямо на выходе с трапов. Хонор рассчитывала принять на шаттл триста повстанцев, и каждый из них получил оружие.
Чтобы пустить его в ход на Стиксе.
Лафолле ворвался в людской поток, расчищая путь для Харрингтон и МакКеона. Сначала на него оглядывались с раздражением, но, сообразив, перед кем нужно посторониться, сами принялись теснить товарищей в стороны. Люди уступали Хонор дорогу, но в то же время тянули к ней руки, желая хотя бы прикоснуться к женщине, подарившей им надежду. Она шла, омываемая их возбуждением, воодушевлением, страхом, гневом — всей этой адской смесью бурных эмоций, — и Нимиц, пропускавший все их чувства через себя, привстал в переноске, мягко поглаживая ее по плечу передней лапой. Из всех чувств, обуревавших людей, выделялось одно: яростная готовность нанести мучителям хотя бы один удар, чем бы ни обернулась в итоге эта попытка.
Хонор вошла в главный отсек и начала пробираться между бывшими пленниками. Те поспешно надевали и подгоняли доспехи, тестировали встроенные в шлемы коммуникаторы и тактические компьютеры. На поясе Хонор висел импульсный пистолет, другого оружия она брать не стала. Однорукой женщине и искалеченному древесному коту не следует ввязываться в рукопашную схватку... а если бы она все же попыталась, Лафолле просто отправил бы ее в нокаут.
Эта мысль — то ли вопреки напряженности момента, то ли благодаря ей — заставила Хонор ухмыльнуться и оглянуться через плечо. Лафолле, тоже получивший броню и шлем, задержался возле тактического поста, чтобы облачиться в доспехи. Харрингтон протиснулась в кабину и заняла кресло второго пилота. По большому счету, делать ей здесь было нечего, ибо, случись что с Тремэйном, однорукая женщина не смогла бы управлять шаттлом. «С другой стороны, — подумала она с кривой усмешкой, — если они ухитрятся вывести из игры Скотти, уже не будет иметь значения, сколько у меня рук».
— Пока все нормально, мэм, — сообщил Тремэйн, подняв глаза. — Номер два в полной готовности и будет ждать наших распоряжений.
— Хорошо, Скотти. Хорошо. Помоги мне.
Она отстегнула нагрудную лямку переноски, и Тремэйн помог ей переместить Нимица со спины на грудь. Кое-как, одной рукой, Хонор отрегулировала наклон спинки кресла и с осторожностью, чтобы не придавить кота, пристегнула ремни безопасности.
В проеме люка, соединявшего пилотскую кабину с тактической секцией, появилась чья-то фигура. Хонор повернулась, чтобы разглядеть вошедшего.
— Это всего лишь я, — сказал Алистер МакКеон. — Хесус и Гарриет говорят, что на полную погрузку личного состава потребуется еще минут пятнадцать.
— Хм...
Хонор сверилась с хронометром. К положительным, с ее точки зрения, сторонам пристрастия покойного гражданина лейтенанта Жардена к точному следованию инструкциям следовало отнести тот факт, что уж от его-то шаттла никто на командном пункте базы «Харон» никаких выходок не ожидал. Плохо было другое: он доложил диспетчеру базы точное время прибытия. Там знали, сколько времени уходит на выгрузку оборудованных антигравитаторами продовольственных контейнеров, так что его отлета тоже ожидали в определенное время. И шаттл Хонор должен был придерживаться графика.
— Передай, чтобы они поторопились, Алистер, — спокойно сказала Хонор.
МакКеон, кивнув, покинул кабину. Хонор снова повернулась к пульту управления и, с хищным оскалом гексапумы, потянулась к кнопкам оружейной секции. С этим модулем она могла управиться и одной рукой... и ей не терпелось приступить к делу.
— Проверка систем бортового вооружения, — спокойно сказала она Тремэйну, блеснув здоровым глазом, а про себя подумала: «Время отплатить!»

* * *

— Живее, живее! Пошевеливайтесь! — вновь и вновь повторяла капитан Гарриет Бенсон и даже подталкивала людей, побуждая их быстрее подниматься по трапу. Времени на посадку уходило больше, чем предполагалось.
«Чего-то мы недоучли», — подумала она, однако эта мысль так и осталась периферийной. Главным же было то, что план начал осуществляться, что после почти семидесяти лет, проведенных на этой треклятой планете, ей, наконец, представилась возможность влепить «черноногим» по заднице хорошего пинка. Сама она полагала, что шансы на успешное осуществление замысла коммодора Харрингтон убраться с Ада составляют не больше тридцати процентов, но и это не имело решающего значения. Гарнизон Госбезопасности в любом случае ожидает хорошая трепка — чтобы вдохновить Гарриет Бенсон, этого вполне достаточно.
— Я последний, малышка! — сказал ей взбежавший по трапу Анри.
— Так полезай в люк, дурашка! — отозвалась она, и он рассмеялся так заразительно, что Гарриет, не удержавшись, одарила его жарким поцелуем.
Анри нырнул в проем, а она, подняв глаза, увидела, как Рамирес шутливо грозит ей кулаком. Они с Хесусом последовали за Десуи — и как только оказались внутри, люк за их спинами с шипением закрылся.

ГЛАВА 24

— Вот он, мэм, — очень спокойно произнес Скотти Тремэйн.
Хонор кивнула. Остров Стикс представлял собой размытое буро-зеленое пятно на голубой ряби океана Дю Квесин, названного в честь величайшего из Законодателей, разработавшего планы первых завоевательных походов Народной Республики.
«Странно, — подумала Хонор, — почему после переворота олигархическое название не сменили на какое-нибудь пролетарское». Это, конечно, не имело значения. Просто в напряженные моменты подсознание подбрасывало ей подобные не относящиеся к делу мысли...
— Вижу, Скотти, — отозвалась Хонор и нажала кнопку внутренней связи. — Все нормально, ребята. Осталось около пяти минут.
Выключив коммуникатор, Хонор потрепала по спинке Нимица и, взглянув на Тремэйна, сказала:
— Командуйте, лейтенант.

* * *

Гражданин майор Селия Штайнер, потирая кончик носа, предвкушала скорое окончание смены. Вечером она собиралась развлечься с друзьями — и сейчас, забегая вперед, подумывала о парне, которого гражданин капитан Харпер приволок с Дельты-19. При старом режиме этот враг народа был большой шишкой в казначействе — что придавало его нынешней роли особую пикантность. Не говоря уж о том, что Штайнер всегда нравились привлекательные мужчины с серебристыми висками. Если в постели он хотя бы наполовину так же хорош, как с виду, ее ждут незабываемые впечатления.
Эта мысль вызвала у нее ленивую улыбку. «Интересно, — подумалось ей, — как отреагировал бы народ, если бы наши здешние забавы стали достоянием гласности? — Сама она прежде и предположить не могла, что существует такая веселая работенка. Конечно, она связана с рутинными скучными дежурствами, но зато сколько возможностей для отдыха и развлечений! Да, Законодатели, с их прогнившим режимом, сумели создать для избранных удивительно комфортные условия существования. — Ну что ж, а теперь хозяевами жизни стали мы, а упускать открывшиеся возможности — просто глупо»
Селия хмыкнула, однако откуда-то из глубин сознания выплыло воспоминание о том, как она, полная энтузиазма и рвения, поступила на службу в БГБ с намерением отдать все силы борьбе за благо народа и искоренению его врагов. Романтический настрой выветрился очень скоро, и, хотя втайне она порой сожалела о том, что это случилось так быстро, жизнь брала свое. Реальный мир не имел ничего общего с наивными картинками, которые рисовали пропагандисты из штата Корделии Рэнсом. В реальном мире приходилось лезть из кожи вон, доказывая, что ты не враг, и оберегать собственную задницу, потому что, кроме тебя самой, черт побери, позаботиться о тебе некому.
Встряхнувшись, она обвела взглядом выстроившиеся ровными рядами на парковочных площадках по краям взлетного поля шаттлы и боты. В потрохах у некоторых ковырялись группы техников, однако никакой суеты и спешки не наблюдалось. И времени, и, особенно, малых судов на базе «Харон» хватало с избытком. Порой Штайнер задавалась вопросом: на кой дьявол их нагнали сюда в таком количестве? Вопрос повисал в воздухе: спрашивать было некого. Когда БГБ пришла на смену министерству внутренней безопасности Законодателей, все эти суденышки здесь уже стояли, а численность прежнего гарнизона, как говорят, вдвое превышала численность нынешнего. Может, эти пташки и были зачем-то им нужны... хрен их знает. Сейчас это уже не имело значения. Все они находились в ее распоряжении (разумеется, только во время дежурства) и радовали глаз почти идеальным строем. Но все же не идеальным: двадцать третья площадка оставалось пустым местом.
«Надо же, — с усмешкой подумала Штайнер, — Жарден-то, аккуратист наш, запаздывает? Неслыханное дело!»
Расхохотавшись, она непроизвольно взглянула на экран радара. Ну конечно, шаттл Жардена был уже на подходе: дисплей показывал его курс и мигающий идентификационный код. Селия кивнула, но спустя мгновение нахмурилась. На подходе-то он на подходе, но что-то с ним было неладно. Он явно отклонился от оптимального маршрута между «Геенной» и базой — на несколько градусов, — и, что уж совсем странно, это отклонение увеличивалось. Получалось, будто Жарден хочет облететь поле и зайти на посадку с запада... На кой черт? Штайнер потерла бровь.
В этом не было никакой надобности. Больше того, пилоты старались избегать подлета с запада даже по требованию диспетчерской, поскольку западный маршрут пролегал непосредственно над личными покоями гражданина бригадира Трека. Сама Штайнер уже более трех лет не пилотировала шаттлы с провиантом, однако прекрасно помнила, что в свое время боялась этого больше, чем пролета над автоматически запрашивавшими опознавательный код постами противовоздушной обороны. Потревожить покой начальника было страшнее, чем оказаться сбитой: в конце концов, лазер или ракета могут убить тебя только один раз.
Однако Жарден определенно делал круг, чтобы зайти с запада, причем на большой высоте.
«Ну, умник, — прищурилась Штайнер, — если ты разбудишь Трека во время послеобеденного сна, даже любовь к уставу не спасет твою задницу!» Еще мгновение она следила за изображением, а потом пожала плечами и потянулась к кнопке коммуникатора.

* * *

— Жарден, говорит Штайнер, — прозвучало из динамика, и Тремэйн с Хонор переглянулись. — Будь любезен, скажи, что за дурь ударила тебе в башку? Ты хоть понимаешь, над чьим домом собираешься пролететь?
Одновременно заговорил внутренний коммуникатор.
— Выход на начальную позицию через тридцать восемь секунд! — доложила Линда Барстоу из тактической секции.
— Вас поняла, — отозвалась Хонор и убрала пластиковый кожух, закрывавший гашетку.
«А что это у тебя в корзинке, Красная Шапочка?» — прозвучало в отдаленном уголке ее сознания, когда рука потянулась к рычагу выбора вооружения.
— К бою готова! — сказала она.

* * *

Штайнер нахмурилась, удивляясь тому, что шаттл летит прежним курсом, а Жарден не отвечает. При входе в зону, контролируемую средствами ПВО, изображение судна на экране высветилось зеленым: система автоматически запросила опознавательный код и идентифицировала корабль как «свой». Штайнер, однако, продолжала хмуриться: причин для тревоги вроде бы не было, но непонятное поведение гражданина лейтенанта ее раздражало.

* * *

— Слышь, Жарден! — На этот раз голос в динамике звучал очень едко. — Охота тебе придуриваться, так можешь летать кругами хоть до посинения, но если Старик рассердится, я твою задницу прикрывать не стану! У тебя что, сдвиг по фазе?
— Похоже, мэм, они до сих пор покупаются на наш опознавательный сигнал, — заметил Тремэйн.
Голос его звучал на удивление спокойно, но по лбу, несмотря на прохладу кондиционированной кабины, скатилась бусинка пота, и Хонор невесело усмехнулась. Взгляд ее по-прежнему был прикован к голографическому изображению базы. Им удалось составить достаточно подробный план на основе данных, раздобытых Харкнессом на «Цепеше», а последние пять минут пассивные сенсоры старательно выявляли и добавляли к схеме дополнительные цели. С полдюжины объектов уже было выделено ярко-красными кругами.
— Пока что нас не раскусили, — согласилась Хонор. — Пришло время показать, что к ним пожаловала не Красная Шапочка, а злой и голодный Серый Волк с острыми зубами.
Негромко прозвучал зуммер: сигнал означал, что ближайшая очерченная красным зона находится на расстоянии двенадцать километров — то есть на дистанции поражения.
Хонор выпрямилась, и голос ее зазвучал с ледяной четкостью.
— Тактик, подсветку на цель номер один! — приказала она.

* * *

За спиной у Селии взревела сирена тревоги. Она развернула кресло, в это время что-то со стуком упало на пол. Гражданин сержант, ее помощник по дежурству, уронив электронную книгу, ошарашено разинул рот: мигающая красная лампа указывала, что на центр управления огнем направлен луч лазера подсветки цели. Подобная ситуация была предусмотрена в уставе, который предписывал определенные действия, совершенно не зависящие от того, свой или чужой корабль производил прицеливание. Однако сержант да и сама Штайнер оказались не готовыми к такому повороту событий. А когда они пришли в себя, было уже поздно...

* * *

— Пуск! — скомандовала сама себе Хонор и нажала кнопку.
Наводящаяся по лазерному лучу ракета соскользнула с направляющих и с ускорением в четыре тысячи g устремилась к цели.

Предыдущая страница 13 Следующая страница


Испытание Адом 14

— Пуск произведен! — громко произнесла Хонор.
— Цель номер два взята, — немедленно доложила Барстоу.
— Пуск! — отозвалась Хонор, и вторая ракета с ревом понеслась к базе. — Пуск произведен!
— Цель номер три взята!
— Пуск!

* * *

Дистанция была недостаточна для того, чтобы ракеты представляли собой мощное кинетическое оружие, однако оружейники БГБ позаботились об атаках на защищенные цели и снабдили свои ракеты боеголовками страшной разрушительной силы.
Первое же попадание разметало главный радар управления огнем базы «Харон»: на его месте вздулся огненный шар, во всех зданиях в радиусе километра повылетали стекла. Вторая ракета разнесла в клочья еще один радар, третья уничтожила первую ракетную батарею ПВО, следующая покончила со второй батареей. К тому времени, когда ошеломленная Штайнер вскочила на ноги, еще шесть ракет находились в полете, устремляясь вдоль лазерных лучей к намеченным целям.

* * *

Когда люди, сидевшие у иллюминаторов, увидели внизу пламя взрывов, десантный отсек разразился торжествующим ревом, но Хонор некогда было отвлекаться. Она полностью сосредоточилась на своей задаче и теперь составляла единое целое с Тремэйном и Барстоу. Барстоу стала высматривающими добычу глазами, Скотти — несущими птицу вперед ястребиными крыльями. Ну а сама Хонор... сама Хонор была десницей смерти. Ее зрячий глаз полыхал яростным огнем, когда уцелевшая рука, нажав гашетку, отправила в путь последнюю ракету, добавив еще одну волну к морю огня, поглотившему наземные средства защиты базы «Харон».
— Выделяю готовые к взлету суда!
— Вас поняла!
Хонор задала увеличение изображения и увидела группу ботов с подвешенными под фюзеляжами ракетами. Это были единственные вооруженные суда на площадке, и они не предназначались для воздушного боя. Их оснастили на тот случай, если заключенные какого-нибудь лагеря спятят, взбунтуются и захватят шаттл с провиантом. Возможность возникновения ситуации, складывавшейся прямо сейчас, основателям лагеря просто не приходила в голову, однако один пилот, сообразивший, что к чему, уже бежал к этим ботам, намереваясь поднять один из них в воздух и навязать нападавшим сражение.
Он опоздал: атакующие уже вышли на дистанцию прицельного бомбометания.

* * *

Гражданка майор Штайнер, не веря своим глазам, смотрела на сеявшего смерть и разрушение чужака.
«Это не Жарден, — ошалело произнесла она про себя. — Это вообще не грузовик. Чертов штурмовой шаттл, вот что это такое! Откуда вообще взялась здесь такая хрень?»
Ответа у нее не было, однако она собственными глазами видела, как штурмовик с опознавательными знаками БГБ на борту обстреливает взлетное поле. Да, Жарденом тут и не пахло, но корабль-то был свой... и все происходящее казалось бессмысленным кошмаром. Боже правый, что же случилось?
Бог, однако, молчал. А майора Штайнер, которая своими глазами видела, как спятивший штурмовик накрыл бомбами единственные на всей планете вооруженные корабли, взрывной волной швырнуло на пол диспетчерской башни.

* * *

Аккуратный строй ботов накрыло бомбовым ковром. Хонор сбросила не осколочные бомбы, предназначавшиеся для уничтожения живой силы, а кассеты с мощными, рассчитанными на разрушение наземной боевой техники «драконьими зубами». Сотни бомбочек, каждая не больше бейсбольного мяча, дождем обрушились на ровные ряды легких судов, разом сдетонировали, и по полю пронеслась всепожирающая волна яростного белого пламени. Когда она добралась до водородных топливных баков, белый огненный вал расцветился ярко-голубыми протуберанцами. Корпуса разметало и искорежило, словно игрушки, разбросанные и растоптанные расшалившимся капризным ребенком.
— Садимся, Скотти! — спокойно скомандовала она и включила коммуникатор. — Волчонок, это Большой Злой Волк. Мы на базе.

* * *

— Что ты сказал? — переспросил гражданин лейтенант-коммандер Проксмир, непонимающе уставившись на офицера связи.
— Сэр, лагерь «Харон» подвергся нападению! — повторил гражданин лейтенант Агард.
Не будь его голос столь растерянным и испуганным, лейтенант-коммандер мог бы предположить, что связист сморозил идиотскую шутку. Однако если это не шутка... то что, черт возьми, случилось? Кто мог напасть на базу? У заключенных нет для этого никакой возможности, а внешний враг должен был сначала с боем прорваться сквозь орбитальные защитные рубежи!
И наконец, если кто-то, кто бы он ни был, и вправду напал на базу, то что в этой ситуации делать ему, Проксмиру?
Лейтенант-коммандер потер губу в напряженном раздумье. Во всей системе Цербера его должность считалась едва ли не самой скучной синекурой: он отвечал за связь в чрезвычайных ситуациях. Именно через него в случае экстренной необходимости Аид мог связаться с внешним миром. Разумно рассудив, что кто-то должен исполнять и такую работу, Проксмир не жаловался, когда после четырех с лишним лет службы в качестве дипломатического курьера его засунули в эту дыру. Скука скукой, зато перенапрягаться здесь не приходилось, а через восемь стандартных месяцев (об этом он напоминал себе каждое утро) срок его пребывания в системе Цербер закончится навсегда.
Сейчас его заботили другие проблемы. Подчиненный ему курьер массой сорок тысяч тонн представлял собой одну из самых быстроходных моделей космических судов, но он состоял в основном из парусов Варшавской и комплекта импеллеров военного образца. Быстроходность достигалась за счет уменьшения тоннажа, и жизненное пространство для размещения экипажа из тридцати человек было сведено к минимуму. Чтобы скученность и теснота не сводили людей с ума, половина экипажа постоянно находилась на Стиксе. Разумеется, это противоречило куче инструкций, правил и Предписаний, но командир базы не возражал, а сам Проксмир не видел в излишнем формализме смысла. Вздумай руководство «Харона» отправить срочную депешу, он без труда поднял бы отдыхавших членов команды на орбиту, но за все время службы лейтенант-коммандера на Цербере такой надобности не возникло.
Сейчас Проксмир проклинал собственное благодушие, однако понимал, что ни в чем не виноват. Никто никогда не угрожал Аиду. Черт, даже координаты этой планеты не были известны никому, кроме Бюро госбезопасности! Неужели он должен был подвергать людей ненужным лишениям только ради соблюдения дурацких инструкций?
Впрочем, как оказалось, не таких уж дурацких. Внизу творилось что-то невообразимое, на борту находилась лишь половина экипажа, а от гражданина бригадира Трека никаких указаний не поступало.
— Запустить импеллеры! — хрипло приказал лейтенант-коммандер.
— Есть, сэр!
Кивнув, Проксмир снова уставился на дисплей. Для полного разогрева узлов кораблю требовалось почти сорок минут, и он отчаянно надеялся, что к тому времени, когда он будет готов к полету, ситуация внизу прояснится и ему вовсе не потребуется никуда лететь.

* * *

Как только Скотти Тремэйн посадил шаттл, тяжелые импульсные пушки обеих верхних башен, к которым присоединилось и нижняя, принялись поливать поле огнем, разнося вдребезги находящиеся поблизости наземные транспортные средства. Потом распахнулись десантные люки, и три сотни вооруженных до зубов и тщательно проинструктированных мужчин и женщин приступили к выполнению плана. Разделившись на три отряда, они, подобно духам мщения, исчезли в дыму и пламени.
— Десант высажен! — доложил Харкнесс — Люки задраены!
— Вас понял, — отозвался Тремэйн, и штурмовик с ревом взмыл в воздух. Все средства ПВО базы были подавлены, однако наземные боевые машины еще уцелели, и Скотти завис над полем в позиции, позволявшей пресечь любую попытку гарнизона пустить их в ход.

* * *

— Вперед! Вперед! Вперед! — зычно ревел Хесус Рамирес.
Его отряду отводилась решающая роль. МакКеон возглавил группу, задачей которой являлся захват боевых машин и арсенала, группа Анри должна была занять позиции по периметру взлетного поля, и обе задачи были более чем серьезными. Однако отряд Рамиреса рвался вперед сквозь хаос взрывов и зажженных коммодором Харрингтон пожаров, ибо одно-единственное укрепленное сооружение Хонор намеренно оставила нетронутым, и его следовало захватить неповрежденным.
Неожиданно из-за завесы дыма появилась небольшая группа «черноногих». Один или двое имели импульсные пистолеты, остальные, похоже, вообще не успели вооружиться, но никто из повстанцев рисковать не собирался. Загудели импульсные ружья, кашлянул гранатомет, и отряд БГБ полег в одно мгновение. Вроде бы кто-то из «черноногих» хотел сдаться... но не успел. Рамирес и его люди пробежали по мертвым телам.

* * *

Гражданка майор Штайнер с трудом поднялась на ноги. Лицо ее было в крови, в ушах звенело, однако она понимала, что ей невероятно повезло. Внешнюю кристаллопластовую стену диспетчерской башни разнесло вдребезги, и острые осколки пронеслись по помещению, как шрапнель. Вся ее смена погибла, лишь она одна, шатаясь, ковыляла сейчас к двери.
Надо выбраться, твердила она себе, выбраться, соединиться со своими и дать отпор. Базу атаковал один-единственный штурмовик, с которого могли высадить не более двухсот человек. Гарнизон базы имеет десятикратное численное превосходство, не говоря уже о боевых машинах, оснащенных тяжелым вооружением. Нужно только оправиться от потрясения, собраться вместе, и...
Она выбралась из полуразрушенной башни, прибавила шагу... и наткнулась на взвод Анри Десуи. Двенадцать человек из двадцати пяти мгновенно вскинули оружие...
Возникни у кого-то потребность идентифицировать останки, эта процедура даже у самого квалифицированного судебного медика заняла бы не один день.

* * *

— Вперед! — скомандовал Алистер МакКеон, и полдюжины его людей устремились через открытое пространство к парку боевых машин.
Горстка «черноногих» пыталась оказать сопротивление: кто-то открыл огонь из легкого трехствольника, сразив двоих атакующих, но огневая точка была подавлена прежде, чем люди Алистера успели ответить на огонь.
«Этому стрелку следовало целить в штурмовик, благо он завис неподвижно, — мрачно подумал МакКеон. — Конечно, шансы подбить бронированный шаттл из ручного оружия ничтожны, но чем черт не шутит?» А уложив двоих атакующих, смельчак из БГБ добился лишь того, что привлек к своей огневой позиции внимание Хонор. Штурмовик развернулся, нос его слегка опустился, и здание, из которого был произведен выстрел, исчезло в дыму и пламени. Не ограничившись ракетой, Харрингтон прошлась по развалинам огнем тяжелого носового трехствольника.
МакКеон взмахнул рукой, и его люди хлынули на площадку. Там оставалось несколько десятков хевенитских техников, ремонтировавших наземные бронированные машины, однако лишь половина из них удосужилась прихватить с собой на рабочую площадку пистолеты. Правда, среди них нашлись отчаянные ребята, сражавшиеся с отвагой и умением, каких трудно было ожидать от костоломов из БГБ. Захват парка стоил МакКеону одиннадцати человек, но все машины оказались в его руках. На случай попытки хевов прорваться и завладеть боевой техникой Алистер выставил охранение из пятнадцати человек, остальные рассредоточились по машинам — бронетранспортерам и легким танкам.
МакКеон вскочил на броню. Когда заработала турбина и металлический корпус стал подрагивать под его ногами, он оскалил щербатый рот в пугающей ухмылке.

* * *

— Давай! — рявкнул Рамирес.
Стоящая рядом с ним женщина нажала на кнопку дистанционного взрывателя. Раздался взрыв, бронированная дверь рухнула, и в образовавшийся проем ринулись люди Рамиреса, вооруженные для боя в помещении пульсерами и легкими гранатометами.
Встречный огонь из импульсных ружей уложил двоих атакующих, но не остановил атаку, подавив сопротивление несколькими выстрелами из гранатомета, повстанцы ворвались внутрь.
Они использовали светошумовые гранаты, не убивавшие, а лишь оглушавшие и выводившие противника из строя. Причиной тому было вовсе не сострадание к врагам. Задача группы Рамиреса заключалась в том, чтобы захватить находившееся внутри оборудование неповрежденным. Он уже потерял девятнадцать человек. И не хотел, чтобы эти жертвы оказались напрасными.
Снова загудел вражеский излучатель. Бойцы Рамиреса выпустили тучу импульсных дротиков, снова громыхнула граната — на сей раз не световая, а что-то поосновательнее, — и все стихло. Женщина из отряда повстанцев высунула голову в коридор:
— Коммодор, объект захвачен! Кое-что мы расколошматили, но ничего такого, чего нельзя было бы поправить.
— Maravilloso! — Рамирес торжествующе потряс кулаками над головой и бросился вперед, на бегу включая коммуникатор.

* * *

— Коммодор Харрингтон, коммодор Рамирес занял командный пункт! — доложила старшина Барстоу.
Хонор ощутила охватившее всю команду штурмовика ликование. Операция заняла на двадцать минут больше времени, чем предусматривалось оперативным планом, несколько раз хевы задерживали продвижение Рамиреса, ввязываясь в ожесточенные яростные схватки, но дело было сделано! Коммодор овладел наземным командным пунктом с которого осуществлялся контроль над всеми орбитальными системами планетарной защиты. Правда, контролировать их на деле он пока не мог: даже (что представлялось маловероятным) достанься ему совершенно неповрежденная аппаратура, надо было еще иметь секретные коды. Но время на это будет, Харкнесс собаку съел на компьютерных системах Госбезопасности. Сейчас главное другое: хевы тоже не смогут пусть в ход орбитальное оружие.
— Волчонок, говорит Серый Волк, — произнесла она, нажав кнопку дальней связи. — Можете вылетать. Повторяю, можете вылетать.
— Волк, это Волчонок, — донесся голос Джеральдины Меткалф. — Приказ ясен, шкипер. Вылетаем!

* * *

На противоположной от базы «Харон» стороне планеты стартовал шаттл № 2, управляемый Джеральдиной Меткалф и Сарой Дюшен. Тактическая секция была отдана в полное распоряжение Джианы Ашер, в прошлом главстаршины боевого информационного центра «Принца Адриана», обязанности бортинженера выпали на долю главстаршины Хальбертона. Это был не первый полет Сары и Джеральдины на штурмовом шаттле, но команда на вылет поступила с запозданием, и они беспокойно переглянулись: небо уже начинало окрашиваться в темно-индиговый цвет.

* * *

— Ну, что там? — раздраженно спросил гражданин лейтенант-коммандер Проксмир у своего растерянного связиста.
— Сэр, — уныло отозвался Агард, — я не принимаю никаких сообщений. Диспетчерский пункт разгромлен, оперативный центр взлетел на воздух, и мне удается перехватывать только обрывки каких-то зашифрованных переговоров, по всей видимости, между нападающими. Ну а как там все выглядит, вы можете увидеть сами.
Он указал на голографический дисплей, и Проксмир закусил губу. На курьере не было тактического поста, поскольку он не располагала никаким бортовым оружием, однако набор сенсоров имелся вполне приличный, да и небо над Стиксом было безоблачным. И эта прекрасная видимость заставила его желудок скрутиться в узел.
Гремели взрывы, дымились развалины. Из парка начали выезжать бронированные боевые машины: с ходу вступая в бой, они вели огонь не по атакующим, а по защитникам базы. На чьей они стороне, было ясно видно из того, что чертов штурмовик по ним не стрелял! Более того, он обеспечивал им огневую поддержку с воздуха!
Проксмир растерянно покачал головой. Происходило что-то невозможное, совершенно немыслимое! Эти люди — черт знает, кто они и откуда взялись! — всего за сорок минут овладели важнейшими секторами базы, включая парк боевых машин. Численный перевес оставался на стороне БГБ, но он мало что значил в ситуации, когда противник захватил все тяжелое вооружение и контролировал воздушное пространство.
Правда, пока штурмовик обеспечивал поддержку с воздуха наземной операции, его пилоту было не до Проксмира. А стало быть, у гражданина лейтенант-коммандера оставалась возможность — вне зависимости от того, овладеет враг всей базой или нет, — улететь за помощью.
— Командир, импеллеры через тридцать пять секунд! — доложил встревоженный второй инженер, и Проксмир слабо улыбнулся.

* * *

Вон он, Джерри, — пробормотала лейтенант-коммандер Дюшен.
На тактической голограмме появилось изображение курьера.
— Вижу, — отозвалась Меткалф, слегка подправив курс, — Джиана?
— Я засекла ее, мэм, — отозвалась Ашер. — Хотя бортовые сенсоры у нас — полное дерьмо!
Она пренебрежительно фыркнула, и Меткалф, невзирая на напряженность момента, усмехнулась. Они с Ашер прослужили на борту «Принца Адриана» почти два стандартных года, и она знала, как гордилась Джиана утраченным ныне кораблем и своей причастностью к его экипажу.
— Джиана, мне просто нужно знать, что ты можешь разглядеть.
— Черта тут сделаешь...
Ашер осеклась и спустя мгновение уже более спокойным тоном доложила:
— Мэм, у них горячие импеллеры. Они вот-вот стартуют.
— Черт! Сара, можем мы произвести выстрел?
— Не самый лучший, — напряженно ответила Дюшен.
— Джиана, доложи параметры.
— Мэм, в настоящий момент мы имеем преимущество в скорости, но компенсатор у них лучше, а мощность двигателей выше. Они могут набрать пятьсот тридцать g против наших четырехсот, однако наша скорость сейчас приближается к четырем тысячам километров в час — шестьдесят семь километров в секунду, а у них — только двадцать семь. Текущая дистанция: один-три-точка-три-пять тысячи километров. Скорости сравняются через тридцать одну секунду, дистанция в этот момент составит один-два-точка-семь-два тысячи километров. После этого они начнут уходить от нас с преимуществом в ускорении в один с четвертью километра в секунду за секунду...
— Сара?
Меткалф оглянулась на Дюшен. Та пожевала губу, а потом с тоской вздохнула.
— Наша пташка не предназначена для нападения на звездные корабли, даже такие маленькие, — начала она.
Меткалф нетерпеливо дернула головой. Она сама была тактиком, но одновременно — более умелым пилотом, чем Сара, поэтому ответственность за ракетное оружие легла на Дюшен.
— Выстрелить по яхте мы можем, — продолжала Сара, — но расстояние слишком велико, и, увидев пуск, они сумеют уклониться. Вот если бы нам удалось сократить дистанцию на шестьсот километров...
Она осеклась, однако Меткалф понимающе кивнула. Мысли ее метались как молнии, прикидывая варианты, оценивая результаты, взвешивая и отбрасывая альтернативы.
Курьеры, в отличие от боевых кораблей, не несут вооружения и электронных средств ведения боя. Однако штурмовой шаттл не имел ракет с лазерными или ядерными боеголовками, предназначенными для боя в космическом пространстве. Небольшой запас импеллерных ракет, рассчитанных на столкновение с другими малыми судами, был израсходован во время бегства с «Цепеша», а оставшиеся огневые средства, ориентированные на уничтожение планетарных целей, несли боеголовки, начиненные химической взрывчаткой. Хотя эта взрывчатка по мощности многократно превосходила все, что существовало до Расселения, им требовалось прямое попадание, чтобы выстрел возымел эффект. С учетом расстояния и того факта, что ракеты предназначались для уничтожения неподвижных наземных, а не движущихся космических целей, прямое попадание представлялось более чем проблематичным — даже в том случае, если маневрировать и уклоняться курьер не станет. Хуже того, курьер, конечно, относительно невелик, но, чтобы остановить его, одного попадания будет мало. Следовательно, стрелять надо без предупреждения, лишить противника шансов перекатиться и подставить под удар импеллерный клин.
И они не имеют права предложить экипажу сдаться. Слишком велик риск, что курьер уйдет...
«Не должно было этого случиться. Мы были уверены, что они запутаются, растеряются и не успеют разогнать импеллеры. А мы должны были выйти на орбиту раньше, хоть немножко, но раньше. Если бы их птичка сидела на месте, какая разница, что наша еле тащится на своих ножках? Проклятие, если бы все шло как надо, мы бы заставили их сдаться в плен, даже если бы у нас на борту был один-единственный дряхлый пульсер! А теперь...»
А теперь, если она, Джеральдина Меткалф, понадеявшись на удачу, предложит им сдаться, они попросту удерут. А потом вернутся, но уже с военными кораблями, которые превратят Аид в полированный бильярдный шар. А значит...
Молниеносные размышления заняли около трех секунд, после чего лейтенант-коммандер Джеральдина Меткалф глубоко вздохнула и тихо произнесла:
— Открывайте огонь.
«И да смилуется над всеми нами Господь...»

* * *

— Сэр, я засекла какой-то объект. Догоняет нас с кормы.
— Что еще за объект? — спросил Проксмир, развернув свое командирское кресло и оказавшись лицом к астрогатору.
— Не могу понять! — ответила женщина, исполнявшая заодно и обязанности не положенного курьеру по штату тактика. Если, конечно, можно назвать тактиком человека, работавшего только с приборами наблюдения при полном отсутствии оружия на борту. — Какое-то малое судно... маяка нет, на запросы не отвечает...
— Не отвечает? — Проксмир почувствовал, как в его желудке сжимается ледяной ком.
— Так точно, сэр. Они... — Голова женщины дернулась. — Они стреляют!
Спустя мгновение первая из шестнадцати ракет нашла свою цель, и предпринимать что-либо стало уже слишком поздно.

* * *

— Волк, Волк, вызывает Волчонок. — Голос в наушнике дальней связи звучал опустошенно. — Объект уничтожен. Мы на подлете: хочу посмотреть, нет ли уцелевших. Но вероятность этого невелика.
— Волчонок, вас поняла, — тихо ответила Хонор, непроизвольно посмотрев вниз, туда, где среди развалин продолжался кровавый бой. Хевов теснили, но они по-прежнему имели огромное превосходство в живой силе. Чтобы закрепить успех, следовало срочно доставить на Стикс подкрепление из «Геенны», а для этого нужны были оба шаттла. Однако приказать Меткалф и Дюшен прекратить осмотр Хонор не могла. Как и они, она была флотским офицером, а флот не бросал людей в космосе на произвол судьбы, неважно, свои это или чужие. А уж тем более если вы сами уничтожили их корабль. Однако обстоятельства...
— Волчонок, ускорьте поиски, — спокойно распорядилась Хонор. — Вы нужны здесь, внизу.
— Волк, вас поняла. Мы поторопимся, и... — Она осеклась и хрипло рассмеялась. — Боюсь, много времени не потребуется. Их реактор только что взорвался.
Хонор моргнула, но позволить себе посторонние эмоции она сейчас не могла.
— Вас поняла, Джерри, — сказала Харрингтон в коммуникатор и, отключив связь, снова сосредоточилась на показаниях тактической голограммы. Поиск, прицеливание, выстрел... Надо убить еще очень и очень многих.

ГЛАВА 25

При звуке колокольчика Хонор оторвалась от терминала и нажала кнопку консоли письменного стола, не так давно принадлежавшего гражданину бригадиру Трека. Ему же принадлежал и кабинет, однако гражданин бригадир, внезапно став покойником, ни в том ни в другом уже не нуждался.
Дверь плавно открылась, и в проеме показались Лафолле и Алистер МакКеон, оживленно разговаривая. Во время боя за парк бронемашин телохранитель был легко ранен, однако для Фрица Монтойи, получившего, наконец, доступ к современному медицинскому оборудованию, лечение подобных ран не составляло труда. Майор чувствовал себя хорошо. А поскольку у его землевладельца появились апартаменты, у дверей которых можно было нести караул, он (с явным вздохом облегчения) вернулся к своей привычной роли. Ему недоставало только зеленого грейсонского мундира.
Когда дверь открылась, МакКеон посмотрел через плечо Лафолле и кивнул Хонор. Очевидно, он хотел закончить разговор с гвардейцем. При виде его угрюмого лица Хонор стало не по себе, а уловленный краешек эмоций Алистера заставил ее желудок сжаться. Уорнер Кэслет, сопровождавший Алистера, выглядел еще мрачнее.
Нимиц, в последние дни большую часть времени дремавший на насесте, изготовленном для него Хонор и Лафолле, поднял голову. Хонор погладила его и, вопреки дурным предчувствиям, ощутила облегчение. Кот по-прежнему двигался осторожно, боясь потревожить покалеченную среднюю лапу, однако в ответ на ласку он излучал любовь и удовлетворенность. Перемена обстоятельств пришлась ему по вкусу: на Стиксе было куда прохладнее, чем в «Геенне», да и помещения базы, в отличие от лагерных хижин, оснащались кондиционерами. А главное, обнаружилось, что на огромных плантациях БГБ выращивают сельдерей!
Этот факт обнаружил Карсон Клинкскейлс, на второе утро их пребывания на Стиксе примчавшийся к Хонор с еще влажными от росы листочками. Нимиц был на вершине блаженства. Кот и раньше неплохо относился к Клинкскейлсу, но этот подарок ввел молодого энсина в избранный круг самых близких его друзей.
Воспоминания вызвали у Хонор мимолетную улыбку, исчезнувшую, как только она заставила себя вернуться к действительности. МакКеон закончил разговор с Лафолле и вместе с Уорнером вошел в кабинет.
— Алистер, Уорнер, доброе утро, — спокойно поздоровалась Хонор, не позволив голосу выдать обеспокоенность.
— Доброе утро, мэм, — ответил Кэслет.
МакКеон ограничился кивком. Только по одному этому Хонор, даже не умея читать эмоции, могла бы уверенно сказать, что он встревожен.
Жестом пригласив гостей сесть, коммодор Харрингтон откинулась в кресле и присмотрелась к вошедшим. За время пребывания на Аиде оба загорели и похудели. Ее прежде бледная кожа тоже приобрела оттенок золотистой бронзы, мышечная масса понемногу восстанавливалась, несмотря на то, что делать физические упражнения с одной рукой было не слишком удобно. Как, впрочем, и работать одной рукой на клавиатуре.
Кроме загара и подтянутости, Хонор и Алистера сближало наличие висевших на поясе импульсных пистолетов. У Кэслета оружия не было.
— Ты чем-то расстроен, Алистер? — начала она разговор. — В чем дело?
— Мэм, сегодня утром мы обнаружили еще два тела, — официальным тоном ответил МакКеон.
Хонор вздрогнула, ощутив за его словами чувство беспомощной растерянности. Она подняла бровь, и он, скривившись, продолжил:
— Мерзкое дело, Хонор. Убийцы не спешили. Их было пятеро или шестеро... а характер повреждений указывает на пытки и насилие сексуального характера.
— Понятно.
Хонор машинально потерла пальцами лицо. За последние восемь месяцев она уже привыкла не ощущать прикосновений к левой щеке, а сейчас ей захотелось вообще утратить всякую чувствительность. Но лишь на мгновение. Безжалостно раздавив это проявление слабости, она отняла руку от лица и спросила:
— Соображения есть? Кто мог это сделать?
— Не думаю, что кто-то из «Геенны», — ответил МакКеон и покосился на Кэслета.
— Я тоже так не думаю, мэм, — подтвердил хев.
После захвата лагеря «Харон» он оказался практически в изоляции, ибо захваченные в плен сотрудники БГБ смотрели на него с горьким презрением, как на предателя, а для освобожденных на острове узников он оставался врагом. К нему даже пришлось приставить вооруженную охрану.
— Почему? — спросила Хонор.
— Из-за характера увечий, мэм. Полагаю, многие узники «Геенны» с удовольствием разделались бы со всеми служащими Госбезопасности и, честно говоря, их трудно в этом винить. Но тут... — он хмуро покачал головой, — тут совсем другое. Патологическая ненависть, на грани безумия. Я, конечно, не психиатр, но природа нанесенных увечий заставляет меня предположить, что в числе убийц был тот, кого привезли сюда в качестве сексуального раба. И, — он посмотрел ей в глаза, — желание такого человека отомстить вполне понятно. Винить его еще труднее, чем узников «Геенны».
— Ну да... — хмуро повторила Хонор, поглаживая край консоли указательным пальцем и обдумывая услышанное.
Похоже, Кэслет был прав. Гарриет Бенсон в первый же день знакомства рассказала Хонор о том, что гарнизон Стикса считал узников своей собственностью. Своими игрушками, забавляясь с которыми они порой поступали, как злые испорченные дети, безжалостно откручивающие куклам головы. Правда, в качестве сексуальных рабов чаще использовали политических заключенных, «врагов народа». К военнопленным относились с большей осторожностью: военных обучали основам рукопашного боя, а это, при определенных обстоятельствах, грозило... испортить удовольствие.
Теперь обстоятельства переменились. База потеряла убитыми, ранеными и пленными две трети своего гарнизона, однако шесть или семь сотен хевов разбежались по острову. В отличие от остальной территории планеты, на Стиксе они могли кормиться с земли, а чтобы отлавливать их на огромном острове, у Хонор не хватало людей. Беглецам даже не было нужды разбираться в свойствах местных диких растений: плантации БГБ покрывали десятки квадратных километров.
Трагедия беглых хевов заключалась в том, что бывшие рабы знали остров лучше своих хозяев. Они поддерживали связь с работниками плантаций (кстати, многие из них угодили на плантации после того, как надоели своим хозяевам). К моменту нападения Хонор на Стикс на острове скрывалось около двух десятков беглых рабов: инсценировав собственную смерть (они считались утопившимися, а отсутствие тел легко объяснялось быстрыми течениями и прожорливостью водяных хищников), беглецы нашли убежище у своих собратьев на полях. Однако, чтобы не попасться на глаза патрулям, следовало хорошо изучить все укромные уголки острова... А стало быть, бывшие рабы знали, где могут скрываться их бывшие хозяева, несравненно лучше, чем люди Хонор. Заподозрить недавних узников в любви к своим мучителям было трудно, и предположение, что они попросту не стали дожидаться, пока заработают обещанные Хонор и Рамиресом трибуналы, выглядело весьма правдоподобным.
«В этом есть и плюсы, — подумала она. — Эти жуткие расправы, скорее всего, заставят тех, кто прячется, сдаться. Но я ничего подобного не хотела. Я обещала им справедливость и правый суд, а не слепую звериную месть. Я не имею права поощрять разгул беззакония».
Глубоко вздохнув, Хонор подняла голову.
— Знаете, мне тоже трудно осудить этих людей за желание посчитаться со своими мучителями, — тихо сказала она и, заметив, что взгляды обоих собеседников переместились к парализованной половине ее лица, покачала головой, — Но при всем сочувствии к мотивам мы, представители цивилизованных народов, не можем попустительствовать преступлениям. Уорнер, — она перевела взгляд на Кэслета, — придется вам поговорить с пленными. Я знаю, как они к вам относятся... и понимаю, что у вас нет особого желания вступать с ними в разговоры. Но ваша позиция ближе всего к нейтральной из того, чем мы располагаем.
Кэслет понурился, но в конце концов кивнул.
— Спасибо, — тихо сказала она.
— И что, мэм, я должен буду им сказать?
— Правду. Расскажите, что я не желаю продолжения убийств, но людей у меня мало, и организовать надежное патрулирование всего острова мне не под силу.
МакКеон, заслышав это, нервно заерзал в кресле. Харрингтон криво усмехнулась.
— Невелика тайна, Алистер, это им и так понятно. Кроме того, заключенные всегда многочисленнее тюремщиков. Тюрьмы для того и строят, чтобы сэкономить на охране: уж кто-кто, а ребята из БГБ это хорошо знают! А если у кого и возникнут другие соображения, ему достаточно поднять голову и посмотреть на трехствольники на вышках. Их вид способен охладить самые горячие головы.
Мгновение она удерживала его взгляд, а когда он, кисло усмехнувшись, пожал плечами, снова обратилась к Кэслету.
— Разъясните им, что я могу обезопасить их от расправы со стороны бывших рабов единственным способом: заключив под стражу. И можете добавить, Уорнер, что у меня нет ни малейшего желания заботиться об их безопасности. Просто это не меняет моего отношения к своему долгу.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер

— Да, мэм, — со вздохом ответил Кэслет, на мгновение опустив глаза. — Так и скажу. Беда в том, что, хотя это чистая правда, я все равно буду чувствовать себя обманщиком Я же знаю, что их ожидает.
— Так что же нам делать? Оставить виновных безнаказанными? — мягко спросила Хонор, и он торопливо покачал головой.
— Нет, мэм. Конечно нет. Я насмотрелся на то, что вытворяла Госбезопасность и с этими людьми, и с военнопленными, и с нашими же честными офицерами, не по своей вине... — Он осекся и поджал губы. — Да, конечно, кто-то должен призвать их к ответу. Это несомненно. Просто...
— Просто, Уорнер, вы чувствуете себя так, словно предлагаете им прыгнуть из огня да в полымя, — тихо вставил МакКеон.
Кэслет, взглянув на широкоплечего коммодора, кивнул, и тот продолжил:
— Мне ваши чувства понятны, но примите во внимание то, что их, по крайней мере, будут судить, а приговоры будут выноситься в строгом соответствии с военными законами. Они не будут произвольными: вы не хуже меня знаете, что Хонор не допустит того ужаса, которому мы были свидетелями. Худшее, что их ожидает, это расстрел или петля... и, между нами, некоторые из них заслужили куда более суровую участь.
— Понимаю, Алистер. Я... — Кэслет пожал плечами. — Я все это знаю и постараюсь втолковать всем, кто захочет меня слушать.
— Спасибо, — повторила Хонор. — А еще передайте, что если они как можно шире распространят мое предложение сдаться, то спасут этим много жизней. Однако я не стану давать никаких гарантий неприкосновенности или обещать амнистию. Я хочу пресечь незаконное кровопролитие, но все, на что могут рассчитывать виновные, это объективное рассмотрение их дел военным трибуналом.
— Да, мэм.
— А пока Уорнер занимается хевами, — мрачно обратилась она к МакКеону, — тебе, Алистер, с Хесусом и Гарриет надо наладить контроль над бывшими рабами. Сегодня я собираюсь сама выступить перед ними: напомнить, что мы обещали справедливый суд, а не право на убийства, и предупредить, что для предотвращения таких эксцессов мои люди получат приказ применять оружие. Мне очень не хочется прибегать к столь крайним мерам, но, боюсь, здешние узники натерпелись такого, что, кроме угрозы смерти, их не испугает ничто. И еще: если вы с Хесусом поддержите меня, я введу на острове комендантский час. Возможно, это позволит хотя бы уменьшить число трагических происшествий.
— А что, неплохая идея, — задумчиво произнес МакКеон. — Бывших рабов, считая с теми, кто трудится на полях здесь около пяти сотен. Нам удалось не допустить их к оружию... не считая захваченного у «черноногих», с которыми они уже... разобрались... но по численности они не уступают нам.
— Знаю, — вздохнула Хонор, — и очень не хочу снова сажать их под замок. Во-первых, они и без того настрадались, а во-вторых, это может сделать нас врагами и в их глазах.
— На этот счет я бы особо переживать не стал, — возразил МакКеон. — Да, это может вызвать недовольство, даже озлобление, но ненадолго. Слишком уж велика разница между объявлением комендантского часа, пусть он даже поддерживается силой, и тем, что вытворяли тут «черноногие». Ну а когда заработают трибуналы, все встанет на свои места.
— До тех пор пока все не встанет на свои места, нам будет не просто удерживать ситуацию под контролем, — вздохнула Хонор. — Людей не хватает, отчаянно не хватает людей!
— Согласен. — МакКеон передвинулся на краешек сиденья и задумчиво прикрыл глаза. — А как продвигается дело с базой данных, — спросил он спустя мгновение, — есть успехи?
— Небольшие, но есть, — ответила Хонор, похлопав по терминалу, куда только что загрузила последний отчет своей компьютерной команды, — Скотти, Харкнесс, Энсон, Джаспер и Ашер с удовольствием потрошат их секретные файлы. Хевов подвела чрезмерная самоуверенность: о возможности захвата этой базы противником они просто не думали. Такого, по их мнению, случиться не могло, доступ к файлам имели только сам Трека и его заместитель... а уничтожить базу данных можно было лишь с планетарного командного пункта. По их мнению, угроза если и могла возникнуть, то только из космоса, а пока враг пробивается сквозь орбитальную систему защиты, внизу успеют стереть все секретные данные. Вышло иначе: Хесус захватил их командный пункт с земли прежде, чем кто-то из их начальства успел туда добраться.
— Выходит, мы получили их записи в целости и сохранности?
— Во всяком случае, нашим ребятам дело представляется именно так. А система защиты оказалась куда менее сложной и изощренной, чем та, которую Харкнесс взломал на «Цепеше». Повозиться там, правда, придется, но, как объясняет Энсон, не столько из-за сложности доступа, сколько из-за огромного объема информации.
— Они хоть прикинули, сколько у них уйдет времени?
— Приблизительно. Харкнесс и Ашер сходятся на том, что дней через пять у нас будет полный список заключенных. Насколько точный... ну, это зависит от того, насколько ответственно относились хевы к своим обязанностям, — (ее гримаса ясно показала, что она думает по этому поводу), — но мы хотя бы узнаем, от чего отталкиваться в поисках.
— И то хорошо! — с явным облегчением сказал МакКеон. — Но скажу так: при всем моем уважении к Хесусу и его соратникам, в первую очередь надо искать военнопленных с флотов Альянса.
Хонор смерила его суровым взглядом, но он лишь пожал плечами.
— Нашим друзьям с «Геенны» я доверяю полностью, но, замечу, на взаимную притирку у нас ушел не один месяц. Сейчас нам предстоит нарастить свои силы очень быстро, а это лучше делать, опираясь на собственные кадры. Что позволит потом сплотить вокруг этого кадрового ядра представителей разных звездных систем. Я уж не говорю о том, что среди военнопленных наверняка найдутся люди, жаждущие мести не меньше, чем рабы Стикса.
— Он прав, мэм, — спокойно и почтительно произнес Кэслет, хотя уголок его рта нервно дернулся. — Конечно, я здесь человек вроде как лишний, но мне хотелось бы видеть вашими подчиненными людей, на чью преданность и сплоченность вы сможете полностью положиться. Хотя бы для того, чтобы защитить меня от излишне ретивых мстителей, не видящих разницы между Народным флотом и Госбезопасностью.
Хонор хмыкнула, покачалась в кресле, кусая ногти, и кивнула.
— Ладно, Алистер, признаю, ты прав. Но прежде чем предпринимать какие-то шаги, я должна обсудить этот вопрос с Гарриет и Хесусом. Не хочу, чтобы у них сложилось впечатление, будто мы им не доверяем и действуем за их спинами.
— Согласен, — сказал МакКеон.
Мысли Хонор уже неслись дальше, к следующему неприятному вопросу.
— Нашли еще кого-нибудь из экипажа Проксмира?
— За последнюю пару часов новых донесений не поступало, — ответил, поморщившись, МакКеон.
После уничтожения курьера Меткалф и Дюшен впали в депрессию: они понимали, что выбора у них не было, но попадание в реактор не оставило команде шансов выжить. Обе женщины едва не сломались под тяжким грузом вины. Они продолжали скрупулезно выполнять свои обязанности, и Алистер полагал, что со временем душевный кризис будет преодолен, но сейчас больно было видеть, как они казнят себя за то, чего не могли предотвратить.
Семеро членов экипажа в момент нападения находились на земле и попали в плен. Трое упорно отказывались сообщать что-либо, кроме своего имени, звания, должности и личного номера, но остальные были так потрясены неожиданной переменой в своем положении, что с готовностью выкладывали все, что знали. Правда, офицеров среди них не оказалось, и знали они совсем немного. Удалось выяснить, что на планете должны находиться еще восемь человек из экипажа курьера. МакКеон надеялся отыскать их среди пленных или беглецов, однако не исключал и возможность того, что все они погибли при штурме базы. Потери сил Харрингтон составили в этой операции пятьдесят два человека убитыми и около ста ранеными; среди погибших были двое, бежавших с «Цепеша». МакКеон знал, как тяжело переживала Харрингтон гибель Хальбертона и Харриса. После стольких суровых испытаний они все же погибли, и Хонор полагала, что судьба обошлась с ними жестоко и несправедливо. Правда, потери Госбезопасности были втрое выше. Точнее, поправил себя Алистер, известные потери. Из-под развалин до сих пор извлекали убитых и фрагменты человеческих тел.
— Продолжайте поиски, Алистер, — сказала Хонор. — Кроме Трека, — (она поморщилась: комендант базы снискал такую любовь своих рабов, что они разорвали его в клочья, попросту не дав возможности сдаться в плен), — и его заместителя, никто не знал, сколько еще оставалось служить здесь Проксмиру и не получил ли он приказа о переводе. Ведь если получил и не явится вовремя к месту нового назначения...
Она снова пожала плечами, и МакКеон спокойно кивнул. Возможность уничтожения курьера изначально принималась в расчет, однако он знал, как надеялась Хонор захватить его целым и невредимым. Разумеется, легкое суденышко не могло унести из системы Цербера всех повстанцев, но его можно было послать в ближайшую систему Альянса. Хотя Аид находился во внутреннем пространстве Народной Республики, вдалеке от границ, командование Альянса могло бы, узнав координаты планеты, направить сюда скоростной конвой с сильным военным сопровождением и эвакуировать всех пленных прежде, чем на Новом Париже узнают о случившемся. Конечно, риск был велик, но, с учетом оборонительной тактики Народного флота, подобная операция представлялась осуществимой, а психологические последствия массового освобождения обещали стать бесценными — и для Альянса, и для Народной Республики.
Однако гибель курьера сделала этот план неосуществимым; повстанцам оставалось лишь надеяться на то, что в системе появится еще один корабль-гонец, с которым им повезет больше.
И рассчитывать на это можно было лишь в том случае, если неприбытие погибшего курьера к месту назначения не побудит командование флота послать к Аиду эскадру легких крейсеров.
Да, это проблема, хмуро размышляла Хонор. Огневая мощь орбитальных оборонительных средств была очень высока, однако система имела ряд серьезных недостатков. Главным из них являлось стационарное размещение огневых средств: батареи на искусственных спутниках и астероидах не могли маневрировать, то есть были уязвимы для ракетной атаки с дальнего расстояния, которую, несомненно, предпримет любой мало-мальски толковый командир, знающий, какие средства ему противостоят. МакКеон (и Хонор тоже) испытал огромное облегчение, узнав, что хевы додумались-таки разместить мощные ракетные установки на всех трех лунах Аида. Было бы разумно, на случай каких-то происшествий на Стиксе, оставить там и пусковые расчеты, но на то, что противник предпочел сэкономить на персонале, повстанцы почему-то не жаловались. Управляемые дистанционно пусковые установки имели не слишком большой боезапас, а тот факт, что скорость передачи сигнала ограничивалась скоростью света, усложнял управление лунными батареями. Нифльхайм, самая большая и самая удаленная из лун, имел радиус орбиты в полторы световые секунды, и даже Тартар в перигее приближался к Аиду лишь на сто пятьдесят шесть тысяч километров. Хевы не разместили людей и там, так что открыть огонь по Стиксу было некому. А вот Стикс, несмотря на запаздывание сигнала, имел возможность при любой атаке пустить в ход оружие дальнего действия.
В отличие от лун, уничтожить искусственные спутники было очень легко... если, конечно, атакующие знали, что надо уничтожать. Поскольку курьер Проксмира так никуда и не улетел, противник не может знать о захвате базы, и у первых кораблей БГБ, которые окажутся поблизости, не будет никаких оснований предполагать, что орбитальные спутники контролируются чужаками. Не имея причин открывать огонь с дальней дистанции, любой корабль хевов должен входить в систему в обычном режиме. Хонор и ее людям оставалось лишь затаиться и выжидать, как выжидает паук в центре паутины. А как только противник сбросит скорость и войдет в зону поражения орбитальных средств ближнего боя, преимущество перейдет на сторону Харрингтон, а врагу останется лишь сдаться или погибнуть.
У повстанцев был реальный шанс завладеть звездным кораблем, который сгодился бы на роль курьера.
— Сколько связистов попало нам в руки?
Вопрос Хонор прервал размышления МакКеона; он не сразу вернулся к действительности.
— Э-э... точно не знаю. У нас слишком мало людей, чтобы проверить всех пленных. Связисты среди них наверняка есть, но...
— Эту работу надо сделать срочно. И в первую очередь вычислить всех, кто имел доступ к средствам связи.
МакКеон поднял бровь, Хонор пожала плечами.
— Насколько нам удалось выяснить, «Граф Тилли» был единственным кораблем военного флота, когда-либо заходившим в систему. По-видимому, Госбезопасность держала ее координаты в тайне от всех, включая военное командование. Мне неизвестно, что случилось с Турвилем и его кораблем — надеюсь, после гибели этой фанатички Рэнсом к власти пришли люди более разумные, и они не станут преследовать адмирала и его офицеров за проявление элементарной порядочности, — однако Сен-Жюст едва ли захочет делиться сведениями о местоположении базы с другими флотскими командирами. А следовательно, любой прибывший сюда корабль почти наверняка будет принадлежать Госбезопасности.
Она сделала паузу. МакКеон кивнул, однако выглядел он озадаченным.
— Алистер, у БГБ не так уж много звездных кораблей. А следовательно, связисты этих кораблей вполне могут знать связистов базы «Харон» и в лицо, и по голосу. И если один из них увидит на экране коммуникатора незнакомого человека, у него могут возникнуть подозрения.
Снова кивнув, МакКеон потер бровь.
«Надо же, она и это предусмотрела, — подумал он. — Я вязну в сиюминутных проблемах, а она тем временем опережает меня на несколько шагов».
— Найти связистов — еще полдела, мэм, — вмешался Кэслет. — Почему вы решили, что они согласятся с вами сотрудничать? Да, я и сам не лучшего мнения о персонале БГБ, однако некоторые из этих людей храбро дрались, хотя и были захвачены врасплох. Многие из них так же отважно сражались против Ла Бёфа и Уравнителей. Такой человек не станет обманывать своих и найдет способ предупредить их об опасности, даже если приставить пистолет к его затылку.
— Не исключено, — согласилась Хонор.
Она не стала упоминать о том, что способна уловить подобные намерения с помощью Нимица. Уорнер все равно был прав: иные люди способны обернуться львами совершенно неожиданно, и даже кот не сумеет заранее распознать, какие именно действия могут вызвать взрывную реакцию. Но Хонор успела подумать и об этом.
— Не исключено, — повторила она, — но я и не собираюсь сажать никого из них к коммуникатору. Как оказалось, на базе имеется неплохое компьютерное оборудование... а у меня есть группа умелых специалистов. Как только мы найдем связистов и введем их изображения в компьютеры, мои ребята сумеют сконструировать убедительные говорящие голограммы. Харкнесс уже нашел весьма объемный каталог файлов, где содержатся записи переговоров Трека с прилетающими кораблями. Их еще надо расшифровать, но после декодирования мы сможем сделать на их основе все, что угодно. Не исключено, что нам удастся отыскать и записи переговоров связистов. Тогда можно будет обойтись и без живых людей, но я предпочитаю подстраховаться.
— Понятно, — пробормотал Кэслет, глядя на нее с нескрываемым уважением и не подозревая, что МакКеон испытывает сейчас ровно те же чувства.
Хонор уловила исходившее от них восхищение, но ничем этого не выдала. Сама-то она считала, что умение предвидеть относится к числу обязательных для командира простейших навыков.
— Итак, — решительно сказала коммодор Харрингтон, — учитывая, что нехватка людей ограничивает наши возможности, определим приоритетные задачи. Во-первых, заставить скрывающихся хевов сдаться, чтобы мы могли их защитить... — При этих словах она поморщилась, однако продолжила без паузы: — Во-вторых, убедить бывших рабов прекратить расправы и внушить им, что все их мучители понесут наказание в соответствии с законом. В-третьих, разобраться со списками военнопленных и привлечь к делу всех, кто служил в Королевском флоте или других союзных флотах. В-четвертых, нужно отыскать всех уцелевших членов экипажа Проксмира и попытаться выяснить, предстояло ли ему сменяться, и если да, то когда. И в-пятых, надо выявить всех связистов. Кажется, все. Я ничего не упустила?
— Ничего, — подтвердил МакКеон. — Но мне хотелось бы затронуть еще один вопрос.
Хонор кивнула.
— Дело в том, что среди беглых могут быть офицеры, осведомленные о скором плановом прибытии какого-нибудь корабля. Меня, с моей маниакальной подозрительностью, смущают две неприятные возможности. Одна заключается в том, что беглецы попытаются предупредить прилетевших. Да, мы удерживаем главный узел связи, но вполне возможно, что разбежавшиеся по острову прихватили с собой и передатчики большей дальности, чем у ручных коммуникаторов. Я уж не говорю о том, что таким предупреждением может стать примитивный световой сигнал или что-то в этом роде. Поэтому я предлагаю организовать патрульные облеты острова. Сенсоры хевов не настолько хороши, чтобы обнаружить скрывающихся людей, но с небольшой высоты и на небольшой скорости мы, при тщательном подходе к делу, сможем выявить замаскированные машины и источники энергии.
— Превосходно, Алистер! — Хонор энергично кивнула. — А второе?
— Сейчас... — Он почесал бровь. — Меня волнует вот что. При обычных обстоятельствах даже беглецам хватает ума не трогать плантации. Им они даже нужнее, чем нам, поскольку у нас есть еще и продовольственные склады. Но, так или иначе, это единственный источник провизии на планете.
Он сделал паузу, и Хонор кивком показала, что следит за его мыслью.
— Так вот, если беглецы знают, что в ближайшие три-пять стандартных месяцев сюда должен кто-то прилететь, они могут попытаться уничтожить урожай. Подумайте об этом, мэм. Если мы лишимся возможности пополнять запасы провизии, нам останется лишь сдаться первому же кораблю хевов — или умереть с голоду.
— Это, Алистер, очень неприятная возможность, — спокойно сказала Хонор.
— Согласен, — вставил Кэслет. — И об этом следует подумать, хотя мне такая акция кажется маловероятной.
Взгляды офицеров королевы обратились к нему, и он невесело усмехнулся:
— По острову разбежались не военные, а персонал Госбезопасности. Да, я сам только что говорил вам, что некоторые из них способны проявить немалое мужество, но только как индивидуумы. Не думаю, что эти люди способны к самоорганизации, к созданию активно действующих групп сопротивления. Кроме того, попытка уничтожить продовольствие таит в себе страшную угрозу не столько для нас, сколько для них. Даже если каким-то графиком предусмотрено скорое прибытие целой эскадры, никто из беглецов не может быть уверен в том, что корабли действительно прибудут, а если прибудут, то не окажутся уничтоженными или захваченными. Они ведь знают, что командный пункт, а значит, и орбитальные средства обороны в ваших руках. А вот того, что курьер погиб, они могут и не знать. Скорее, им следует предположить, что вы его захватили, ведь им известно о наличии в вашем распоряжении как минимум двух штурмовых шаттлов. Иными словами, с их точки зрения, вы уже послали за помощью, и они, безусловно, знают, как поступили бы на вашем месте.
— А как? — спросил МакКеон, воспользовавшись паузой.
— Улетели бы и оставили их здесь, — просто ответил Кэслет. — На вашем месте они не стали бы беспокоиться ни о ком, кроме себя, — возможно, даже о других находящихся на планете военнопленных. Забрались бы на первый подвернувшийся корабль и поспешили домой... и, может быть, еще и уничтожили бы перед отлетом эти самые плантации. В надежде, что оставшиеся перемрут с голоду прежде, чем кто-нибудь объявится, чтобы их спасти.
— В этом есть резон, — согласилась после недолгих размышлений Хонор. — Скорее всего, Уорнер, вы правы, но мы все равно не должны рисковать. Алистер, обсуди этот вопрос с Гарриет и Анри. Пусть разработают график несения караула. Если надо, можно использовать боты и бронемашины, но неприкосновенность плантаций должна быть обеспечена. И как можно скорее реализуй идею насчет разведывательных полетов на низкой высоте. Поручи это... Соломону и Джерри. Да, и Саре тоже. Их с Джерри надо так загрузить работой, чтобы у них не осталось времени на самобичевание.
— Об этом я позабочусь, — обещал МакКеон.
— Хорошо. В таком случае мы обсудили все... кроме одной мелочи.
— Что еще за мелочь?
— Сегодня утром я говорила с Фрицем. Он в восторге от того, что дорвался до оборудованной клиники, и просит прислать в его распоряжение некоего коммодора МакКеона.
— Что?
МакКеон заморгал, и Хонор покатилась со смеху.
— Алистер, госпиталь у него далеко не мантикорский, хевы не освоили регенерацию, да и если бы у них имелись наработки в этой области, я, да простит меня Уорнер, предпочла бы не доверяться их оборудованию, а потерпеть до дому. Но стоматологический кабинет здесь неплохой.
МакКеон непроизвольно поднес руку ко рту, ставшему щербатым после удара прикладом, и Хонор улыбнулась.
— Вырастить тебе новые зубы можно только дома, но Фриц только что прочитал руководство по протезированию и ему не терпится найти подопытного кролика, чтобы опробовать проверенную временем старинную методику. Он обещает вставить тебе самый настоящий зубной мост. Так что, друг мой, разобравшись с делами, о которых мы здесь говорили, изволь прибыть в клинику. Негоже разочаровывать нашего доктора.
— Но у меня дел по горло... — начал было МакКеон, однако Хонор не дала ему договорить.
— Разговорчики, коммодор! Вы с Фрицем — да и Уорнер с Эндрю тут руку приложили — с момента, как мы убрались с «Цепеша», только и делали, что заботились о моем здоровье. Теперь настал мой черед, и, богом клянусь, ты у меня сядешь в зубоврачебное кресло! Вам все понятно, коммодор?
— Тебе это доставляет удовольствие, да? — жалобно спросил МакКеон.
На живой половине ее лица расцвела безмятежная улыбка.
— Вот именно, — искренне ответила коммодор леди Хонор Харрингтон.

ГЛАВА 26

— Вы в своем уме? — Контр-адмирал Гарольд Стайлз выбрался из кресла и, опершись кулаками о письменный стол Хонор Харрингтон, уставился на нее с яростью и вызовом. — Мало того что вы удерживаете за собой командование на весьма сомнительных основаниях, так вам еще вздумалось своей властью создавать военные трибуналы! Соблаговолите побеспокоиться о том, чтобы все точки над «i» были расставлены, ибо в противном случае, адмирал, вам предстоит нести всю полноту ответственности, в соответствии с законами военного времени! И я лично прослежу за этим, клянусь!
Исходившая от Стайлза волна ярости заставила Нимица привстать и зашипеть, обнажив снежно-белые клыки. Хонор почувствовала, как в ее душе поднимается ответная волна, однако движение Лафолле отвлекло ее внимание от побагровевшего лица визитера. Она еле успела коротко взмахнуть рукой, прищелкнув пальцами, чтобы удержать телохранителя на месте. Тот уже собирался взять расшумевшегося мантикорца за шкирку и пинками выставить из кабинета. Вообще-то в глубине души она, пожалуй, и не хотела останавливать Эндрю, но, увы, не могла себе позволить такой вольности.
«Но если он сию же минуту не прекратит нести чушь, — холодно подумала она, — я могу и передумать».
Заставляя себя произносить каждое слово с отменной четкостью, она ледяным тоном сказала:
— Сядьте на место, адмирал Стайлз.
Взгляд ее здорового глаза был еще холоднее голоса, губы на здоровой половине рта гневно напряглись, и Лафолле, при всем своем возмущении поведением мантикорца, едва ли не пожалел контр-адмирала. Однако Стайлз знал собеседницу значительно хуже, чем ее телохранитель, и воспринял движение уголка рта как свидетельство нервозности, а стало быть, косвенное признание ею своей неправоты. Сам-то он в своей правоте был абсолютно уверен. Праведная ярость, овладевшая им, когда он прибыл на Стикс и какая-то там Харрингтон отказалась уступить ему командование, пылала в нем подобно лесному пожару.
— Черта с два я сяду! — рявкнул он в ответ, — С момента моей высадки на берег...
Стайлз осекся, ибо Хонор поднялась на ноги. Движение ее было слишком изящным, чтобы сказать «вскочила», однако столь стремительным, что контр-адмирал отпрянул. Устыдившись своей реакции, он собрался было возобновить монолог, но Хонор хлопнула ладонью по столу.
— Адмирал Стайлз, — очень тихо сказала она, подавшись вперед, — или вы сию же секунду заткнетесь, или я посажу вас под арест, где вы и останетесь до тех пор, пока мы не покинем эту планету и не вернемся туда, где действует юрисдикция Звездного Королевства. А по возвращении я выступлю против вас с обвинением в неповиновении, воспрепятствовании исполнению приказов и подстрекательстве к мятежу в военное время.
Стайлз вытаращил глаза, беззвучно шевеля губами. Услышанное ошеломило его: по двум из трех названных обвинений Военным кодексом предусматривалась смертная казнь. Он наконец осознал, что угодил в нешуточную передрягу, и Хонор под волнами еще не унявшейся ярости адмирала ощутила холодок паники. Несколько мгновений, показавшихся ее визави вечностью, она смотрела Стайлзу в глаза, а потом вздохнула.
— Я сказала: сядьте! — произнесла она с угрожающей властностью.
Контр-адмирал медленно обвалился в кресло, из которого только что вскочил. Хонор, оставшись на ногах, мысленно сосчитала до десяти и лишь после этого еще медленнее, чем он, опустилась на свое место. Усевшись, она снова смерила собеседника холодным взглядом, причем живая половина ее лица было столь неподвижна, что почти не отличалась от парализованной. Где-то на задворках сознания промелькнула мысль о том, что ей следует поблагодарить МакКеона за предусмотрительность.
Сама она не задумывалась о неприятных возможностях до тех пор, пока бригада хакеров под командой Харкнесса не разобралась с последними секретными кодами хевов. Оказалось, что она вовсе не является старшим из находящихся на Аиде офицеров Королевского флота. Им был Гарри Стайлз, и этот факт сулил серьезные проблемы. Узники «Геенны» доверили руководство ей, но, коль скоро Стайлз имел более высокое звание, командование, с юридической точки зрения, должно было перейти к нему.
МакКеон, узнав о присутствии на планете контр-адмирала, выразился очень немногословно, но даже его умолчания были на редкость выразительны. Хонор заподозрила, что ему довелось служить под началом Стайлза и он сохранил об этом не самые лучшие воспоминания. Разумеется, у любого офицера могут возникнуть трения с начальством, однако Алистер, насколько она знала, всегда стремился к объективности и не любил говорить о человеке дурно у него за спиной. И коль скоро он, пусть даже обиняками, предупредил, что со Стайлзом нужно держаться начеку, предупреждение стоило принять во внимание. И как следует подготовиться к встрече.
Она управляла Стиксом уже две недели. Ее люди обшарили все помещения базы и, к неописуемой радости Десуи, обнаружили на складах уйму обмундирования и тканей, а также раскроечный и пошивочный цеха. Произведя несложное перепрограммирование швейного оборудования, Анри принялся одевать освобожденных пленных в мундиры их флотов.
Правда, некоторые — например, он сам или Гарриет Бенсон — пробыли на Аиде так долго, что уже порядком подзабыли, как выглядит их униформа. Справиться на этот счет было негде, ибо государства, в вооруженных силах которых они служили, перестали существовать, пав жертвой алчной экспансии Народной Республики.
Впрочем, Хонор была уверена в том, что мелкие несоответствия никого не смутят. Люди радовались самой возможности надеть военную форму, воспринимая это как очередной этап возвращения к прежней жизни и явное свидетельство того, что свобода близка.
Так вот, Хонор Харрингтон, по настоянию МакКеона, облачилась не в черный мундир коммодора Королевского флота Мантикоры, а в синюю грейсонскую униформу с пятью шестиконечными звездами — соответственно рангу в ГКФ. Это зрелище заставило вытаращить глаза даже Рамиреса, хотя у людей Хонор было достаточно времени, чтобы просветить бывших узников «Геенны» по части званий титулов и чинов, присвоенных ей на разных планетах. Рамирес, надо сказать, моментально совладал с удивлением и одобрительно кивнул. МакКеон был совершенно прав: на тюремной планете могло оказаться несколько высших офицеров флотов Альянса, но едва ли здесь обнаружился бы еще один полный адмирал.
Несмотря на то что адмиральские погоны Хонор носила заслуженно и на законном основании, ей было неловко щеголять высоким чином... но лишь до встречи со Стайлзом. После пяти минут беседы с ним она пришла к выводу, что, захватив в плен Гарри Стайлза, хевы оказали Альянсу, Мантикоре и Королевскому флоту неоценимую услугу. Правда, оставалось загадкой, почему его не оставили в обычном, находящемся в ведении Народного флота лагере для военнопленных; скорее всего, сказалось стремление БГБ прибирать к рукам все ценные трофеи. В конце концов, при всех личных недостатках, Стайлз являлся не только самым высокопоставленным мантикорским военнослужащим, угодившим к ним в плен, но и единственным флаг-офицером, которого они сумели захватить за первые шесть с половиной лет войны. Он попал в руки противника восемь стандартных лет назад, когда Народный флот, проводя разведку боем, наголову разбил его эскадру, пикетировавшую систему Ялты. Стайлза накрыли с холодными импеллерами — что красноречиво характеризовало его профессиональную компетентность. Правда, ему самому эта история виделась иначе: он объявил себя невинной жертвой коварных хевов, нанесших удар по системе без объявления войны. Последнее, конечно, соответствовало истине, однако офицеру столь высокого ранга следовало знать, что режим Законодателей завоевал немало звездных систем, ни разу не удосужившись официально объявить войну своим будущим жертвам. Похоже, ни поражение, ни плен так ничему его и не научили: он оставался тщеславным, самодовольным глупцом, интересовавшимся лишь собственным мнением.
— Я достаточно терпела ваше неповиновение, адмирал Стайлз, — сдерживая гнев, продолжала чеканить слова Хонор. — Хватит. Этой системой командую я, не вы! Отныне вы будете помнить об этом каждую минуту и не только со мной, но и с каждым, кто добровольно поступил под мое командование, вы будете вести себя вежливо, как и надлежит офицеру Короны. В противном случае, клянусь богом, я отправлю вас догнивать обратно в джунгли! Вы меня поняли, адмирал Стайлз?
Он бросил на нее злобный взгляд и коротко кивнул.
— Я не слышу вас, адмирал!
— Так точно, — прохрипел он, побагровев, и наконец выдавил из себя: — Мэм.
— Хорошо, — сказала она чуть менее холодным тоном. Ясно было, что контр-адмирал все еще не собирается уступать по-настоящему. Он попал в плен слишком давно, до битвы при Ханкоке и ее нашумевшей дуэли с Павлом Юнгом. Конечно, люди, прибывшие на Аид позже, могли (а некоторые, по сведениям Хонор, и пытались) просветить его насчет того, с кем он имеет дело, но Стайлз воспринимал все по-своему. Грейсонский флот виделся ему опереточной армией, чем-то вроде сил местной самообороны, а Хонор — захолустным коммодором с нелепыми и неоправданными претензиями. Не представляя себе масштаба таких событий, как битвы у Ельцина или Ханкока, он считал ее притязания на адмиральский чин попросту лживыми. Она, конечно же, все выдумала, только чтобы сохранить за собой командование, которое по праву старшинства должно было перейти к нему. Ну, а ее соратники стали соучастниками обмана. Поначалу Хонор пыталась относиться к нему с сочувствием, полагая, что его не совсем адекватное ситуации поселение объясняется долгим пребыванием в плену, однако вскоре поняла: это не так. Он был слишком самовлюбленным, самонадеянным, упрямым и недалеким, чтобы такая мелочи, как восемь лет заключения, могла оказать на него какое-либо воздействие.
— Итак, адмирал, — продолжила она гораздо спокойнее. — Хотите верьте, хотите нет, но я серьезно обдумала все ваши возражения. Некоторые из них не лишены оснований, и вы безусловно, вправе впоследствии обратиться с соответствующим рапортом к высшему командованию. Однако в настоящее время я являюсь старшим по званию из находящихся на планете офицеров союзных флотов. Согласно и мантикорскому, и грейсонскому Военным кодексам, мне не только дано право, но и предписывается пресечение преступной деятельности и наказание преступников в зоне моей ответственности. Я отношусь к этому абсолютно серьезно, злоупотреблять властью ни в коем случае не собираюсь — однако создание военных трибуналов для рассмотрения преступлений персонала Госбезопасности полностью согласуется с законами и будет осуществлено в пределах моей компетентности.
— При всем моем почтении, адмирал, — нарушил молчание Стайлз, — это решение представляется мне плохо продуманным и крайне опасным.
Тон его был далек от почтительного, но Хонор решила — пока он следит хотя бы за выбором выражений — не обращать на это внимания.
— Я не питаю любви к Госбезопасности. Бог свидетель, я пробыл в плену дольше и претерпел больше, чем вы...
Взгляд Хонор стал ледяным, и Стайлз осекся. Взгляд его упал на омертвевшую половину лица, перебежал на пустой левый рукав, и контр-адмирал шумно закашлялся.
— Хм... не в этом суть. Суть, адмирал Харрингтон, в том, что вы затеваете эти так называемые суды, чтобы от имени Мантикорского альянса расстрелять персонал базы в отместку за дурное обращение с узниками. Месть — она и есть месть, совершается она под видом «трибунала» или в какой-то иной форме. Такое мероприятие неизбежно возымеет негативный пропагандистский эффект, не говоря уже о его юридической сомнительности! Я считаю, что вы, вне зависимости от вашего звания, превышаете свои полномочия, ибо право применять нормы нашего Военного кодекса к иностранным гражданам, пусть их поведение и заслуживает осуждения, более чем спорно!
— В том, что вы так считаете, у меня сомнений нет, — сказала Хонор, умолчав, что, по ее мнению, единственная цель, которую он преследовал, стараясь оспорить ее право на организацию военных судов, заключалась в подрыве ее авторитета. Зародить у подчиненных сомнения в ее праве на командование — вот все, чего он добивался. Сам-то он действительно был уверен, что ей эти суды были нужны исключительно для завоевания популярности у бывших рабов и военнопленных, опираясь на которых она собиралась и дальше узурпировать его полномочия.
— Однако, — продолжила она, — если бы вы дали себе труд ознакомиться с соответствующим меморандумом или, на худой конец, прислушаться к моим словам, вы бы знали, что в мои намерения никоим образом не входит судить граждан Народной Республики, опираясь на наш Военный кодекс.
Стайлз, когда до него дошло, о чем речь, побагровел как помидор. Хонор изобразила на здоровой половине лица морозную улыбку.
— Я собираюсь судить их по их собственным законам.
— Вы...
Стайлз вытаращил глаза, и она кивнула.
— В базе данных Стикса имеется достаточно юридических материалов, касающихся и уголовного права, и норм военной юстиции. Есть и так называемый Кодекс поведения служащих силовых структур. Я, пожалуй, соглашусь с вами в том, что люди, составлявшие все эти правила и кодексы, рассматривали их лишь как пропагандистскую уловку, призванную продемонстрировать «цивилизованность» правящего режима Народной Республики. Однако все эти положения никто не отменял: они считаются действующими и обязательными к исполнению для всех, включая сотрудников БГБ. Судить их будут в соответствии с их законодательством, адмирал, и все приговоры будут полностью отвечать юридическим нормам Народной Республики.
— Но... — начал было Стайлз.
Хонор оборвала его речь нетерпеливым жестом.
— Адмирал, я пригласила вас к себе не для ведения дискуссии, а чтобы сообщить вам о принятом решении. Первоначально предполагалось, что, как старший на планете офицер Королевского флота, вы возглавите комиссию военного трибунала. Однако вы заявили о принципиальном несогласии с самой этой идеей, и я, ни в коем случае не желая заставлять вас идти против своих убеждений, освобождаю вас от этой обузы. Ваше место займет коммодор МакКеон.
— Но позвольте, если вы собираетесь применять их собственные законы... — снова начал он, и в его голосе прорезалось нечто близкое к отчаянию.
Хонор, ощущая хаотическую путаницу его эмоций, едва скрыла презрительную усмешку. Его переживания были настолько путаными и так быстро менялись, что вычленить что-то конкретное было затруднительно, но этого и не требовалось. Ясно было, что, хотя Стайлз яростно возражал против организации судов, собственное отстранение вызвало у него не меньшую ярость. Он воспринял это как оскорбление, и ненависть вскипела в нем с новой силой.
— Нет, адмирал, — твердо сказала адмирал Харрингтон. — Я не стану принуждать вас поступаться принципами.
Собеседник открыл было рот, но она покачала головой.
— Вы свободны, адмирал.

* * *

— Ну, шкипер, задали же вы ему жару! — восхитился Алистер МакКеон.
Вышедший из ее кабинета Стайлз был похож на сомнамбулу: шедшего навстречу МакКеона он просто не заметил. Впрочем, между этими двумя офицерами не наблюдалось и намека на симпатию, и Хонор порой задумывалась, с чем это связано. Предыдущего опыта совместной службы явно было недостаточно. Хонор возложила на Стайлза обязанности, соответствовавшие должности начальника по кадрам, а также контроль над полетами шаттлов, контакты с разбросанными по планете поселениями и обмен информацией. Это была ответственная работа... но Стайлз понял, что ее поручили ему с той целью, чтобы оправдать исключение его из прямой цепи командования. Комендантом базы «Харон» стал Хесус Рамирес, его заместителем — Гарриет Бенсон, а МакКеон фактически исполнял должность старшего помощника Хонор. Правда, Хонор, щадя самолюбие контр-адмирала, предоставила ему возможность отчитываться непосредственно перед ней, а не через МакКеона, однако на всей планете таким правом пользовался только он. Тот факт, что младший по званию офицер имел большую реальную власть, не мог не повергать тщеславного контр-адмирала в негодование.
МакКеон все это прекрасно знал, и столь эмоциональный комментарий несколько удивил Хонор. К тому же она не понимала, как Алистер узнал, что Стайлзу досталось на орехи. Уловив ее недоумение, он криво усмехнулся.
— Стенки здесь тонкие, Хонор, — пояснил МакКеон, — а я был здесь рядом, ждал своей очереди. А он до того, как ты поставила его на место, орал так, что можно было услышать и на летном поле.
— Боже мой! — вздохнула Хонор, откидываясь в кресле и массируя лоб пальцами. — Вот уж чего я не хотела!
— Твоей вины тут нет, — сказал МакКеон.
— Я виновата в том, что не сумела это предотвратить. Не дело, если людям станет известно, что старшие офицеры Альянса друг с другом на ножах.
— Во-первых, это не твоя работа — предотвращать неизбежное, — строго сказал МакКеон. — Твоя работа заключается в том, чтобы осуществлять руководство и заботиться о том, чтобы мы остались живы. А если какому-то безмозглому идиоту угодно делать из себя дурака и посмешище, твоя работа сводится к тому, чтобы не позволить его глупости помешать нам выбраться с Ада. Заметь, вовсе не в том, чтобы защищать его от неприятностей, которые он сам усердно ищет на свою задницу. А во-вторых, нам все случившееся не во вред, а на пользу.
— То есть? — Хонор удивленно склонила голову набок.
— Надеюсь, ты не думаешь, что те, кто не служил на флотах Альянса, останутся в неведении? — МакКеон покачал головой. — Ты ведь прекрасно знаешь: любые стены имеют уши. Раз уж я услышал вашу милую дружескую беседу, то ее наверняка слышал и кто-нибудь еще, а в конце концов про нее узнает весь Ад. Следовательно, очень скоро и наши друзья из «Геенны», и бывшие рабы, и прочие бывшие заключенные будут знать, что ты пошла на конфликт со старшим офицером Королевского флота ради выполнения обещания, данного еще в «Геенне». Многие из этих людей являются — или являлись — профессиональными военными. Им такие игры понятны... и то, как играешь ты, сделает для их сплочения больше, чем тебе кажется.
— Алистер, но ведь я воюю со Стайлзом вовсе не для того, чтобы кому-то понравиться! — резко возразила она.
— Конечно, нет, — чуть ли не грустно произнес МакКеон. — И это для них не секрет. Именно поэтому эффект будет оглушительный.
Хонор посмотрела на него хмуро: и его доводы, и скрывавшиеся за ними эмоции отзывались в ней некоторой неловкостью. Однако МакКеон выдержал ее взгляд с полной невозмутимостью.
— Ну, в таком случае... — начала она и осеклась.
Кто-то резко постучал в косяк остававшейся открытой двери. Подняв глаза, Хонор с удивлением увидела в проеме Соломона Маршана. Лицо его сияло, а под легким смущением чувствовалось нетерпеливое желание поделиться поразительной новостью.
— В чем дело, Соломон?
— Прошу простить за то, что свалился как снег на голову, миледи, — сказал он, — но мы со старшиной Харкнессом только что взломали очередной секретный код, и нам показалось, что вам будет интересно ознакомиться с результатами.
— Вы не ошиблись, — суховато обронила Хонор, поскольку он, рассчитывая на эффект, сделал многозначительную паузу.
Соломон покраснел, но тут же рассмеялся.
— Прошу прощения, миледи. Просто я сам был настолько поражен, что... — Он пожал плечами. — Короче говоря, мы нашли сверхсекретный список виднейших представителей прежнего руководства Республики, которые, как считалось, обладали чрезвычайно ценной информацией или могли в будущем понадобиться новому правительству. Исходя из этих соображений их приговорили к смертной казни, но вместо эго, чтобы привести приговоры в исполнение, официально объявили расстрелянными, а на деле отправили на Аид под ложными именами и с фальшивыми сопроводительными документами.
— Ого! — Хонор покачнулась в кресле и посмотрела него с пробуждающимся интересом.
— Представляете, миледи! Большую часть этих засекреченных арестантов составляли высокопоставленные сотрудники министерства внутренней безопасности или постоянные помощники госсекретарей правительства Гарриса — и таком роде. Но нашлось и несколько высших офицеров... включая адмирала Амоса Парнелла.
— Парнелла? — МакКеон привстал с кресла, повернувшись к грейсонскому офицеру.
— Так точно, сэр.
— Но они расстреляли его еще много лет назад, после Третьей битвы при Ельцине, — возразила Хонор.
— Объявили расстрелянным, — возразил Маршан. — Но согласно спискам он находится здесь, и я уже послал за ним бот. Э... — Маршан неожиданно смутился, — мне подумалось, вам захочется встретиться с ним поскорее, миледи.
— Правильно вам подумалось, — медленно произнесла Хонор, одновременно обдумывая поразительную новость.
Да, при прежнем режиме Амос Парнелл, при всех своих талантах, никогда не получил бы должность главнокомандующего Вооруженными силами Народного флота, не родись он Законодателем — однако, как бы ни достался ему его пост, проявил он себя на нем наилучшим образом. Приняв назначение на Грейсон, Хонор получила возможность ознакомиться с секретными материалами, относящимися к Третьей битве при Ельцине, и тогдашние действия Парнелла произвели на нее сильное впечатление. Угодивший в ловушку и столкнувшийся с превосходящими силами противника, возглавляемыми столь тонким стратегом, как Белая Гавань, Амос умудрился сохранить в целости половину своего флота. Она уважала этого человека, но, как и все, уже восемь лет считала его мертвым.
Но если Соломон не ошибся и Парнелл жив... тут было о чем подумать. Адмирал знал множество секретов прежнего режима и не имел ни малейших оснований любить новый. После перехода капитана Альфредо Ю на сторону Альянса союзники узнали немало вражеских секретов, но Парнелл, согласись он на сотрудничество, мог бы рассказать гораздо больше. Конечно, многие сведения устарели, но тем не менее...
Встряхнувшись, Хонор вынырнула из омута размышлений и снова посмотрела на Маршана.
— Молодчина, Соломон. Спасибо вам за хорошую работу. И передайте мою благодарность Харкнессу.
— Передам, миледи.
— И с ботом вы верно сообразили, — добавила она с неожиданным смешком.
— А что смешного? — не понял МакКеон.
— Да так... мысль появилась... — отозвалась Хонор, развернувшись в кресле лицом к мантикорцу.
— Что за мысль?
— Да вот... для Уорнера ситуация может измениться, — произнесла она с кривой ухмылкой.
МакКеон уставился на нее с недоумением, но спустя мгновение тоже прыснул и покачал головой.
— Да, похоже на то, — согласился он. — Все зависит от того что скажет — если скажет вообще хоть что-нибудь — Парнелл, но вы, как всегда правы, леди Харрингтон!

ГЛАВА 27

У мужчины, которого ввела в кабинет Хонор Джеральдина Меткалф, были снежно-белые волосы и лицо, изборожденное глубокими морщинами. Судя по фотографии в личном деле, на момент прибытия на Аид ни тем ни другим он похвастаться не мог... как, впрочем, и шишковатыми скрюченными пальцами на левой руке, и безобразными шрамами — скорее всего, следами ожогов — на правой стороне лица и правом запястье. Зубов у него осталось еще меньше, чем у Алистера МакКеона, а правая нога не сгибалась в колене.
Но этот изувеченный, изможденный старик держался с уверенным достоинством несломленного, непобежденного человека.
Встретив суровый взгляд его карих глаз, Хонор поднялась с кресла.
— Добрый день, адмирал Парнелл.
— Боюсь, в отличие от вас я не знаю, с кем имею честь... — отозвался он, внимательно присматриваясь к собеседнице.
При виде парализованной половины лица и пустого рукава он едва слышно хмыкнул, и уголки его губ дернулись в молчаливом признании того факта, что Госбезопасность сделала и его, и нынешнюю хозяйку кабинета членами одного и того же клуба.
— Мундир грейсонский, — пробормотал адмирал, словно Размышляя вслух, — но чтобы женщина...
Он склонил голову набок, перевел взгляд на живую сторону ее лица, и глаза его расширились.
— Харрингтон, — тихо ахнул Парнелл.
— Хонор Харрингтон, — подтвердила она. — А это мои старшие офицеры: контр-адмирал Стайлз, Королевский флот Мантикоры, коммодор Рамирес, флот Сан-Мартина, коммодор МакКеон, тоже КФМ. А это, — она кивнула четвертому присутствующему офицеру, — гражданин коммандер Уорнер Кэслет, Народный флот.
Парнелл обвел присутствующих цепким, чуть задержавшимся на Кэслете взглядом и с забавной нерешительностью вежливо поклонился Хонор. Она указала ему на стоявшее перед письменным столом кресло.
— Прошу вас, адмирал, присаживайтесь.
— Спасибо.

Предыдущая страница 15 Следующая страница


Испытание Адом 16

Слегка поморщившись — негнущееся колено еще и болело, он осторожно опустился в кресло, откинулся на спинку, положил на колено искалеченную руку, снова обвел всех взглядом и, улыбнувшись Хонор, сказал:
— Вижу, с тех пор, как кому-то в последний раз пришло в голову поделиться со мной новостями с фронта, вы сделали неплохую карьеру, адмирал Харрингтон. По моим последним сведениям, вы были капитаном, причем Королевского флота.
— У вас, сэр, долгое время не было доступа свежей информации, — ответила Хонор с кривой усмешкой.
— Верно, — с серьезным видом подтвердил адмирал. — Увы, что верно, то верно. Должен признаться, пока я летел к вам, всю дорогу я спрашивал себя, что же происходит. Я ведь не первый раз на Стиксе, — он слегка поднял покалеченную руку. — Знаете, они были весьма настойчивы, пытаясь вытащить из меня интересующую их информацию, а наши программы превентивной обработки военнослужащих оказались чересчур хороши... во всяком случае, против наших собственных наркотиков и сывороток правды они работают великолепно. Но поскольку экипаж бота носил мантикорские, грейсонские, эревонские и даже совершенно неизвестные мне мундиры, у меня волей-неволей возникло подозрение, что с капралом Трека приключилась какая-то неприятность.
Заметив, что Хонор приподняла бровь, Парнелл хрипло рассмеялся:
— Да-да, адмирал. Гражданин бригадир Трека до переворота имел чин капрала войск МВБ. А вы не знали?
— Согласно личному делу, он был капитаном морской пехоты, — ответила Хонор.
— Вот оно что, — усмехнулся Парнелл. — Ну, удивляться, наверное, не приходится: он имел доступ к файлам личного состава и всегда отличался тщеславием.
Голос адмирала звучал непринужденно, но глаза потемнели, как полированные агаты, и Хонор ощутила заклубившуюся вокруг него, подобно зимнему туману, холодную ненависть.
— Могу ли я предположить, что с ним и правда... что-то случилось?
— Можно сказать и так, сэр, — отозвалась Хонор.
— А могу я надеяться, что это происшествие стало для него фатальным? — учтиво осведомился Парнелл.
Хонор кивнула, и глаза его вспыхнули.
— Прекрасно, — пробормотал он себе под нос, — один пункт вычеркиваем.
— Прошу прощения, сэр?
— А? — старый Законодатель встрепенулся. — Простите, адмирал Харрингтон, в последнее время я стал несколько рассеян. Понимаете, — на его губах появилась легкая усмешка, — я составил небольшой список того, что следует сделать при первой возможности, и убийство Трека значилось там вторым пунктом. А могу я позволить себе надеяться еще и на то, что он умер плохой смертью?
— Думаю, сэр, умер он так, что хуже некуда, — ответил вместо Хонор МакКеон, вспомнивший кровавые ошметки, найденные его людьми в покоях Трека.
— Приятно это слышать, коммодор.
Уорнер попытался скрыть свои чувства и почти преуспел в этом, однако цепкий взгляд Парнелла приметил промелькнувшее на его лице выражение. Адмирал снова улыбнулся, но теперь в его улыбке не было ничего, кроме неприкрытой холодной ненависти.
— Мои слова шокируют вас, гражданин коммандер?
Уорнер замешкался, затем кивнул.
— Раньше, наверное, такое шокировало бы и меня, — сказал Парнелл, пожав плечами. — Но это было раньше. До того, как капрал Трека на моих глазах вбил молотком шестисантиметровый гвоздь в череп начальника моего штаба, поскольку никто из нас не хотел добровольно признаваться в «преступлениях», инкриминируемых нам БГБ.
Кэслет побледнел, ноздри Парнелла затрепетали.
— Прежде чем заняться мной, — непринужденным тоном продолжил адмирал, — они трудились над ним более двух часов. Коммодор Перо был крепким человеком, он никак не хотел умирать, даже с гвоздем в черепе, а потому капрал Трека решил опробовать свое умение обращаться с молотком и на мне. Прежде чем вбить в голову Перо второй гвоздь, Трека минут пятнадцать обрабатывал мою руку и правое колено.
Внимание Хонор отвлек булькающий звук: Стайлз, зажав рот рукой, бросился к выходу. Ее желудок тоже скрутило в узел, но она справилась с подступившей тошнотой. Этому в какой-то мере способствовала ее способность воспринимать эмоции Парнелла: ненависть и мука, скрытые под напускной непринужденностью, подготовили Хонор к тому, что он собирался сказать. Наверное, подумала она, Парнелл дружил со своим начальником штаба, как мы с МакКеоном. Одна мысль о том, что кто-то мог бы так издеваться над Алистером, заставила ее руку сжаться в кулак, костяшки пальцев побелели.
— Признания, адмирал? — услышала она словно со стороны свой голос.
Парнелл кивком поблагодарил ее за нейтральный тон: только так и можно было вести подобную беседу — как бы отгораживаясь от всей этой мерзости, от всего, с чем не хотелось соприкасаться близко.
— Да. Он хотел, чтобы мы признали свое участие в заговоре с целью убийства Гарриса. Вообще-то нас уже осудили и приговорили к смерти как раз за это, но ему требовалась запись наших признаний. Полагаю, в пропагандистских целях, хотя могу и ошибаться. Не исключено, что он проделывал это ради собственного удовольствия...
Адмирал вздохнул и добавил:
— Вообще-то в случившемся есть своего рода справедливость, ведь это чудовище, Трека, мы выпестовали в недрах министерства внутренней безопасности. И, если уж говорить честно, позволили Пьеру с его бандой сесть нам на шеи по собственной дурости. Разве нет, гражданин коммандер?
В последних словах прозвучала холодная, нескрываемая ненависть. Вопрос Парнелла и его нескрываемое презрение к изменнику, пошедшему на службу к узурпаторам, разили как отточенная сталь. Кэслет открыл было рот, желая сказать что-то в свое оправдание, но не смог вымолвить ни слова. Да и что мог бы ответить он искалеченному старику, который всего лишь восемь лет назад был его командующим?
— Мне понятны ваши чувства, адмирал, — спокойно произнесла Хонор.
Законодатель поджал губы, но она слегка пошевелила обрубком левой руки, и этот едва уловимый жест что-то важное изменил — выражение лица Парнелла смягчилось.
— Мне понятны ваши чувства, — повторила она, — однако позволю себе заметить, что граж... что коммандер Кэслет попал на Аид из-за того, что пытался добиться от БГБ гуманного обращения с военнопленными. Заверяю вас, сэр, я не понаслышке знаю, что он всегда проявлял лучшие качества, присущие офицерскому корпусу Народного флота... и никогда не проявлял худших.
Их взгляды скрестились, и Парнелл первым отвел глаза.
— Поделом мне, адмирал Харрингтон, — сказал он, помолчав, и посмотрел на Кэслета. — Прошу прощения, коммандер. Я на Аиде уже давно, но прибывавшие сюда после моего прибытия политические рассказывали, под каким давлением находятся офицеры. Так что, возможно, на вашем месте я и сам...
Он осекся, задумался, а потом, пожав плечами, заключил:
— Да, будем честными. На вашем месте я бы не высовывался, исполнял, по мере сил, свой долг и постарался остаться в живых. Я порой забываю, — он рассмеялся, и смех его прозвучал почти естественно, — что если тебя все равно так или иначе должны убить, сделать «выбор» между смертью и бесчестьем чуточку полегче.
— Сэр... адмирал Парнелл! — начал Кэслет. Он умолк, закрыв глаза, и открыл их лишь по прошествии нескольких секунд. — Сэр, мы все считали, что вы погибли. И вы, и адмирал Роуллинз, и адмирал Хорнер, и вице-адмирал Клермон, и адмирал Тревелин... Все произошло мгновенно, сэр! Ничто не предвещало беды, и вдруг... президента нет, правительство сменилось, война с Мантикорой...
Он снова умолк, перевел дух и, глядя Парнеллу прямо в глаза, очень тихо произнес:
— Мы должны были не позволить этому случиться, но все произошло так неожиданно, и...
— Довольно, коммандер, — оборвал его Парнелл, хотя на сей раз его голос прозвучал почти мягко. — Вы были не в том чине, чтобы позволять или не позволять случиться событиям такого масштаба. Другое дело я. Но не вы. И не стоит вам так уж проливать слезы по старому режиму — это, опять же, больше пристало мне. Насколько мне известно, никто из моих близких не уцелел. Возможно, я ошибаюсь. Надеюсь, что ошибаюсь. Правда, остаться в живых кто-то из них мог, лишь укрывшись от БГБ в подполье, а это...
Он пожал плечами и умолк.
— Но наш старый режим — он прогнил до основания, — продолжил адмирал после недолгой паузы. — В противном случае шайке Пьера не удалось бы провернуть свою аферу. Черт побери, коммандер, мы, наверху, прекрасно знали, что система рушится! А вот как ее укрепить, не знали, потому и позволили гнили распространяться все дальше и дальше, пока Пьер не положил конец нашему правлению. Но мы точно знали, что делаем, посылая таких, как вы, на захват соседних звездных систем, прекрасно знали... И, признаюсь, об этом я не жалею.
Заметив, как напрягся Рамирес, Парнелл слегка улыбнулся.
— У нас не было другого выхода, — сказал он извиняющимся тоном. — В другие игры мы играть не умели, а в эту — и я до сих пор, представьте, испытываю определенную гордость — играли неплохо.
Рамирес стиснул зубы, но промолчал. В кабинете воцарилось молчание.
— Простите, адмирал, — сказал через некоторое время МакКеон, — но вы, кажется, сказали, что убийство Трека значилось в вашем списке под вторым номером.
Глаза адмирала лукаво блеснули.
— В таком случае, возможно, вы не откажетесь сообщить нам, что было первым?
— Разумеется, коммодор, — вежливо ответил Парнелл. — Видите ли, моя неприязнь к Трека носила личный характер, в связи с чем его устранение и оказалось задачей номер два. А вот задачей номер один я поставил себе рассказать всей Галактике о том, что поведал Трека между делом, пока убивал коммодора Перо и калечил молотком мою руку.
— И о чем же он вам поведал? — учтиво осведомился МакКеон, когда Законодатель сделал паузу.
— О том, кто в действительности стоял за убийством Гарриса, — спокойно ответил Парнелл. — Ведь флот не имел к этому ни малейшего отношения.
Кэслет резко вздохнул, и бывший главнокомандующий бросил на него снисходительный взгляд.
— А вы что, коммандер, не догадывались? И вправду верили, будто мы способны на такое безумие, да еще во время войны?
— На первых порах нет, — тихо сказал Кэслет. — Но потом, после всех этих свидетельств и публичных признаний... Такое казалось невозможным, сэр, но вместе с тем...
— Понимаю, — сказал Парнелл. — Мне и самому на какое-то время голову заморочили, что уж говорить о вас. Но нет, коммандер, убийство организовали не мы, не флот и не Законодатели. За ним стояли сам Пьер, Сен-Жюст и Корделия Рэнсом. Таким способом они обезглавили правительство и дискредитировали флот — единственную силу, способную их остановить.
— Dios... — прошептал Рамирес.
Парнелл выжидательно посмотрел на Хонор.
— А вас, адмирал, это, похоже, не удивило, — заметил он.
— Не очень, сэр, — подтвердила она. — Наши разведывательные службы подозревали что-то в этом роде, однако по причине отсутствия доказательств руководство приняло решение воздержаться от голословных заявлений. Полагаю, в тех обстоятельствах это было верное решение. Любое выступление, не подкрепленное уликами, было бы воспринято в Народной Республике как пропагандистское и клеветническое; оно могло лишь подорвать доверие к любой исходящей от нас информации.
— Понятно. Но теперь-то вы, надо думать, знаете, что здесь, в Аду, находится как минимум дюжина человек, способных, как и я, подтвердить данный факт. Более того, где-то в базе данных должны сохраниться записи допросов: найдите их, и вы получите необходимое подтверждение из уст самого Трека.
Уорнер Кэслет тяжело вздохнул. Парнелл уперся в него взглядом, молодой человек открыл рот, но закрыл его, так ничего и не сказав. Адмирал печально улыбнулся.
— Трудно смириться с изменой, правда, коммандер? Как может адмирал, принесший присягу отечеству, в военное время выдавать врагам политические тайны Республики?
— Сэр, решать вам, — заговорил наконец Кэслет. Глаза его беспокойно блестели, лицо, несмотря на загар, побледнело. — Господь свидетель, не мне вас судить. Судя по рассказанному вами, Республикой управляют предатели и убийцы. Я... честно говоря... я догадывался об этом и до вашего рассказа. Но я, как и вы, принес присягу, и Республика, кто бы ею ни правил, остается моей родиной. Сэр, если я лишусь этого, у меня вообще ничего не останется!
— Сынок, — устало вздохнул Парнелл, — пойми, нет у тебя никакой родины. Если тебя угораздит вернуться домой, ты очень скоро снова окажешься в Аду, и это — в лучшем случае. А скорее всего тебя просто шлепнут, потому что, просто разговаривая с этими людьми... и со мной, ты уже совершаешь страшное преступление. И вот еще что, коммандер. Республика не заслуживает верности таких славных ребят, как ты, потому что сама она никогда не была верна своим защитникам. Не была, когда ею правили люди вроде меня, а уж при нынешней власти и подавно.
— Не могу с вами согласиться, сэр, — хрипло возразил Кэслет.
Хонор уловила за его словами боль, разочарование и, главное, мучительное подозрение: кажется, он все-таки мог с этим согласился. Хуже того, в глубине души уже согласился. А значит, как бы это ни было тяжело, должен перестать прятать голову в песок, собраться с духом и принять осознанное решение.
— Наверное, не можешь, — сказал Парнелл, не желая давить на молодого офицера. — Но из этого отнюдь не следует, что я не прав. Хотя, — он покачал головой, — кажется, некая толика этого прекраснодушного идеализма до сих пор липнет и ко мне. Поразительная вещь. — Он покачал головой. — Сорок лет службы, десятки кровопролитных кампаний — черт побери, ведь это я предложил начать нынешнюю войну! — наконец, арест, пытки, восемь лет Ада. Но где-то в глубине души мне до сих пор хочется верить, будто я служил не пьяной продажной шлюхе, а божественно прекрасной леди, за которую не жалко отдать жизнь.
Он тяжело вздохнул и снова покачал головой.
— Но увы, сынок, она не леди. Давно уже не леди. Возможно, когда-нибудь она снова станет чистой и прекрасной — как раз для этого ей потребуются такие люди, как ты, люди, которые станут преобразовывать ее изнутри. Но ты, коммандер, в этом участвовать не сможешь... так же как и я. По той простой причине, что, как бы мы к ней ни относились, она, стоит угодить ей в руки, тут же убьет нас обоих.
Он умолк, и в помещении воцарилась тишина. Хонор переглянулась со своими офицерами и, прокашлявшись, спросила:
— Могу я расценивать ваши слова как переход на сторону Альянса, сэр?
— Нет, адмирал Харрингтон. Во всяком случае, я не поступаю к вам на службу. Как бы то ни было, но заставить себя помогать вам убивать таких людей, как этот мальчик, — он указал на Кэслета, — людей, которых я сам обучил, воспитал и направил на службу той системе, которой служил, — это выше моих сил. В том, что происходит сейчас, есть доля моей вины, и я не могу участвовать в истреблении честных офицеров, попавших в переплет по моему недомыслию. Не говоря уж о том, что и в поганом Пьеровом Комитете могут-таки появиться нормальные люди, а не одни костоломы и людоеды. Господи, как мне хочется в это верить!
Адмирал осекся, отрешенно уставился куда-то в пространство, содрогнулся и неожиданно обрел прежнюю невозмутимость.
— Нет, к вам на службу я не пойду, — решительно заявил он Хонор. — Не пойду, однако из этого не следует, что я нe смогу навредить Пьеру — это я как раз могу сделать, сохраняя чистую совесть. Боюсь, адмирал Харрингтон, даже если мои прежние познания еще не утратили актуальности, вашей военной разведке от меня проку не будет, но вот, переправив меня на одну из планет Солнечной Лиги, Альянс стократ окупит транспортные расходы.
— Лиги? — непонимающе переспросила Хонор, и Парнелл усмехнулся.
— Ага. Уверен, здесь, в Аду, найдется немало людей, которые с удовольствием отправятся туда со мной. Кое-кто наверняка предложит свои услуги Альянсу, но к таким, на вашем месте, я бы отнесся с осторожностью. Люди стоящие так просто своих убеждений не меняют. Но одно дело — перейти в военное время на сторону неприятеля, и совсем другое — выступить с разоблачением преступного кровавого режима. И вот тут Лига окажется очень кстати. У них там прекрасные законы, касающиеся перемещенных лиц и политических беженцев, и у меня есть все основания предполагать, что, когда мы «восстанем из мертвых», журналисты будут виться вокруг нас стаями.
Рамирес понимающе хмыкнул, и Парнелл кивнул громадному командору.
— Уже сам факт появления на экранах людей, официально объявленных казненными, сильно подорвет доверие к нынешнему режиму, ну а если вы позволите нам снять копии с обличительных материалов, которые наверняка найдутся в здешних архивах, мы приложим все усилия к тому, чтобы они попали в нужные руки. Как я понял из рассказов осужденных, прибывших сюда в последнее время, Солнечная Лига фактически отказалась от эмбарго и поставляет Республике военные технологии. Наше появление может изменить отношение властей Лиги к этому вопросу. Но даже если поставки не прекратятся, позиции Комитета будут подорваны. Как ни старается власть отрезать народ от всех неофициальных источников информации, полная изоляция невозможна, все известное на планетах Лиги рано или поздно доходит и до нас. А когда народ узнает, кто на самом деле убил Гарриса, Комитет зашатается.
— Боюсь, сэр, вы возлагаете на это неоправданно большие надежды, — подал голос Кэслет.
Парнелл взглянул на него, и коммандер пожал плечами.
— Сэр, сейчас наш народ разделен на три основные категории: тех, кто искренне верит в объявленные цели новой власти и полностью поддерживает ее политику, тех, кто сотрудничает с властями в надежде постепенно, подталкивая систему в «правильном» направлении, добиться ее улучшения, пропихнуть свои собственные идеи, и тех... кто слишком напуган, чтобы предпринимать какие-либо действия. Единственные, кому есть дело до случившегося восемь лет назад, принадлежат к первой категории, но как раз они, боюсь, ничего делать не станут. Они не захотят отказаться от «полезных» преобразований, пусть даже эти преобразования претворяются в жизнь не самыми лучшими людьми. Можно ли пойти на такое, да еще в разгар войны?
— Возможно, коммандер, в этом есть доля истины, — согласился Парнелл, глядя на Уорнера с заметно возросшим уважением, — но попробовать стоит. В определенном смысле я, как и флот в целом, оказался меж двух огней. Сражаться на стороне неприятеля я не стану, но и мириться с преступным режимом не намерен. Каждый должен сделать то, что может.
— Понимаю, сэр, — сказал Кэслет. Его лежавшие на коленях руки сжались в кулаки, плечи напряглись. — Видимо, это относится и ко мне.
— Тут уж, коммандер, решение не за мной, — мягко заметил Парнелл. — Я ведь не знаю, каким ветром тебя занесло в Ад, знаю только, что сюда никто не попадает добровольно. Однако в пребывании здесь есть определенные преимущества...
Кэслет уставился на него с недоумением, и адмирал усмехнулся.
— Свобода совести, коммандер, право не кривить душой! Сейчас, сынок, ты сидишь по уши в дерьме, и важнее всего для тебя — сделать правильный выбор. Сказать по чести, когда Республикой управляли мы, у нас не было особого желания научить граждан делать осознанный свободный выбор, а уж Пьер со своей компанией и подавно ничего подобного делать не станут. Но, между нами, мы загнали тебя в угол, а человек, которому нечего терять, в определенном смысле имеет большую свободу выбора, чем любой другой. Так что, коммандер, пользуйся тем, что мы с Пьером, сами того не желая, тебе дали.
Последние слова можно было бы трактовать как шутку, но карие глаза подавшегося вперед адмирала были мрачны, голос звучал угрюмо.
— Это не подарок, ты уже заплатил за возможность выбора немалую цену, а возможно, тебе придется заплатить и жизнью, но сейчас все зависит только от тебя самого. Прими решение, мой мальчик, выбери свой путь и знамена, которым ты будешь верен. Это единственный совет, какой я могу тебе дать, но ты прими его... и плюнь в глаза каждому, кто посмеет хулить тебя, какое бы решение ты ни принял!

КНИГА ПЯТАЯ

ГЛАВА 28

— Гражданин Председатель, прибыл гражданин Сен-Жюст, — доложил секретарь.
Сидевший за письменным столом Роб Пьер поднял глаза на вошедшего в кабинет шефа Госбезопасности. Это был не официальный кабинет, в котором гражданина Пьера показывали информационные программы, а уютное, обставленное по его вкусу, рабочее помещение, откуда действительно осуществлялось управление Народной Республикой; о существовании этого кабинета знали лишь ближайшие друзья и соратники Пьера.
Число которых за последние восемь лет заметно уменьшилось.
Постороннему взгляду Оскар Сен-Жюст показался бы таким же добродушным, беззлобным и невозмутимым, как обычно, но Пьер знал его слишком хорошо и, распознав за спокойным взглядом скрытое раздражение, тяжело вздохнул. Он знал, почему Оскар хотел с ним увидеться, но в глубине души надеялся, что на сей раз ошибся.
Увы, он не ошибся.
Пьер махнул рукой в сторону потертого стула и, когда Оскар сел, откинулся назад, подавив гримасу. На миг Пьер позволил себе вспомнить другой кабинет и другую встречу с человеком, являвшимся тогда заместителем министра внутренней безопасности Законодателей. Воспоминание пробудило смешанные чувства: с одной стороны, та встреча стала первым шагом на пути к нынешним достижениям, но с другой... с другой, Пьер в результате оказался на спине голодного дракона по имени Народная Республика, и сумей он предвидеть все заранее...
«Зная все заранее, ты все равно поступил бы точно так же, — сурово сказал внутренний голос. — Кто-то должен был это сделать, и ты, Роб, хотел это сделать сам! Ты понимал, что затеваешь рискованную игру, иначе не сидел бы за этим столом. А раз так, нечего хныкать и жаловаться на выпавшие карты; играй такими, какие есть»
— Зачем ты хотел меня видеть, Оскар? — спросил Пьер исключительно для того, чтобы завязать разговор.
— Хотел еще раз спросить тебя, твердо ли ты решил это сделать, — как всегда спокойно ответил Сен-Жюст.
Спокойствие не изменило ему, даже когда маньяки Ла Бёфа захватывали этаж за этажом, прорываясь к Комитету, порой Пьер задумывался, не является ли свойственное Оскару полное отсутствие обычной для нормальных людей связи между голосом и состоянием духа какой-то причудой эволюции. А может быть, он просто андроид, биологический робот, о которых любили писать фантасты докосмической эпохи?
— Ты имеешь в виду девальвацию?
— И ее тоже. Вопрос о девальвации меня, безусловно, тревожит, Роб, но, признаюсь, гораздо меньше, чем та свобода, которую ты собираешься предоставить МакКвин.
— МакКвин мы можем прихлопнуть в любое время, когда захотим, — возразил Пьер. — Черт побери, Оскар! Ты же сам состряпал для нее фальшивое досье, обеспечивающее ей обвинительный приговор любого Народного суда!
— Помню, — спокойно отозвался Сен-Жюст. — Могу также добавить, что я скрепил своей подписью характеристику, данную ей Фонтейном. Кроме того, мне становится известным буквально каждое сказанное ею слово. Я держу все под контролем... но мне не нравятся слишком хорошие отношения, складывающиеся между ней и ее старшими офицерами.
Пьер нахмурился, заставив себя подавить раздражение, перед тем как заговорит. Да, Сен-Жюст был не в меру подозрителен и недоверчив, но как раз это свойство и делало его столь ценным. Оскар не доверял никому, кроме, возможно, Пьера, — и его подозрения, маниакальные они или нет, не раз оправдывались. Другое дело, что порой они оказывались необоснованными, но, по мнению шефа БГБ, зародившееся подозрение уже являлось достаточным основанием для расстрела: по его глубокому убеждению, крамолу следовало истреблять в зародыше, ну а если среди осужденных «врагов народа» окажутся невинные люди, ничего не поделаешь. Нельзя поджарить яичницу, не разбив яиц.
До поры до времени эта тактика казалась не такой уж порочной — разумеется, не с точки зрения яиц. Определенная степень непредсказуемости делала государственный террор более устрашающим, а стало быть, и более эффективным. Но столь действенный инструмент внутренней политики, увы, не годился против манти: чтобы победить их, государство должно было продемонстрировать желание отойти от тактики открытого террора. Сам Сен-Жюст, соглашаясь на назначение Эстер МакКвин Военным секретарем, согласился с этим тезисом, и если сейчас начал проявлять беспокойство, следует выяснить, есть ли у него реальные основания для тревоги или же произошел очередной заскок.
— Оскар, — сказал Председатель, помолчав, — я признаю, что у меня напрочь отсутствует какой-либо военный опыт, но мне хорошо известно, как сказываются на работе отношения между политическими деятелями и их ближайшими помощниками. С этой точки зрения излишнее, как тебе кажется, сближение гражданки МакКвин с верхушкой флота только на пользу делу. Она прирожденный лидер. Знаю! — Пьер поднял руку, не позволив Сен-Жюсту прервать его. — Прекрасно знаю, что это качество делает ее опасной для нас; главное, что как раз оно делает ее опасной и для манти. На мой взгляд, нам следует развязать ей руки, но не сводить с нее глаз. Если она собьется с пути, мы ее устраним, но пока нужно дать ей возможность сделать то, для чего ее и ввели в Комитет.
— А если у нее не получится?
— В таком случае решение упростится, — спокойно ответил Пьер. — Нам вовсе не нужен популярный на флоте Военный секретарь, не способный добиться успехов на поле боя.
«Вот тогда, Оскар, она твоя», — подумал Пьер, но вслух ничего не сказал.
Сен-Жюст задумался, но потом кивнул.
— Хорошо. Не скажу, чтобы меня это радовало, а Фонтейн да и многие другие комиссары обрадуются еще меньше, но в том, что сейчас она нам нужна, ты прав. В такой момент вмешательство с моей стороны было бы ребячеством.
— Я бы выразился немного иначе, — сказал Пьер, решив, что теперь, когда главный вопрос снят, стоит погладить собеседника по шерстке. — Ты — как сторожевой пес, Оскар. Я знаю, что нуждаюсь в твоих инстинктах, и, по большей части, всецело на них полагаюсь. Ну а что до Фонтейна и прочих, то их досада меня не удивляет. МакКвин сильно урезала их полномочия в оперативной сфере, а поскольку все на свете взаимосвязано, это неизбежно повлечет за собой и ослабление политического влияния. Кому захочется поступаться, хотя бы частично, своей властью?
— Все так, — кивнул Сен-Жюст. — Насчет Фонтейна, так я вообще подозреваю, он просто не может простить МакКвин того, как она дурила ему голову до истории с Уравнителями. Но комиссары должны относиться к своим командирам с врожденной подозрительностью, и я не хочу, чтобы у них сложилось впечатление, будто я требую иного. Или будто я не уделяю их донесениям того внимания, которого они заслуживают.
— Тем донесениям, — решил козырнуть своей проницательностью Пьер, — из которых ты узнал, что она выбрала для руководства операцией «Икар» человека, не внушающего доверия. Верно?
— Ну...
Сен-Жюст, что случалось с ним нечасто, замялся. Заметив блеск в глазах Председателя, он слегка покраснел и с натянутым смешком покачал головой.
— Ну, не нравится мне ее кадровая политика, — признался шеф БГБ. — Реабилитация одного попавшего под подозрение офицера — это еще куда ни шло, но чтобы сразу двоих... Я вижу здесь непродуманность и поспешность!
— Да будет тебе! — укорил его Пьер. — Прекрасно ведь знаешь: в истории с Силезией никакой вины Жискара нет. Все получилось так лишь потому, что Корделии Рэнсом в свое время понадобился козел отпущения.
— Не спорю! Не спорю! — замахал обеими руками Сен-Жюст. — Больше скажу, судя по донесениям Элоизы Причарт, ее подопечный является одним из очень немногих флагманов, не поддавшихся чарам МакКвин. Что, не скрою, позволяет мне в какой-то степени примириться со всей этой затеей. Причарт всегда высоко оценивала военный талант Жискара, но самого его не жаловала. Написать о нем несколько строк в хвалебном тоне для нее все равно что вырвать себе зуб, поэтому ее удовлетворенность ситуацией можно считать добрым знаком.
— Вот и хорошо, — сказал, пожав плечами, Пьер, но Сен-Жюст покачал головой.
Ты меня не понял, Роб. Я вовсе не хотел сказать, будто Жискара сделали козлом отпущения незаслуженно. Я лишь отмечаю тот факт, что мы сделали его таковым, а вот способа читать чужие мысли пока еще не изобрели. Заслужить чью-то неприязнь можно разными способами, например, унизить и опозорить человека, подвергнув его незаслуженному наказанию. Поэтому, при всей кажущейся благонадежности такого человека, я обязан подозревать, что в глубине его души погребены семена недовольства, которые еще могут дать всходы.
— Но если он справится с заданием, мы можем осыпать его такими почестями и наградами, что он позабудет былые обиды.
— Возможно, позабудет, а возможно, и нет. Другое дело, что не использовать его сейчас и вправду было бы неразумно. Тем более что меня беспокоит не столько он, сколько Турвиль.
— Турвиль?
Пьер откинулся в кресле, с трудом удержавшись от тяжелого вздоха.
— Он самый, — подтвердил Сен-Жюст. — Для нас обоих не секрет, что Корделия намеревалась по возвращении на Хевен объявить его врагом народа. Надо полагать, в отместку попытки помешать ей расправиться с Харрингтон.
— Мы предполагаем, будто у нее имелось такое намерение, — поправил его Пьер.
Сен-Жюст фыркнул.
— Роб, будем откровенны. Корделии больше нет, и черт с ней, во всяком случае, можно говорить без оглядки на нее. Ты ведь прекрасно знаешь, что устранение людей, вызвавших у нее гнев или досаду, доставляло ей удовольствие.
— Это правда, — со вздохом подтвердил Пьер.
«А знаешь, — подумал он, — мне всегда казалось, что как раз в этом заключается главнейшее различие между ней и тобой. В тебе нет ни капли жалости, и ты всегда готов уничтожить любого, кто, по твоему мнению, может представлять собой угрозу. И спишь при этом наверняка лучше меня. Но убийство само по себе не доставляет тебе ни малейшего удовольствия. Верно?»
— Да, черт возьми, чистая правда! — сказал Оскар, понятия не имевший о мыслях, промелькнувших у Председателя — Она потащила его с собой на Цербер, а потом притащила бы в столицу с единственной целью: устроить показательное судилище. И он, можешь не сомневаться, прекрасно это понимал. Вот почему я так долго выдерживал в «карантине» и его самого, и его команду.
— Да знаю я, знаю, — буркнул Пьер, не сумев на этот раз скрыть досаду.
— Нет, не знаешь!
Прямолинейные возражения были совершенно не в характере Сен-Жюста, и Пьер нахмурился.
— Да, я говорил тебе, что хочу подержать их под надзором до официального объявления о смерти Корделии, но ты тогда решил, будто причиной тому моя обычная паранойя и я просто еще не решил, избавиться от него или нет. Разве не так?
— Ну... да. Пожалуй, что так, — признал Пьер.
— Так вот, отчасти ты был прав, но не совсем. Главное, конечно, этих ребят следовало держать в изоляции до тех пор, пока не будет придумана и не станет достоянием общественности официальная версия героической гибели нашей милой Корделии... — Он покачал головой. — Я даже представить себе не мог, насколько полезным может оказаться использование репутации и популярности этой особы, но без необходимости мириться с ее несносным характером.
Сен-Жюст усмехнулся и покачал головой.
— Проблема, однако, в том, что я содержал Турвиля под негласным арестом, не желая уничтожать его, но опасаясь, что без этого не обойтись. Мне прекрасно известно, какой он великолепный тактик, и необходимость лишить флот талантливого офицера меня отнюдь не вдохновляет. Но в известном смысле я нахожу его даже более опасным для нас, чем МакКвин.
— Правда? — Пьер не смог скрыть удивления.
— Да. Я прочел его досье, отчеты его комиссаров, да и сам после его возвращения с Цербера беседовал с ним не меньше десяти раз. Могу тебя заверить, Роб, он только прикидывается бесшабашным ковбоем: котелок у него варит отменно. Турвиль старается это скрыть, и довольно удачно, но на самом деле он тонок и остр, как виброклинок. При этом гражданин адмирал-ковбой, в отличие от МакКвин, напрочь лишен политических амбиций. Ему доверяют, и если он придет к выводу, что лучший шанс выжить заключается в том, чтобы устроить военный переворот, многие офицеры примкнут к нему даже с большей охотой, чем к Эстер... Итак, кто же такой Турвиль? Человек, до чертиков радующийся тому, что избежал расстрела... или сомневающийся в том, что ему действительно больше не грозит эта участь? В течение девяти месяцев мы держали его под микроскопом, и он наверняка сообразил: для нас вовсе не тайна, что он знал о намерении Корделии расправиться с ним. А также сообразил, что, даже выпустив его корабль в свободный полет, мы продолжим внимательно за ним следить. Для него несомненно, что малейшее подозрение послужит в наших глазах основанием для его устранения, а в таком положении разумно позаботиться о своей шкуре. Вступив в сговор с кем-нибудь вроде МакКвин или создав собственную группу заговорщиков.
Несколько мгновений Пьер молчал, задумчиво глядя на шефа Госбезопасности, потом покачал головой.
— Хорошо, Оскар, что БГБ руководишь ты. Я, постоянно занимаясь подобными размышлениями, наверняка бы спятил. Ты что, и вправду считаешь, что Турвиль во главе своего оперативного подразделения перебежит к манти?
— Конечно, нет, — ответил Сен-Жюст с опять же не характерным для него смешком. — Но, как ты признаешь сам, моя работа в том и состоит, чтобы предвидеть и, по мере возможности, устранять любые угрозы. Не исключено, что в действительности Турвиль является просто вторым Тейсманом. Более эксцентричным, не без налета клоунады, но совершенно аполитичным и стремящимся не прорваться к власти, а как можно лучше исполнить свой долг. Но из этого отнюдь не следует, что в настоящее время он любит наш комитет больше, чем Тейсман. Тем более что никаких оснований для подобной любви у него нет. Поэтому я намерен продолжать следить за обоими, хотя и сознаю, что мы нуждаемся в них обоих, чтобы противостоять манти.
— И то слава богу! — буркнул Пьер.
— На том и поладим, — умиротворенно сказал Сен-Жюст, но туг же откинулся в кресле и, бросив на Председателя еще один острый взгляд, спросил: — Ну а теперь, когда мы утрясли военные вопросы, могу я узнать: ты всерьез вознамерился довести до конца эту затею с девальвацией и бюджетным секвестром?
— Да, — не колеблясь, ответил Пьер и, не дав Сен-Жюсту открыть рта для возражений, продолжил: — Дело рискованное, это я понимаю, но нам необходимо привести нашу экономику хотя бы к некоему подобию порядка. Это не менее важно, чем улучшение состояния флота и военные успехи. И, черт возьми, именно ради экономического подъема я и взялся за эту паскудную работенку!
В голосе Пьера неожиданно прозвучала такая страсть, что Сен-Жюст моргнул. Шеф БГБ, возможно, лучше кого бы то ни было знал, как угнетала Роба Пьера неспособность покончить с экономическими неурядицами. А ведь, по правде сказать, именно неизбежность близкого финансового краха сделала Сен-Жюста соратником Пьера. Оскар считал своей обязанностью поддерживать власть, обеспечивающую стабильность и единство Народной Республики. По большому счету его волновало не то, кто руководит государством, а то, как им руководят, а поскольку Законодатели справлялись с этой задачей плохо, их следовало устранить.
Таким образом, Сен-Жюст находил вполне естественным интерес Пьера к экономическим проблемам, но вот желание предпринять практические шаги по их решению именно сейчас внушало озабоченность. Проведение масштабных реформ в нескольких сферах одновременно чревато одновременным возникновением множества очагов самовозгорания. А главное, сама природа спонтанного возмущения делала такие очаги крайне неприятными для Госбезопасности, ибо их невозможно выявить, пока не вспыхнет огонь.
— В том, что экономикой нужно заниматься вплотную, сомнений нет, — сказал он с обычным вкрадчивым спокойствием. — Весь вопрос в том, подходящее ли сейчас время? Разве нам мало эксперимента с МакКвин и реформой военного управления?
— Именно МакКвин и сделала это время наиболее подходящим, — резко ответил Пьер. — Расправившись с Уравнителями, она дала нам возможность действовать без оглядки на возможные протесты радикально настроенных маргиналов.
«А заодно, Оскар, — добавил он про себя, — позволила под шумок избавиться на всякий случай и от тех «умеренных» диссидентов, которые мешали нам своей болтовней».
— Радикалам, — это уже было сказано вслух, — стало ясно, чем закончатся для них попытки свергнуть Комитет, а общество в целом получило наглядное свидетельство поддержки существующей власти со стороны военных. Даже если МакКвин и мечтает о захвате власти, народ об этом не догадывается. Народ пребывает в убеждении, — Пьер усмехнулся, — что если мы прикажем ей перебить еще миллион человек, она возьмет под козырек и откроет огонь. Помимо того, умеренные и колеблющиеся жители Нового Парижа получили хороший урок: они усвоили, что во время мятежа гибнут не только мятежники, но и зеваки, да и вообще все, случайно оказавшиеся поблизости. Им вряд ли захочется оказаться там, где будут подавлять очередное восстание, и того, кто начнет подбивать народ к бунту, скорее всего, сволокут за шкирку в ближайшее управление БГБ. Таким образом, именно сейчас, когда радикалы разгромлены, а толпа напугана, мы можем заняться реформированием экономики, не слишком опасаясь негативной реакции народа.
— Ход твоих рассуждений мне ясен, — кивнул Сен-Жюст. — Возможно, ты прав и время сейчас не самое худшее. Так или иначе, реформы необходимы, но не будет ли девальвация, проведенная одновременно с урезанием социальных расходов, слишком тяжким ударом?
— Радости от этого мало, но лучше выпить горькую микстуру разом, чем цедить ее глоточками, — возразил Пьер. — Инфляция довела до краха старый режим, но при нас она не только не снизилась, но даже возросла, подрывая межзвездную торговлю, которую мы еще ведем в Силезии и с соларианцами. Насколько я понимаю, у нас только две возможности: национализация всех средств производства в соответствии с докосмической тоталитарной моделью — или поэтапный переход к свободному рынку. Пытаясь сохранить нынешний половинчатый социализм с государственным регулированием даже частной мелочной торговли, мы сами роем себе могилу.
— С этим не поспоришь, — согласился Сен-Жюст.
— По-моему, — продолжил Пьер, — всем уже ясно, что при нас бюрократы справляются с экономикой ничуть не лучше, чем при Законодателях. Учитывая их убогие достижения в этой сфере, мне как-то не хочется расширять их полномочия. Таким образом, остается свободный рынок, а рынок может функционировать лишь при наличии стабильной валюты, платежеспособного спроса и стимулов, побуждающих население работать и зарабатывать. В отношении последнего пункта положение на внешних планетах несколько получше, чем на самом Хевене, в частности там процент долистов никогда не поднимался до здешнего уровня, — но с началом войны трудовые ресурсы стали пополняться даже выходцами из привыкших обходиться пособием жителей Нового Парижа. Проведя девальвацию и урезав БЖП, мы вынудим многих бездельников заняться общественно полезным трудом в гражданской сфере. Время, по-моему, самое подходящее. Не стану утверждать, что этот шаг не будет рискованным. Я был бы рад провести экономическую реформу, не рискуя, но понятия не имею, как такой фокус провернуть.
— Хорошо, — вздохнул Сен-Жюст. — Звучит все убедительно, наверное, ты прав. Просто... если все обернется не так, как хочется, расхлебывать эту кашу придется мне. Мы играем с огнем, Роб, и я обязан подумать о том, хватит ли у меня пожарных, чтобы залить его, если он все-таки вспыхнет.
— Понимаю, тебе и так несладко, а я наваливаю на тебя дополнительное бремя, — признал Пьер. — Рад бы обойтись без этого, да не знаю как. В утешение могу сказать лишь одно: по прогнозам аналитиков, нам надо продержаться двенадцать-восемнадцать месяцев: после этого начнут ощущаться первые плоды реформ, и всем полегчает. Таким образом, если МакКвин, с одной стороны, хоть чуточку улучшит положение на фронтах, с другой, по-прежнему останется пугалом для толпы, а ты будешь держать все происходящее под неусыпным контролем, мы добьемся успеха.
— А если не добьемся? — спокойно спросил Сен-Жюст.
— А не добьемся, так в конечном счете проиграем войну, — ответил Пьер столь же невозмутимо, хотя его взгляд на мгновение сделался отрешенным. — Что, надо полагать, станет концом и для меня, и для тебя, и для Комитета. Но знаешь, Оскар, возможно, не такая уж это трагедия. Во всяком случае, мы получим по заслугам. Мы пришли к власти во имя спасения Республики, но если нам не удастся улучшить положение, значит, переворот был совершен напрасно и вся пролитая нами кровь — море крови! — пролилась зря. Кому же держать за это ответ, если не нам с тобой?
Сен-Жюст молча смотрел на Председателя: по мере того как затягивалась война и осложнялась ситуация, Пьер становился все более задумчивым и пессимистичным, — но такое он услышал от него впервые. Шеф БГБ был потрясен, но, как понял он спустя мгновение, не так сильно, как можно было ожидать. То ли он подсознательно ожидал чего-то подобного, то ли просто понимал, что выбора давно уже нет: с Пьером Сен-Жюст был повязан намертво. И дело не в клятвах — он присягал и Законодателям, которых с легкостью предал. Просто Пьер оказался единственным, кому хватило мужества взять на себя всю чудовищную полноту ответственности за попытку спасти Республику.
«Вспомни, — сказал себе Сен-Жюст, — разве до переворота Пьера не называли безумцем, разве всё, чего ему удалось добиться, не казалось тогда пустыми мечтаниями? Если кто-то и способен найти выход из нынешнего положения, так это Роб Пьер. Ну, а если он не сможет...»
Об этом Сен-Жюст решил не думать.
— Ладно, Роб, — сухо сказал он, кивнув сидевшему за столом Председателю, — может, тебе это и безразлично, но я постараюсь, чтобы все не закончилось для нас так плачевно.

ГЛАВА 29

— Гражданин адмирал, поступил приказ с «Саламис», — доложил гражданин лейтенант Фрейзер. — Вам и гражданину комиссару Хонекеру надлежит явиться на борт флагмана через двадцать пять минут. Гражданин адмирал Жискар предлагает также взять с собой начальника штаба и операциониста эскадры.
— Спасибо, Гаррисон.
Покосившись на Эверарда Хонекера, гражданин вице-адмирал Лестер Турвиль полез за пазуху и извлек из внутреннего кармана сигару. С треском содрав обертку, он снова перевел взгляд на Фрейзера.
— Будьте добры, передайте гражданину капитану Хьюиту, что мы с гражданином комиссаром Хонекером покидаем корабль. А моему рулевому сообщите, что мне потребуется бот.
— Есть, гражданин адмирал!
Фрейзер заговорил в микрофон внутренней связи, а Турвиль перевел взгляд на дежурного старшину.
— Гражданин Ханли, не сочтите за труд передать гражданину капитану Богдановичу и гражданке коммандеру Форейкер, что мы с гражданином комиссаром будем ждать их у шлюпочного причала номер два, куда им следует незамедлительно прибыть.
— Есть, гражданин адмирал.
— Кивнув старшине, Турвиль взял сигару в рот, зажег, раскурил, вынул, выпустил в направлении воздухоочистителя идеальное колечко, подкрутил свирепо топорщившийся ус и снова посмотрел на Хонекера.
— Вы готовы, гражданин комиссар?
— Пожалуй, да.
Бок о бок они зашагали к палубному лифту «Графа Тилли». Следом тянулся шлейф ароматного дыма.
Пропустив Хонекера вперед, Турвиль вошел в лифт, набрал код шлюпочной палубы и прислонился к стенке, задумчиво постукивая по бедру пальцами правой руки.
— Почему бы тебе не раскочегаривать эту штуковину в мое отсутствие? — проворчал Хонекер.
Турвиль ухмыльнулся. Народный комиссар постоянно бурчал по поводу сигарного дыма. Для него и Турвиля это стало привычной шуткой, хотя в присутствии посторонних они себе ничего подобного не позволяли. В глазах окружающих отношения между командиром и комиссаром должны были оставаться сугубо официальными. Особенно в том положении, в котором они находились последние девять месяцев.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер

— Должен же я покурить перед тем, как предстану перед начальством, — благодушно ответил Турвиль.
На самом деле он сожалел о том, что сделал курение частью своего имиджа, и подозревал, что Хонекер об этом догадывается. Современная медицина свела на нет отрицательные последствия курения для здоровья, однако тяга к никотину сохранялась, а постоянно сыпавшийся на мундир пепел, мягко говоря, раздражал.
— Должен, конечно же, должен, — хмыкнул Хонекер.
Улыбка Турвиля осветилась дружеской симпатией, которую он тщательно скрывал от посторонних глаз. Особенно в нынешних обстоятельствах. Уцелевший при пожаре не станет чиркать спичкой рядом с топливным резервуаром, даже если уверен в отсутствии протечек.
Эта мысль заставила Турвиля ухмыльнуться: пожалуй, проверка герметичности топливного резервуара с помощью спички была бы гораздо безопаснее того фортеля, который он в свое время выкинул. По правде сказать, вице-адмиралу до сих пор не верилось, что он сделал это и остался жив. Возражать члену Комитета общественного спасения — безразлично, по какому вопросу, — считалось равносильным самоубийству. Другое дело, что члены Комитета тоже смертны, и судьба устроила так, что гражданка Рэнсом отправилась на тот свет, не успев осуществить свои намерения в отношении гражданина Турвиля.
Вспомнив о Корделии Рэнсом, вице-адмирал почувствовал, как лоб его покрывается испариной. Это подлая сука провоцировала его, всячески добиваясь, чтобы он проявил неуважение к власти. В ту пору Турвиль еще не осознавал всей силы ее ненависти к флоту как таковому, однако чувствовал, что она упорно побуждает его к какому-то опрометчивому шагу, который дал бы повод для расправы. Реальной же побудительной причиной для такой расправы являлся совершенно непозволительный, с ее точки зрения, образ мыслей Турвиля: по глубокому убеждению Рэнсом, офицер, видевший в противниках людей, а не червей, которых надо безжалостно уничтожать всеми возможными средствами, не заслуживал ни доверия, ни жизни.
И ведь сука добилась своего, ей удалось-таки спровоцировать его на протест... однако он до сих пор жив, а она нет. Ее гибель не была делом его рук, но и проливать по ней крокодиловы слезы во время бесчисленных «бесед» с сотрудниками БГБ Турвиль не стал. Очевидная неискренность могла только навредить. Правда, насколько он мог судить, Рэнсом никого не успела проинформировать о своих намерениях, но люди вроде Сен-Жюста должны были понимать, что она приказала ему сопровождать ее к Аиду, а потом к Хевену не для того, чтобы по окончании путешествия одарить страстным поцелуем. Они с подозрением отнеслись бы к любой его попытке выразить скорбь. А вдруг своими фальшивыми стенаниями ненадежный офицер пытается скрыть свою роль в кончине гражданки Секретаря?
К счастью, имелось слишком много объективных и неопровержимых свидетельств его полной невиновности. Не довольствуясь данными приборного контроля, Турвиль (при горячей поддержке Хонекера) настоял на вызове в столицу для дачи показаний представителя гарнизона Аида. Гражданин Уорден Трека, в свое время отнесшийся к предупреждениям Турвиля без должного внимания, отнюдь не обрадовался, однако он, хоть и имел чин бригадира БГБ, не мог отказать старшему народному комиссару. Иначе могло сложиться впечатление, что комендант Аида пытается препятствовать расследованию.
В результате Турвиль и Хонекер прибыли на Хевен в сопровождении гражданина майора Гарфилда. Гарфилд доставил руководству все необходимые записи сенсоров базы «Харон» и переговоров между базой и «Графом Тилли». Из представленных файлов однозначно следовало, что Турвиль первым забил тревогу и сделал все возможное, чтобы предотвратить трагедию. Как ни крути, выходило, что Турвиль и его экипаж проявили себя в этой истории несравненно лучше, чем персонал Госбезопасности, и Хонекер в своем докладе Сен-Жюсту всячески подчеркивал верность своего подопечного служебному долгу.
«Возможно, — подумал вице-адмирал, — по этой причине нас и мариновали так долго. БГБ — личная вотчина Сен-Жюста, а ему наверняка не понравилось, что его подчиненные выказали себя полнейшими олухами. Коли так, Лестер, ты страшный везунчик! Теперь и у шефа Госбезопасности возникло желание надрать тебе задницу!»
Конечно, знай шеф БГБ всю правду, Турвиль давно был бы покойником — но ее не знал даже Хонекер. Сенсоры «Харона» были в тот момент ослеплены, так что правду знали только он и Форейкер. Файл был стерт, и Турвиль не имел ни малейшего намерения рассказывать о случившемся кому бы то ни было. Однако у него была серьезная причина настаивать на вызове свидетеля — служащего Госбезопасности... и именно по этой причине, когда пребывание «Тилли» под негласным арестом на орбите перевалило за шестой месяц бесстрашный Турвиль начал просыпаться в холодном поту.
Рано или поздно тот факт, что леди Харрингтон или, по крайней мере, кому-то из ее людей удалось выжить, должен был стать известным. Если бы это произошло во время изоляции «Графа Тилли», арестованных могли бы попросту тихо убрать как нежелательных свидетелей, но теперь, после отлета корабля... «Теперь это их проблема, — с не совсем уместным самодовольством размышлял Турвиль, — не моя. А мы постараемся больше не попадать туда, где так невзначай можно и исчезнуть». Собственно говоря, Турвиль с удовольствием посмотрел бы, как гэбэшники вынуждены будут наказать кого-то из своих. Впрочем, лучше бы беглых манти так и не поймали...
Потому что в случае поимки их наверняка убьют. Официально оповестив всю галактику о казни леди Харрингтон, власти Народной Республики поставили себя в безвыходное положение. Они не могут позволить себе оставить в живых свидетелей своей лжи.
Турвилю оставалось только сожалеть об их судьбе, но он сделал для пленных все, что мог, и совесть его была чиста настолько, насколько она вообще может быть чиста у служащего нынешнего Народного флота. Поэтому Лестер отложил размышления о манти в сторону и задумался о своем собственном положении.
Многие наверняка сочли бы присвоение ему вице-адмиральского звания наградой за одержанную впервые за долгое время впечатляющую победу, но сам Турвиль подозревал, что повышение сильно смахивает на взятку за молчание или компенсацию за долгое пребывание не у дел. Кроме того, в отличие от большинства офицеров он вовсе не мечтал о повышении — и оно его ничуть не обрадовало. Быть контр-адмиралом намного спокойнее, вице-адмирал — слишком заметная фигура, а высокая трава чаще попадает под косу. В случае неудачи все шишки валятся на головы высших офицеров, и Турвиля отнюдь не привлекала перспектива оказаться под прицелом расстрельного взвода. Он много лет успешно уклонялся от присвоения очередного звания, но на сей раз отвертеться не удалось. Ничего не поделаешь.
«Впрочем, — подумал он, когда лифт уже остановился на шлюпочной палубе, — МакКвин, похоже, собирается прекратить порочную практику отстрела потерпевших поражение флагманов. Не так уж плохо». Плохо только то, что она лично выбрала Лестера Турвиля для участия в задуманной ею операции и открыто протестовала против «домашнего» ареста «Графа Тилли» и его экипажа ведомством Сен-Жюста. Ее протесты оказались полезными, однако Лестер понимал, что, если вдруг над головой МакКвин сгустятся тучи, ему припомнят всё, и та мелочь, что он практически не был знаком с гражданкой Военным секретарем, уже не будет иметь никакого значения. В глазах БГБ он, сам того не желая, окажется одним из примкнувших к «фракции МакКвин»... то бишь из огня да в полымя.
Едва адмирал и комиссар вышли в шлюпочный отсек, как двери другого лифта раздвинулись, выпустив на палубу начальника штаба и операциониста эскадры. Широкоплечий гражданин капитан Богданович кивнул Турвилю и Хонекеру с выражением, отдаленно напоминавшим его обычную улыбку. На длинном узком лице Шэннон Форейкер вообще отсутствовало какое-либо выражение. Внешность Форейкер была пусть и не броской, но вполне привлекательной, однако ее живые черты словно сковало льдом. Турвиль уже не впервые ощутил укол беспокойства. После пленения Харрингтон и особенно после их долгого пребывания под негласным арестом с Форейкер что-то произошло, и теперь вице-адмирал сомневался, что по-прежнему способен угадывать ее мысли. У него сохранялась уверенность в том, что она, единственный (кроме него самого) человек, знавший тайну спасения манти, не станет ни с кем делиться этим секретом, однако внутренне Шэннон заметно изменилась. Конечно, она осталась высококвалифицированным техническим специалистом, но от прежнего безразличия к захлестывавшим флот политическим приливам, равно как от рассеянной небрежности в поведении и высказываниях, не осталось и следа. Теперь она настороженно следила за всем происходящим вокруг, слова подбирала так же тщательно, как составляла оперативные планы, а при обращении к товарищам и начальникам использовала исключительно уставные формы.
Для всякого, хорошо знавшего Форейкер, это было зловещим признаком. Явным свидетельством того, что первоклассный интеллект, делавший ее столь опасной для манти, сейчас занят поисками возможностей противостояния иным противникам.
Разумеется, простая гражданка коммандер не могла представлять собой заметную угрозу для Комитета общественного спасения, но Форейкер была далеко не «простой» — и ее конфронтация с БГБ грозила повлечь за собой тяжкие последствия. Представлялось сомнительным, чтобы ей самой удалось уцелеть в подобном противостоянии, однако было бы непростительным легкомыслием предполагать, что она дешево продаст свою жизнь. Турвиль не сокрушался по поводу возможного ущерба Госбезопасности или Комитету: этой шайке следовало вломить так, чтоб помнили долго. Гораздо больше его беспокоила судьба самой Шэннон, стоившей, в его глазах, всех членов Комитета вместе взятых. Ему вовсе не хотелось, чтобы она канула в небытие. А еще меньше — чтобы вместе с ней канули и другие, скажем, некий Лестер Турвиль.
«С учетом всего этого, — он щелчком отправил сигару в щель мусоросборника и направился к переходному рукаву адмиральского бота, — нынешнее назначение может оказаться гораздо... интереснее, чем мне бы хотелось».

* * *

Адмиральский бот приближался к «Саламис». Турвиль не мог отвести глаз от бронепластового иллюминатора. Поразительно! Столь мощного флота ему не доводилось видеть с начала войны. А может быть, и вообще никогда.
Как правило, невооруженным глазом можно увидеть одновременно лишь несколько боевых кораблей. Ведь они, особенно корабли стены, ширина импеллерных клиньев которых измерялась в сотнях километров, даже на парковочных орбитах размещались на значительном расстоянии один от другого, так чтобы импеллеры не пересекались. В противном случае корабль, прежде чем поднять клин, должен был сначала уйти в безопасное пространство, маневрируя на реактивной тяге, что было нерациональной тратой времени и реакторной массы.
Те корабли, которые видел сейчас Турвиль, тоже были рассредоточены, однако их собралось так много, что казалось, будто они сбились тесным роем. Слабый свет звезды класса М2, известной как Секур-В, отражался от бесчисленных белых корпусов Двенадцатого флота, дрейфовавшего на орбите газового гиганта, немногим уступавшего в размерах своей звезде. Тонкая взвесь заполнявших верхний слой атмосферы ледяных кристаллов словно подостлала орбиту туманом: создавалось впечатление, будто человек может переходить с корабля на корабль, ступая по этой смутной поверхности.
Тридцать шесть супердредноутов, шестнадцать дредноутов, восемьдесят один линкор, двадцать четыре линейных крейсера и сорок тяжелых крейсеров. И сбор этой фантастической армады удалось сохранить в тайне!
Это с трудом укладывалось в голове даже у такого старого космического волка, как Турвиль, ибо Секур был обитаемой системой. Правда, все ее обитатели жили на Мариенбаде, единственной населенной планете, вращавшейся вокруг Секура-А, звезды класса F9, основной в этой тройной звездной системе. Возле Секура-Б располагались небольшие индустриальные комплексы, а Секур-В, даже в периастрее не приближавшийся к Секуру-А ближе чем на тридцать шесть световых часов, вообще никто не посещал — незачем было. Таким образом, Хавьер Жискар определил место сбора там, где никому не пришло бы в голову его искать, и сумел провернуть первую фазу операции, ничем себя не выдав.
А сбор был проведен грандиозный. Судов сопровождения и прикрытия было маловато: двадцать три эсминца и легких крейсера, но, все равно, общая масса собранного флота, по прикидкам Турвиля, составляла, без транспортников и тендеров, более восьмисот миллионов тонн. Пожалуй, столько кораблей Народного флота не концентрировалось в одном месте лет пятнадцать, если не двадцать.
Турвиль уже не в первый раз задумался о том, как удалось МакКвин добиться от политического руководства Республики согласия на сосредоточение таких сил. Должно быть, она обобрала до нитки большую часть тыловых систем Народной Республики, даже принимая во внимание ускорившееся в последнее время строительство новых кораблей. Она согнала сюда десять процентов имевшихся в распоряжении Народного флота супердредноутов, половину дредноутов и более трети уцелевших линкоров. Таким образом, впервые после битвы при Ельцине Республике удалось сформировать соединение, потенциально способное вести активные наступательные действия.
«И эти действия, черт возьми, обязаны увенчаться хоть каким-то успехом! Если после того, как Пьер разрешил ей пойти на страшный риск и оголить тылы, все закончится чем-нибудь вроде четвертого разгрома при Ельцине — Эстер не сносить головы. А вместе с ней и всем нам... хотя с нами все проще. В отличие от нее, мы будем на передовой, и в случае неудачи манти разнесут нас в клочья, не оставив никого на потеху Сен-Жюстовым костоломам»
Эта мысль, несмотря на внутреннее напряжение, вызвала у него усмешку. Пожалуй, слухи о его пресловутой воинственности и бесшабашности куда более правдивы, чем ему бы хотелось, ибо... «Черт меня побери, если я не откажусь от такой неимоверной военной мощи — и плевать на последствия!»

* * *

Когда гражданин вице-адмирал Турвиль, его комиссар, начальник штаба и операционист эскадры вошли в кабинет, Хавьер Жискар поднял голову. Он успел заметить, как сузились темные глаза Турвиля при виде графинов с ледяной водой, кофейных чашек и прочих атрибутов официального штабного совещания.
— Присаживайтесь, — скрыв улыбку, предложил Жискар гостям.
Дождавшись, когда они рассядутся, он переглянулся с сидевшей рядом Причарт и обратился к Турвилю:
— Как вы, наверное, уже поняли, гражданин адмирал, скоро к нам присоединятся другие командиры эскадр и дивизионов нашего флота: граждане капитан Жубер и коммандер Макинтош ознакомят флагманов с деталями генерального оперативно-тактического плана. Однако мне и гражданке комиссару Причарт хотелось до начала совещания поговорить с вами и офицерами вашего штаба: дело в том, что в предстоящей кампании вашей эскадре предстоит сыграть особо важную роль.
Жискар сделал паузу, и Турвиль поймал себя на том, что едва не заерзал на стуле. А взглянув на Причарт, чье лицо было так же непроницаемо, как лицо Форейкер, с трудом подавил дрожь. Толковали, будто в жилах этой фанатично преданной Комитету особы течет не кровь, а ледяной хладагент, и вице-адмирал мог только порадоваться, что ему не досталась в народные комиссары такая бесчувственная мымра. Нелегкие месяцы, проведенные фактически под арестом, добавили Хонекеру человечности, однако Эверарда и в худшие моменты не окружала леденящая аура, подобная той, что, словно зимний туман, окутывала ничего не выражающую физиономию Причарт.
— Понятно, — сказал гражданин вице-адмирал, когда молчание слишком затянулось, и Жискар слегка улыбнулся.
— He сомневаюсь, гражданин вице-адмирал, — сказал он с едва уловимым намеком на насмешку и активировал голографическую звездную карту.
— Оперативная зона Двенадцатого флота, — без обиняков пояснил он.
Турвиль почувствовал, как мгновенно напрягся сидевший рядом с ним Богданович. Хонекер, не будучи военным специалистом, не сразу понял, что он видит, а вот Шэннон Форейкер выпрямилась, и в ее прищурившихся голубых глазах впервые за долгое время появилось выражение заинтересованности.
Турвиль прекрасно понимал ее; его пальцы непроизвольно потянулись за сигарой. Даже не прочитав названия рядом со светящимися точками звезд, он уже узнал их все: и Сифорд-9, и Ханкок, и Занзибар, и Ализон, и Ялту, и Нуаду. Узнал сразу, как только заметил самую главную пометку на карте: выделенную ярко-алым систему Василиска.

ГЛАВА 30

Двери лифта открылись, и гражданка капитан Джоанна Холл, в кругу близких друзей и членов семьи — по причинам, остававшимся для офицеров и старшин корабля НФ «Шомберг» тайной за семью печатями, — звавшаяся Лягушечкой, деловито шагнула вперед.
— Гражданка капитан прибыла на мостик! — объявил дежурный старшина.
Несший вахту гражданин коммандер Оливер Диамато встрепенулся, мысленно выругался и вскочил на ноги. Угораздило же его проворонить прибытие капитана. Мог хотя бы услышать, как приближается лифт. Теперь она в ближайшее время непременно ткнет его носом в эту оплошность. Она всегда так делает.
— Доброе утро, гражданин коммандер.
Темные волосы и смуглое лицо гражданки капитана являли собой разительный контраст со светлой кожей и золотистой шевелюрой Диамато, а его голубые глаза встретились со взглядом карих. Темный колорит как нельзя лучше соответствовал имиджу этой суровой особы, в устах которой обращение «гражданин» казалось нелепым довеском к воинскому званию.
— Доброе утро, гражданка капитан, — ответил Оливер и тут же взял быка за рога, — Прошу прощения, что не заметил вашего прихода, но я просматривал чипы со вчерашними записями и слишком увлекся.
Лягушечка хмыкнула. Несколько секунд она молча в упор рассматривала коммандера, потом пожала плечами.
— Что поделать, Господь пока не удосужился снабдить нас второй парой глаз на затылке. Памятуя об этом, я признаю ваше упущение простительным... на этот раз.
— Спасибо, гражданка капитан. Постараюсь больше такого не допускать, — отчеканил Диамато, гадая, одному ли ему на мостике такой обмен репликами кажется странным и неуместным? Наверняка нет, но он понимал, что его единомышленники едва ли посмеют высказываться вслух.
Гражданка капитан Холл, похоже, как-то пропустила мимо ушей тот факт, что нынешняя власть не поощряет пережитков старорежимного чинопочитания. Она неуклонно требовала от приближенных так называемого «соблюдения субординации и воинской дисциплины» — что отнюдь не обрадовало гражданина лейтенант-коммандера Диамато, когда одиннадцать месяцев назад он прибыл на борт «Шомберга», чтобы занять должность заместителя старшего тактика. Оливер проделал путь от младшего лейтенанта до нынешнего чина всего за восемь стандартных лет. Отчасти причиной стремительного продвижения были его выдающиеся способности — он являлся одним из самых одаренных тактиков, проявивших себя в Народном флоте за нынешнюю кампанию, — но не последнюю роль в его карьере сыграла абсолютная преданность новой власти. Начав службу еще при прежнем режиме, он прекрасно знал, что под внешним лоском офицерского корпуса Законодателей, отгородившегося от народа своими незыблемыми привилегиями, крылось внутреннее разложение флота, и его презрению к старым порядкам мог позавидовать и добросовестный народный комиссар. Вполне естественно, что такие консерваторы (а скорее всего, и реакционеры), как гражданка капитан Холл, казались ему весьма подозрительными.
Диамато ожидал, что гражданин комиссар Аддисон, чья безраздельная преданность Комитету не вызывала ни малейших сомнений, разделяет его предубеждение к офицерам старой школы. Первая же политинформация убедила лейтенант-коммандера в том, что пламенный эгалитаризм стройного русоволосого Аддисона сделает его и Холл естественными непримиримыми врагами. Но он ошибся. Комиссар последовательно поддерживал капитана. И когда Диамато увидел ее в бою, он понял, что столь компетентному командиру можно простить и устаревшие манеры, и даже недостаток правильных политических убеждений.
Кстати, последний, скорее всего, объяснялся не наличием у нее предосудительных убеждений, а их полным отсутствием. Работу свою, как и при старом режиме, она исполняла лучше многих, а политическими вопросами не интересовалась вовсе, относя их к компетенции высшего руководства.
Правда, Диамато ее взгляды отнюдь не восхищали, но семь месяцев назад она наглядно продемонстрировала их основательность и разумность. В то время старшим тактиком был гражданин коммандер Янг. Его назначение вынудило Диамато признать, что и новый режим, увы, далек от совершенства. По уровню компетентности и способностям Янг никак не мог претендовать на столь ответственный пост, однако занял его благодаря высокопоставленным покровителям — и вопреки возражениям не только капитана Холл, но и народного комиссара Аддисона. В конечном счете гражданке капитану пришлось лично управлять кораблем, а дальнейший ход событий основательно научил гражданина лейтенант-коммандера Диамато скромности и осторожности в оценках.
Считалось аксиомой, что линкоры не могут сражаться на равных со тяжелыми кораблями, однако по боевой мощи они превосходят линейные крейсеры настолько же, насколько сами уступают супердредноутам. Другое дело, что супердредноут не может догнать линкор, а линкор — угнаться за линейным крейсером. Сама мысль об охоте линкора за крейсером казалась нелепой. К несчастью для Королевского флота Мантикоры, даже это железное правило могло дать сбой, если у командира линкора хватало мужества и выдержки заглушить импеллеры и затаиться в пространстве, ничем не выдавая своего присутствия до тех пор, пока манти не приблизятся на дистанцию ракетной атаки. У Холл хватило и того и другого. Меньше чем через месяц после того, как гражданин контр-адмирал Турвиль лихим налетом уничтожил мантийское охранение в системе Адлера, она ловко заманила в засаду патруль из трех вражеских линейных крейсеров. Капитаны манти понятия не имели о существовании ее корабля до тех пор, пока вектор их движения не сделал уклонение от обстрела невозможным, и превосходство в скорости и маневренности стало бесполезным.
Линейные крейсеры Королевского флота были серьезными противниками, особенно с учетом качественного превосходства Звездного Королевства в области ракетного оружия и систем РЭБ*. [Радиоэлектронной борьбы.] Многие офицеры Народного флота поостереглись бы вступать в бой с тремя крейсерами одновременно, хотя линкор и имел больший тоннаж, чем все они вместе взятые. Гражданин Янг, например, страстно желал избежать столкновения. Холл, однако, пожеланиям гражданина коммандера не вняла... и уничтожила два из трех неприятельских крейсеров. Третьему удалось удрать, но с такими повреждениями, что вернуться в строй он смог бы лишь после долгих месяцев пребывания в ремонтных доках. Повреждения получил и «Шомберг», но на их устранение потребовалось всего пять недель.
Конечно, это была лишь мелкая стычка, но одновременно и сложнейшая тактическая задача, а Холл решила ее словно бы между делом. У манти было безусловное численное превосходство — и еще два эсминца сопровождения. Оливер во время боя находился на мостике, он видел все своими глазами. И больше всего его поразило то, что команда мостика (за исключением гражданина Янга) была абсолютно, непоколебимо уверена в компетентности своего капитана.
Военная организация — не лучший полигон для обкатки эгалитарных идей. Защита общества, провозгласившего экономическое и социальное равенство, была доверена жесткой авторитарной иерархии с ясно и недвусмысленно определенной командной цепочкой. В боевых условиях власть могла принадлежать только одному человеку, никакой комитет не способен эффективно руководить боем. Для Диамато, хоть и с запозданием, это стало очевидным: Холл выиграла бой вопреки утверждениям и рекомендациям Янга — и тем не менее ей и комиссару Аддисону понадобилось целых семь месяцев, чтобы преодолеть политическое давление и избавиться от негодного тактика.
Сопоставление этой ситуации с деятельностью Комитета общественного спасения причинило гражданину Диамато немалое беспокойство. Но вскоре он понял, что прямое сравнение некорректно. Ведь военные действия — весьма ограниченная, узкая сфера человеческой жизни. Огромный макрокосм Народной Республики требовал комплексного подхода, и сочетание централизованной власти с множеством точек зрения, представленных комитетами на местах, безусловно, являлся лучшим из возможных компромиссов.
И гражданка капитан Холл, исповедуя раздражающий командный стиль, в военной сфере была абсолютно на своем месте. Вот почему, понял, наконец, Диамато, гражданин комиссар Аддисон поддерживал эту аполитичную особу. Возможно, народный комиссар и не питал к ней симпатии, однако испытывал уважение, а успехи «Шомберга» под ее командованием стали главным аргументом для гражданки контр-адмирала Келлет, которая выбрала их линкор флагманом оперативной группы 12.3.
— Не переусердствуйте с извинениями, гражданин коммандер, — с легкой и почти не язвительной улыбкой сказала ему гражданка капитан Холл. — Вы ведь у меня тактик, а для тактика вполне естественно проводить время, анализируя тактические задачи... даже когда он на вахте.
Пройдя мимо него, Лягушечка уселась в командирское кресло и просмотрела распечатки. Диамато, сложив руки за спиной, ждал возможных вопросов.
— Выяснили инженеры, что послужило причиной возникновения гармонических колебаний в Бета-30?
— Никак нет, гражданка капитан! — ответил Оливер, радуясь, что догадался вместе с гражданином коммандером Хопкинсом пятнадцать минут назад свериться с техническими отчетами.
Отсутствие у вахтенного офицера полной информации о состоянии дел на корабле Холл считала серьезным упущением. А гражданин комиссар никогда не заступался за провинившихся и никогда не избавлял от наказаний. Диамато подозревал, что Аддисон нарочно старается держаться за спиной капитана во время разносов, а возможно, даже поддерживает и вдохновляет ее.
Хмыкнув, гражданка капитан набрала команду на клавиатуре, встроенной в подлокотник кресла, и задумчиво уставилась на заполнившие дисплей данные. Приглядевшись через плечо капитана к цифрам и кодам, Оливер понял, что она просматривает те самые чипы, из-за которых он проворонил ее появление на мостике. Вдруг она резко повернулась. Диамато не успел отвести взгляд и чуть не зажмурился, ожидая выволочки. Холл, однако, лишь улыбнулась.
— Теперь понимаю, гражданин коммандер, почему вы так увлеклись, — сказала она, жестом подозвав его и дав знак встать рядом.
— Знаете, — добавила Лягушечка, остановив изображение, — я не сразу поняла, что к чему, но теперь вижу. Вы очень точно провели этот маневр.
Диамато осторожно кивнул. Он и сам гордился тем, что у него получилось, хотя и сомневался в том, что придуманный им фокус найдет широкое применение в боевой практике. В правильном сражении, когда корабли выстроены стеной, попытка изменить вектор движения на перпендикулярный с одновременным вращением по продольной оси может уничтожить корабль, поскольку чревата перекрыванием импеллерных клиньев. Однако в данном случае речь шла не о битве в строю, а о дуэли один на один, и оригинальный, совершенно неожиданный маневр вполне себя оправдал.
— Вопрос в том, — продолжила Холл, забросив ногу на ногу и глядя на него с лукавым прищуром, — осознанно вы действовали или инстинктивно.
Диамато стало не по себе, но капитан, заметив, как вытянулось его лицо, тут же пояснила:
— И то и другое характеризует вас положительно, но по-разному. А мне надо знать, чего и в каких случаях от вас можно ждать.
— Ну... — сбивчиво начал Диамато, — я... Размышлять-то особо некогда было, так что, можно сказать, это была инстинктивная реакция. Но... совсем автоматической я бы ее не назвал. Мне уже приходила в голову эта мысль... и я понял, что она может быть небесполезной... при определенных обстоятельствах... ну и сделал зарубочку на память. Так, на всякий случай...
Он беспомощно пожал плечами, и она рассмеялась.
— Вижу, гражданин коммандер, я в вас не ошиблась. Молодчина, Оливер, так держать!
Диамато едва не прослезился: за все время совместной службы капитан не только ни разу не назвала тактика по имени, но вообще не давала понять, что знает, как его зовут. И вдруг она запросто называет его «Оливером», да еще и хвалит!
Между тем Холл не сводила с него взгляда, и мысли молодого офицера лихорадочно заметались: он пытался сообразить, какого, черт возьми, ответа от него ждут.
— Рад, что вы положительно оценили мою находку, — промямлил он наконец, не придумав ничего лучшего.
— Ага, но радуетесь вы рано, — сказала она, улыбнувшись еще шире. — Видите ли, раз уж вы обладаете определенными качествами, мы с гражданином коммандером Хэймером решили эти качества по возможности развивать и совершенствовать. На это вам выделяется минимум четыре часа в день.
Видимо, по выражению лица Диамато чувства его читались совершенно ясно, ибо улыбка Холл расплылась во все лицо. Подавшись вперед, она похлопала его повыше локтя и добавила:
— Я попросила старпома ввести в седьмой симулятор дюжину новых задач, специально для вас. Когда наступит ваша следующая вахта, мне будет интересно взглянуть, как вы их решили.

* * *

— Думаешь, нам и вправду удастся это провернуть? — очень тихо спросил Эверард Хонекер.
Лестер Турвиль едва не рассмеялся, но, вслушавшись в голос комиссара, посмотрел на него очень серьезно.
— Что-то я не замечаю в тебе безудержного оптимизма, приличествующего представителю самой передовой части самого передового народа Вселенной, — сказал он вместо ответа.
Последние месяцы (и последние события) сблизили командира с комиссаром, однако Турвиль впервые дерзнул отозваться о режиме и его идеологии с недвусмысленной издевкой.
«Правда, — подумал адмирал, мысленно усмехнувшись, — я выбрал для этого не лучший момент».
«Граф Тилли», только что ставший флагманом второй оперативной группы Двенадцатого Флота, как и весь названный флот, покинул систему Секура. Согласно плану, через двадцать четыре дня все оперативные группы должны прибыть к месту назначения, что ознаменует собой начало основной фазы операции «Икар». Вряд ли стоило лезть в такой ситуации на рожон, рискуя оставить группу 12.2 без командира. Надо же, едва перевел дух, как тут же вернулась эта дурацкая привычка молоть языком в самых неподходящих местах. Другой бы после такой истории зарылся поглубже и надолго затих. Правда, у него были все основания подозревать, что Корделия Рэнсом к ним обоим — и к командиру и к его комиссару — относилась с равным отвращением.
«А теперь вопрос, — размышлял гражданин вице-адмирал, — означает ли это, что ответное отвращение Эверарда будет перенесено и на других членов Комитета? Если он и вправду не видит между ними особой разницы, это может оказаться полезным. Особенно если на нас с Жискаром, хотим мы того или нет, навесят ярлык сторонников МакКвин».
— Нам, идущим в авангарде, приходится частенько оглядываться на оставшихся позади, — сказал Хонекер после непродолжительного молчания. Такой ответ можно было истолковать двояко, и Хонекер выдержал паузу в несколько секунд, после чего холодно улыбнулся. — А учитывая, что кое-кто склонен реагировать на малейшие неудачи не слишком рассудительно, мой интерес к данной теме не является чисто умозрительным. И, признаюсь, перспектива столь глубокого проникновения во вражеское пространство меня нервирует.
— Ну, если тебя нервирует только это, можешь успокоиться, — ответил Турвиль, скрывая свое облегчение за широкой ухмылкой.
Слова «не слишком рассудительно» можно было считать убийственной оценкой действий руководства БГБ, если учесть, что исходили они от сотрудника этой самой организации и были произнесены в беседе с его поднадзорным. Сам факт их произнесения указывал на то, что со времени пленения Хонор Харрингтон взгляды Хонекера претерпели серьезную эволюцию, в сравнении с чем шансы быть разорванным в клочья ракетами манти показались Турвилю не заслуживающей внимания мелочью.
— Я, безусловно, одобряю твою уверенность и воинственный настрой, гражданин адмирал, — суховато сказал Хонекер. — Но если тебе, космическому ковбою, может быть, и все едино, то я предпочел бы услышать что-то более определенное, чем «можешь успокоиться». Тот факт, что мы углубляемся в пространство, контролируемое Альянсом, на двести светолет, имея в своем распоряжении всего тридцать шесть кораблей стены, к спокойствию не располагает. Ты уж прости, но мне все это до боли напоминает операцию гражданина адмирала Терстона у звезды Ельцина, а перспектива разделить его судьбу меня не вдохновляет. Насколько я помню, там мало кто уцелел.
— Есть некоторые различия, сэр, — мягко указал Турвиль, ничем не выдав своего удивления по поводу небывалой откровенности. Хонекер ни за что не повел бы себя таким образом, не будь у него двухсотпроцентной уверенности в том, что все подслушивающие и записывающие устройства либо отключены, либо находятся под полным его контролем. Откинувшись в кресле, Турвиль размышлял, как лучше ответить.
Не исключена возможность того, что комиссар просто подставляет вице-адмирала, провоцируя на высказывания, которые дадут БГБ основания его удавить... Однако, по здравом рассуждении, стоит ли придумывать такую сложную комбинацию? Чтобы погубить Турвиля, достаточно просветить кое-кого на Хевене насчет того, какие распрекрасные отношения сложились у гражданина флотоводца с гражданкой Рэнсом незадолго до ее безвременной кончины. В конце концов, кто не рискует, то не выигрывает!
Эти мысли пронеслись в голове Турвиля за долю секунды. Он улыбнулся.
— Во-первых, сэр, Занзибар и звезда Ельцина — это далеко не одно и то же. Занзибар — более густонаселенный мир, но преимущественно аграрный. Его астероидные пояса очень богаты, и за последние тридцать лет там основательно развилась добывающая промышленность, но в составе экспорта доминирует сырье. Занзибар можно характеризовать как мир третьего уровня развития, тогда как Ельцин уже достиг второго и, как мне кажется, очень быстро приближается к первому. Что гораздо важнее, флот Занзибара — это не более чем досветовые силы местной самообороны, и для обеспечения безопасности ему необходима поддержка мантийских пикетов. Ну а Грейсонский флот — это реальная сила, превратившая систему Ельцина в черную дыру для наших кораблей.
Хонекер кивнул, но без особой убежденности, и Турвиль счел необходимым продолжить.
— Помимо этого, оперативные планы и практическое руководство операциями «Кинжал» и «Икар» весьма и весьма различаются. Учитывая сложность задач, это немаловажный фактор. Самому мне служить с гражданином адмиралом Терстоном не доводилось, но все знают: он был штабистом, из тех, кого называют «бумажными стратегами». А гражданин адмирал Жискар — практик, опытный боец, по собственному опыту знающий, каково приходится под огнем. По моему мнению, он и гражданка Секретарь МакКвин сумеют избежать стратегических ошибок, которые так дорого стоили Терстону у звезды Ельцина.
— Каких, например?
— Ну, например, Терстон явно перемудрил, надеясь выманить манти и грейсонцев с позиций до атаки. Вообразил, будто сумеет обдурить их и убрать со своего пути, а затем нанести удар по беззащитной цели. Хуже того, он настолько увлекся собственными умозрительными построениями, что отказывался видеть все, что им противоречило. И это — в ситуации, когда противник обладал гораздо более совершенными средствами радиоэлектронного противодействия. В действительности ему удалось правильно оценить силы противника, лишь когда завязался бой. Результатом трагического самообмана стало то, что он попал под концентрированный огонь шести супердредноутов, причем огонь велся чуть ли не в упор.
Гражданин вице-адмирал пожал плечами и сделал движение руками странное движение, как будто подбросил что-то в воздух.
— И вот ведь что обидно: прояви он чуть больше осмотрительности, не рвись так вперед, его сил хватило бы на то, чтобы захватить систему. Да, один на один линкору с супердредноутом не потягаться, но линкоров-то у него было тридцать шесть! Я уж не говорю о двух дюжинах линейных крейсеров! У него была возможность подавить противника ракетными залпами с дальней дистанции, а он этой возможности не использовал. Это, однако, просчет тактический, а вот вера в то, что противник поведет себя именно так, как ему хочется, есть стратегический просчет, очевидный, по-моему, даже для неспециалиста. Разумеется, всегда есть смысл попытаться ввести неприятеля в заблуждение, внушить ему, будто ты собираешься атаковать в пункте А, и ударить в пункте Б. Но строить стратегию на том, что противник станет действовать именно так, как нужно тебе, недопустимо.
— Постой, но как раз такой ошибки Терстон вроде бы не совершил. Ты ведь сам сказал, что его огневая мощь позволяла ему одержать победу, даже если бы враг повел себя не так, как ожидалось.
— Позволять-то позволяла, но он не смог использовать имевшиеся возможности как раз потому, что вся его стратегия была выстроена в расчете на уклонение от настоящего боя. Другое дело, что у него могло просто не быть выбора: не исключено, что ему пришлось выстроить ее именно так, чтобы убедить руководство позволить ему хоть как-то действовать. Как-то раз, при посещении Октагона, я повстречался с гражданином Секретарем Кляйном. Должен сказать — ты уж не истолкуй мои слова превратно — худшего аргумента в пользу гражданского контроля над флотом, чем гражданин Кляйн, и не придумаешь.
Произнося эти слова, Турвиль внимательно следил за глазами Хонекера, но народный комиссар даже не моргнул.
— Главная проблема гражданина Кляйна как военного министра, — продолжил гражданин вице-адмирал, — состояла в том, что он слишком боялся неудачи, а потому не мог позволить себе рискнуть, в то время как победа без риска не достигается. Да, не могу не признать, что в ту пору, сразу после убийства Гарриса, флот находился не в лучшем состоянии, и обучение персонала приходилось проводить прямо по ходу боевых действий, но идея Кляйна состояла в том, чтобы перейти в глухую оборону и заманить манти в наше пространство. Наступательные операции сложнее оборонительных, и он, надо полагать, надеялся, что манти, сунувшись к нам, совершат множество ошибок — тех самых, которые совершили мы сами. Увы, ты наверняка заметил, что они наделали не так много ошибок, как ему хотелось. Кроме того, сугубо оборонительная стратегия абсолютно бесперспективна, если радиус зоны оперативных действий составляет два или три световых столетия. Невозможно выставить у каждой системы пикеты настолько сильные, чтобы они гарантировали отражение любой атаки неприятеля. Мы можем или равномерно распределить все силы по нашему пространству, или сконцентрировать их возле наиболее значимых пунктов и на наиболее вероятных направлениях вражеского наступления. В первом случае все системы будут защищены одинаково слабо, а во втором некоторые будут защищены хорошо, но за счет других. Врагу, таким образом, остается лишь правильно выбрать объект для атаки. Для того чтобы получить шанс выиграть войну, необходимо идти на риск и предпринимать наступательные действия. Какой-то древний адмирал со Старой Земли, запамятовал, как его звали, говаривал: «Кто не рискует, тот не выигрывает». И это правда. Так вот, скорее всего Терстон выступил с планом, обосновывавшим уклонение от реального боя, ради того, чтобы добиться от Октагона и Комитета разрешения на хотя бы урезанный вариант наступательных действий. Добавлю, если бы на самом деле он планировал дать бой и выиграть его, я счел бы этот обман простительным, а его самого уважал бы гораздо больше. Граждане адмиралы Тейсман и Жискар — или гражданка Секретарь МакКвин — вполне могли бы решиться на такой шаг. Но гражданин Терстон, выступив с концепцией, удовлетворявшей стремление руководства к «минимальному риску», похоже, сам уверовал в ее осуществимость. Он размечтался, хотел, как говорится, «и на елку влезть, и не уколоться», а в результате грохнулся с этой елки и свернул себе шею. В отличие от него, гражданка МакКвин не стремится хитростью вынудить противника к каким-либо определенным действиям: вместо этого она намерена воспользоваться тем, что противник уже сделал. Кроме того, от граждан Кляйна и Терстона ее отличает и готовность к риску, причем немалому. Иными словами, она заранее уверена в том, что нам придется участвовать в нешуточных сражениях, но местом этих сражений определила системы, в которых мы можем рассчитывать на успех.
— Но Занзибар является союзником Мантикоры уже почти десять стандартных лет, — указал Хонекер. — Альянс даже построил там новую верфь и держит — особенно с тех пор, как отбил у нас Сифорд-девять, — сильные пикеты.
— Правильно, — согласился Турвиль. — Но следует учесть, что в данный момент они находятся примерно в таком же положении, какое было у нас, когда Терстон приступил к выполнению операции «Кинжал». Хотя и по несколько иным причинам. Они вынуждены увести значительную часть своей боевой стены в ремонтные доки — а между тем их собственные успехи привели к опасной растянутости границы. Они — так же как и мы — не могут быть сильными везде, потому что для этого им просто не хватает кораблей. Надежностью обороны каких-то объектов приходится жертвовать, и в первую очередь это относится к таким системам, как Занзибар. Звезда находится в глубоком тылу, там с незапамятных времен не проводилось активных операций, и никто не станет сосредоточивать там крупные силы. Конечно, Занзибар не беззащитен: его огневой мощи хватит, чтобы отбить атаку одной или двух эскадр линейных крейсеров... потому-то у нас и будут три эскадры линкоров.
Сделав паузу, Турвиль взглянул Хонекеру в глаза.
— Откровенно говоря, — продолжил он, — нам следовало сделать это давным-давно. Мы потеряли уйму линкоров, пытаясь остановить манти на подступах к звезде Тревора. Тем не менее у нас осталось их две сотни. В последнее время стало расти и число супердредноутов. Наша задача состоит в том, чтобы использовать оставшиеся линкоры с максимальной эффективностью. Поскольку для боевого построения они не подходят, у нас появилась возможность не подставлять их попусту под огонь, а, заменив специально предназначенными для боя стена на стену супердредноутами, применять линкоры в рейдах по глубоким тылам неприятеля. Они лучше других приспособлены для такого рода задач, ибо скорость и маневренность позволяют им уходить от преследующих дредноутов и супердредноутов, а огневая мощь — подавлять линейные крейсера. Таким образом, мы можем заставить манти серьезно задуматься о безопасности своих тылов, а каждый тяжелый корабль, который им придется выделить на охрану звезды, находящейся в двух, а то и трех десятках световых лет позади линии фронта, с военной точки зрения можно считать выведенным из строя. Вот ради чего затеяна операция «Икар». Мы хотим — впервые с начала войны — перехватить инициативу, но даже если в этом преуспеть не удастся, мы, на худой конец, лишим инициативы мантикорцев. Что, гражданин комиссар, станет наивысшим нашим достижением за всю войну.
— Так ты и вправду веришь в успех этого плана? — чуть ли не с удивлением спросил Хонекер.
Турвиль позволил себе резкий, лающий смешок.
— Еще как верю, комиссар, будь я проклят! Наверное, мы потеряем часть кораблей: манти не те ребята, чтобы, даже будучи застигнутыми врасплох, сдаться без боя, но имеющимися там силами им с нами не справиться. Их потери будут больше наших, причем нанесенный им ущерб не ограничится уничтожением кораблей. Мы нанесем страшный удар по их инфраструктуре... а возможно, и боевому духу. Если дело пройдет хоть наполовину так хорошо, как задумано гражданкой Секретарем, операция окажет колоссальное воздействие на весь дальнейший ход войны.
«И, — добавил он про себя, — МакКвин избежит еще двух ошибок, допущенных Терстоном. Она не сунется к звезде Ельцина... и не будет сражаться против Хонор Харрингтон»
— Надеюсь, ты прав, гражданин адмирал, — тихо проговорил Хонекер.
Он несколько успокоился, но все еще выглядел озабоченным. Турвиль решил не трогать пока перспективную тему, сочтет или нет начальство гражданина народного комиссара их обоих членами «группировки МакКвин», если дело дойдет до чисток. Хватит с бедняги и одной причины для головной боли.
— Я тоже надеюсь, — откликнулся вице-адмирал с широкой улыбкой, — а напрасны мои надежды или нет, мы выясним примерно через три стандартные недели.

ГЛАВА 31

— Ну вот, мы и собрались... наконец.
Граф Белой Гавани чувствовал, что в его словах звучит раздражение, но справиться с собой не мог. Два месяца, отведенные Капарелли на ожидание супердредноутов с Мантикоры, растянулись до пяти, в результате чего сбор Восьмого флота завершился на пятнадцать месяцев позже первоначально намеченного срока. Точнее, завершится, если последние два супердредноута Королевского флота прибудут, как ожидается, послезавтра. И не завершился бы даже в этот срок, не согласись Грейсон заменить три так и не дошедших до Ельцина мантикорских корабля своими. «Ну что ж, — подумал граф, обводя взглядом собравшихся в штабной рубке офицеров своего штаба, — нет худа без добра. Зато я получил «Хонор Харрингтон» и еще один супердредноут этого типа».
Он перевел взгляд на схему флота, подсознательно выделяя изображения кораблей ГКФ. Грейсонские специалисты работали как демоны, чтобы «Харрингтон» сошла со стапелей вовремя. Неполадки с бета-узлами заставили их снять соответствующие запчасти с другого строившегося супердредноута, но они успели к сроку... и леди Алисон, чья беременность была уже заметной, нажала кнопку и взорвала прикрепленную к носу корабля бутылку шампанского ровно в первую годовщину, минута в минуту, ужасного сообщения о казни своей дочери.
«Символика в имени корабля и дате спуска очевидна для всех, — мрачно размышлял Белая Гавань, — и уж во всяком случае для меня. И для Иуды Янакова, избравшего «Хонор Харрингтон» своим флагманским кораблем. Признаюсь, я рад, что «Хонор» снова служит под моим началом, и мне не терпится увидеть, как она проявит себя в бою».
При этой мысли уголки его губ дернулись, однако он тут же согнал с лица намек на улыбку. Вряд ли кто-нибудь из его офицеров это заметил. Все они сидели, опустив глаза.
«Похоже, я позволил своему раздражению проявиться слишком заметно, — сделал вывод адмирал. — А сказать точнее, вел себя, точно сфинксианская гексапума, у которой разболелся клык. Да, наверное, так оно и было».
— Ну что ж, леди и джентльмены, — сказал, он вслух, постаравшись придать голосу непринужденность, — говорят, лучше поздно, чем никогда, — и мне кажется, это старое присловье справедливо и по отношению к нам. Дженни, как дела на Барнетте?
— Сэр, согласно последнему, недельной давности, донесению разведки, перемен нет.
Дженифер О'Брайен, разведчик из штаба адмирала Александера, рыжеволосая и голубоглазая, была уроженкой Мантикоры и реципиентом пролонга в третьем поколении. В свои тридцать один год старший лейтенант О'Брайен благодаря пролонгу выглядела семнадцатилетней девчушкой, но, несмотря на внешность, молодость и относительно невысокое звание, Белая Гавань затребовал ее в свой штаб специальным запросом. Еще перед первым сражением при Сибринге младший лейтенант О'Брайен резко разошлась во мнении с тогдашним начальником разведки адмирала Александера. Вышло так, что права оказалась она, но, поскольку во внимание были приняты соображения ее начальника, Томас Тейсман чувствительно потрепал посланное графом Белой Гавани на захват Сибринга оперативное соединение и вынудил его к постыдному отступлению. Винить старого разведчика граф не стал — он и сам сделал те же выводы, основываясь на тех же данных, — но оба они запомнили: юная О'Брайен заметила то, что проглядели два космических волка. И не только заметила, но дерзнула отстаивать свою позицию, возражая не только непосредственному начальнику, но и самому командующему.
— Прогоните для нас еще разок эти цифры, — попросил он, и пальцы Дженни забегали по клавиатуре.
— Итак, согласно нашей информации, на настоящий момент в системе Барнетта находится двадцать шесть кораблей стены, двадцать восемь линкоров, двадцать линейных крейсеров, от тридцати до сорока тяжелых крейсеров, от тридцати пяти до сорока легких и минимум четыре десятка эсминцев. Насчет ЛАКов никаких сведений нет, но мы знаем, что Энки и база Дю Квесин были хорошо укреплены еще до войны, и должны предположить, что для усиления орбитальной обороны они используют автономные ракетные платформы. Иными словами, мы должны предположить наличие у них примерно ста девяноста боевых единиц, способных перемещаться в гиперпространстве, и огневых средств, размещенных стационарно, на малых судах или автономных платформах, чья совокупная мощь в шесть или семь раз превосходит мобильные силы. Прошу прощения, сэр, — добавила она, потупясь, — но я не могу оперировать более точными цифрами. Их нет: нынешнее состояние орбитальной системы обороны Барнетта мы знаем плохо. Известно, что у них были проблемы с ремонтом, и, возможно, значительная часть стационарных оборонительных систем выведена из строя, но я бы на это рассчитывать не стала. Моя точка зрения такова: они создали комплексную систему защиты, основанную на сочетании мобильных и стационарных огневых средств. Для чего сняли часть техники с других, менее важных объектов.
Белая Гавань хмыкнул. Доводы Дженни звучали убедительно, но граф все равно повернулся к начальнику штаба.
— Что скажете, Алисон?
— Я согласна с Дженни, — не раздумывая, ответила капитан второго ранга леди Алисон Гранстон-Хенли. — Все наши источники подтверждают, что МакКвин, возглавив военное ведомство, повела дела совершенно по-новому, и ей ли не знать, что Тейсман — один из лучших флотоводцев. Эстер — не Кляйн и не станет повторять его ошибок. Она наверняка сделала все возможное, чтобы обеспечить Тейсмана стационарными средствами, ибо в противном случае мы увидели бы усиление мобильной компоненты обороны. Причем усиление за счет тяжелых кораблей. Ну а если бы она не собиралась по-настоящему защищать систему, Тейсман не получил бы и того, что имеет: зачем терять корабли попусту?
Белая Гавань медленно кивнул и, оглядев собравшихся офицеров, увидел на лицах большинства несомненное согласие. Но коммандер Йеренский, астрогатор, командированный из Королевского флота, похоже, испытывал некоторые сомнения. И, похоже, их разделял коммандер Янаков, грейсонский баталер.
— Ваше мнение, Трев? — обратился граф к своему оперативнику, коммандеру Эревонского флота Тревору Хаггерстону.
Грузный здоровяк почесал бровь, пожал плечами и, криво усмехнувшись, сказал:
— По моему мнению, Дженни и капитан Алисон правы. На сбор Восьмого флота у нас ушло бог знает сколько времени. МакКвин не может исключить возможность того, что мы привлечем к атаке на Барнетт и несколько подразделений Третьего флота. И хотя Тейсман имеет пятьдесят четыре корабля против наших сорока девяти, двадцать восемь из них — это линкоры. Таким образом, наше превосходство в общем тоннаже, за изъятием линейных крейсеров, составляет пятнадцать процентов, а в тоннаже кораблей стены — сорок семь процентов. Более того, привлечение нами оперативных соединений Третьего флота способно увеличить эту цифру вдвое, чего МакКвин и Тейсман не могут не знать.
Если, зная это, Эстер МакКвин не выводит с Барнетта корабли и даже не заменяет дредноуты линкорами, которые не так жалко терять, значит, она надеется, что стационарные средства способны обеспечить надежную оборону системы.
— Прошу прощения, — встрял коммандер Янаков, — но это возможно лишь в том случае, если у МакКвин развязаны руки и ей в своих действиях не приходится оглядываться на политическое руководство.
Русоволосому офицеру минул тридцать один год, он относился к первому поколению грейсонцев, прошедшему пролонг — сразу после присоединения Протектората к Альянсу. Состоявший в родстве с адмиралом Янаковым, коммандер отличался примечательной красотой, а его карие, с золотистыми крапинками глаза разили всех встреченных женщин во всех флотах Альянса — без пощады и наповал.
— Полагаю, коммандер, — спокойно отозвалась О'Брайен, — нам следует предположить, что дело обстоит именно так.
Она, во всяком случае внешне, оставалась равнодушной к чарам грейсонца, который, впрочем, не вполне осознавал степень собственной привлекательности.
— Я понимаю, что анализ происходящего подводит к такому заключению, — невозмутимо сказал Янаков, — и готов признать этот анализ вполне корректным. Да что там, я почти уверен в его корректности! Но мы не должны упускать из виду и иные возможности. Предоставление адмиралу МакКвин права вести военные действия без оглядки на политическое руководство является столь радикальным отступлением от основных принципов управления, принятых в Народной Республике, что в это трудно поверить. Конечно, порой происходят и совершенно невероятные перемены, однако, рассчитывая на них, следует проявлять осторожность.
— Это разумно, — согласился Белая Гавань. — Но мне кажется, аналитики обеих разведывательных служб определили рамки новых полномочий МакКвин с достаточной точностью.
— Как я уже говорил, сэр, — гнул свое Янаков, — мне и самому эти выводы представляются убедительными. Однако если она совершенно свободна в своих действиях, почему не подкрепила группировку Тейсмана кораблями стены? Наша разведка потеряла из виду по меньшей мере три эскадры вражеских супердредноутов, не говоря уже о целом рое линкоров! Будь я на месте МакКвин — и имей я серьезное намерение отстоять Барнетт! — некоторые из этих неведомо куда девшихся кораблей уже давно прибыли бы в систему. А о них там, — он пожал плечами и развел руками, — ни слуху ни духу!
— Доводы коммандера заслуживают внимания, — признала лейтенант О'Брайен. — Я сама задавалась этим вопросом. И, как вы знаете, обращалась к капитану Лихи, — (Лихи был начальником разведки Третьего флота), — чтобы проконсультироваться как с мантикорской, так и с грейсонской военными разведками. Увы, оказалось, что определенного мнения на этот счет у них не сложилось. Точно известно лишь одно: пропавшие корабли пока нигде не объявились. Скорее всего, они отправлены на переоснащение. Коль скоро Лига, в нарушение эмбарго, поставляет хевам военные технологии, модернизация имеющихся кораблей стены была бы с их стороны очень разумным шагом. Возможность осуществить перевооружение мы невольно предоставили им сами, ибо в последние восемнадцать месяцев практически их не тревожили.
— Знаю, Дженни! — пробормотал Белая Гавань и, потерев подбородок, бросил взгляд на парившую над столом голограмму.
На комбинированном изображении карта системы звезды Тревора соседствовала с ретранслируемой картинкой с главного дисплея флагманского мостика. Зрелище производило сильное впечатление.
Восьмой флот — двести военных кораблей, включая тридцать семь мантикорских и грейсонских супердредноутов и двенадцать эревонских дредноутов, — плавал в пространстве в сорока пяти световых секундах от терминала Мантикорской туннельной Сети в системе Тревора. Именно через этот терминал должны были прибыть последние супердредноуты. Но на голограмме были видны не только корабли адмирала Александера, но и пятьдесят пять висевших на орбите Сан-Мартина супердредноутов Третьего флота, которые обеспечивали оборону системы и прикрывали как пребывавшие в стадии сбора силы, так и монтируемые, но еще не завершенные стационарные защитные комплексы. По завершении монтажа половину этих комплексов планировалось оставить в зоне прикрытия Сан-Мартина, тогда как другая предназначалась непосредственно для охраны терминала. Монтаж потребовал очень долгого времени по той причине, что хевы, перед тем как покинуть Сан-Мартин, сделали все возможное для уничтожения орбитальной индустрии системы. Все оборудование пришлось доставлять из систем Альянса. Времени на строительство ушло больше, чем предполагалось первоначально, но, так или иначе, первую очередь орбитальных крепостей планировали поставить на боевое дежурство в ближайшие шесть-семь стандартных месяцев. После этого система вздохнула бы с облегчением, но пока на стационарных орбитах по-прежнему несли свою гордую вахту бесчисленные корабли первой линии, готовые защищать то, что было завоевано ценой чудовищных потерь. Александер задержался взглядом на световых значках супердредноутов.
И ощутил знакомое бешенство. Разумеется, при виде могучих кораблей он испытывал гордость, вспоминая ожесточенные сражения, в ходе которых удалось овладеть этой системой, ну а Феодосию Кьюзак, сменившую его на посту командующего Третьим флотом, граф глубоко уважал и высоко ценил. Ярость его вызывал тот факт, что терминал превратился в якорь, намертво удерживавший Третий флот на месте. Ведь звезду Тревора, по идее, захватывали ради того, чтобы повысить мобильность флота, а не ставить корабли на прикол, однако в Адмиралтействе до полного завершения строительства орбитальных фортов не желали даже слышать о сокращении Третьего флота.
«Нет, я несправедлив», — напомнил он себе. По правде сказать, у Кьюзак уже забрали двадцать супердредноутов, но все они отправились не в боевые рейды, а прямиком на ремонтные базы Королевского флота для профилактического ремонта. И его Восьмому флоту остававшиеся у Кьюзак корабли тоже не светили: Королевский флот сражался за звезду Тревора больше трех лет и обязан был исключить даже малейший риск снова потерять этот бесценный трофей.
«Все будет хорошо, — сказал себе Белая Гавань. — Мы снова переходим в наступление, и, как бы ни были опытны и умны МакКвин и Тейсман, они упустили время. Даже если Тейсман и вправду располагает своей версией подвесок, ему все равно не хватит огневой мощи для отражения нашей атаки. Ну а когда мы овладеем Барнеттом, им придется пересматривать все свои планы с учетом нового стратегического фактора — операций Восьмого флота. Черт побери, мы долго запрягали, но теперь снова поедем быстро».

* * *

— Вот так, ребята! Предполагается, что мы будем действовать таким манером.
Жаклин Армон широко улыбнулась участникам совещания — командирам подразделений и штабным офицерам, включая недавно получившего повышение коммандера Стюарта Эшфорда. Голограмма над столом штабной рубки сильно отличалась от того, что видел Эшфорд на мониторе своей секции всего полгода назад. Конечно, это всего-навсего симулятор, но все равно зрелище впечатляющее: три уничтоженных линейных крейсера, тринадцать эсминцев и все тридцать три транспортника, охранение которых и составляли вышеперечисленные военные корабли. Таблица сбоку перечисляла потери ЛАК-крыла: шесть кораблей уничтожены, восемь получили повреждения, которые невозможно устранить силами бортовых ремонтных служб «Минотавра», тринадцать подлежат восстановлению без отправки в доки. Соотношение потерь казалось фантастическим: общий тоннаж выведенных из строя, окончательно или временно, ЛАКов составил двести восемьдесят тысяч тонн, тогда как уничтоженные военные корабли противника имели суммарный тоннаж почти четыре миллиона, а грузовые — четверть миллиарда тонн.
— Концепция ЛАК себя вполне оправдывает... во всяком случае, на тренажерах, — заметила капитан Трумэн.
Шкипер «Минотавра», естественно, была приглашена на разбор результатов компьютерных учений; она улыбалась, но в голосе ее слышалась нотка предостережения.
— Это безусловно так, мэм, — подхватил коммандер МакГивер. — Сами посудите, соотношение тоннажа было восемьсот к одному в их пользу, а соотношение потерь, не знаю уж какое, но явно в нашу.
— Действительно в нашу, и составило оно один к ста пятидесяти двум, — вступила в разговор Барбара Стахович. — Мы потеряли сто девятнадцать единиц, из них окончательно девяносто три, а они шестнадцать тысяч девятьсот пятьдесят одну.
— На симуляторе! — кисло указал Зеленый контр-адмирал Джордж Холдерман.
В отличие от Трумэн, его на разбор учений никто не приглашал — он пришел сам. Это не соответствовало традициям Королевского флота, однако ни у кого на борту «Минотавра» не было достаточно высокого звания, чтобы перечить контр-адмиралу. На борту «Минотавра» не было ни одного человека, который бы обрадовался прибытию Холдермана, поскольку контр-адмирал являлся давним, убежденным и непримиримым противником самой концепции широкого применения носителей. Солидный боевой опыт придавал его суждениям определенный вес, и он стал признанным лидером и оратором «палубных ракетчиков», как окрестили на флоте противников новой тактической идеи. Все прекрасно знали, что он считает всю затею с ЛАКами бессмысленным и совершенно недопустимым разбазариванием ресурсов. А главное, у Холдермана имелись сторонники, влияния которых хватило для того, чтобы, вопреки сопротивлению Янакова, назначить «палубного» адмирала главой комиссии по оценке боевых возможностей «Минотавра».
— Со всем должным почтением, адмирал, — невозмутимо сказала Трумэн, — должна заметить, что до реального столкновения кораблей с противником любая стратегическая, оперативная или тактическая концепция может быть опробована только на тренажерах и компьютерных моделях. Надежность этого метода никем не подвергается сомнению, а он однозначно подтверждает эффективность применения легких кораблей.
Золотоволосая женщина смотрела Холдерману прямо в глаза, и его бычья физиономия помрачнела. Капитану Элис Трумэн не нравилась бесцеремонность, с которой гость вломился в обсуждение, ей не нравился и он сам как человек, а еще больше ее возмущала нечестная игра: Холдерман пытался подвергнуть сомнению результаты учений на симуляторах, чтобы убедить приемную комиссию принять во внимание «более реалистические» оценки — то есть пренебречь всеми преимуществами ЛАКов: в скорости, маневренности и малой уязвимости благодаря размерам.
Контр-адмирал отлично понимал, на что она намекает, и тон капитана привел его в ярость. Мало того, младший по званию офицер осмелился возразить старшему даже не в приватной обстановке, а публично! Однако достопочтенная Элис Трумэн была не просто младшим офицером. Она имела превосходный послужной список, отменную репутацию, влиятельных друзей — и состояла в списке на повышение. При появлении первой же флагманской вакансии ей предстояло получить звание контр-адмирала, минуя коммодорский чин, что в Королевском флоте случалось очень редко даже в военное время. Холдерман об этом знал — и не сомневался, что смелость Трумэн вызвана как раз тем, что она в курсе планов бюро по кадрам. Только это могло объяснить столь беспримерную наглость.
Однако при всех блестящих перспективах в настоящий момент она оставалась всего лишь капитаном первого ранга, и Холдерман не преминул этим воспользоваться. Он подался вперед, вызывающе демонстрируя свое превосходство в росте — целых двадцать пять сантиметров.
— Повторяю, капитан, это всего лишь симулятор, — с нарочитой невозмутимостью сказал он. — И ничего, кроме симуляторов, вы не увидите, пока наша комиссия и Адмиралтейство не убедятся в перспективности и оправданности предложенной концепции. А меня, откровенно скажу, увиденное здесь ни в чем не убеждает, и я едва ли могу рекомендовать столь нереалистичный проект к внедрению.
— Нереалистичный, сэр? — переспросила Трумэн. Ее голубые глаза потемнели, и несколько ее подчиненных, почуяв приближение грозы, опасливо переглянулись. — Позвольте спросить, в каком смысле?
— Во всех смыслах! — отрезал Холдерман. — Согласно вводным параметрам данного упражнения, капитаны кораблей эскорта не были осведомлены о возможностях атакующих, поскольку ранее с подобными тактическими единицами не сталкивались.
— Понятно, сэр, — сказала Трумэн, склонив голову набок и оскалив зубы в чем-то напоминающем улыбку. — А позвольте спросить, могли ли капитаны эскортирующих кораблей иметь представление о возможностях «Шрайков»?
— Конечно, нет! Этот проект все еще находится в списке «Совершенно секретно».
— Прекрасный аргумент, сэр. Но, если только я не ошиблась, целью данных учений и было выявление того, как проявят себя ЛАКи при столкновении с противником, не осведомленным относительно их потенциальных возможностей. Или мне что-то не так объяснили?
Холдерман побагровел. Сами по себе слова Трумэн не содержали вызова, но тон был холодным и острым, как бритва. И, что еще больше взбесило контр-адмирала, она была совершенно права.
— В чем бы ни состояла заявленная цель учений на симуляторе, — прохрипел он, — по-настоящему доказать свое право на существование концепция может лишь после проверки в столкновении с людьми, понимающими, с чем они имеют дело. Разве не понятно, капитан, что рано или поздно противник осознает возможности ваших пташек и выявит их слабые места? Так не лучше ли выявить их самим, а не ждать, когда ценой их обнаружения станет потеря кораблей и гибель экипажей?
— Безусловно, сэр. Я лишь позволила себе заметить, что цель данных учений состояла в том, чтобы установить, чего можно ожидать от противника при первичном столкновении.
— Первичное столкновение! — чуть ли не выплюнул Холдерман, презрительно скривив губы. — Даже если признать вашу правоту в этом отношении, капитан, результат компьютерных учений ничего не доказывает. Можно подумать, будто заинтересованное лицо не может внести в программу изменения в пользу той или другой стороны!
— Еще как может, сэр! — немедленно откликнулась Трумэн. — Другое дело, что даже после такого вмешательства заинтересованное лицо не всегда в состоянии добиться желаемого результата. Не так ли, сэр?
Холдермана от ярости едва не хватил удар, а многие из присутствующих оцепенели: все знали, на что намекает Трумэн, но никто не ожидал, что у нее хватит смелости заявить об этом открыто.

Предыдущая страница 17 Следующая страница


Испытание Адом 18

Контр-адмирал Холдерман убедил арбитров компьютерных учений изменить вводную и детально проинформировать офицеров, которым предстояло командовать выступавшим против «Минотавра» виртуальным дивизионом супердредноутов, о содержании проекта «Анзио» и боевых характеристиках «Шрайка». Это было серьезное отступление от плана испытаний, одобренного Бюро кораблестроения, вооружения (и лично адмиралом Эдкоком) и подготовки личного состава. Все понимали, что оно обеспечит супердредноутам бесспорное преимущество. Однако оба корабля стены все равно оказались выведенными из строя, хотя им удалось прихватить с собой тридцать ЛАКов «Минотавра» и серьезно повредить еще одиннадцать. Пока за все время виртуальных боев это были самые серьезные потери носителя... и тем не менее, уничтожив корабли общим тоннажем в семнадцать миллионов тонн, ЛАКи расплатились всего шестьюстами тысячами тонн, не говоря уже о двенадцати тысячах человек в обмен на триста тридцать два погибших в экипажах крыла.
— Да не можете же вы серьезно считать эти... игрушечные лодочки боевыми кораблями! — взревел, утратив самообладание, Холдерман. — Что они могут против готовой к бою стены с сенсорной сетью и системой управления огнем?
— Я ничуть не сомневаюсь, что при встрече с подготовленным противником мы понесем куда более серьезные потери, сэр, — ответила Трумэн. — Никто и никогда не утверждал обратного. Точно так же, насколько мне известно, никто и никогда не пытался утверждать, будто эти «игрушечные лодочки» способны заменить эффективно управляемые корабли стены. У носителей и ЛАКов свои задачи, но в ходе виртуальных учений они проявили себя даже лучше, чем ожидалось. Возьму на себя смелость заявить, что на первом этапе проверки капитан Армон и ее люди неопровержимо доказали практичность и действенность проекта «Анзио».
— Вы можете заявлять, что вам взбредет в голову, капитан! — рявкнул Холдерман, глаза которого полыхали злобой. — К счастью, решение принимать не вам, а комиссии. Ну а мы с коллегами продолжим виртуальные испытания до тех пор, пока не получим веских доказательств того, что эти штуковины и вправду на что-то способны.
— Понятно, — с ледяной бесстрастностью обронила Трумэн и пожала плечами. — Разумеется, я ни в коем случае не могу подвергнуть сомнению правомочность вашего желания провести полную, всестороннюю и всеобъемлющую проверку предложенной концепции. — Ее голос был холоден, но настолько ядовит, что грозил разъесть краску на переборке. — Однако капитану Армон и ее офицерам необходимо подготовиться к завтрашним учениям. Возможно, нам с вами, сэр, следовало бы оставить их, чтобы они могли заняться делом?
Холдерман злобно зыркнул на нее, но возразить не посмел. Как капитан «Минотавра» Трумэн была полной хозяйкой на борту своего корабля и, в теории, имела право потребовать, чтобы он вышел из каюты или вообще покинул корабль. Правда, подобный демарш против старшего по званию мог стоить карьеры даже офицеру, имеющему высоких покровителей, но, судя по выражению лица Трумэн, ей сейчас было на это наплевать. С другой стороны, как бы ни сказалось это впоследствии на судьбе Трумэн, самому Холдерману вовсе не улыбалось выставить себя на посмешище В худшем случае ее демарш мог обернуться концом и его карьеры. А самое мерзкое: могло оказаться и так, что капитан Трумэн все-таки права насчет этих проклятых ЛАКов, а он попросту утратил чутье. Маловероятный поворот событий, но пренебрегать им все же не стоит.
— Разумеется, капитан, вы совершенно правы, — сказал он, вновь обретая спокойствие, недвусмысленно указывавшее, что капитан Трумэн нажила себе смертельного врага. — Если вы распорядитесь вызвать мой бот, я, пожалуй, вернусь на орбитальную базу, чтобы проконсультироваться относительно помянутых вами завтрашних испытаний с арбитрами.
— Разумеется, сэр. С удовольствием.
И опять, уже в который раз, слова были совершенно безобидны, но тон уязвлял до глубины души. Одарив на прощание капитана раздраженным взглядом, контр-адмирал, тяжело ступая, покинул каюту. Трумэн проводила его взглядом, а когда люк за его спиной закрылся, повернулась к своим затаившим дыхание подчиненным и криво улыбнулась.
— Можете уделить мне минутку, Джеки? — вежливо спросила она, качнув головой в сторону выхода.
— Разумеется, мэм, — ответила Армон, и они вышли в коридор перед совещательной комнатой.
Холдермана на виду уже не было, и Трумэн улыбнулась снова, на этот раз почти непринужденно.
— Наверное, мне следовало бы вести себя потактичнее, — со вздохом заметила она, — но этот сукин сын меня достал.
— Меня тоже, — признала Армон, — но все равно...
— То-то и оно, что все равно. Что бы мы ни делали, он будет стоять на своем, потому что предубежден против проекта и пытается его завалить независимо от результатов. Правда, — рассудительно добавила она, — я сделала что могла, чтобы воодушевить его предпринять дополнительные усилия.
— Дополнительные?.. — удивилась Армон. — А могу я узнать, зачем?
— Джеки, все так просто, что проще некуда, — ответила со смешком Трумэн. — Холдерман с коммодором Паже — старшие офицеры в комиссии — тянут волынку с заключением уже не первый месяц. Ваши люди на всех учениях громят противника наголову с минимальными потерями, но они упорно отказываются признавать это. Разве не так?
— Конечно, так. Это заметно.
— Более чем заметно. И могу побиться об заклад, что они продолжат придираться к чему можно и к чему нельзя. До тех пор, пока в каком-нибудь виртуальном бою обороняющаяся сторона не прихлопнет все ваши пташки гуртом. А рано или поздно это случится, потому что, при всей нелепости ситуации, эти люди вовсе не идиоты, а мастера традиционной тактики. Нам с вами известно, что ЛАКи весьма уязвимы, и для них это тоже не секрет. Они сумеют выстроить ситуацию так, что ради выполнения задачи вам придется пойти на катастрофические потери. И пусть повторение такой ситуации в реальных условиях будет практически невозможно, они все равно заявят, что такое может случиться, а значит, осуществление проекта грозит флоту колоссальными потерями при минимальных результатах. И итоги именно этого, неудачного для нас виртуального учения будут положены в основу их доклада Адмиралтейству.
Армон уставилась на нее чуть ли не с ужасом, и Трумэн вздохнула. КоЛАК «Минотавра» являлась прекрасным офицером, хоть иконы с нее пиши, но она родилась не в семье военных. В этом отношении Армон несколько напоминала Хонор Харрингтон, чья семья, если не считать службы Альфреда Харрингтона в качестве военного врача, тоже не знала флотских традиций. А вот Элис Трумэн была дочерью вице-адмирала, внучкой капитана и контр-адмирала, правнучкой коммодора, двух контр-адмиралов и Первого космос-лорда, и практикуемое в Королевском флоте византийское интриганство со всеми его хитросплетениями отнюдь не являлось для нее секретом. Она прекрасно понимала, каким именно образом Холдерман с приятелями собираются зарубить проект окончательно или положить его под сукно. Более того, Трумэн не сомневалась, что руководствуются они не личной неприязнью или корыстью, а исключительно своим пониманием пользы и долга. Другое дело, что она просто не могла позволить им добиться успеха: флот отчаянно нуждался в тех преимуществах, которые могли предоставить ему «Шрайки».
— Положитесь на меня, Джеки, — сказала она как можно мягче. — Загубить проект им едва ли удастся: у него слишком много очевидных достоинств. Но вот отложить его в долгий ящик, годика этак на два, им вполне по силам. И этого мы допустить не должны.
— Но каким образом вы собираетесь помешать этому, подначивая Холдермана?
— Дело в том, что, насколько я понимаю, Холдерман сейчас настолько разъярен, что по прибытии на базу «Ханкок» вызовет арбитров и начнет вносить в параметры завтрашних учений такие поправки, что от ваших пташек только перья полетят. Думаю, результат будет примерно таким же, как у адмирала Парнелла в Третьей битве при Ельцине.
— И что же тут хорошего? — ошеломленно спросила Жаклин.
— Это не просто хорошо, Джеки, это замечательно. Поскольку я уже составила жалобу на имя адмирала Эдкока в Бюро вооружения, с копиями адмиралу Капарелли, вице-адмиралу Гивенс в департамент планирования, вице-адмиралу Данверс в Бюро кораблестроения и вице-адмиралу Танит Хилл в Бюро подготовки личного состава. Я не имею права скрывать от руководства тот факт, что виртуальные задания составляются нереалистично.
Глаза Армон расширились: Трумэн перечислила имена пяти космос-лордов. Собственно, из всех лордов Адмиралтейства хитроумная Элис пропустила только двоих — адмирала Кортеса, возглавлявшего бюро кадрового состава, и главного военного врача вице-адмирала Мэннока. Трумэн сияла.
— Разумеется, я никого не подозреваю в предвзятости, фальсификации или чем-то подобном, — благочестиво добавила она. — Просто, по моему мнению, в последнее время при составлении программ допускаются... просчеты, мешающие полной и объективной оценке боевых возможностей носителей. В такой ситуации долг предписывает мне привлечь внимание начальства, что мною и было сделано. Одна беда: старшина Мэнтут по странному стечению обстоятельств, кажется, запамятовала отправить копию в адрес самого Холдермана и его комиссии. Конечно, это непростительный промах... впрочем, я не сомневаюсь, что депеша попросту затерялась при пересылке.
— Вы хотите сказать... — Армон уставилась на собеседницу с почти благоговейным трепетом.
— Я хочу сказать, что у власть предержащих появятся веские основания очень, очень внимательно изучить параметры заданий, включая все вносившиеся изменения. И тогда обнаружится, что после долгой череды впечатляющих успехов ЛАКи вдруг потерпели сокрушительное поражение. Их лордства будут вынуждены вникнуть в проблему глубже, потолковать с арбитрами... и тогда выяснится, кем и какого рода изменения вносились в программу перед этим роковым для атакующей стороны испытанием. Подозреваю, — улыбка Трумэн сделалась злорадной, — адмиралу Холдерману и коммодору Паже будет трудновато все это объяснить.
— Боже мой, Элис! — выдохнула Армон.
На несколько секунд воцарилось молчание, затем Жаклин покачала головой.
— Что у вас на уме, я поняла, но вдруг Холдерман не клюнет? Вдруг он и дальше будет тянуть время? А заодно решит поквитаться с вами? В конце концов, он ведь контр-адмирал!
— Ну, мне кажется, что он заглотил наживку, потому что, во-первых, взбешен, а во-вторых, искренне уверен в своей правоте. А в третьих, семя брошено, осталось дождаться всходов. Пусть не сразу — не сегодня, не завтра, не послезавтра! — но он не удержится от соблазна дискредитировать проект одним сильным ударом. Тут-то ловушка и захлопнется. Голову с него, надо думать, не снимут, погоны тоже, но после огласки всей этой истории любой его выпад против меня будет воспринят как недостойная флаг-офицера попытка свести счеты с младшим по званию, виновным лишь в скрупулезном исполнении своего долга. Конечно, на флоте умников полно: кое-кто сообразит, где была зарыта собака, но меня это не волнует. Люди, способные понять, что я сделала, сообразят, почему мне пришлось пойти на хитрость. Возможно, они не придут в восторг от капитана, устроившего контр-адмиралу такую роскошную подставу, и если кто-то из них окажется в составе комиссии по присвоению званий и флагманским назначениям, когда начнется рассмотрение моего дела... у меня будут неприятности. Но неприятности следует переживать по мере их поступления, и до этого еще надо дожить. Надеюсь, к тому времени флот уже осознает и признает ценность проекта.
— А если вы ошибаетесь? — тихо спросила Армон.
— Если ошибаюсь, впереди меня ждет не слишком блестящая, по меркам моей семьи, карьера, — сказала Трумэн с большей беззаботностью в голосе, чем в сердце. — Меня это не обрадует, родителей тоже. Но мне достаточно и того, что они поймут, чем я руководствовалась. Ну и кроме того, — она искренне улыбнулась, — мне не придется мучиться угрызениями совести. И я так или иначе вставлю Холдерману толстый, хорошо смазанный фитиль. Поверьте, Джеки, одного этого достаточно, чтобы оправдать всю затею.

ГЛАВА 32

Сигнал тревоги прозвучал очень тихо. Лейтенанту Гейнсу этот звук врезался в память навсегда: сначала показалось, будто центральный компьютер деликатно прокашлялся, желая ненавязчиво привлечь к себе внимание.
Только потом, в мучивших его долгие годы ночных кошмарах, он всегда знал, какой ужас знаменует собой этот вроде бы безобидный звук.
Протянув руку, Гейне отключил зуммер и всмотрелся в контрольный дисплей, выискивая внутри гиперграницы изображение прибывшего к Сифорду-девять корабля. Оно нашлось быстро, лейтенант, кивнув самому себе, ввел уточняющую команду.
Компьютер создал новое, меньшее по размерам голографическое изображение — размытое пятно, пульсировавшее янтарным и ярко-красным светом: потенциально враждебный контакт. Гравитационные сенсоры засекли след гиперперехода, но на расстоянии двух, а то и трех световых минут даже лучшие средства обнаружения не могли определить класс и количество кораблей, этот переход совершивших. Для точной идентификации прибывших требовался анализ индивидуальных импеллерных следов. Лейтенант терпеливо ждал запуска двигателей.
Возможно, это просто незапланированный дружеский визит, подумалось ему. Нельзя было исключить и появление разведывательных кораблей хевов. Правда, в последнее время это случалось нечасто. В глубине души Гейнсу даже хотелось, чтобы это были хевы. В прежние времена они частенько вторгались в систему, и тогда лейтенант с интересом и даже восторгом наблюдал за маневрами адмирала Хеннеси, направленными на перехват. То было незабываемое, захватывающее зрелище. Адмирала Сантино Гейнс в бою пока не видел, и было любопытно узнать, как проявит себя этот командир в сравнении со своим предшественником.
Компьютер продолжал анализировать характеристики импеллеров, и лейтенант нахмурился: длительность расчетов почти наверняка указывала на множественный гиперпереход. Это, конечно, не исключало возможность незапланированного дружеского визита, однако более вероятным казалось намерение нескольких вражеских разведчиков совершить совместную операцию. Многоцелевой перехват сулил еще более увлекательное зрелище, чем погоня за кораблем-одиночкой. Но сначала следовало точно выяснить, кого же это занесло в систему.
В туманной сфере начали мигать отдельные символы: ряд импеллерных характеристик был уже расшифрован, но дистанция по-прежнему оставалась слишком большой. Приходилось ждать, пока система разберется в слабых излучениях двигателей.
Конечно, задержку легко было объяснить. В свое время Сифорд планировали окружить сверхсветовыми сенсорами, такими же, какие обеспечивали сферу раннего обнаружения и предупреждения вокруг внутренних систем Звездного Королевства, но это так и осталось благим намерением. Сам Гейнс подозревал, что необходимые документы затерялись где-то в недрах департамента материально-технического обеспечения. По его скромному мнению, если где-то в обжитом людьми космосе и существовала черная дыра, то находилась она в здании вышепоименованного ведомства. Ведь именно там бесследно и без какой-либо надежды на последующее обнаружение исчезали бесчисленные запросы, заявки и заказы.
Правда, он мог и заблуждаться. Несмотря на мощные орбитальные крепости, сооруженные хевами у Сифорда незадолго до того, как сэр Йенси Паркс вышвырнул их из системы, захваченная база никогда не рассматривалась Королевским флотом как приоритетный объект. Год или два специалисты так и роились здесь, изучая брошенные противником вооружение и технику, а потом Звездное Королевство потеряло интерес к базе.
По размерам она превосходила базу «Ханкок», и теоретически КФМ вполне мог подключить оставшиеся от хевов верфи к выполнению текущих строительных или, на худой конец, ремонтных программ. Однако техническое оснащение базы «Сифорд-9» по меркам Мантикоры было примитивным, а в самой системе не имелось населенных планет. Модернизация верфей в соответствии с мантикорскими требованиями и транспортировка в систему рабочей силы в количестве, необходимом для полноценного функционирования этих верфей, обошлись бы почти в стоимость сооружения нового судостроительного комплекса. Кроме того, Ханкок имел перед Сифордом явное преимущество с точки зрения обеспечения безопасности. По правде сказать, захват Сифорда был осуществлен Парксом с целью устранения угрозы излишне протяженному гиперпространственному маршруту Мантикора-Василиск, а также для того, чтобы лишить хевов плацдарма для нападения на Ханкок, Занзибар, Ализон, Йорик и все остальные расположенные в данном секторе системы Альянса.
Планы модернизации ремонтных стапелей не были заброшены окончательно: периодически про них вспоминали, стряхивали с них пыль... и убирали подальше до лучших времен. Флот находился в стесненных обстоятельствах, и о том, чтобы направлять средства на второстепенные объекты, нечего было и мечтать. Адмиралтейство даже начало отзывать корабли из пикетов системы на базу «Ханкок» для переоснащения, не утруждая себя посылкой им временной замены, тем самым косвенно признав, что если в Звездном Королевстве и есть база, без которой оно вполне в состоянии обойтись, то это «Сифорд-9». Там не было ничего заслуживающего внимания, хотя солидное техническое подразделение на всякий случай поддерживало неиспользуемые ремонтные цеха в рабочем состоянии, а охрану объекта осуществляли две эскадры тяжелых крейсеров и усиленный дивизион супердредноутов, подкрепленный полуэскадрой линейных крейсеров и двумя эскадрами эсминцев. И, разумеется, начальник сенсорной станции «Сифорда-9», офицер флота ее величества лейтенант Генрих Гейнс.
Звучит чертовски впечатляюще, подумал он со смешком, однако те же соображения, по которым не подлежали модернизации здешние верфи, препятствовали и модернизации сенсорного оснащения. В распоряжении Гейнса имелась лишь очень редкая сеть сверхсветовых сенсоров, размещенная главным образом на платформах первого и второго поколения, чуть ли не таких же, какие использовала леди Харрингтон во Второй битве при Ельцине. По сравнению с аппаратурой третьего поколения, о которой он знал лишь понаслышке, скорость передачи данных в его сети была очень низкой, и...
Абстрактные размышления резко оборвались: голограмма внезапно рассыпалась и соткалась заново. Глаза Гейнса поползли на лоб, во рту неожиданно пересохло.
Информация все еще оставалась неполной: объекты находились в десяти световых минутах от главных сенсоров, и компьютеры продолжали работу по идентификации. Собственно говоря, все выведенные на дисплей данные, кроме результатов чтения импеллерных излучений, уже устарели на десять минут, но даже этих неполных сведений хватило, чтобы превратить желудок в ком смерзшегося свинца.
С трудом оторвав взгляд от голограммы, лейтенант ввел в коммуникатор код наивысшего приоритета. Ему показалось, будто ожидание тянулось целую вечность, хотя в действительности не прошло и десяти секунд. В наушнике зазвучал полный невыразимой скуки голос:
— Боевой информационный центр оперативной группы. Коммандер Ярувальская слушает.
— Центр, докладывает Сенсор-один! — четко произнес Гейнс — Обнаружено вхождение в систему неизвестных — повторяю, неизвестных! — кораблей. Вектор один-семь-семь на ноль-девять-восемь относительно базового, расстояние от базы десять-точка-семь-семь световой минуты. Сверхсветовой рапорт о прибытии передан не был.
— Неизвестные корабли? — В голосе не осталось и следа скуки; лейтенант явственно представил себе, как Ярувальская подскочила в кресле. — Идентификация класса?
— Коммандер, я работаю с сенсорами, ограниченными скоростью света, — напомнил ей Гейнс — Гравитационные датчики выявили, — (чтобы не ошибиться, он сверился с приборами), — выявили пятьдесят четыре источника гравитационного возмущения. От пятнадцати до двадцати из них компьютеры предварительно идентифицируют как супердредноуты, а еще десять как линкоры. Эти выводы основываются исключительно на силе излучения импеллеров, мэм, но мне они кажутся правильными.
Коммуникатор молчал, но Гейне почти слышал проносившиеся в голове Ярувальской мысли. Двадцать пять — минимум двадцать пять! — кораблей стены — это слишком много для разведывательного рейда. Трем супердредноутам и четырем линейным крейсерам, составляющим охранение базы «Сифорд», против такой силы не устоять.
— Поняла вас, Сенсор-один, — сказала Ярувальская спустя несколько секунд. — Переадресуйте все поступающие к вам данные прямо на мой терминал — и постарайтесь по мере возможности уточнить их.
— Есть, мэм, — ответил Гейне, испытывая огромное облегчение оттого, что передал информацию — а вместе с нею и ответственность — старшему по званию. Теперь ему оставалось лишь продолжать отслеживать поступление новых данных... и надеяться каким-то чудом остаться в живых.

* * *

— Ну, если до сих пор их сенсоры нас и не видели, то теперь уж точно засекли, — сказала гражданка вице-адмирал Элен Шалю своему народному комиссару, когда на флагманском мониторе стали возникать вспышки, обозначавшие импеллеры манти. Приглядевшись к ним, она нахмурилась и потерла бровь.
— Вас что-то беспокоит, гражданка адмирал? — спросил гражданин комиссар Рэндал.
— Маловато импеллерных сигнатур, — ответила она, пожав плечами, и обернулась к своему операционисту. — Оскар, на какие силы мы должны были натолкнуться здесь по прогнозам штаба?
— Аналитики обещали нам встречу с шестью-восемью кораблями стены и дюжиной линейных крейсеров, гражданка адмирал, — немедленно доложил коммандер Оскар Левитт. По его тону она поняла: ответ для протокола. Коммандер вовсе не считает, что эта информация не отложилась в голове его адмирала. Снова переведя взгляд на Рэндала, Шалю указала подбородком на монитор.
— В любом случае — хотя мы находимся еще слишком далеко, чтобы судить с уверенностью, — эскадрой кораблей стены там и не пахнет. И, гражданин комиссар, я сильно сомневаюсь в том, что нас встретит помянутая дюжина линейных крейсеров. Сдается мне, кораблей стены у них здесь три или четыре, с небольшим прикрытием из тяжелых крейсеров.
— А не держат ли они остальные тактические единицы в засаде? — спросил, пытаясь скрыть беспокойство, Рэндал.
Шалю тонко улыбнулась. Такая мысль приходила в голову и ей: подобные коварные трюки как раз в духе трусливых ублюдков манти.
— Не знаю, сэр, — откровенно призналась она. — Возможности такой исключить нельзя. С другой стороны, граждане адмирал Жискар и лейтенант Тадеуш предупреждали, что многие имеющиеся у нас данные безнадежно устарели. Наши разведчики не заходили в систему очень давно. Мне лично кажется, что манти просто отправили часть супердредноутов на ремонт и переоснащение. По данным разведки, они массово переоборудуют корабли стены.
Рэндал хмыкнул. Некоторое время он молча, скрестив руки на груди, смотрел на монитор, а потом спросил:
— Можете сказать, что они будут делать?
— В настоящий момент они мечутся как безголовые цыплята, — с холодной усмешкой ответила Шалю. — Даже если они и скрыли какие-то силы, их все равно недостаточно, чтобы остановить нас — тем более, на столь дальней дистанции. Однако внутренний голос подсказывает мне, что у них есть только то, что мы видим, и сейчас они отчаянно пытаются придумать, как с толком это использовать. Ну, а что они смогут предпринять... — Она пожала плечами. — У нас на буксире подвески, не говоря уж о решительном превосходстве в численности и тоннаже. Вдобавок мы застали их врасплох. Полагаю, они могут только убежать... или умереть. И откровенно говоря, — улыбка ее сделалась еще холоднее, но в глазах зажегся хищный огонь, — мне все равно, что именно они предпочтут.

* * *

— Мне нужны альтернативные варианты! — рявкнул Красный контр-адмирал Элвис Сантино.
«В таком случае, — язвительно подумала Андреа Ярувальская, — тебе стоило оторвать свою толстую задницу от кресла и потратить хотя бы несколько часов, чтобы заранее обдумать возможность возникновения такой ситуации».
Сантино сменил вице-адмирала Хеннеси два с половиной месяца назад, когда пикет сократили до нынешних размеров, и на Ярувальскую новый флагман благоприятного впечатления не произвел. Он похвалялся тем, что, приняв флагманский корабль Хеннеси, не заменил в штате ни единого человека. Подумайте, какое великодушие! Это ли не доказательство доверия к офицерам? Ведь в противном случае он расставил бы по всем постам своих людей, разве не так?
Ярувальскую, однако, его трескотня не убеждала. Она подозревала, что Сантино, несмотря на престижность должности командующего силами обороны системы, спровадили сюда потому, что Звездному Королевству эта система нужна была, как решетчатая дверь в воздушном шлюзе, и Сантино не стал перетасовывать персонал просто потому, что не видел в этом никакого смысла. Ему было наплевать на боеготовность базы, о возможности нападения на которую он даже не задумывался. С того момента, как он принял командование, в системе не было проведено ни одного — даже виртуального — учения!
Разумеется, свои мысли Андреа оставила при себе, однако она знала, что их разделяют многие офицеры.
— Сэр, — произнесла Ярувальская самым рассудительным тоном, — если допустить, что данные Сенсора-один точны — а оснований сомневаться в их точности у нас нет, — альтернативы у нас нет. У противника как минимум двенадцать супердредноутов и восемь дредноутов, а у нас всего три корабля стены. У них двенадцать линкоров и четыре линейных крейсера против наших пяти... — Андреа едва заметно повела плечами. — Для того чтобы их остановить, нашей огневой мощи явно недостаточно. На мой взгляд, самым разумным решением было бы распорядиться о немедленной эвакуации технического персонала и убраться отсюда.
— Неприемлемо! — отрезал Сантино. — Я не Франциска Иржин, чтобы сдать проклятым хевам вверенную мне систему без боя.
— Прошу прощения, сэр, — сказала Ярувальская, — мы не можем сражаться с ними лицом к лицу, и они это прекрасно знают. Неприятель вынырнул из гиперпространства одиннадцать с половиной минут назад и сейчас находится на расстоянии около девяти с половиной световых минут при скорости сорок пять тысяч километров в секунду. Это значит, что через сто семнадцать минут они совершат разворот, а через двести пятьдесят девять минут достигнут базы. Чуть больше четырех часов, адмирал. У эвакуационных кораблей очень мало времени на подготовку к отлету.
— Черт побери, такое впечатление, что я разговариваю не с хладнокровным боевым офицером, а с паршивым штафиркой! Неужели вам не стыдно выказывать трусость перед лицом врага? — взревел Сантино.
Глаза Ярувальской полыхнули такой яростью, что сидевшая поблизости сотрудница сжалась в комок.
— Ни одна статья Военного кодекса не обязывает меня выслушивать оскорбления, адмирал Сантино, — произнесла она, роняя каждое слово как осколок льда. — Мой долг заключается в объективной оценке оперативной ситуации. Именно это я и делаю. Неприятель — без учета кораблей поддержки — имеет перед нами шестикратное превосходство по тоннажу. Их ста сорока семи миллионам тонн мы можем противопоставить только двадцать пять с небольшим.
— Коммандер, ваше дело не умничать, а выполнять приказы! — заорал Сантино, ударив кулаком по столу.
Взбешенная Ярувальская уже открыла рот, намереваясь произнести слова, которые навсегда положили бы конец ее карьере, но замерла, поняв, что кроется за воинственным раздражением адмирала.
Страх. Причем в первую очередь не страх за свою жизнь — естественная реакция человека, которого грозит подмять под себя колесница смерти, — но обессиливающая, паническая боязнь ответственности. Страх перед отступлением без единого выстрела, которое безнадежно испортит послужной список.
Андреа сглотнула. Никто не учил ее, что делать, если командира парализовала паника и он перестал соображать — и именно с этим она сейчас и столкнулась. «Наверное, — с неожиданным спокойствием подумала Ярувальская, — страх в подобных обстоятельствах вполне объясним и простителен, только вот не стоило ему поминать Адлер и коммодора Иржин. Она не сдала систему, а погибла, не успев сделать и выстрела. А он всегда был ханжой и лицемером, болтавшим попусту о том, что он непременно сделал бы, оказавшись на ее месте».
Правда, такие разговоры вел не один Сантино. Полное уничтожение оперативной группы Иржин потрясло Королевский флот, ибо мантикорские флотоводцы пребывали в убеждении, что хевы не способны на подобный успех. Во всяком случае, в операциях против Мантикоры. Официальная комиссия по расследованию вынесла свой вердикт всего шесть месяцев назад, скрупулезно проанализировав все допущенные Иржин ошибки и подвергнув острой критике умонастроения, сделавшие эти ошибки возможными. Комиссия заслуживала благодарности за то, что не попыталась замять дело — иначе другие командующие могли повторить те же ошибки. Однако опубликование ее выводов имело и негативные последствия: многие офицеры стали пуще смерти бояться ярлыка «пассивного» или «недостаточно инициативного» командира.
Как только что стало ясно, Элвис Сантино принадлежал именно к этой категории дезориентированных и сбитых с толку. Хуже того, его застали врасплох — и теперь он, пребывая в полной растерянности, не смел признаться в этом даже самому себе и пытался приписать собственные страхи офицерам своего штаба. Что лишь усиливало его растерянность, с одной стороны, и желание доказать собственную решительность и смелость — с другой.
— Сэр, — сказала Ярувальская, заставив свой голос звучать подчеркнуто спокойно, в надежде, что это поможет найти действенные аргументы, — что бы ни говорили вы или я, это никоим образом не повлияет на тактическую ситуацию. А она такова: корабли стены неприятеля имеют суммарное преимущество по гразерам в пять раз, по лазерам — в пять с половиной, а по ракетам — в шесть... да и то в том случае, если они не прячут где-то дополнительные силы. В данных обсто...
— Коммандер, я не сдам им систему без единого выстрела, — заявил Сантино с неизвестно откуда взявшимся в его голосе решительным спокойствием, которое пугало еще больше, чем недавняя вспышка неконтролируемой ярости. — Да, нестроевой персонал подлежит эвакуации, но, черт побери, о том, чтобы я уступил этим ублюдкам Сифорд без боя, не может быть и речи. В отличие от некоторых, мне известно, в чем состоит мой долг!
— Сэр, мы не в состоянии противостоять им в открытом бою. Любая попытка...
— Я и не собираюсь выстраивать перед ними стену, — с тем же устрашающим спокойствием произнес Сантино. — Вы забываете о наших подвесках и нашем превосходстве в электронике.
— Сэр! — Ярувальская старалась скрыть отчаяние в голосе, однако сама чувствовала, что не слишком в этом преуспела. — Сэр, подвески есть и у них. Разведка считает, что они используют технологию Лиги для модерниза...
— Их пусковые комплексы нашим в подметки не годятся! — прервал ее Сантино. — Не говоря уж о средствах радиоэлектронного противодействия и противоракетной обороны. Мы можем сойтись с ними, нанести удар с ближней дистанции и уйти в отрыв. Все наши супердредноуты оснащены новейшими компенсаторами, так что хевам нас не догнать. Погоня за боевыми кораблями лишь отвлечет их от преследования судов с эвакуируемыми.
«О боже, — подумала Ярувальская, холодея от ужаса при виде появившегося в глазах адмирала азартного блеска. — Господи, он еще и придумал своему безумию тактическое обоснование. Он слишком глуп и слишком боится показаться трусом, а теперь ему кажется, будто есть возможность подвести под свои действия «логическую основу». И на этой основе состряпать для командования пристойный отчет».
— Сэр, при их подавляющем количественном превосходстве качественное преимущество наших пусковых комплексов не будет иметь значения, — сказала она, как могла спокойно и рассудительно. — Кроме того...
— Коммандер, я отстраняю вас от исполнения обязанностей! — заявил Сантино. — Мне нужны советы боевого офицера, а не болтовня трусов и паникеров.
Ярувальская дернулась, словно от удара, и лицо ее побледнело. Не от стыда — от гнева.
— Адмирал, долг обязывает меня представлять вам объективные оценки... — начала было она.
Сантино грохнул кулаком по столу.
— Вы отстранены от должности, и вам незачем больше отираться на мостике! Убирайтесь прочь, Ярувальская, и с мостика, и с моего корабля! Проваливайте! Через пять минут я перешлю на базу приказ о вашей эвакуации, а сейчас уматывайте. Трусы мне здесь не нужны!
— Сэр, я...
— Молчать! — взревел Сантино.
Несмотря на собственные гнев и отчаяние, коммандер понимала, что он просто вымещает на ней гнев на себя, на собственный страх, растерянность и беспомощность. Флагман едва ли мог выбрать для этого менее подходящий объект, чем собственный операционист, тактик штаба, единственный офицер, которого он обязан был выслушать в подобной обстановке. Увы, она просто не представляла себе, как можно достучаться или докричаться до этого упрямого безумца. А он тем временем нажал клавишу коммуникатора.
— Капитанский мостик слушает! — прозвучало из динамика.
— Капитан Таско, примите к сведению, что я только что освободил коммандера Ярувальскую от обязанностей операциониста моего штаба, — язвительно произнес Сантино, одновременно прожигая Андреа злобным взглядом. — Я хочу, чтобы она покинула наш корабль — немедленно! Посадите ее на бот и переправьте на эвакуационное судно. Все равно на какое. И вот что, капитан... — Он сделал паузу и презрительно скривил губы. — Если возникнет необходимость, распорядитесь, чтобы полковник Веллерман выдворил ее с «Хадриана» под стражей.
Секунд десять коммуникатор молчал.
— Сэр, — голос Таско звучал нарочито невозмутимо. — Вы уверены?..
— Абсолютно уверен, капитан! — отрезал Сантино и отключил связь.
— Вон, — бросил он Ярувальской и повернулся к ней спиной.
Она обвела взглядом остальных находившихся в отсеке офицеров, но все отводили глаза. В одно мгновение она превратилась в парию, в неприкасаемую. Была она права или нет, в данном случае не имело значения: ее отстранили от должности за трусость, и ее сослуживцам, ее недавним товарищам казалось, что, соприкоснувшись с ней даже взглядом, они заразятся той же проказой.
Ей хотелось закричать, призвать их опомниться и помешать обезумевшему Сантино погубить и их, и себя, но она понимала, что все бесполезно. Эти люди скорее поставили бы под угрозу жизни, свои и чужие, чем осмелились бы навлечь на себя гнев командующего... или рискнуть своей карьерой.
Еще на секунду задержав взгляд на коллегах, которых, как подсказывал ей внутренний голос, она видела в последний раз, Андреа повернулась и молча покинула помещение.

* * *

«Хорошо хоть план эвакуации вроде не провалился, — с облегчением думал Гейне, проплывая по переходному туннелю бота к шлюпочному отсеку корабля ее величества «Колдовство». — Увы, похоже, все остальное пойдет прахом»
Достигнув конца туннеля, он схватился за поручень, втянул себя в зону бортовой гравитации тяжелого крейсера и представился встревоженному энсину, регистрировавшему прибывавших.
— Гейнс Генрих, лейтенант.
Пальцы молодой женщины забегали по клавиатуре, вводя имя в компьютер для сверки со списками, переданными с Третьей орбитальной базы двадцать три минуты назад. Сигнал подтверждения пришел почти мгновенно, и она обернулась через плечо к лейтенанту, выполнявшему обязанности командира шлюпочного отсека.
— Последний человек прибыл, сэр! — доложила она. — Все эвакуируемые на борту.
Лейтенант кивнул и склонился над терминалом.

* * *

— Последний эвакуационный корабль стартовал, сэр, — доложил адмиралу Сантино капитан Джастин Таско.
Он понимал, что голос его звучит неестественно натянуто, но, похоже, ничего не мог с собой поделать. Его попытка урезонить Сантино вызвала лишь бешеную вспышку ярости. Теперь он оказался заложником своего служебного долга и уставных обязанностей, и понимание того, что получаемые им приказы безумны, не избавляло его от необходимости их исполнять.
— Хорошо, — сказал Сантино.
Его лицо на экране коммуникатора, связывавшего капитанский и флагманский мостики флагманского корабля, расплылось в улыбке. Которая, впрочем, тут же растаяла.
— Вы вышвырнули эту су... — Адмирал осекся, стиснул зубы и спустя секунду, уже более спокойно, спросил: — Коммандер Ярувальская покинула корабль?
— Так точно, сэр! — безжизненным тоном ответил Таско.
Он два года прослужил флаг-капитаном при адмирале Хеннеси и все это время тесно сотрудничал с коммандером Ярувальской — однако разница в звании и Военный кодекс, запрещавший «младшим по званию оценивать или комментировать действия командиров и начальников в форме, подрывающей их авторитет и ставящей под сомнение право на осуществление властных полномочий» не позволяли ему сказать этому тупоголовому, невежественному, как свинья, остолопу, что он на самом деле о нем думает.
— Наш бот доставил ее на борт «Колдовства» восемнадцать минут назад.
— Прекрасно, Джастин. В таком случае готовьтесь к старту.
— Есть, сэр! — без тени эмоций ответил Таско и начал отдавать необходимые распоряжения.

* * *

Несмотря на относительно невысокое звание, Гейнс быстро нашел дорогу в боевой информационный центр тяжелого крейсера, козыряя своим статусом — начальник сенсорной станции. «Точнее, бывший начальник», — с кладбищенским юмором подумал Гейнс, когда помощник старшего тактика крейсера в ответ на его просьбу кивком пригласил его в отсек, а потом, опять-таки жестом, указал место, откуда лейтенант мог видеть голограмму общего обзора. Некоторое время Генрих всматривался в изображение, а потом остолбенел.
— Что там за...
Он в ужасе подался вперед: на его глазах все корабли боевого охранения системы пришли в движение. Но двинулись они не вслед за эвакуационными транспортами, а навстречу хевам.
— Какого черта они собираются делать? — пробормотал он.
— Они вбили себе в головы, что таким образом «отвлекут» противника, — прозвучал позади тусклый голос.
Повернувшись, лейтенант увидел темноволосую женщину в скафандре с нашивками коммандера. На бэйдже значилась фамилия: «Ярувальская». Выглядела она невероятно подавленной и опустошенной.
— В каком смысле «отвлечь»?
Коммандер пожала плечами и ответила вопросом на вопрос:
— Вам знакомо словосочетание «честь флага», лейтенант?
— Конечно.
— А что вы знаете о его происхождении?
— Ну... похоже, ничего, — признался он.
— Так вот, — заговорила Ярувальская, не отрывая глаз от голограммы, — на Старой Земле, в столь глубокой древности, что тогдашний флот плавал по воде, причем даже не с помощью паровых машин, а под парусами, существовал любопытный обычай. Если капитан встречался с противником, одолеть которого не надеялся, он делал единственный бортовой залп — и тут же со всей возможной скоростью спускал флаг.
— Зачем? — поинтересовался Гейнс, заинтригованный этим рассказом, несмотря на драматические события, разворачивавшиеся на дисплее.
— Потому что в те времена спустить флаг было все равно что теперь — заглушить импеллер, — все тем же безжизненным тоном ответила Ярувальская. — Это был знак капитуляции. Но произведя этот бессмысленный залп, капитан спасал «честь флага» и свою собственную: никто не мог обвинить его в трусости и в том, что он сдался без боя.
— Вздор! В жизни не слышал большей глупости! — воскликнул Гейнс.
— Да, — грустно согласилась она. — В древности люди были не слишком умны. Да и в наше время, увы, не поумнели.

* * *

— Что они затеяли, как вы думаете? — спросил гражданин комиссар Рэндал.
— Черт их разберет, — ответила гражданка вице-адмирал Шалю, не отводя взгляда от терминала. Потом она подняла глаза, и на ее лице появилась ледяная, хищная улыбка. — Но меня, гражданин комиссар, их странные действия вполне устраивают. Оскар, скоро мы выйдем на оптимальную дистанцию поражения? — спросила она, повернувшись к операционисту соединения.
— Через семь минут, гражданка адмирал, — мгновенно отозвался Левитт.
— Вот и хорошо, — тихо откликнулась Шалю.

* * *

— Мы на дистанции поражения, сэр, — доложил капитан Таско адмиралу Сантино. — Прикажете открыть огонь?
— Рано, Джастин. Нужно сойтись с ними поближе. Нам удастся произвести только один залп, и он должен быть эффективным.
— Сэр, судя по ускорению, они тянут на буксире собственные подвески, — указал Таско.
— Я в курсе, капитан, — холодно сказал Сантино. — Я контролирую ситуацию и отдам приказ стрелять, когда сочту нужным. Вы меня поняли?
— Так точно, сэр! — уныло ответил Таско.

* * *

— Не иначе как они вообразили, что смогут шарахнуть по нам одним-двумя бортовыми залпами, а потом убраться, воспользовавшись превосходством компенсаторов, — тихо произнес гражданин коммандер Левитт.
Шалю кивнула. Ей трудно было поверить, что кто-то, а уж тем более манти, способен на подобную глупость, но иного объяснения их нелепому поведению просто не находилось.
Они устремились навстречу ее гасившему скорость оперативному соединению, а потом совершили разворот, но не умчались в пространство, а позволили ей приблизиться к ним на расстояние в шесть с половиной миллионов километров, хотя скорость сближения упала до четырехсот километров в секунду. Поскольку их компенсаторы позволяли им без труда оторваться от нее и уйти от преследования, оставалось предположить, что они допустили сближение намеренно.
«Неужели они настолько уверены в превосходстве своих систем? — подумала Шалю. — Наша разведка ни о чем подобном не доносила. Конечно, нам известно далеко не все, но... просто трудно представить себе военно-техническое преимущество, которое могло бы оправдать столь рискованное сближение! У них всего сорок пять, самое большее сорок шесть подвесок на буксире, а у меня их триста двадцать восемь!»
— Они покойники, — пробормотал кто-то у нее за спиной, и она, не оборачиваясь, кивнула.

* * *

— Сблизимся еще чуть-чуть, — спокойно произнес Сантино. — Мне нужна дистанция оптимального управления огнем. А когда мы на нее выйдем, всю мощь надо будет сосредоточить на двух передних супердредноутах.
— Есть, сэр! — отчеканил Таско.
Сантино злорадно усмехнулся. Даже выделив полную эскадру тяжелых крейсеров для обеспечения эвакуации, он сохранил возможность буксировать пятьдесят четыре подвески, а стало быть, с учетом возможностей бортовых пусковых установок, мог выпустить в пространство почти девятьсот ракет. При мысли о том, что эта смертоносная стая сделает с кораблями хевов, он скривил губы.

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер

«Я распылю оба этих долбанных корыта на атомы, — сказал себе адмирал. — Да вся здешняя захолустная система едва ли стоит двух кораблей стены. Конечно, в глазах хевов здешний орбитальный хлам, возможно, и имеет какую-то ценность, но никак не для нас. Все поймут меня правильно. Никто не сможет сказать, что я не заставил этих ублюдков дорого заплатить за вторжение во вверенную мне систему. Я...»
— Вражеский залп! — вскричал кто-то. — Массированный залп! Господи!

* * *

— Пуск! — скомандовала вице-адмирал Шалю, и триста двадцать восемь подвесок извергли огонь.
Ракеты, состоявшие на вооружении Народного флота, уступали ракетам КФМ, в том числе и по радиусу действия, но зато каждая подвеска хевов несла шестнадцать ракет в противовес десяти мантикорским. Сейчас они отправили в полет всех своих птичек, а бортовые пусковые добавили к ним еще пятнадцать сотен снарядов. Навстречу мантикорской оперативной группе неслась туча из более чем шести тысяч семисот ракет.

* * *

Руки Элвиса Сантино вцепились в подлокотники командирского кресла с такой силой, что побелели костяшки пальцев, а расширившиеся от ужаса глаза едва не вылезли из орбит. Он твердо знал, что ничего подобного не может быть, и теперь просто не мог поверить в то, что происходило у него на глазах.
Пока адмирал пребывал в оцепенении, капитан «Хадриана» Таско отчаянно пытался спасти корабль от гибели, а лейтенант-коммандер Уллер, занявший место изгнанной Ярувальской, не дожидаясь распоряжений Сантино, приказал открыть огонь. Однако он был слишком слаб в сравнении с цунами хевов, и адмирал закрыл глаза, словно таким образом мог избавиться от устрашающей, обращавшей его в ничто вины.
Его предупреждали — предупреждали и разведчики, и Ярувальская, но он предпочел не внять этим предупреждениям. Читал рапорты, кивал в ответ на предостережения, но ничему этому не верил. Ему не раз доводилось видеть, как смертоносный шквал мантикорских ракет прорывает оборону и разносит в клочья вражеские корабли, но он не мог припомнить случая, чтобы неприятель ответил таким же шквалом. И не верил, что когда-нибудь увидит что-то подобное. Теперь Сантино понял, что заблуждался.
Впрочем, в своем неверии он оказался почти прав: этот губительный шквал ему довелось увидеть лишь один раз в жизни.

* * *

Генрих Гейнс и Андреа Ярувальская непроизвольно прильнули друг к другу, а их взгляды оставались прикованными к голограмме. «Колдовство» находилось в безопасности: корабль был недосягаем для вражеского огня и имел преимущество в скорости, позволявшее ему достигнуть гиперграницы задолго до того, как какой-нибудь капитан хевов мог хотя бы подумать о погоне. Впрочем, никого из хевов не интересовала такая мелочь, как удирающий тяжелый крейсер. Их внимание было приковано к куда более ценной добыче.
При виде происходящего Гейнс издал тихий стон, а Ярувальская отстраненно подумала, что флотская разведка недооценила уровень модернизации, произведенной хевами при техническом содействии Лиги. Разведчики оценивали прирост огневой мощи в пятнадцать процентов, а на деле речь шла о двадцати. Такое число одновременно вылетевших пташек способно перегрузить все системы...
Мысли ее замерли, когда ракеты хевов вышли на рубеж поражения. Защитный залп несколько проредил атакующий рой, но он был слишком слаб, чтобы хоть как-то повлиять на судьбу атакуемых. Более четырех тысяч ракет уцелело. Их ядерные боеголовки взорвались, накачивая энергией лазеры, и смертоносные лучи вспороли пространство, кромсая защитные поля и корпуса кораблей Сантино.
«Все закончилось очень быстро», — оцепенело подумала Андреа. Тем, кто погиб сразу, можно сказать, повезло. Совсем недавно голографический экран показывал три королевских супердредноута, которые вели за собой четыре линейных крейсера и восемь тяжелых. Спустя девятнадцать секунд после взрыва первой лазерной боеголовки хевов в пространстве остались два подбитых тяжелых крейсера, изуродованный корпус линейного и туча обломков, среди которых то здесь, то там вспыхивали, слепя глаза, взрывавшиеся реакторы.
Ярувальская слышала чьи-то тяжелые вздохи, чьи-то всхлипывания, чью-то яростную брань, за которой скрывались боль и беспомощность, но так и не отвела взгляд от монитора. Корабли хевов добивали еще не окончательно уничтоженные корпуса бортовыми огневыми средствами, но, как оказалось, залп Сантино тоже не пропал даром. Один вражеский супердредноут разлетелся на куски, как и флагманский корабль несчастного мантикорского адмирала, а второй получил такие повреждения, что от него уже торопливо отлетали спасательные капсулы и шлюпки. Однако основные силы вражеской армады уцелели, и она неудержимо продвигалась вперед. Лишь когда враги, погубившие стольких людей, с которыми она бок об бок служила последние два года, занялись уничтожением орбитальных устройств, Ярувальская позволила себе отвернуться. Хевы, пустив в ход старомодные боеголовки, разносили в пух и прах брошенные сооружения, но нестерпимо ярких вспышек ядерных взрывов Андреа уже не увидела. Чувствуя себя старой, раздавленной и никчемной, она повернулась к главному экрану спиной и вышла из отсека.

ГЛАВА 33

— Макси, что ты думаешь по поводу этого бреда? — спросил, скривившись, Скутер Смит.
Инструктаж перед учениями проводился в два этапа, причем сначала коммандер Стахович и капитан Армон собирали технический персонал, а уж потом ставили задачи перед командным составом. Двое приятелей благоразумно устроились в последнем раду, за спинами младших офицеров и старшин инженерной службы, что позволяло им тихонько обмениваться мнениями.
— А чего тут думать, — отозвался, почесывая бок, Максвелл. — Кому-то из больших шишек приспичило уделать наш «Минни» по полной программе. Можно подумать, будто ты никогда не сталкивался с такими наездами.
— И больше тебе сказать нечего?
— Скутер, на кой мне хрен молоть языком, коли от нашей с тобой болтовни все равно ни черта не зависит? Ясно ведь: эта задница Холдерман решил вставить нам свечку. На кой ему это понадобилась, я не знаю, но он мне докладывать не станет. Так что, дружище, кончай попусту суетиться. А если не можешь, то тереби кого-нибудь другого.
— Ты, похоже, не хочешь видеть ничего, кроме своего ящика с инструментами, — фыркнул Смит.
— Почему бы и нет? — ухмыльнулся в ответ Максвелл. — Это, знаешь ли, хороший способ не навлекать на себя недовольство начальства.
— Ага! — фыркнул Скутер. — Ну конечно, по этой части у тебя богатейший опыт на всем флоте.
— Удар ниже пояса! — печально констатировал Максвелл. — Впрочем, от такого парня, как ты, ничего другого ждать и не приходится.
Физиономия Смита расплылась в улыбке: пикировка с другом помогла ему поднять подпорченное инструктажем настроение. Хотя по существу Максвелл был прав: Холдерман нажал на арбитров и добился внесения в условия учений пункта, в соответствии с которым ЛАКи «Минотавра», приближаясь к базе «Ханкок», лишались права использовать маскирующие технологии. Скорость, направление, стартовая позиция были оставлены на усмотрение командира, но ЛАК-крыло лишили одного из главных его преимуществ. Более того, посредники постановили снизить предельную эффективность противоракетной обороны крыла на сорок процентов, под предлогом «учета возможных успехов противника в области модернизации средств обнаружения и управления огнем». С точки зрения Смита, вводная представляла собой полный бред.
Правда, напомнил он себе, на этот раз учения будут проводиться не виртуально, а в реальном космосе, что, на худой конец, не позволит Холдермановой шайке вносить произвольные изменения в программу прямо по ходу операции. Правда, условия и без того были — хуже некуда. В отличие от Максвелла, Скутер имел свои соображения по поводу побудительных мотивов Холдермана, а вот что заставило капитана, не протестуя, согласиться на откровенно дискриминационные условия, он понять не мог.
«Впрочем, — философически рассудил он, — и капитанам случается вляпаться в повидло. По крайней мере, «плохих парней» против нас не так уж много. Сколько их там будет нас искать? Сама база, пять супердредноутов и тяжелые крейсера? Конечно, сенсоров у них до черта, но капитан Армон на мякине не проведешь. Она и коммандер Стахович наверняка придумают способ устроить им такой ад, что Холдерману и не снилось»

* * *

— Время до перехода? — спросила гражданка контр-адмирал Келлет своего астрогатора, поднявшись на флагманский мостик «Шомберга» вместе с гражданкой комиссаром Людмилой Пеневской.
— Примерно шесть часов сорок три минуты, гражданка адмирал! — четко доложил коммандер Джексон.
Кивком поблагодарив офицера, Келлет повернулась к Пеневской. Та ответила ей бесстрастным взглядом, но спустя мгновение улыбнулась.
— Похоже, наши люди настроены по-боевому, — заметила она по пути к главному терминалу.
— Так и должно быть, — отозвалась Келлет, пожав плечами. — Конечно, как и любому флагману, мне не помешали бы еще несколько кораблей стены, но я и так уверена в нашей способности справиться с любым пикетом, на который мы можем наткнуться.
— Даже если у них, в отличие от нас, имеются супердредноуты? — с еще большей невозмутимостью осведомилась Пеневская.
Келлет обнажила белые зубы в алчной хищной усмешке. Ее темные глаза блеснули.
— По сравнения с начальным этапом войны технологический разрыв между нами и противником заметно сократился, гражданка комиссар, — сказала она. — Да, преимущество пока остается за ними, но, согласно экспертным оценкам, внедрение трансфертных технологий позволило снизить его минимум на пятьдесят процентов. Довольно долго решающую роль играло наличие у них и отсутствие у нас буксируемых подвесок — но с этим покончено. У нас есть свои ракетные платформы, причем пташек в каждом из наших гнездышек на шестьдесят процентов больше, чем у них. Во многих отношениях мы почти сравнялись.
— Понятно, — сказала Пеневская. — Правда, гражданка адмирал, мне нет смысла прикидываться, будто я разбираюсь в технике так же, как вы. Трудно вникать в нюансы, когда не имеешь базовых знаний. Хотелось бы разобраться поточнее, в чем наша сила и в чем слабость.
— Это очень просто, — откликнулась Келлет.
Пеневскую назначили к ней комиссаром всего пару месяцев назад, и женщины еще притирались друг к другу — но народный комиссар хотя бы не пыталась корчить из себя всезнайку и не стыдилась признаваться в некомпетентности. За эту, редкую для комиссара черту Келлет была готова простить многие недостатки.
— Дело в том, гражданка комиссар, что итог ракетных столкновений в первую очередь определяется количеством ракет. Теория вероятности не делает исключений ни для кого. Разница в уровне электронного оснащения, генераторы активных помех, ловушки, ложные цели — все это вторично. С помощью этих средств можно отвлечь часть пташек от реальной цели, но остановить вошедшую в зону поражения ракету может только противоракета.
Она сделала паузу и продолжила лишь после того, как Пеневская в знак понимания кивнула.
— Возможности противоракетной обороны любого корабля, эскадры или оперативного соединения конечны, и определяются они чувствительностью и дальностью действия сканеров, совершенством средств управления огнем и уровнем электронного оснащения — но, главное, эффективностью и количеством поражающих единиц, призванных противостоять атакующему ракетному валу. С самого начала войны манти имели несомненное и ощутимое преимущество по части сканеров, электроники и средств управления огнем. Есть у них и другие преимущества, но они относятся к областям, с трудом поддающимся количественной оценке, и это предмет для отдельного разговора. Их противоракеты и лазерные батареи вполне сопоставимы по эффективности с нашими; наше бортовое энергетическое оружие, во всяком случае при использовании его в качестве противоракетного, уж точно не хуже. Но более совершенная электроника в сочетании с монополией на подвески обеспечивала манти подавляющее превосходство. Однако теперь, благодаря Сол...
Она тут же поправилась:
— ... благодаря межзвездному сотрудничеству мы модернизировали электронное оснащение, сократив преимущество манти в этой области с тридцати-тридцати пяти процентов до пятнадцати-шестнадцати. А главное, теперь мы в состоянии подавлять их массированными залпами, как подавляли они нас в битве за Ханкок. А теперь рассмотрим практическое значение всего этого на нашем конкретном примере. Разведка оценивает силы манти, с которыми нам предстоит встретиться, максимум в одну эскадру стены с прикрытием: приблизительно дюжина супердредноутов, примерно столько же линейных крейсеров и два-три десятка крейсеров и эсминцев. Исходя из опыта предыдущих схваток, мы вправе предположить, что они предпочтут компромисс между максимальным количеством буксируемых ракетных платформ и возможностью развивать максимальное ускорение. Эти две величины находятся в обратно пропорциональной зависимости, а манти не любят жертвовать мобильностью. Скорее всего, на каждый их супердредноут придется по десять-двенадцать подвесок, на линейный крейсер — по четыре, ну а уж на крейсер — не более чем по две. Итого, при самом пессимистическом раскладе, мы получаем двести двадцать четыре платформы с суммарной ракетной нагрузкой примерно в двадцать две сотни снарядов. А вот мы, уступая им по части компенсаторов, превосходим по буксирным возможностям. Прежде всего это касается новых тяжелых крейсеров класса «Марс».
Решив не усложнять свою маленькую лекцию, гражданка контр-адмирал не стада вдаваться в объяснения по поводу не оправдавшихся надежд Народного флота на захват в целости хотя бы одного мантикорского компенсатора. Разработать схожие по параметрам аналоги инженерам Лиги также не удалось. В результате мощность двигателей «Марсов» оказалась избыточной. Но в этом были и светлые стороны. Каждый «Марс» мог себе позволить потерять несколько бета-узлов, прежде чем начинал терять ускорение. Кроме того, он мог взять на буксир вдвое больше платформ, чем мантикорский «Звездный рыцарь», при равной потере ускорения. И — существенная деталь — манти, похоже, о сложившемся положении не догадывались. Конечно, если бы на «Марсах» стояли компенсаторы манти, можно было бы брать на буксир в три раза больше платформ, но пока это оставалось мечтой. Вот если заполучить хоть один образец...
— Из всего этого следует, — продолжила она, отбросив посторонние мысли, — что, буксируя за каждым линкором двенадцать подвесок, а за каждым тяжелым крейсером — шесть, мы существенно снижаем нашу способность к ускорению (в частности на двадцать процентов для крейсеров), зато встречаем врага, имея четыреста пятьдесят шесть подвесок и возможность сделать залп из семи с лишним тысяч ракет. Вот почему, — тут она улыбнулась еще более плотоядно, чем раньше, — я жду не дождусь начала Второй битвы при Ханкоке.

* * *

— Гражданка адмирал, переход состоится через сорок пять минут, — доложила коммандер Лоу с тем уверенным, профессиональным спокойствием в голосе, какое присуще хирургам и пилотам, когда дело пахнет керосином.
Лестер Турвиль прекрасно это понимал, но он знал правила игры, а потому просто кивнул.
— Спасибо, Карен, — ответил он с нарочитой небрежностью.
На самом деле он вовсе не был рассеян. Взор его был прикован к главному экрану, но мысли разбегались в разных направлениях. Спокойствие и выдержка Лоу порадовали его, однако за ее уверенностью могла скрываться и ошибка в вычислениях, которая, не приведи господь, обнаружится, только когда будет уже слишком поздно. Не добавлял радости и тот факт, что его оперативная группа уступала всем остальным в Двенадцатом флоте — по крайней мере, по суммарному тоннажу. Правда, в группе 12.3, которой командовала Джейн Келлет, было на пять кораблей меньше, зато у Джейн было на девять линкоров больше, да и вторгнуться в неприятельское пространство ему предстояло глубже, чем кому бы то ни было. Несмотря на недавний разговор с Эверардом Хонекером, он не мог не нервничать при мысли о нанесении удара в глубине вражеских владений, так далеко от рубежей Народной Республики.
«Перестань, Лестер, — прозвучал где-то в уголке сознания внутренний голос, а глаза тем временем считывали с экрана поступавшие данные, мозг не прекращал анализ. — Итак, они выставили что-то вроде пикета, чтобы поддержать Занзибар, — что с того? Они ведь понятия не имеют о твоем приближении, а если окажется, что в систему переброшены корабли первой линии, ты успеешь унести ноги, прежде чем они сообразят, в чем дело».
— Шэннон, подвески готовы? — спросил он, по-прежнему не отводя глаз от терминала.
— Так точно, гражданин адмирал, — ответила гражданка коммандер Форейкер тем выверено корректным тоном, которому научилась после сражения за Адлер.
Эта настороженность огорчала, хотя, как только дело доходило до боевого планирования, Шэннон снова становилась собой. Что бы ни творилось в ее голове, это не сказывалось ни на способности придумывать хитроумные тактические ходы, ни на готовности изложить свои идеи с лаконичной четкостью, не оставлявшей места для недопонимания. А уж тем, кто все-таки плохо ее понимал, лучше было молчать в тряпочку. В споре она сминала противника, как бронемашина.
С самого начала, вопреки высказывавшимся многими офицерами опасениям, она настаивала на скоростной атаке. Когда ей указывали, что в системе могут оказаться корабли стены, налетев на которые с высокой скоростью атакующие уже не успеют уклониться от столкновения, она холодно отвечала, что неприятелю все равно придется идти на перехват и с чем большей быстротой опергруппа 12.2 нанесет удар, тем меньше у врага будет шансов этот перехват осуществить. По большому счету, манти могли обеспечить перехват любой атаки на планету системы Занзибара, лишь расположив свой пикет на орбите, но как раз в этом случае нападавшие успели бы обнаружить их задолго до выхода на дистанцию поражения. В этом случае высокая изначальная скорость позволила бы атакующей опергруппе 12.2 уклониться от боя с превосходящими силами, а по завершении маневра уклонения обрушиться на вторую цель — расположенные на астероидах рудодобывающие комплексы. Кроме того, появление противника на высокой скорости вынудит манти мгновенно задействовать огромные энергетические мощности, что отрицательно скажется на их маскировке. А иметь дело с обнаружившим себя противником всегда легче, чем с затаившимся.
Исходя из этих соображений, Шэннон пришла к выводу, что максимальным ускорением не следует жертвовать даже ради увеличения числа буксируемых платформ. Именно быстрота и маневренность являлись единственным преимуществом линкоров перед более тяжелыми кораблями, и отказываться от этого преимущества Форейкер не хотела. Она предлагала воспользоваться опытом манти и вместо того, чтобы тащить платформы за кормой, поместить их внутрь импеллерных клиньев. Правда, таким способом линейные крейсера могли буксировать только по две подвески, а тяжелые крейсера и эсминцы вовсе не имели такой возможности, но ее это вполне устраивало.
На оперативном совещании ее заявление вызвало настоящую бурю протестов, но Шэннон с ледяным спокойствием дала всем прокричаться, после чего, когда шум и гам стихли, напомнила, что линейные корабли по природе своей являются рабочими лошадками и по «тягловым» возможностям, в расчете тонна на тонну, превосходят любые другие классы кораблей Народного флота. Каждый из них мог буксировать вблизи корпуса по одиннадцать подвесок — даже больше многих супердредноутов, — а для решения поставленной оперативной задачи сорока двух сотен ракет, с добавлением трехсот восьмидесяти от линейных крейсеров, вполне хватит. Зато способность оперативного соединения совершать маневр с максимальным ускорением может ввести противника в заблуждение, создав у него впечатление, будто у атакующих вовсе нет никаких пусковых платформ.
При этих словах многие из сомневающихся задумались, а самые упорные заткнулись под гневным взглядом Турвиля. В конце концов, это его штабисты спланировали победоносное нападение на Адлер. Не говоря уже о том, что гражданин контр-адмирал Лестер Турвиль пользовался полной поддержкой своего народного комиссара.
Припомнив то совещание, Турвиль криво усмехнулся, но тут же с тяжелым вздохом (он надеялся, что не выдал этим своего беспокойства) откинулся в кресле. Ему по-прежнему не давала покоя возможность ошибки астрогатора.
Компетентность Лоу как специалиста не вызывала ни малейших сомнений, однако гиперпространственный полет такой продолжительности создавал широчайшее поле для проявления мелких астрогационных ошибок, чреватых, увы, тяжелейшими последствиями. Вынырнуть из гипера в нормальное пространство внутри гиперграницы звезды было невозможно. Если попытка выхода предпринималась при углублении внутрь не более чем на двадцать процентов радиуса гиперграницы, этой невозможностью дело и ограничивалось. Но вот если кораблю не везло, и он проскакивал глубже... получалось нехорошо. Кто-то сравнивал результат такой попытки со стрельбой из импульсной пушки в каменную стену яйцами, сваренными в мешочек, — чтобы посмотреть, станут ли они отскакивать. Лестер Турвиль полагал, что не станут, но проверять свое предположение на практике не имел ни малейшего желания.
По мере того как в соответствии с контрольными цифрами на дисплее приближался момент гиперперехода, его все сильнее одолевала тревога. Дальность гиперпространственного перемещения опергруппы составляла более ста пятидесяти световых лет, так что погрешности в одну пятимиллионную процента было вполне достаточно, чтобы налететь на пресловутую стену, оказавшись в положении того самого яйца. Нет, он, конечно же, всецело доверял Лоу... но не мог не думать о том, чем способна обернуться крохотная, неприметная ошибочка.
«И тот факт, что ты поддержал рекомендации Шэннон гнать как на пожар, вовсе не упростил задачу Карен», — сухо сказал он себе. Правда, на выбор тактики такие мелочи повлиять не могли. Его оперативная группа неслась в гиперпространстве и готовилась к стремительному переходу в нормальный космос. Многим из его подчиненных было не по себе, но ребята перестанут хмуриться задолго до того, как сблизятся с манти и выйдут на огневую дистанцию. Совершив переход на скорости в сто восемьдесят тысяч километров в секунду, корабли, вынырнув в нормальном космосе, должны сохранить скорость чуть более четырнадцати тысяч. Гиперграница системы составляла чуть более двадцати световых минут, орбита планеты была удалена от своей звезды класса G4 на девять световых минут, а курс их проложен так, чтобы вынырнуть на минимально возможном расстоянии от планеты. Если расчеты Лоу верны, им предстоит вынырнуть в нормальное пространство почти точно в одиннадцати с половиной световых минутах от цели. При начальной скорости в 14 390 км/сек и постоянном ускорении 450 g они достигнут орбиты планеты за сто шестнадцать минут. При этом их скорость при пересечении линии орбиты составит более 45 000 км/сек. Гашение такой скорости займет немало времени, однако это более чем компенсировалось преимуществами вторжения на высокой скорости. Даже если окажется, что мантикорско-занзибарских сил вполне достаточно, чтобы отбить нападение, скорость опергруппы почти не оставит обороняющимся времени для завязывания боя. И в любом случае атакующие корабли пролетят достаточно близко от планеты, чтобы уничтожить ракетами орбитальные крепости, не слишком задев при этом торговые суда нейтралов... да и саму планету.
Во всяком случае, Турвиль на это надеялся. Даже случайное поражение ракетами гражданских объектов на поверхности планеты было чревато тяжелейшими последствиями. Турвиль никогда не простил бы себе бессмысленного убийства беззащитных людей, но проблема заключалась не только в его моральных терзаниях, но и в наказании, которому могла подвергнуться Республика. Нарушение Эриданского эдикта, категорически запрещавшего обстрел и бомбардировку населенных планет, за исключением точечных ударов по военным объектам, автоматически повлекло бы за собой санкции со стороны Солнечной Лиги. Именно автоматически — без предупреждений, нот, деклараций и резолюций. Эриданский эдикт, уже пятьсот три года являвшийся важной составной частью Конституции Лиги, не оставлял простора для толкований. Любая группа космических кораблей, пиратская или входящая в состав вооруженных сил любого звездного государства, будучи уличенной в обстреле или бомбардировке населенной планеты без предложения капитулировать, подлежала уничтожению силами Флота Лиги.
Турвилю подумалось, что это один из тех редких случаев, когда Лига обозначила свою позицию четко и недвусмысленно. Причем это была далеко не пустая декларация: с 1410 года эры Расселения данное положение эдикта применялось на практике пять раз.
В первые два столетия после того, как парус Варшавской сделал звездные войны реальностью, галактика повидала немало зверств, включая и нападение космических сил на беззащитные планеты. Это и тогда влекло за собой ужасные последствия, а мощь современного оружия позволяла любому дредноуту или даже линкору, после подавления средств противокосмической обороны, просто стереть с лица планеты все находящиеся на ее поверхности населенные пункты. Кинетическое оружие позволяло с несравненно большим эффектом повторить так называемый «Маневр Хайнлайна»: в 39-м году до эры Расселения, во время Лунного Мятежа бунтовщики сбрасывали на Старую Землю через гравитационный колодец набитые скальными обломками грузовые баржи. Естественно, ракета, устремлявшаяся к цели с ускорением в семьдесят-восемьдесят тысяч g, могла произвести куда более страшные разрушения, чем это примитивное оружие. А в отличие от ядерного, кинетический удар не заражал атмосферу, почву и воду, оставляя планету пригодной для заселения захватчиками.
Однако число желающих порезвиться резко сократилось после того, как перенесшая страшную трагедию на одной из своих планет Солнечная Лига не только единогласно приняла Эриданский эдикт, но и включила его в качестве Девяносто седьмой поправки в Конституцию. Бойня на Эпсилоне Эридана унесла семь миллиардов жизней, и Лига об этом не забыла. Ни один человек, пребывавший в здравом уме, не рискнул бы лишний раз напомнить соларианцам об этой трагедии и навлечь на себя всю грозную мощь космофлота Лиги.
Турвиль мысленно отмахнулся от посторонних мыслей и постарался сосредоточиться на насущном. Эриданский эдикт не имел никакого отношения к его сегодняшней миссии, и думать ему следовало не о солли, а о манти...

* * *

— Кажется, вы говорили, что хотите подтолкнуть Холдермана состряпать для нас заведомо невыполнимое задание, — заметила Джеки Армон, когда они с Элис Трумэн спускались на лифте в штаб крыла.
— Верно, — невозмутимо согласилась Трумэн. — Правда, я в нем немного разочаровалась. Думала, что он способен на большее.
— Способен на большее? — эхом переспросила КоЛАК и покачала головой. — Куда уж больше. Он уменьшил наши возможности по маскировке на восемьдесят пять процентов, настолько же срезал способность генерировать помехи и создавать ложные цели и на сорок процентов снизил эффективность активных средств защиты. Неужели этого мало?
— Ну, в общем-то, хватит, — со смешком согласилась Трумэн. — Он надеется уничтожить большую часть крыла — но эта задача, учитывая качество подготовки ваших людей, которое Холдерман упорно не хочет признавать, труднее, чем ему кажется. И все, чего ему удастся достичь, будет возможно только благодаря несуразной форе... и когда адмиралы Капарелли и Эдкок начнут задавать острые вопросы, обосновать необходимость игры в поддавки будет очень непросто.
Лифт остановился, двери плавно раздвинулись, и Трумэн, выйдя вместе с Армон в коридор, понизила голос.
— Ослабление ваших электронных возможностей вообще ничем не оправдано, а преувеличение возможностей хевов никак не соответствует тому, с чем, по данным флотской разведки, мы можем столкнуться не только сейчас, но и в ближайшем будущем. Он так глупо и неуклюже попался, что я чувствую себя виноватой... будто спихнула бедного птенчика в пруд, кишащий сфинксианскими квазищуками.
— Да ну? — Армон склонила голову набок, искоса посмотрела на капитана и криво улыбнулась. — А вот мне, с учетом предстоящего, кажется, что роль птенчика буду исполнять я. Надеюсь, вы извините меня, если я скажу, что не испытываю добрых чувств к нашему доброму адмиралу?
— Что с вами поделаешь, придется смириться, — с театральным вздохом согласилась Трумэн.
Люк открылся, и они вступили в штабную каюту.
— Смирно! — рявкнул коммандер МакГивер при появлении капитанов.
Он и Барбара Стахович проводили инструктаж, и при виде лиц инструктируемых усмешка Армон сделалась еще более кислой. Она понимала, как подействовало услышанное на ее людей.
— Вольно! — скомандовала Трумэн.
Офицеры вернулись на свои места, настороженно посматривая на начальников. Трумэн была старшей по званию, однако она молча уселась за стол, признавая, что находится на территории капитана Армон. КоЛАК сложила руки на груди и, обведя собравшихся взглядом, начала:
— Полагаю, плохие новости вам уже сообщили. Да, по условиям новой вводной у нас урезаны многие возможности, и нам собираются дать хорошего пинка по заднице. Но тем не менее мы собираемся немного...
Резкий звук заставил ее повернуть голову. Стахович уже тянулась к клавише приема. Назойливый сигнал приоритетного вызова умолк, и брови Барбары удивленно поднялись: на экране появилось лицо старпома «Минотавра».
— Четвертая совещательная, на связи коммандер Стахович, — сказала она. — Чем могу служить, сэр?
— Мне нужна капитан, — ответил коммандер Хотон с более заметным, чем обычно, грифонским акцентом.
Трумэн, нахмурившись, пересекла комнату, остановилась рядом с креслом Стахович и наклонилась к коммуникатору.
— Слушаю, Джон. Что случилось?
— Капитан, вы необходимы на мостике, — спокойно ответил Хотон. — сеть сверхсветовых сенсоров только что зафиксировала появление гостей. Какая-то банда — большая банда, мэм, — не оповещая о прибытии, несется прямо к нам со скоростью не менее десяти тысяч километров в секунду и начальным ускорением четыре-точка-ноль километра в секунду за секунду... — Он умолк, прокашлялся и добавил: — Не знаю, кто это, мэм, но точно не наши.

ГЛАВА 34

— Капитан на мо... — начал было дежурный старшина, но Трумэн отмахнулась от него и, направившись к командирскому креслу, на ходу выкрикнула:
— Тактика, докладывайте!
— Они вышли из гипера пять минут назад, — быстро заговорил коммандер Джессап. — Переход произведен над эклиптикой, возле самой гиперграницы. Дистанция в данный момент — шесть-пять-шесть-точка-шесть световой секунды. Они держат курс точно на базу «Ханкок» с начальной скоростью около одиннадцати тысяч км/сек и ускорением в четыре километра в секунду за секунду.
Выслушав доклад на ходу, Трумэн достигла командирского кресла, освобожденного для нее МакГивером, плюхнулась на сиденье и, устремив взгляд на капитанский терминал, нажала клавишу вывода расчетных тактико-технических данных. Просмотрев вспыхнувшие строчки, она нахмурилась.
Больше тридцати линкоров, десять-двенадцать тяжелых крейсеров и полдюжины эсминцев. Трумэн нервно забарабанила пальцами по подлокотнику. Каждый из вторгшихся кораблей не шел ни в какое сравнение с любым из супердредноутов контр-адмирала Труитта, но вместе они могли уничтожить все силы Труитта за двадцать минут ближнего боя. Конечно, при этом враги понесут потери и сами, но база будет разгромлена. Хуже того, относительно низкое ускорение наводило на мысль о наличии у врага буксируемых подвесок, а стало быть, и о том, что хевам, возможно, и не потребуются те самые двадцать минут. Адлерская катастрофа наглядно показала, что к ракетным платформам хевов следует относиться серьезно. А значит, база «Ханкок» обречена, и это грозит Мантикоре не просто поражением, но большой бедой. Ни времени, ни транспортных средств, необходимых для эвакуации многочисленного технического персонала, в системе нет. Поэтому...
Внезапно пальцы капитана замерли, глаза сузились. То, что неожиданно пришло ей в голову, казалось невероятным, но... Она принялась в лихорадочной спешке обдумывать неслыханную идею, а корабли хевов тем временем неуклонно приближались к базе «Ханкок». Неужели?..
Пальцы ее, словно сами по себе, забегали по клавиатуре.
— Могли они засечь «Минни»? — спросила она у коммандера Джессапа, непроизвольно назвав свой корабль уменьшительным прозвищем, за упоминание которого отрывала голову любому из подчиненных.
— Исключено, мэм, — уверенно ответил Джессап.
Трумэн кивнула, соглашаясь с его заключением. Иного она и не ожидала: «Минотавр», соблюдая режим скрытности, медленно приближался к тому пункту, откуда Армон планировала начать учебную атаку на защитников базы «Ханкок», используя все возможные средства маскировки. Ну а то, чего не могли обнаружить сенсорные системы «Ханкока», определенно оставалось невидимым и для хевов, даже если проклятые солли вдвое улучшили чувствительность их средств обнаружения. А значит...
Заморозив выведенные на экран данные, Трумэн мысленно выругалось. Удрать ей, конечно, совсем не трудно, но хотелось совсем другого.
— Альф, перепроверьте цифры, — распорядилась она повернувшись к тактической секции. — Полагаю, их вектор должен пересечься с орбитой базы — и они выйдут на нулевую относительную скорость. Я не ошиблась?
— Никак нет, мэм, — ответил Джессап. — Если допустить, что ускорение останется прежним, четыре километра в секунду за секунду, они произведут разворот приблизительно через сорок пять минут, всего в шести-ноль-точка-семь миллионах километров от базы. Время до базы составляет, с настоящего мгновения, один-три-шесть-точка-семь-девять минут.
Трумэн снова кивнула: Джессап подтвердил ее вычисления. Придерживаясь постоянного ускорения хевы должны были перечь линию орбиты через восемьдесят три минуты. Правда, придерживаясь нынешнего курса, они окажутся далеко «впереди» базы, но на корректировку курса для вывода на атаку подвесок у них еще уйма времени.
В любом случае, какой бы вариант нападения они ни избрали, до разворота противник будет двигаться с нынешним ускорением — а стало быть, у нее есть сорок пять минут.
Она еще раз глянула на дисплей и повернулась к рулевому.
— Курс ноль-один-ноль на ноль-семь-восемь, ускорение три-ноль-ноль g! — приказала она.
— Есть, мэм. Курс ноль-один-ноль на ноль-семь-восемь, ускорение три-ноль-ноль g, — повторил рулевой.
Трумэн сдвинула рычажок коммуникатора.
— Командный пункт ЛАК, КоЛАК слушает, — тут же отозвалась Армон.
— Джеки, у твоих пташек появилась возможность проверить себя в настоящем деле, — сказала Трумэн с натянутой улыбкой. — Вы как, готовитесь?
— Так точно, мэм. Мы сейчас заменяем учебные боеголовки на боевые, будем готовы стартовать через четыре минуты.
Хмыкнув, Трумэн ввела новый параметр в вычисления и нахмурилась. Задержка увеличила дистанцию эффективного огня, и, стало быть, ЛАКи должны атаковать с большим ускорением, чем ей хотелось бы. Задача усложнялась, но решение оставалось в рамках возможного.
— Четыре так четыре, — сказала она. — Нам предстоит сделать следующее...

* * *

— Приближаются манти, гражданка адмирал, — доложила гражданка коммандер Моррис.
Джейн Келлет быстро подняла голову. Она знала, что благодаря совершенству сверхсветовой сети датчиков защитники базы отслеживают продвижение нападающих почти в режиме реального времени, но ее собственные гравитационные датчики тоже были способны засечь на таком расстоянии импеллерные следы. Теперь она видела их на своем мониторе, а когда рядом с изображениями появилась расшифровка данных, брови Джейн невольно поползли вверх.
— Оливия, ты уверена в идентификации классов кораблей? — спросила она старшего тактика.
— Достоверность идентификации очень высокая, гражданка адмирал, — ответила гражданка коммандер Моррис — Они движутся без маскировки, и нет никаких данных, указывающих на попытку дезинформировать нас. Да что толку было бы в обманках: при такой мощности двигателей и на таком расстоянии даже мантикорские маскировочные системы не скроют оперативную группу от обнаружения. По нашим оценкам, мы имеем дело с пятью супердредноутами, одиннадцатью линейными и восемью легкими крейсерами или эсминцами.
— Ускорение четыреста тридцать пять g?
— Так точно, мэм. Поэтому у них столь отчетливые импеллерные следы.
— Понятно...
Келлет, потирая подбородок, откинулась в кресле и, поймав вопрошающий взгляд гражданки комиссара Пеневской, пояснила:
— Меня удивляет их тактика. Такое ускорение означает, что они взяли минимум подвесок и все они находятся внутри клиньев. Но в таком случае их не более ста.
— Но какой тогда смысл в этом маневре? — спросила Пеневская.
— Вот этого-то я и не понимаю, — пробормотала Келлет. — Разве что...
Она пробежалась по клавиатуре, ввела начальные условия и, увидев появившиеся на мониторе данные, кивнула.
— Да. Пожалуй, это возможно.
— Что? — спросила Пеневская тоном человека, скрывающего раздражение, но желавшего, чтобы его усилия были замечены собеседницей.
Уголки губ Келлет дернулись.
— При нынешнем курсе и ускорении они надеются перехватить нас задолго до того, как мы достигнем намеченной точки разворота, — пояснила она, посмотрев на гражданку комиссара. — Вероятно, они сообразили, что до этой точки параметры нашего движения не изменятся... и они правы. Полагаю, они надеются проскочить мимо нас с максимальной относительной скоростью и умчаться в пространство, обменявшись с нами по пути ракетными залпами. Впрочем, я бы на их месте так не поступила.
— Почему?
— Потому что по сравнению с нами они не в самом выгодном положении. Судя по ускорению, они пожертвовали значительной частью огневой мощи ради маневренности, а величина нашего ускорения фактически говорит им, что мы буксируем множество подвесок — во всяком случае, линкорами. И возможно, они считают что наши тяжелые крейсера идут без подвесок, поскольку о резерве мощности крейсеров класса «Марс» им ничего не известно. На обмен ракетными залпами, какой они сами же нам навязывают, скорость сближения не повлияет, и мы, безусловно, нанесем им более тяжкий урон, чем они нам. А после этого инерция вынесет их из системы: они просто не смогут погасить скорость, чтобы помешать нам спокойно и без помех обратить все сооружения этой базы в пыль.
— А не могут они изменить ускорение до встречи с нами? — спросила Пеневская.
— Конечно, могут. Признаться, если они хотят с нами сразиться, именно этого и стоило бы от них ожидать. Но на их месте я предпочла бы встретиться с нами после разворота. Это, кстати, позволило бы им обойтись меньшим ускорением, то есть, во-первых, прицепить больше подвесок и нарастить огневую мощь, а во-вторых, использовать средства маскировки, чтобы как можно дольше скрывать излучение импеллеров. Вместо того, чтобы переть прямо на нас в открытую и с минимальными огневыми возможностями.
— А что, если они хотят завязать с нами бой как можно дальше от базы? — предположила Пеневская.
— И это не исключено, — согласилась Келлет, — но мне, опять же, непонятно, зачем это им понадобилось. Сомнительные преимущества, которые дает им встреча с нами на дальних подступах, никак не способны компенсировать такую потерю огневой мощи.
— Не может ли случиться, что от неожиданности они впали в панику и наделали ошибок? — выдвинула очередную версию Пеневская.
— Исключать нельзя ничего...

* * *

— И что ты об этом скажешь, Аира? — спросила гражданка капитан Холл.
— Теряюсь в догадках, гражданка капитан, — ответил с коммуникатора гражданин коммандер Хэймер.
Старпом находился в резервной рубке, дублировавшей капитанский мостик «Шомберга», и был готов в случае необходимости взять управление на себя. Он получал ту же информацию, что и капитан, — и, судя по выражению лица, был озадачен ничуть не меньше.
— Оливер, а у вас есть соображения? — спросила гражданка капитан старшего артиллериста, но гражданин коммандер Диамато лишь пожал плечами, демонстрируя ту же озадаченность.
Как и было обещано, гражданка капитан Холл и гражданин коммандер Хэймер заняли все его свободное время тактическими задачами. Он восхищался обоими командирами, особенно гражданкой капитаном. Правда, ее политические воззрения по-прежнему не удовлетворяли молодого офицера, но профессиональные ее качества были выше всяких похвал. Лет через пять-шесть, если только Холл с Хэймером продолжат гонять его в хвост и в гриву, Диамато надеялся сравняться с капитаном в тактической подготовке, однако сейчас он искренне радовался тому, что он лишь третий в командной цепочке и не ему придется принимать решения в столь сложной обстановке.
— Может, кто-то облажался, мэм? — произнес он — и похолодел от страха, сообразив, что употребил неуставное старорежимное обращение, да еще и в присутствии народного комиссара.
Аддисон пронзил его острым взглядом, но отвернулся, ничего не сказав, и молодой офицер вздохнул с облегчением.
— Не исключено, — откликнулась капитан Холл, словно бы не услышав ничего необычного. — Я вовсе не против того, чтобы манти сваляли дурака. Адлер показал, что они способны на это, как и все прочие, но торопиться с выводами пока не стоит. Следи за сенсорами, Оливер. Никак не могу отделаться от ощущения, будто к нам приближается что-то большое и гадкое. Только мы его не видим.

* * *

— Пока все нормально, — пробормотала себе под нос Элис Трумэн.
«Минотавр» развернулся, чтобы пересечь курс оперативного соединения хевов, оставаясь далеко позади них. В распоряжении Элис имелись лучшие на Королевском флоте, а стало быть, лучшие в Галактике системы защиты от обнаружения, и она использовала все их возможности. Правда, даже обнаружив ее, хевы едва ли уделили бы много внимания одинокому кораблю, находившемуся примерно в восьми миллионах километров позади них. Стрелять ракетами с такого расстояния, тем более вдогонку, все равно не имело смысла.
Правда, кое о чем хевы не имели ни малейшего представления. Например, о девяноста шести легких атакующих кораблях, стартовавших с носителя более получаса назад и умчавшихся в пространство по расходящимся курсам. Их импеллеры были гораздо мощнее всего, чем оснащались прежде легкие суда, однако оставались гораздо слабее в сравнению с двигателями межзвездных боевых кораблей. Это, в сочетании с современной маскировочной электроникой, позволяло им нестись с ускорением в почти пятьсот g, оставаясь при этом невидимыми для неприятеля на расстоянии до тридцати световых секунд. А возможно, и ближе — если учесть, что сенсоры хевов оставляли желать лучшего, а сами, они не знали, в каком секторе пространства и какого рода угрозу следует высматривать. Сейчас ЛАКи воздерживались от максимально возможного ускорения, ибо неоправданный риск не имел смысла. После поворота и взятия курса на сближение следовало сбросить ускорение до нуля. Но сближение, так или иначе, было уже неизбежным.

* * *

— Есть признаки того, что они нас засекли? — спокойно спросила капитан Армон.
— Никаких, капитан, — ответил энсин Томас, тактик Золота-один. — Они придерживаются прежних параметров полета и пересекут наш курс право по борту... два-восемь-четыре тысячи километров через... — он забарабанил по клавиатуре, — через девять минут. Угол не самый удачный, но наша скорость сближения в момент пересечения составит двести километров в секунду.
— И они по-прежнему не выпускают имитаторы и не активируют генераторы активных помех?
— Подтверждаю, — ответил Томас — Похоже, у них аппаратура не в идеальном состоянии, и они не хотят использовать ее без крайней необходимости. Но, обнаружив нас, они, скорее всего, решили бы, что такая необходимость уже появилась... Лишний довод в пользу того, что они не догадываются о нашем приближении.
— Хорошо, — кивнула Армон и перевела взгляд на инженера.
Лейтенант Гирман сидел у своего терминала, положив руки на краешек консоли, и выглядел бы совершенно спокойным, если бы не стекавшая по правому виску струйка пота.
— Майк, — напомнила она, — по первому же слову мне нужна максимальная мощность клина и передней защитной стены.
— Есть, капитан. Будет сделано.
— Хорошо, — повторила она и перевела взгляд на пост второго инженера. За пультом сидел старшина первой статьи, отличавшийся волосатыми ручищами. Ему и была направлена свирепая ухмылка капитана. — Что же до вас, старшина, запомните: на моем мостике гаечных ключей не роняют!
— Так точно, мэм, не роняют, — буркнул старшина Максвелл.
Он давно подозревал, что его прозвище известно офицерам, но шкипер назвала его так впервые. Это, конечно, расстарался этот чертов Скутеренок Смит, больше некому. Ну ничего, по возвращении на корабль он с ним сквитается. Надо будет придумать что-нибудь посмешнее, например с кипящим маслом... или расплавленным свинцом...

Предыдущая страница 19 Следующая страница


Испытание Адом 20

* * *

— Позади что-то странное, гражданка капи... — начал было Диамато, но тут же осекся и резко выпалил: — Сзади по курсу неизвестный корабль. Один. Идет в скрытном режиме.
— Что за корабль? — спросила гражданка капитан Холл с невозмутимостью, призванной помочь молодому офицеру справиться с возбуждением.
— Трудно сказать наверняка, гражданка капитан, — ответил он уже более спокойным, деловым тоном. — Маскировка очень хорошая. Боюсь, нам еще не приходилось сталкиваться со столь совершенной аппаратурой. Он пересечет наш курс примерно в восьми миллионах километров за кормой, но потом, похоже, совершит поворот и последует точно за нами. Боевой информационный центр определяет его как дредноут, но лишь предположительно.
— Он там один? — спросила Холл, удивленно подняв брови.
— Так точно, гражданка капитан. Во всяком случае, других пока не видно.
— Он так далеко позади, что не мог бы завязать бой, даже будь он там не один, — произнес с экрана коммуникатора старпом.
Экран Холл был разделен пополам: с левой стороны — Хэймер, с правой — гражданка контр-адмирал Келлет.
— Согласна с гражданином коммандером, — заявила Келлет, — но какого черта он вообще делает у вас за кормой? Почему не соединится с остальными? При такой прекрасной маскировке он мог бы сделать это незаметно для нас.
— А вдруг он появился из-за пределов системы? — предположила Холл и потянула себя за мочку уха: предположение ее не обрадовало.
Не нравились ей такие «случайные» совпадения. Манти только что совершили поворот и теперь находились в шести и восьми десятых миллиона километров впереди оперативной группы 12.3. Республиканские корабли при скорости чуть более девяноста четырех сотен километров в секунду должны были достичь дистанции поражения через двенадцать минут. И тут, черт знает откуда, является этот...
— Они что-то затевают, гражданка адмирал, — тихо сказала она, хотя что именно затевается, сообразить, как ни силилась, не могла. То была не ее вина: мантикорская служба безопасности сработала превосходно, и никто в Народной Республике слыхом не слыхивал о «Минотавре» и ЛАК класса «Шрайк».
— Согласна, — бесстрастно откликнулась Келлет и, оглянувшись через плечо, приказала: — Оливия, объявите для имитаторов пятиминутную готовность.
— Есть, мэм, — откликнулась гражданка коммандер Моррис — Активировать и генераторы помех?
— Пока нет, — ответила Келлет после секундного размышления. — Рано. Они тоже пока не задействовали ни помехи, ни ложные цели. А учитывая разницу в количестве пташек, с одной стороны, и качестве средств обнаружения — с другой, чем позже они это сделают, тем лучше для нас.
— Поняла, гражданка адмирал, — сказала Моррис.
— А там временем, гражданка капитан, — продолжила Келлет, переведя взгляд на Холл, — я, пожалуй, переговорю с гражданином контр-адмиралом Портером.
Обе женщины едва не поморщились, но воинская дисциплина заставила их сдержаться. В конце концов, Портер, хоть и в гальюн не мог сходить, не заглянув в инструкцию, являлся вторым по старшинству офицером оперативной группы 12.3.
Холл кивнула, и Келлет перевела взгляд на связиста.
— Соедините меня с гражданином контр-адмиралом Портером.

* * *

— Боже мой, получается! — прошептала Элис Трумэн.
До последнего момента она не слишком-то верила в осуществимость своего замысла и предприняла попытку лишь потому, что ничего другого ей просто не оставалось. К ее величайшему изумлению, контр-адмирал Труитт согласился с ее доводами. Правда, он ей этого не сказал, но, судя по маневрам его кораблей, предложение было принято.
Для осуществления плана Элис это имело первостепенное значение. Сложность заключалась не в задержке связи: «Минотавр» находился в двух световых секундах от сверхсветового передатчика, до которого ничего не стоило дотянуться лазерным лучом. Последующая ретрансляция донесет ее сообщение любому адресату почти мгновенно. И о перехвате гравитационного импульса хевами она тоже не беспокоилась: разумеется, их сенсоры не могли не зафиксировать сам факт гравитационного возмущения, но сверхсветовая сеть генерировала и пересылала столько таких сигналов, что шумовой фон мог бы замаскировать и передачу полного текста ежегодной речи ее величества.
Сложность заключалась в том, что утвердить схему действий авианосца и ЛАКов Джеки Армон следовало незамедлительно, до выхода на исходные позиции. Если бы Труитт отклонил ее предложение, ЛАКам пришлось бы сражаться с хевами без поддержки, но теперь им это уже не грозило. Бросив еще один взгляд на дисплей контроля реального времени, Трумэн злорадно улыбнулась.

* * *

— Есть захват, капитан! — объявил энсин Томас.
— Надежно? — уточнила Армон. — Мы их не упустим?
— Чтобы гарантировать надежность, нужно перейти в активный режим, — с меньшим энтузиазмом ответил Томас.
Армон фыркнула. Ее пташки почти достигли огневого рубежа, но они летели почти по инерции, задействовав минимальную мощность. Дистанция составляла менее световой секунды, а импульс гразера поражает со скоростью света. Если все пройдет как надо, у хевов будет не больше двух, в крайнем случае четырех секунд, чтобы понять, в чем дело.
— Хорошо, — сказала она. — Ракетам и энергетическому оружию — полная готовность! Майк, мне потребуется в первую очередь носовое поле, а потом весь клин. Поднять стену, как только Томми выпустит ракеты.
— Есть, капитан, — напряженно подтвердил Гирман.

* * *

На пульте гражданина коммандера Диамато замигал огонек, и тактик наморщил лоб. Сделал компьютерный запрос, получил ответ от боевого информационного центра и нахмурился еще сильнее.
— Гражданка капитан, лево по борту что-то есть.
— Что-то? — Гражданка капитан Холл развернула кресло и оказалась лицом к лицу с тактиком. — То есть как это — «что-то»?
— Не могу знать, гражданка капитан, — признался Диамато — Возмущение слишком слабое для импеллерного следа межзвездного корабля или боевой ракеты, но источников насчитывается несколько десятков. Возможно, это какой-то фоновый выброс?
Он задумался, но почти сразу замотал головой.
— Нет, мэм. — На этот раз он и сам не заметил неуставного обращения. — Это не выброс. Мы имеем дело с отдельными движущимися объектами, в этом я уверен. Но они не поддаются идентификации: в программах наших сенсоров и приборов распознавания ничего подобного нет.
— Может, разведывательные модули? — напряженно спросила Холл.
— БИЦ тоже выдал такое предположение, мэм, — сказал Диамато. — Я так не думаю. Для корабля эти штуковины слабоваты, но такие мощные модули вряд ли запускают даже манти.
— Включить генераторы помех и имитаторы! — прорычала Холл. — Немедленно!
Диамато ткнул пальцем в кнопку.

* * *

— Какого?..
Гражданин капитан Гектор Грисволд, командир корабля Народного флота «Гражданин адмирал Таскоза», ошеломленно отметил, что «Шомберг», брат-близнец «Таскозы», неожиданно задействовал все системы радиоэлектронной борьбы. Пару секунд капитан таращился на цифры, потом перевел взгляд на связиста.
— Есть что-нибудь с флагмана?
— Никак нет, гражданин капитан!
— Почему флагман активировал системы РЭБ? — требовательно спросил он тактика.
— Не могу знать, гражданин капитан, — последовал растерянный ответ.

* * *

— Проклятье! — выругался энсин Томас.
Один из хевенитских линкоров неожиданно активировал все системы РЭБ. Они по-прежнему уступали мантикорским, но существенно превосходили все, что имелось в распоряжении Народного флота еще полтора-два года назад. Корабль породил тучу помех в которой никак было не разглядеть что-то столь малое, как подвеска.
Он начал докладывать, но Жаклин Армон уже увидела, что произошло.
— Открыть огонь! — рявкнула она.

* * *

— Что она сделала? — гражданка контр-адмирал Келлет оторвала взгляд от дисплея и покосилась на гражданку лейтенант-коммандера Моррис.
— Она без приказа начала ставить помехи, — растерянно повторила Оливия, и Келлет нахмурилась.
— Прошу прощения, Рон, — сказала она контр-адмиралу Портеру и переключилась на капитанский мостик. Экран мигнул, вместо контр-адмирала на нем появилось лицо Холл.
— Лягушечка, что за чертовщина... — начала Келлет.
— Мэм, БИЦ только что... — одновременно с ней произнесла Холл, но их обеих перебила Оливия Моррис.
— Мы на прицеле! — закричала она. — Высвечены лидарами. Множественные источники излучений! Все очень близко, гражданка адмирал!

* * *

— Цель захвачена! — выкрикнул Томас, когда прицельный импульс лидара вернулся от мишени обратно к «Гарпии». — Огонь!

* * *

Девяносто шесть гразеров девяноста шести ЛАКов нанесли удары меньше чем в течении двух секунд. Правда, при таком угле атаки почти невозможно было попасть в открытые горловины импеллерных клиньев хевов, но по кораблям никто и не стрелял. Целью атаки стали подвески, и девяносто три из них уничтожил первый же энергетический залп. Буксируемые комплексы не были ничем защищены, и импульсы гразеров, способные вспарывать защитные поля и броню тяжелых кораблей, разносили их вдребезги. Когда энергетический луч попадал в цель, она даже не плавилась, ибо тепловая энергия мигом обращалась в кинетическую: часть пораженного материала просто испарялась, с невероятной силой разбрасывая уцелевшие твердые фрагменты. Платформы буксировались в непосредственной близости одна от другой, и некоторые, не попав под прицел, были выведены из строя случайно задевшими их осколками. Но атакующие не собирались полагаться на случайности. Хотя противник по направлению луча мог точно определить координаты нападавшего и нанести ответный удар, второй гразерный залп снес остававшиеся платформы уже после того, как «Шрайки» осуществили пуск ракет.

* * *

— Что происходит? — спросила Джейн Келлет, задушив в зародыше едва не прорвавшуюся в голосе растерянность.
— Не могу знать, гражданка адмирал, — ответила Моррис. Ее пальцы бегали по клавиатуре, она сама, Оливер Диамато и боевой информационный центр пытались разобраться в бессмысленной мешанине поступавших сигналов.
— Несуразица какая-то...
— ЛАКи, — вклинился в разговор чей-то голос. Келлет стрельнула глазами на боковой информационный экран коммуникатора и прочитала имя: коммандер Диамато.
— Объясни! — лаконично потребовала Келлет.
— Гражданка адмирал, — очень быстро произнес Диамато, — для такого гразерного залпа манти потребовалась бы дюжина линейных крейсеров, а они не прошли бы незамеченными на такую дистанцию. Кроме того, линейные крейсера стреляли бы и лазерами. Ну, а поскольку атакующих объектов много, это могут быть только...
— Ракетная атака! — доложил боевой информационный центр. — Ракетная атака!

* * *

Наблюдая за тем, как противник судорожно приводит в действие генераторы помех, Элис Трумэн обнажила зубы в улыбке. С такого расстояния «Минотавр» не мог увидеть, как обстоят дела с неприятельскими подвесками, но сенсоры зафиксировали мощный энергетический выброс, нацеленный не на неприятельские корабли, а на что-то позади них. А теперь дисплей испещрили крохотные алмазные точки. Гразеры еще продолжали рвать в клочья пусковые установки, но атакующие пташки уже выпустили рой ракет.
— Дело пошло, Альф, — сказала она коммандеру Джессапу. — Давайте посмотрим, чем вы с коммандером Стахович сможете помочь крылу.
— Есть, мэм. Огонь!
«Минотавр» едва заметно вздрогнул, когда его носовые пусковые произвели ракетный залп. Авианосец находился в девяти миллионах километров позади неприятеля, и этот разрыв неуклонно увеличивался. Увеличение ускорения сократило бы его со временем, но без этого произведенный пуск мог показаться совершенно бесполезным. Однако в погребах «Минотавра» скрывались первые плоды проекта «Призрачный всадник», и ракеты, которые он выпускал залпами, по девять зараз, отличались от всех, что применялись раньше.

* * *

— Установить носовую защиту! — скомандовал Майкл Гирман, как только пусковые «Гарпии» покинула последняя из двенадцати противокорабельных ракет.
— Клин в норме! — почти без задержки откликнулся Максвелл.
— Готовы дать рулевому полную мощность реактивных двигателей, капитан, — доложил лейтенант Такахаши.
— Очень хорошо, — одобрительно отозвалась Армон и хищно оскалилась, читая данные на мониторе.
Крыло уже уничтожило неприятельские подвески (возможно, около десятка и уцелело в этом аду, но оказать сколько-нибудь заметное влияние на ход сражения они уже не могли), и теперь к целям неслись выпущенные «Шрайками» ракеты. Угол атаки по-прежнему оставался не самым удобным, но расстояние уменьшилось до двухсот двадцати тысяч километров, а ракеты покидали стволы пусковых с начальной скоростью около 300 км/сек. При ускорении в 85 000 g полетное время должно было составить двадцать две секунды.

* * *

На глазах остолбеневшего Диамато к оперативной группе 12.3 устремился чудовищный рой ракет. «Я прав, — отстраненно подумал он, — это могут быть только ЛАКи». Каждый объект по отдельности произвел слишком слабый залп, зато объектов этих было великое множество. И обстрел велся со столь близкого расстояния, со столь многих точек и по стольким векторам, что это исключало возможность эффективной защиты. Тактический компьютер делал все возможное, однако для того, чтобы схематизировать хаотичную атаку, зафиксировав параметры всех поражающих единиц и рассчитать множество векторов перехвата, требовалось время. А его уже не было.
Оперативная группа 12.3 успела выпустить лишь горстку противоракет и почти вслепую, надеясь хоть немного ослабить смертоносный вал, открыть огонь из энергетического оружия. Но тут мантикорские ракеты настигли цели. И, как будто этого мало, «Альказар», головной эсминец группы прикрытия, подвернулся под мощный гразерный импульс «Таскозы». Линкор пытался защититься от врагов, но в результате вспорол защитное поле «Альказара», уничтожив корабль, оказавшийся не в том месте в неподходящее время, вместе со всей командой.
«Шомберг» отстреливался отчаянно. Пальцы Диамато летали по клавиатуре: он позабыл обо всем на свете, кроме необходимости каким-то образом прорваться сквозь завесу помех манти и взять прицел, однако не мог не чувствовать, как содрогается поражаемый гразерными лучами корабельный корпус. Несанкционированный приказ гражданки капитана Холл поставить помехи сделал «Шомберг» менее уязвимым в сравнении с прочими кораблями, но при таком количестве выпущенных ракет часть из них неизбежно должна была найти цель. Корабль содрогался снова и снова, сирены раз за разом извещали о повреждениях в отсеках.
— Гразер-три уничтожен. Прямое попадание в Лидар-один, переключаю на резервный. Бета-тринадцать и четырнадцать выбиты. Тяжелые повреждения на пятом посту ПРО.
Слушая этот унылый перечень, Диамато невольно съежился. Он знал, что положение на других кораблях еще хуже, но это едва ли могло служить утешением.
— Прямое попадание в резервную рубку! — выкрикнул кто-то.
Диамато, оторвавшись от дисплея, непроизвольно взглянул на схему повреждений. Изображение резервной рубки на схеме корабельных отсеков полыхало алым, а лицо смотревшей на него гражданки капитана казалось высеченным из камня. Она держалась, но в ее глазах Диамато увидел боль. Аира Хэймер погиб на месте.
— Оливер, найди мне эти ЛАКи! — приказала она почти таким же невозмутимым голосом, как до атаки, и молодой офицер вернулся к своему терминалу.

* * *

Мощь реактивных двигателей, грубая и такая далекая от современности, принялась смещать ЛАКи, изгибая строй всего крыла. В сравнении с полетом на импеллерах маневр выполнялся медленно и тяжело, но зато позволил совершить одновременно изменение векторов без снятия носовых защитных стен и перекат днищами клиньев навстречу противнику.
Безупречность маневра привела Жаклин Армон в восторг. Возможно, эта задница Холдерман и вытянул из них все жилы, месяц за месяцем выматывая крыло на учениях, но его стремление похоронить проект «Анзио» заставило ее людей выкладываться в полную силу, и в реальном бою они действовали слаженно и умело, как закаленные ветераны.
Жаклин подалась вперед, словно это могло побудить легкую «Гарпию» лететь еще быстрее, и в этот миг ее внимание привлекли новые объекты. Капитан удивленно моргнула: первые девять ракет с «Минотавра», обогнав крыло, пронеслись в направлении неприятеля. На достижение цели им потребовалось сто сорок три секунды, причем их конечная скорость составила сто двадцать шесть тысяч километров в секунду. Никакие другие ракеты не были способны даже приблизиться к таким результатам: стандартное ускорение при таком большом полетном времени было на тридцать пять процентов ниже, то есть конечная скорость была бы на двадцать тысяч километров в секунду меньше. Но главное, любые другие ракеты догнали бы противника в полете по баллистической траектории, не способные к маневру, тогда как у этих было еще сорок секунд ресурса двигателей.

* * *

Никто в ОГ-12.3 — даже Оливер Диамато — не заметил их приближения, что едва ли можно было поставить в вину тактикам. На дисплеях бушевал хаос, число потенциально угрожающих объектов не поддавалось исчислению, и никто не мог позволить себе уделить много внимания единственному дредноуту, находившемуся так далеко позади, что он не мог представлять собой ни малейшей угрозы.
В результате первый залп «Минотавра» обрушился на цель совершенно неожиданно. Все девять ракет были наведены на единственную мишень, практически до последнего момента обладали возможностью корректировки траектории, и промаха не допустила ни одна. Две из них взорвались внутри импеллерного клина, а остальные семь всего в восьми тысячах километров от него. Лучи лазерных боеголовок обрушились на корму корабля Народного флота «Мохавк», разнеся вдребезги импеллерный отсек. Клин затрепетал. Корабль еще мог выжить, но еще один луч угодил в гравитационный компенсатор, и ускорение в двести g мгновенно, как удар булавы разъяренного бога, убило всех находившихся на борту людей.
Разумеется, это заметили тактики других кораблей ОГ. По постам управления огнем прокатилась волна страха, ибо стало очевидным, что манти применили еще одно новое оружие. Однако теперь стало ясно, откуда исходит дополнительная угроза, и корабли получили время, чтобы подготовить противоракеты и лазерные батареи к ее отражению.

* * *

— Адмирал Труитт атакует их, капитан! — доложил Эванс.
Армон кивнула. Оперативная группа Труитта совершила разворот и устремилась навстречу хевам. Буксируемые подвески последних были уничтожены, а вот Труитт, едва он приблизился на дистанцию поражения, произвел пуск. Хевы попытались совершить маневр уклонения, но при этом подставили кормовые горловины клиньев под удар крыла Армон. Ее корабли получили возможность опустить носовые защитные стены и выпустить оставшиеся ракеты.
— Ракетная атака! Задействовать резерв! — скомандовала она. — Пуск!
Ракету которые Армон приберегала после первой атаки именно для такого случая, понеслись на врага.

* * *

Джейн Келлет пришла бы в ужас, будь у нее хотя бы микросекунда для эмоциональной оценки сложившегося положения. Но у нее не было даже микросекунды. Попавшее в смертельную засаду оперативное соединение корчилось под безжалостными ударами. Ракеты летели со всех сторон, подвески были уничтожены, а вражеские супердредноуты, сменив курс, шли на сближение с ее линкорами. О том, чтобы одолеть этих космических левиафанов в открытом бою энергетическим оружием, не приходилось и мечтать... не говоря о необходимости помнить о проклятых ЛАКах. Теперь, на сократившейся дистанции, эти верткие пташки можно было обнаружить, однако взять их на прицел и поразить было по-прежнему очень трудно из-за исключительно эффективной для столь маленьких кораблей системы генерации ложных целей и активных помех. Вдобавок атакующее крыло распалось на две группы, разошедшиеся под широким углом с явным намерением снова развернуться и взять ОГ в клещи. Маневр был совершенно ясен — однако, совершая его, они развернулись к ней днищами клиньев, а значит, она могла вести бой только ракетами.
— Всем кораблям! Смена курса! — скомандовала она. — Курс ноль-девять-ноль на два-семь-ноль!
Намеченный маневр обеспечивал не слишком большой выигрыш, но позволял по крайней мере не подставлять заднюю горловину под прямые удары ЛАКов и давал шанс уйти от столкновения с супердредноутами. Даже при наличии новейших инерциальных компенсаторов корабли стены не могли развивать такое же ускорение, как линкоры, и если бы ей удалось вырваться из их зоны поражения...
— Со всех уцелевших подвесок огонь по ЛАКам! — приказала гражданка адмирал, прекрасно понимая, что сейчас главную угрозу представляют собой именно легкие пташки. Они сидели на хвосте оперативной группы, угрожая охватом, и чем больше этой мелкой дряни будет уничтожено, тем...
Ракета, выпущенная с одного из супердредноутов контр-адмирала Труитта, взорвалась в девятнадцати тысячах километров перед «Шомбергом», и линкор забился в судорогах, как раненый зверь, пораженный двумя рентгеновскими пучками, несравненно более мощными, чем те, какие испускали боеголовки ракет ЛАКов. Один луч уничтожил три ракетные пусковые установки, проделал брешь в погребе, снес гразерную установку и два носовых лазера, унеся заодно жизни восьмидесяти человек. Другой, вспоров защитное поле, с демонической яростью снес на своем пути все люки и переборки и уничтожил флагманский мостик. Гражданка контр-адмирал Джейн Келлет и весь ее штаб погибли мгновенно.

* * *

Корабль дернулся, взвыла тревожная сирена, и на глазах Джоанны Холл экран флагманского мостика погас. Капитана пронзил ужас, но она сразу поняла, что произошло, а времени поддаваться панике у нее не было. Ее было известно, что собиралась сделать Келлет, и она считала своим долгом попытаться осуществить ее замысел. На мониторе внешнего слежения изображения многих кораблей ОГ-12.3 полыхали алым, и Холл понятия не имела, кто сейчас является старшим офицером. И выяснять это времени тоже не было.
— Приказ всем кораблям! — бросила она связисту. — Сосредоточить огонь на ЛАКах! Весь огонь на ЛАКи!
Она оглянулась через плечо и, встретившись глазами с бледным как мел лейтенантом, сухо добавила:
— Приказ гражданки контр-адмирала Келлет!
Взор связиста метнулся к Кальвину Аддисону. Гражданин комиссар покосился на Холл, посмотрел прямо в глаза лейтенанту и резко кивнул.

* * *

— Они поворачивают, капитан! — доложил энсин Томас — Похоже, хотят уклонится от адмирала Труитта.
— Вижу, — откликнулась Армон, не отрывая взгляда от мониторов.
Мысли ее метались. Хевы определенно собирались удрать — и после такой трепки ждать их скорого возвращения не стоило. Преследование неприятеля ради спасения базы «Ханкок» не имело смысла: угроза миновала, а враг собирался драпать без передыху, пока на сенсорах будет виден хотя бы один межзвездный корабль или ЛАК Королевского флота Мантикоры.
Другое дело, что из вторгшихся хевов удалось уничтожить только три линкора, два эсминца и шесть тяжелых крейсеров. Остальные, хоть и получили повреждения, находились вне пределов досягаемости энергетического оружия Труитта и безнаказанно уходили. Отпускать их отчаянно не хотелось, но пойти на перехват могло только ее ЛАК-крыло, полностью израсходовавшее ракеты. Иными словами, перехват предполагал бой на короткой, гразерной, дистанции, а каждый из кораблей хевов был гораздо мощнее любой отдельно взятой пташки. Сближение с ними таило в себе серьезную угрозу.
«К тому же, — мрачно подумала она, — они быстро учатся». Сразу две сигнатуры ЛАКов на ее мониторе внезапно вспыхнули красным: одна пташка с тяжелыми повреждениями вывалилась из боя, а вторая просто исчезла с экрана. Они знают, что мы здесь, первое потрясение прошло, и бой на ближней дистанции сулит потери.
Впрочем, крыло уже лишилось четырех — нет, пяти — боевых единиц.
Необходимости рисковать у нее не было: ни ради спасения системы, ни для подтверждения эффективности проекта «Анзио», полностью оправдавшего себя в этом бою. Необходимости не было, но разве дело в этом?

* * *

— Нас преследуют ЛАКи, гражданка капитан, — дожил Диамато.
— А что супердредноуты?
Осуществляют разворот, чтобы тоже погнаться за нами, но только, мэм, по-моему, напрасно. Они успеют сократить расстояние между нами до полутора миллионов километров, но для нанесения действенного энергетического удара этого явно недостаточно. Думаю, — ему удалось изобразить вымученную улыбку, — мы от них уйдем.
— Понятно, — пробормотала Холл, сверяясь с данными на боковой врезке дисплея.
Она пролистала сведения о повреждениях и заморгала: один из поврежденных линкоров взорвался, а два, что бы там ни говорил Диамато, шансов вырваться за гиперграницу уже не имели. Их импеллеры слишком сильно потеряли в мощности, чтобы уйти от тяжелых кораблей манти. А у оперативной группы не было выхода, кроме как оставить их на произвол судьбы и спасать тех, кто еще мог спастись.
«Хотелось бы верить, что атаки по другим системам удались лучше нашей», — с горечью подумала капитан Холл.
— Гражданка капитан, — прервал ее размышления связист. — Вызов от гражданина контр-адмирала Портера. Гражданин контр-адмирал хочет поговорить с гражданкой адмиралом.
«А если он узнает, что она мертва, — отрешенно подумала Холл, продолжая следить за экраном, — мне придется передать командование ему. Я избавлюсь от ответственности за судьбу оперативной группы. И я бы как раз не прочь... да только он не имеет ни малейшего представления о том, как нам спастись».
— Гражданин комиссар? — окликнула она Аддисона. Больше ничего она сказать не могла, ни единым словом не посмела выразить свою горячую просьбу. Однако он понял ее без слов. А поняв, тяжело вздохнул, долго, целых несколько секунд смотрел на капитана, затем кивнул и обратился к связисту:
— Лейтенант, передайте гражданину контр-адмиралу, что с гражданкой адмиралом Келлет... прервалась связь. — Скажите... — Он задумался было, но решительно продолжил: — Скажите, что наши коммуникационные системы сильно повреждены и мы не можем загружать оставшиеся каналы, ибо это ставит под угрозу управляемость корабля. А потому отключаемся.
— Есть, сэр! — робко пискнула гражданка лейтенант.
В то же мгновение Холл снова развернулась к своим дисплеям.

* * *

— Здорово!
Когда «Гарпия» и остальные пташки Золота-1 сосредоточили огонь своих гразеров на одном из уже поврежденных хевов, Майкл Гирман услышал восторженное восклицание Томаса. Энсину было чем восхищаться: гразеры, не уступавшие по мощности бортовым установкам линейных крейсеров, кромсали защитное поле и корпус, как боевые топоры. Жертва содрогалась, из пробоин в обшивке извергались под давлением потоки воздуха, обломки аппаратуры и мертвые тела. Гирман разделял радость Томаса, но он помнил и другое сражение, другой корабль — супердредноут, — содрогавшийся под ударами, убивавшими или превращавшими в калек находившихся на борту людей. Рука его невольно потянулась к бедру регенерированной ноги, а губы проговорили беззвучную молитву за погибавших врагов.

* * *

— Мы оторвались от супердредноутов, мэм, — хрипло сообщил Диамато.
— Поняла, — кивнула Холл.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер

Да, тяжелые корабли безнадежно отстали, но они все еще посылали вдогонку ракеты, которые, в сочетании с невероятными ракетами, выпускавшимися со странного одинокого дредноута, находившегося далеко позади, продолжали наносить урон. Не говоря уж о не прекращавших преследование канонерках. Оперативное соединение лишилось еще четырех линкоров. Иными словами, девять линкоров из тридцати трех были уничтожены, а все уцелевшие в той или иной мере повреждены. Кроме того, у нее не осталось ни одного эсминца, и только два — оба основательно потрепанные — тяжелых крейсера.
Она лишилась прикрытия, и вражеские ЛАКи, словно хищная стая пираний, ощипывали ее фланги. Теперь она знала их точное число: ее люди сумели уничтожить шестнадцать и вывести из строя пять рыбок; оставалось еще семьдесят пять.
Невероятные маневренность и ускорение позволяли ублюдкам манти совершать стремительные, согласованные и продуманные перестроения, уклоняясь от ее ракет, — и снова и снова атаковать одновременно с разных сторон, поражая ее корабли импульсами мощных гразеров.
Хорошо еще, что при каждом пересечении ее базового курса они теряли скорость и отставали, после чего вынуждены были снова устремляться вдогонку. По неизвестной причине они всякий раз, заходя на огневой рубеж, сбрасывали ускорение до нуля, однако, нанеся удар, снова доводили его более чем до 630 g, разрывая контакт и ложась на параллельный с ОГ-12.3 курс. Так или иначе, они обладали достаточным преимуществом в маневренности, чтобы снова и снова нападать на оставшиеся двадцать шесть кораблей Народного флота до самой гиперграницы.
А ей оставалось лишь прорываться с боем.

* * *

— Итак... — объявила Жаклин Армон командирам эскадрилий и звеньев.
Голос ее звучал абсолютно спокойно, но лицо оставалось напряженным. Она потеряла еще три пташки, причем две из них погибли во время кавалерийских одиночных наскоков, предпринимать которые в сложившейся тактической ситуации решительно не имело смысла. Количество находившихся в ее распоряжении тактических единиц упало до семидесяти двух, а о людях, погибших вместе с уничтоженными ЛАКами, она старалась не думать.
— Адмирал Труитт отстал, так что теперь вся надежда на нас. Но нам следует действовать согласованно: никакого дурацкого ковбойства! Иначе я гарантирую особо лихим наездникам по лишней дырке в заднице!
Она выдержала паузу, чтобы ее слова успели дойти до каждого.
— Прекрасно. А сейчас энсин Томас назначит цели для следующего захода.

* * *

— Они снова разворачиваются для атаки, мэм! — сообщил Диамато.
— Вижу, Оливер, — спокойно откликнулась Холл, скалясь на свой монитор.
Приказы «гражданки адмирала Келлет» уже были доведены до всех, и она знала, что творится в умах командиров. Атакующие, несмотря на урон, понесенный опергруппой, многократно уступали линкорам и по тоннажу, и по мощи бортового вооружения, однако твердо вознамерились не выпустить хевов из системы. Однако ракеты у них, похоже, кончились, и им приходилось полагаться только на энергетическое оружие, которое требовало сближения. При этом манти каждый раз производили странный маневр: открывая огонь из гразеров, они сбрасывали ускорение почти до нуля, а некоторые развороты совершали довольно неуклюже, словно на реактивной тяге. Холл не знала, в чем причина этих странностей, однако уже успела усвоить, что пираний не только трудно взять на прицел, но и непросто поразить, когда они засечены. Создавалось впечатление, будто они прикрыты гравистенкой с носа, хотя это и невозможно. Правда, в дальнем уголке ее иссушенного адреналином мозга зародилось смутное подозрение на этот счет, но обдумывать его не было времени. Другое дело, что нужно будет не забыть поделиться этим подозрением с разведкой, и...
— Внимание! Они атакуют!

* * *

Крыло снова изменило курс и налетело на удирающих хевов, полосуя их неистовыми импульсами гразеров. Еще один линкор и один из уцелевших крейсеров развалились на части, но на этот раз противник подготовился к нападению и яростно отстреливался всей мощью бортовых энергетических батарей. И не только — словно разгадав тайну носовых щитов, хевы начали пускать ракеты не в, а мимо атакующих. Такой способ прицеливания был очень сложен, однако теперь боеголовки взрывались позади нападавших, и рентгеновские пучки хлестали по ЛАКам сзади, с кормовой, открытой стороны гравитационных клиньев. Попасть в цель удалось лишь единицам, но, так или иначе, четыре мантикорских корабля, один за другим, прекратили существование. Остальные продолжили бой: сбросив ускорение и держа носовые стены, они вели убийственный гразерный огонь.

* * *

«Слишком много, — подумала Жаклин Армон. — Я теряю слишком много кораблей и людей. Они опомнились от первого потрясения, и их огонь слишком силен, чтобы мы могли справиться с ним в одиночку».
— Мальчики и девочки! — объявила она крылу по коммуникатору. — Делаем последний заход. Угостим хевов напоследок и возвращаемся на «Минни».
Началась последняя атака. Передовое звено подбило линкор, потом второй, а потом «Гарпия» совершила разворот, вышла на огневой рубеж, и Холл приникла к монитору.

* * *

Три гразера тремя раскаленными кочергами прожгли защитную стену левого борта, и «Шомберг» зашатался, словно пьяный. Защитная стена замерцала и исчезла, затем снова восстановилась, но лишь на половину мощности. Те же три удара превратили в оплавленные обломки четыре бортовые энергетические установки и две пусковые установки. А когда корабль поразил четвертый импульс, Диамато пришлось наглухо закрыть шлем: в левом борту образовалась пробоина, и отсек начал терять атмосферу. Осколки брони разлетелись по помещению, убивая и калеча людей, но Диамато не замечал ничего, кроме жутких данных о нанесенных кораблю повреждениях. Однако впадать в панику он не собирался: «Шомберг» управления не потерял, и если он повернет...
— Повернуть корабль влево! — крикнул он. — На двенадцать — нет! — на четырнадцать градусов!
— Есть, четырнадцать градусов на левый борт! — прозвучало в шлемофоне подтверждение.
Диамато облегченно вздохнул: команда исполняется. Но в следующий миг облегчение сменилось леденящим ужасом: он понял, что не слышал подтверждения его команды гражданкой капитаном.
Он повернулся к командному креслу, и лицо его исказилось. Воздуха в рубке уже не осталось. Из разрыва в пробитом скафандре гражданки Холл толчками вытекала густая, вязкая, пузырящаяся кровь.

* * *

— Черт, вот уж не думала, что они на такое способны! — пробормотала Жаклин Армон, глядя, как поворачивается вокруг своей оси ее мишень.
В жилах того, кто управлял кораблем, текла, должно быть, не кровь, а ледяная вода. Он почти мгновенно вывел из-под обстрела поврежденный левый борт. Другое дело, что особого простора для маневров у хева не было: защитная стена другого, пока еще целого борта оказалась подставленной под почти перпендикулярный энергетический залп. Что, с точки зрения Армон, обещало стать неплохим подарком для ее ребятишек.
— Эрнест, полная готовность! — сказала она лейтенанту Такахаши.
— Есть, мэм.
Такахаши проверил консоль и посмотрел на инженеров «Гарпии».
— Следите за энергией на передних узлах, — напомнил он Максвеллу. — Щит должен подняться по первому моему слову.
— Я прослежу, сэр, — заверил его Максвелл.
— Хм, что-то я уже слышал насчет тебя и передних узлов, Серебряный Гаечный Ключ, — ухмыльнулся Такахаши.
Косматый старшина издал смешок.
В это мгновение цифры на дисплее Армон достигли нужной отметки.
— Начали! — приказала она.

* * *

— Капитан! Капитан Холл!
Диамато опустился на колени рядом с командирским креслом. Рубку, уже совершенно лишившуюся атмосферы, прошивали бело-синие молнии электрических разрядов. Искрилось поврежденное оборудование. Капитан Холл сидела на палубе, но лишь потому, что он удерживал ее в сидячем положении, отчаянно пытаясь добиться от нее хоть малейшей реакции. Каким-то чудом его тактическая секция, коммуникатор и штурвал остались неповрежденными. Все остальное было уничтожено, и при мысли о том, что стало с товарищами, Диамато с трудом подавил приступ тошноты.
Гражданина комиссара Аддисона практически разорвало надвое. Не менее печальная участь постигла и остальных находившихся в рубке офицеров, но гражданка капитан Холл была еще жива. Пока.
Диамато наложил пластырь на разрывы скафандра, однако медицинский дисплей тревожно мигал, отмечая угасание жизненных процессов. Даже не будучи врачом, Оливер понимал, что капитан умирает. Внутреннее кровотечение было слишком сильным, а чтобы остановить его, требовалось снять скафандр. В вакууме это означало мгновенную смерть.
— Капитан! — снова заорал он, и тут под заляпанным кровью лицевым щитком шлема открылись темные глаза.
— О-Оливер! — послышался в его шлемофоне слабый, перемежавшийся бульканьем и хрипом звук.
Руки молодого офицера сжали плечи женщины, но черты ее лица неожиданно утратили четкость. Диамато не сразу понял, что причиной тому — его слезы.
— Да, капитан! Слушаю.
Похоже, Холл уловила в голосе офицера сдерживаемые рыдания и, потянувшись, слабо погладила его по «второй коже».
— Теперь... ты... — прохрипела она, вкладывая в последние, предсмертные слова все оставшиеся силы. Чтобы продолжить, ей пришлось замолчать и перевести дух, — Ты... командир... Уводи моих... людей... Надеюсь на тебя, Оли...
Слова стихли, дыхание оборвалось, глаза остекленели. И в это миг что-то произошло, как будто в тот момент, когда душа Холл отлетала от тела, между нею и душой Диамато проскочила невидимая искра. Глубоко вздохнув, он бережно опустил тело своего капитана на палубу, поднялся и почти спокойно подошел к пульту. Как оказалось, половина энергетического оружия правого борта уцелела и по-прежнему контролировалась из рубки. Правда, система автоматического управления огнем накрылась, однако Диамато лишь обнажил зубы в холодной усмешке. Пусть для космического боя это было все равно что стрелять от бедра на полном скаку, он собрался прицеливаться вручную. Глаза его были холодны, дыхание оставалось ровным и спокойным.
«Так. Эти два», — подумал он, посмотрев на монитор внешнего обзора.
Нажав кнопку, Диамато перевел управление прицельными лидарами с центрального компьютера на свою панель, выделил цель целеуказателем и ввел код подачи всей имеющейся энергии. Замигали зеленые огоньки подтверждения: сколько их было, Диамато не считал. Не обошлось и без отказов: не все силовые батареи отреагировали на введение кода, но доступной мощности должно было хватить.
— До встречи в аду, манти! — прошептал он и нажал кнопку.
Спустя долю секунды ЛАК-01-001, позывной «Гарпия», в лобовую гравистену которого ударили прямой наводкой два тяжелых корабельных гразера, превратился в облако раскаленного газа.

ГЛАВА 35

— В настоящий момент гражданка адмирал Келлет, должно быть, громит Ханкок, а гражданка адмирал Шалю уже нанесла удар по Сифорду-девять, — заметил гражданин комиссар Хонекер.
Турвиль кивнул, но промолчал. Впрочем, Хонекер и не ждал ответа, а разговор завел лишь затем, чтобы отвлечься и сбросить нервное напряжение.
— Переход через двенадцать минут, гражданин адмирал, — объявила коммандер Лоу. Она говорила с профессиональным спокойствием, но напряжение угадывалось и за ним.
— Спасибо, Карен, — откликнулся Турвиль, постаравшись вложить в свой голос как можно больше невозмутимой уверенности. В настоящий момент адмирал мог сделать для своих людей только это.

* * *

Контр-адмирал Майкл Тенард, герметизируя на ходу скафандр, торопливо вышел из лифта на флагманский мостик. По всем отсекам весившего восемь с половиной миллионов тонн флагманского корабля завывали сирены, а единственный, взгляд, брошенный на главный монитор, заставил его злобно выругаться.
К Занзибару мчалось более полусотни кораблей. Их скорость уже приближалась к пятнадцати тысячам км/сек, а постоянное ускорение составляло 450 g. Это значило, что среди вторгшихся не было боевых единиц тяжелее линкора, однако противопоставить им Тенард мог лишь шесть кораблей стены и столько же линейных крейсеров КФМ да горстку крейсеров, эсминцев и устаревших ЛАКов сил самообороны Занзибара.
— Во всяком случае, они не могут буксировать подвески, — заметил подскочивший к флагману начальник штаба. — Ускорение слишком велико.
— И то слава богу! — буркнул Тенард, на что начальнику штаба оставалось лишь кивнуть.
К сожалению, и сам Тенард похвастаться избытком подвесок не мог. Таковых в его распоряжении имелось всего семьдесят три, что никак не обеспечивало нужной плотности огня. С другой стороны, хевы не располагают даже этим, а защита его супердредноутов не в пример надежней. Если ему удастся с первого залпа вывести из строя с полдюжины линкоров, а потом выровнять курсы и навязать им классическую ракетную дуэль, у него появится неплохой шанс задать им хорошую взбучку и надолго отвадить соваться в союзные системы. Правда, чертовы хевы тоже умеют стрелять, и их линкоры несут тяжелое ракетное вооружение...
Отбросив все «если бы», адмирал принялся отдавать приказания, делая вид, будто не знает, что сейчас произойдет. Впрочем, в данном случае знание или незнание не имело никакого значения: он не мог покинуть систему, не предприняв попытки защитить Занзибар. И дело было не только в том, что постыдное бегство замарало бы честь Королевского флота и подорвало веру союзников в надежность защиты, обещанной им Звездным Королевством. Значение имел и чисто военный аспект: Народная Республика по-прежнему имела превосходство в численности и тоннаже и могла позволить себе пойти на определенные потери ради уничтожения кораблей и всей орбитальной военной инфраструктуры Занзибара. В данной ситуации задача контр-адмирала Теннарда заключалась в том, чтобы заставить противника заплатить за уничтоженные объекты больше, чем они того стоят. С мрачной решимостью он вознамерился поступить именно так.

* * *

Переход через одну минуту, гражданин адмирал, — прозвучало по внутренней связи, и Хавьер Жискар нажал кнопку.
— Понял, Энди, — сказал он гражданину коммандеру Макинтошу. — Мы с гражданкой комиссаром Причарт направляемся на флагманский мостик.
— Есть, сэр, — отозвался Макинтош.
Жискар, отняв палец от кнопки, криво улыбнулся Элоизе Причарт.
— Знаешь, Энди что-то подозревает, — заметил он.
Ответом ему послужил острый взгляд Элоизы.
Адмирал и комиссар, уже облаченные в скафандры, сидели в его каюте, ожидая сигнала, который вызовет команду «Саламис» на места по расписанию перехода. Экипаж обязан верить, что командир и гражданка комиссар до последнего момента занимаются обдумыванием важных планов... и это, в известном смысле, соответствовало действительности. Правда, никто не догадывался, о каких планах идет речь, — и, конечно же, не предполагал, что гражданка народный комиссар при этом сидит у гражданина адмирала на коленях. Во всяком случае, не должен был ни догадываться, ни предполагать. Именно поэтому замечание Жискара окрасило топазовые глаза Причарт тревогой.
— Почему ты об этом заговорил? — спросила она.
— Потому, что он распускает слухи о наших стычках, любовь моя, — ответил Жискар. — О стычках, которых на самом деле никогда не было. Он всячески подчеркивает существование между нами «напряженности» и «взаимного отчуждения».
— Ты хочешь сказать...
— Я хочу сказать, что он, на свой манер, старается нас прикрыть.
Причарт взглянула адмиралу в глаза, закусила нижнюю губу ровными белыми зубами, вздохнула и пожала плечами.
— Спасибо ему, если так, — невесело сказала она, — но мне было бы куда спокойнее без его догадок. А со всякими историями лучше быть поосторожнее. Если, не приведи бог, его выдумки окажутся слишком красочными и Госбезопасность удосужится сопоставить их с донесениями других информаторов...
Она не закончила свою мысль, но Хавьер снова кивнул, давая понять, что признает ее правоту.
— Конечно, опасность существует. Но не думаю, чтобы Энди позволил себе заиграться. Не забывай, мы с тобой и вправду всячески демонстрируем на людях эту пресловутую «напряженность». Он лишь подчеркивает то, что очевидно, и в таком контексте лишь усиливает впечатление. Хотя не исключаю, что это просто непрофессиональная попытка напроситься в информаторы.
Хмыкнув, Причарт прислонилась к плечу Жискара и, несколько повеселев, сказала:
— Ладно, Хавьер, по крайней мере ты нашел чудесный способ избавиться от Жубера.
Жискар ответил довольной улыбкой. Разумеется, Госбезопасность не могла не понять, что устранение Жубера — это дело его рук, но, в конце концов, он с самого начала не скрывал, что принял начальника штаба только под давлением. И даже гражданка комиссар Причарт, хотя и возражала против перевода Жубера на должность командира военного корабля «Шэлдон», вынужденно согласилась, что этот шаг оправдан сложившимися непредвиденными обстоятельствами. Никто не мог знать заранее, что капитан Герндон на пути к цели умрет от сердечного приступа. Старпом «Шэддона» не обладал опытом, достаточным для командованием дредноутом в боевой обстановке, а вот капитан Жубер имел необходимые для командной должности выслугу и звание. Так и получилось, что гражданин адмирал Жискар перевел своего начштаба в оперативную группу 12.4, под начало гражданина контр-адмирала Дарлингтона, а исполнение обязанностей Жубера возложил на операциониста флота гражданина коммандера Макинтоша. Вопрос был решен ко всеобщему удовольствию — хотя, разумеется, кадровые перестановки вызвали официальные «возражения» со стороны комиссара Причарт.
Воспоминание вызвало у него легкую улыбку, сразу замеченную Причарт. С присущей ей прозорливостью она угадала направление мыслей Хавьера — и улыбнулась в ответ. Он обнял ее покрепче, но помрачнел. Тревога по поводу возможного разоблачения их любви не оставляла его никогда, делая даже мысль о возможной гибели в бою малозначительной мелочью.
— Пожалуй, нам пора идти! — тихо сказал Хавьер.
Прежде чем они надели шлемы, Элоиза поцеловала его. Как всегда, страстно и яростно — словно в последний раз.

* * *

— Они хотят завязать с нами ракетную дуэль, — сказал капитан Богданович и покачал головой.
— А почему бы и нет? — спокойно отозвался Турвиль.
Оба стояли, заложив руки за спину и глядя на главную голосферу.
— Благодаря хитрости Шэннон, — продолжил гражданин вице-адмирал, — манти наверняка вообразили, что мы забыли прихватить с собой подвески, а их ракеты и защита всегда были лучше наших. На их месте я, конечно, постарался бы поскорее сблизиться с нами на дистанцию энергетического поражения, но я-то про наши платформы знаю. И даже когда стараюсь забыть о них, у меня не получается. Это, наверное, как-то влияет на мою точку зрения.
— Ну, не думаю, — криво усмехнулся начальник штаба. — Вы, гражданин адмирал, и без платформ наверняка полезли бы в драку.
— Не такой уж я плохой, — возразил Турвиль, обернувшись к ухмылявшемуся Богдановичу. — Правда?
Богданович, не прекращая ухмыляться, кивнул.
— Ну ладно, может, вы и правы, — сказал гражданин вице-адмирал.
«А может, и нет, приятель, — подумал Турвиль про себя. — Я, конечно, провозглашаю принцип «надо завязать драку, а там будет видно», но это еще не значит, что я слепо ему следую. И всяко не собираюсь отказываться от «Графа Тилли» как от флагманского корабля. Конечно, защита у него слабее, чем у линкора, но зато линейный крейсер не привлекает к себе столько внимания, а стало быть, и столько огня».
Он, улыбаясь, повернулся и направился к командирскому креслу.

* * *

Контр-адмирал Теннард терпеливо ждал. Он вылетел навстречу хевам, затем совершил разворот, чтобы сбросить скорость. Расстояние между ними на настоящий момент составляло 6,7 миллиона километров — и неуклонно сокращалось на восемьсот километров в секунду. Чуть больше чем через четыре минуты они должны были оказаться на дистанции дальнего ракетного залпа, который он и намеревался произвести. После этого предполагалось увеличить ускорение, чтобы удерживать дистанцию как можно дольше.
— Подготовиться к пуску! — уверенно и спокойно приказал он.

* * *

Рекомендую подготовить подвески к бою, гражданин адмирал, — сказала Шэннон Форейкер.
Напряжение, которое испытывали все на борту, сказывалось и на ней, но весьма своеобразно. Похоже, оно даже радовало Шэннон, ибо вытесняло то, другое напряжение, которое так долго ее не отпускало. Во время боя она становилась прежней «тактической ведьмой» Лестера Турвиля, какой была до пленения Хонор Харрингтон. Турвиль обернулся на ее голос, и она, почувствовав его взгляд, подняла глаза, широко улыбнулась и, к полнейшему изумлению гражданина вице-адмирала, подмигнула ему.
— Рекомендацию одобряю, гражданка коммандер, — подтвердил Турвиль, и гражданин лейтенант Фрейзер передал приказ по сети связи группы.

* * *

— Сэр! Адмирал Теннард, они...
— Вижу! — сказал Теннард, удивляясь тому, что, хотя каждый его нерв вопиет о роковом просчете, голос звучит невозмутимо. Ему даже в голову не пришло, что хевы могли укрыть подвески внутри своих клиньев... а напрасно. Такое простое решение, но он до него не додумался.
Впрочем, все гениальное просто. Теперь его сенсоры показывали вереницы тянувшихся за линкорами и линейными крейсерами подвесок, которых у хевов оказалось гораздо больше, чем у него.
— Меняем курс! — приказал он. — Идем на сближение!
— На сближение, сэр? — переспросил начальник штаба, после того как флаг-капитан Теннарда повторил приказ.
— Именно, — угрюмо подтвердил адмирал. — Эти ребята намереваются выпотрошить нас к чертовой матери, и если котелки у них хоть чуточку варят, то как раз они и будут стараться удерживать дистанцию и оставаться за пределами досягаемости нашего энергетического оружия. При их превосходстве в ракетах им только и нужно, что долбить по нам издали, пока от нас не останется куча лома.
— Но...
— Знаю! — тихо произнес Теннард. — Но сейчас мы можем нанести им сколько-нибудь заметный урон лишь с помощью энергетического оружия, если успеем дать по ним несколько залпов прежде, чем они нас уничтожат.
Он горько усмехнулся и почти спокойно продолжил:
— Я свалял дурака: систему нам не удержать, и из ловушки, в которую мы угодили по моему недомыслию, не выбраться. А если все равно отправляться к Всевышнему, то не помешает прихватить с собой и кого-то из них.

* * *

Они меняют курс, гражданин адмирал, — доложила Форейкер и, присмотревшись к монитору, добавила: — Идут на сближение.
— Хотят подойти на дистанцию энергетического боя, — буркнул Турвиль и, подергав свои роскошные усы, пожал плечами. — Карен, делаем то же самое. Должно быть, они уже сообразили, как провела их Шэннон, но, как говорится, «на всякого мудреца довольно простоты».

* * *

Оперативные группы противников, уже на более низкой скорости, продолжили сближение и, когда расстояние между ними сократилось до шести с половиной миллионов километров, почти одновременно произвели пуск. Ракеты командующего обороной системы устремились к линкорам Турвиля, но, в отличие от Элис Трумэн, контр-адмирал Теннард не располагал экспериментальными ракетами проекта «Призрачный всадник», и превосходство его ракет в ускорении и системах наведения было не настолько значительным, чтобы скомпенсировать разницу в количестве. Даже с учетом бортовых пусковых установок Теннард мог выпустить в пространство двенадцать сотен боеголовок, тогда как в распоряжении Лестера Турвиля и Шэннон Форейкер их было почти шесть тысяч.
Два ракетных вала понеслись один навстречу другому, и оба адмирала развернули свои боевые построения так, чтобы корабли оказались максимально прикрыты защитными стенами и минимально уязвимы.
Некоторое время на мониторах обеих оперативных групп были видны лишь заполнившие пространство светящиеся точки, а в рубках кораблей как Народного, так и Королевского флотов повисла напряженная тишина. Это продолжалось лишь несколько секунд, но они казались бесконечными. А потом экраны испещрили вспышки взрывов: атакующие ракеты перехватывались и уничтожались противоракетами, а прорвавшиеся ближе поражались лазерными батареями и другими бортовыми энергетическими средствами. Это был ожесточенный бой лицом к лицу, но не такой, к каким привык КФМ. Противоракетная оборона ОГ-12.2, оказалась надежней всего, чем располагали хевы до сих пор, системы РЭП* [Радиоэлектронного противодействия.] полученные от Лиги, были более эффективны... не говоря о том, что мантикорских ракет было намного меньше. Почти половину из них перехватили противоракеты, а треть оставшихся уничтожили на подлете лазеры. Прорвались лишь четыре сотни; половина из них поразила фантомы, отвлеклась на ложные цели и оказалась сбита с курса помехами: электронные системы дезориентации противника неприятно удивили офицеров Теннарда. Правда, даже при этих потерях на тридцать три линкора хевов обрушилось две сотни ракет, однако линкоры — все как один — совершили изысканный, можно сказать, хореографический маневр, выстроившись почти непробиваемой стеной и подставив под удар надежно защищенные днища. Этот маневр придумала Форейкер, а Турвиль безжалостно натаскивал подчиненных, пока не довел их навыки до автоматизма. В этой стене имелись бреши — и немалые, ибо линкорам требовалось безопасное пространство, чтобы не допустить взаимного перекрывания клиньев, но она была гораздо плотнее всех заграждений, которые выстраивал Народный флот в течение всех восьми лет войны. Можно сказать, что хевы воспользовались опытом своих врагов, и их боевое построение — результат сочетания доступа к современным технологиям и суровой муштры, оказалось очень эффективным. К немалой радости Лестера Турвиля.
Конечно, без потерь не обошлось. Мантикорские ракеты были очень хороши, их боеголовки очень мощны, так что иначе просто не могло быть. Однако и Жискар, и сам Турвиль предвидели неизбежность потерь. Запланированные потери не могли воспрепятствовать выполнению боевой задачи. Два линкора погибли, два покинули строй, чтобы не столкнуться с разлетавшимися обломками, но оставшиеся сомкнулись плотнее, чтобы обрушить огонь на уцелевших врагов. А их уцелело не много. Плотность огня ОГ-12.2 была впятеро выше, чем у контр-адмирала Теннарда, и все ракеты Турвиля были нацелены именно на мантикорские супердредноуты. На каждый из них приходилось по девятьсот шестьдесят выпушенных ракет, при этом тяжелые корабли защитников системы находились слишком далеко друг от друга, чтобы выстроить защитную стену. Мантикорский адмирал не предвидел столкновения с подобной интенсивностью огня. При том, чего он ожидал от противника, действительно имело смысл сохранять между супердредноутами пространство, позволявшее каждому из них совершать индивидуальные маневры, однако дело было не только в том, что Теннард недооценил врага. Увы, как ни горько было это признавать, его оперативная группа просто не могла произвести столь сложное перестроение в столь короткий срок в силу недостаточной тренированности. На этот раз именно презираемые хевы показали превосходство не только в огневой мощи, но также в выучке и слаженности действий.
Майкл Теннард это понимал. Горькую чашу поражения пришлось испить до самого дна, ибо его супердредноуты, его космические левиафаны, гибли один за другим. Рентгеновские пучки обрушились на флагман, разрывая в клочья защитную гравистену и кромсая броню корпуса. Палуба содрогалась, но контр-адмирал, с трудом удерживаясь на ногах, в ужасе смотрел на разворачивавшуюся на главном экране картину уничтожения. За последним содроганием последовала слепящая вспышка, и экран погас. Одновременно померк свет и в его глазах.

* * *

— Боже мой! — пробормотал Юрий Богданович. — Это же новый Адлер!
— Не совсем, — умерил его энтузиазм Турвиль, глядя на изображения своих уничтоженных и подбитых кораблей. Противник вывел из строя двадцать девять процентов сформировавших боевую стену линкоров... но совершенно проигнорировал державшиеся до поры в тылу линейные крейсера. Теперь они объединили огонь с семнадцатью уцелевшими линкорами и, залп за залпом, продолжали безжалостно, методично и упорно добивать манти. Редкие мантикорские ракеты еще прорывались и порой находили цель, но их было мало и становилось все меньше, поскольку меткий огонь Форейкер одну за другой истреблял последние пусковые платформы.
При взгляде на главный монитор — на пространство, усеянное вспышками, дрейфующими в пространстве обломками кораблей и спасательными капсулами, — желудок Турвиля сжался в ком. Команда каждого из неприятельских супердредноутов насчитывала свыше пяти тысяч человек, и он понимал, что спастись удалось лишь немногим.
Наверное, адмиралу, который сам потерял в этом бою восемь тысяч человек, следовало радоваться гибели врагов, но радости не было. Он гордился своими павшими товарищами и был готов довести операцию до конца и доказать на деле, что их смерть не была напрасной, но испытывать радость при мысли о стольких смертях не мог никто. Во всяком случае из тех, с кем Лестер Турвиль захотел бы когда-либо иметь дело.
Он встряхнулся, когда на его глазах взрыв разнес вдребезги последний из мантикорских линейных крейсеров. Уцелевшие крейсера, эсминцы и ЛАКи с отчаянием обреченных все еще пытались приблизиться на дистанцию энергетического поражения, и Турвиль, не в силах больше смотреть, как они гибнут, отвернулся.
— Карен, курс на Занзибар! — спокойно сказал он астрогатору и перевел взгляд на Шэннон Форейкер.
— Шэннон, приступай к расчету схемы огневого поражения орбитальных объектов. Мне очень хочется верить, что у них хватит ума сдать систему: в таком случае я дам им двенадцать часов на эвакуацию. Но вступать в долгие переговоры у меня намерения нет. Если это, — он с ледяной усмешкой указал глазами на монитор, — не подтолкнет их к здравому решению, любые мои слова будут бесполезны. Верно?
Гражданин вице-адмирал уселся в командирское кресло, опустил спинку, забросил ногу на ногу и потянулся за сигарой. Только вот хотелось ему в тот миг не курить, а кричать.

ГЛАВА 36

— Полная готовность к переходу! — объявила гражданка коммандер Тайлер. — Начинаю отсчет. Пять... четыре... три... два... один... Переход!
Оперативная группа 12.4.1, состоявшая из супердредноутов оперативного соединения 12.4 и прикрывавших их легких крейсеров, в ярких лазурных вспышках высвобождавшейся энергии вынырнула из гиперпространства в обычный космос в ста восьмидесяти тысячах километров от составлявшей двадцать две световые минуты гиперграницы звезды класса GO, называемой Василиск-А. С точки зрения астрогации расчет перехода был осуществлен с феноменальной, филигранной точностью но в настоящий момент Хавьер Жискар не мог оценить великолепный маневр по достоинству, ибо едва справлялся с тошнотой и головокружением. Он слышал, как рвало его подчиненных на флагманском мостике, и знал, что то же самое происходит с тысячами людей, находившихся на борту «Саламис». Несмотря на страшную тошноту, он не мог не думать о том, насколько уязвима в момент перехода любая оперативная группа. И он сам, и экипажи всех его кораблей на период от десяти секунд до двух минут были практически выведены из строя, в зависимости от здоровья и уровня подготовки каждого человека. Окажись поблизости любой неприятельский корабль, он мог воспользоваться этой временной беспомощностью с катастрофическими для нападающих последствиями.
Но никаких неприятельских кораблей поблизости не обнаружилось, да и вероятность их появления была ничтожна, ибо звездная система являлась огромной целью, а Хавьер сознательно направлялся к планете Медуза не по самому короткому, а стало быть, самому вероятному и наиболее внимательно отслеживаемому силами обороны системы курсу. Разумеется, он отклонился не слишком далеко, но даже слабое отклонение давало ему дополнительное пространство для маневра в нормальном космосе. При этом он не ставил своей задачей избежать обнаружения, ибо понимал, что манти наверняка опутали систему плотной сенсорной сетью. Надежными данными по системе Василиска Народный флот не располагал, но Жискар знал, что чрезвычайно мощные и чувствительные пассивные сенсоры, контролировавшие пространство вокруг Хевена, центра Народной Республики, способны засечь след любого гиперперехода на расстоянии до ста световых часов, а поскольку — он не мог этого не признать — датчики и антенны манти были еще лучше, пытаться прокрасться в систему тайком попросту не имело смысла.
Более того, Жискар заранее планировал, что его должны засечь. Если расчет времени был произведен правильно, в распоряжении защитников Василиска имелся почти час, чтобы отреагировать на его появление, как раз к прибытию сил гражданина контр-адмирала Дарлингтона. Иными словами, им предстояло сообразить что к чему, лишь оказавшись между молотом и наковальней.
Разумеется, план мог сработать лишь в случае идеальной, а стало быть, почти недостижимой на практике согласованности действий обоих подразделений, однако красота замысла (об этом он подумал, когда зрение прояснилось, позволив снова увидеть монитор) заключалась в том, что острой нужды в столь невероятной синхронности в данном случае не было. Если фокус удастся, все будет просто замечательно, ну а нет, тоже не беда. Задание будет выполнено в любом случае. Должно быть выполнено.
— Фрэнни, расскажи мне что-нибудь интересное, — сказал он.
— Слушаюсь, сэ... гражданин адмирал.
Астрогатор встрепенулась, сверилась с дисплеем и, уже четко и деловито, доложила:
— Полетные данные практически совпадают с расчетными, гражданин адмирал. В настоящий момент мы находимся в триста девяносто пять точка-девять миллионов километров от Василиска-А, курс ноль-ноль-пять на ноль-ноль-три. Скорость составляет... четырнадцать-точка-один километров в секунду. Ускорение три-точка-семь-пять километра в секунду за секунду. Расстояние до орбиты Медузы составляет двести двадцать девять точка-девять-пять миллионов километров. При текущем курсе и ускорении мы достигнем планеты через сто тридцать две минуты и пересечем орбиту со скоростью сорок три точка-восемь-два тысячи километра в секунду.
— Энди! В нашу сторону кто-нибудь направляется? — спросил Жискар.
— Пока нет, гражданин адмирал, — тут же отозвался Макинтош. — Импеллерных следов в системе множество, и некоторые из них наверняка принадлежат военным кораблям, но к нам пока никто не летит. Но сенсоры нас наверняка засекли, и очень скоро они зашевелятся.
— Спасибо.
Жискар бросил взгляд на Причарт и закусил губу, обдумывая услышанное. Тайлер лишний раз подтвердила безупречную точность своих расчетов: корабль вынырнул в заданной области пространства и двигался по курсу, практически не нуждавшемуся в корректировке. Правда, величина ускорения внушала некоторое беспокойство: оно было выше, чем требовали интересы безопасности. Другое дело, что особого выбора у него не было. Превышение пределов возможности компенсатора приводило к его мгновенному, без всяких промежуточных стадий и предупреждений, выходу из строя. А за поломкой компенсатора следовало мгновенное превращение всей команды корабля в кровавую кашу. Имея это в виду, на большинстве флотов приняли за правило не развивать ускорение выше восьмидесяти процентов предельного. Люфт в двадцать процентов служил надежной гарантией безопасности.
К сожалению, манти разработали компенсаторы нового поколения, что поставило Народный флот перед лицом сложной проблемы. Создать компенсаторы сопоставимой мощности инженерам Республики не удавалось, и, чтобы хоть как-то возместить отставание в ускорении, Республика впервые за восемнадцать стандартных лет приступила к строительству дредноутов и приняла новые правила эксплуатации компенсаторов, вдвое сократив резерв безопасности. Дредноуты, разумеется, уступали супердредноутам по огневой мощи, но, будучи значительно легче, могли развивать ускорение, сопоставимое с тем, которое было доступно для оснащенных новейшими компенсаторами супердредноутов Королевского флота. Особенно в сочетании с понижением уровня безопасности. Правда, в экстремальных обстоятельствах, когда манти, наплевав на риск, запускали двигатели на полную мощность, это помогало мало, но все же позволяло хоть немного сократить отставание.
Сообщение Макинтоша не содержало ничего неожиданного, ибо Жискар и не ожидал мгновенной реакции защитников системы. Любому пикету на подготовку к активным действиям потребовалось бы минут десять-пятнадцать, а если командир имел глупость держать корабли на орбите с холодными импеллерами, то и все сорок. Кроме того, манти располагали превосходными системами маскировки, и Жискар вряд ли мог засечь их маневры на ранней стадии. Другое дело, что ему не терпелось услышать, что сенсоры Макинтоша отметили шевеление манти. Не в последнюю очередь это объяснялось тем, что он не любил ждать у моря погоды... Но на этот раз причин для нетерпения было больше. Не получив хотя бы приблизительного представления о намерениях манти, он не мог знать, сработал ли его отвлекающий маневр... и не летит ли он прямиком в осиное гнездо.

Предыдущая страница 21 Следующая страница


Испытание Адом 22

* * *

Когда сирена выдала разложенный на три тона сигнал тревоги, начальник Службы астроконтроля Василиска вице-адмирал Мишель Рено недоверчиво вскинул голову. Сигнал прозвучал не слишком громко, но в оглушительном вое и не было нужды. Погребенный в недрах огромной, с массой в миллионы тонн, астроконтрольной станции Василиска, командный пункт являлся исключительно тихим и спокойным местом. Хотя нельзя сказать, что там царили нега и безделье. АКС отслеживала и распределяла транспортные потоки, проходившие через Василиск — терминал Мантикорской туннельной Сети. Одна-единственная ошибка, допущенная здешней Службой астроконтроля, могла повлечь за собой потерю миллионов тонн груза, не говоря о человеческих жизнях. Именно по этой причине на командном пункте поддерживали тишину: звездным диспетчерам полагалось работать спокойной обстановке.
Этим же объяснялся и царивший в помещении полумрак: слабый свет делал изображение на дисплеях более отчетливым. Относительно низкая температура еще на Старой Земле считалась фактором, способствующим сосредоточенности, хотя поддержание ее на станции являлось, скорее, данью традиции. Уроженцы Сфинкса уверяли, что температура в помещении соответствует их представлениям о приятном теплом весеннем деньке, но, что бы ни твердили эти задаваки, прохлада не слишком способствовала дремоте. Другое дело, что Рено с трудом мог представить себе кого-то из своих подчиненных уснувшим на дежурстве: люди ответственно относились к работе, да и расслабляться им было некогда. Эта мысль заставила адмирала хмыкнуть, но брови остались удивленно приподнятыми. Маневров с участием охранявших систему кораблей на сегодня не намечалось, а кроме военного командования (и, разумеется, автоматических систем раннего оповещения), доступа к этой линии связи никто не имел.
Рено развернул командирское кресло в сторону офицера связи, которая, отключив сирену, уже вводила в компьютер коды доступа. Как всегда, чтобы заставить сверхсветовую систему сообщить содержание принесенного сообщения, требовалась длительная шаманская процедура с введением паролей и постоянно меняющихся отзывов. Ну, тут все понятно. По скромному мнению Мишеля Рено, военные — сотрудники Службы астроконтроля, несмотря на мундиры и наличие воинских званий, считали себя гражданскими специалистами — так вот, военные имели обыкновение самые простые вещи делать через задний проход, в особенности когда речь шла о новых и дорогих игрушках вроде сверхсветовых передатчиков. В частности, сотрудникам АКС строжайше запрещалось использовать установленный у них передатчик без крайней необходимости, тщательно прописанной в соответствующей инструкции. Тот факт, что секретом сообщений, передаваемых гравитационной пульсацией, владела только Мантикора, не помешал секретчикам КФМ нафаршировать протокол безопасности всеми возможными рогатками и загородками.
Однако вопреки глубокой личной убежденности в том, что эта перестраховка никому не нужна, Рено пережидал задержку и ожидание вполне умиротворенно. Он даже с удовольствием соглашался терпеть любые космофлотовские глупости, потому что слишком хорошо помнил времена, когда он и его сотрудники оказались брошены здесь на произвол судьбы. Мишель был старожилом «Василиска». Он проработал на станции четырнадцать стандартных лет — больше, чем любой его коллега на борту огромной астроконтрольной станции. Тогда, давно, он испытывал по отношению к космофлоту лишь одно чувство — презрение. Иначе и быть не могло, напомнил он себе, вспоминая длинную галерею никчемных неудачников и бездельников, которых КФМ имел обыкновение ссылать на захолустную станцию «Василиск». Зато теперь...
На главной коммуникационной панели вспыхнула и замигала ярко-красная лампа, и вице-адмирал Рено, не помня себя, вылетел из кресла. Он просто вдруг оказался не в кресле, а за спиной связиста, словно кроваво-красная вспышка тревоги первой степени телепортировала его к терминалу. А может, так и было, отстранение подумал адмирал, глядя через плечо офицера на дисплей, по которому уже побежали строчки расшифровываемых данных. Но то была случайная, отдаленная мысль, ибо с одного взгляда на первую строку он уже понял, кто появился в системе Василиска и что ее ожидает.
У Мишеля пересохло во рту. Еще на мгновение он задержал взгляд на дисплее, а потом обернулся к подчиненным.
— Слушайте все! — рявкнул он, и сослуживцы, никогда не слышавшие от своего деликатного начальника ни единого громкого слова, разом обернулись к нему. — В систему вторглось неопознанное оперативное соединение. По оценке вице-адмирала Маркхэма, это как минимум двадцать супердредноутов и пятнадцать-двадцать более легких кораблей.
Кто-то в ужасе ахнул, и Рено мрачно кивнул.
— Разумеется, системный пикет скоро преградит вторгшимся путь, однако наличных сил обороны явно недостаточно для того, чтобы дать отпор столь мощному вражескому соединению. Из чего следует, — он глубоко вздохнул, — что я должен объявить ситуацию «Зулу». Джесси, — он посмотрел на старшего дежурного диспетчера, — ты займешься организацией эвакуации. Порядок тебе известен: нейтралы и пассажирские корабли уходят в туннель первыми, грузовики только за ними.
— Я все сделаю, Мишель, — ответила женщина и, взмахом руки подозвав двух помощников, поспешила к огромной голосфере, отмечавшей перемещение каждого корабля в пределах пяти световых минут от узла.
— Анжела, — Рено положил руку на плечо офицера связи, — подготовь депешу с докладом Маркхэма и сообщением о ситуации «Зулу». Ее следует отправить как можно скорее. Джесси, — адмирал оглянулся через плечо, — как только Анжела закончит, обеспечь курьеру приоритетный маршрут.
Джесси кивнула, и Рено подозвал следующего диспетчера.
— Эл, тебе с Гасом придется заняться внутрисистемной связью. Анжела будет занята, и я не хочу, чтобы ее беспокоили по флотским коммуникаторам.
Эл, старший из двоих, кивнул, и Рено продолжил; он говорил одновременно спокойно и очень быстро:
— Как только торговые капитаны узнают, что происходит, поднимется переполох. Мы находимся в десяти световых часах от Медузы, но каждый капитан все равно будет настаивать на предоставлении ему приоритета, чтобы поскорее унести отсюда свою драгоценную задницу. Не дайте запугать себя! Джесс передаст вам график отлета, как только составит. Придерживайтесь его в точности.
— Есть, сэр! — ответил Эл.
Рука его дернулась, словно он — вопреки традициям сотрудников астроконтроля — собрался отдать салют. Но Рено уже отвернулся, выискивая взглядом другого офицера.
— Синтия? Вы где?
— Здесь, адмирал.
Рено едва не подскочил: ответ прозвучал у него за спиной. Он развернулся — так быстро, что лейтенанту Карлуччи пришлось отступить, чтобы не столкнуться с ним, — но ухитрился стереть с лица раздраженное выражение.
«Сам виноват, — сказал себе Мишель, — Синтия уже почти пять месяцев командует морской пехотой АКС и пора бы привыкнуть к ее бесшумной кошачьей манере двигаться»
— Ага, вот вы где! — сказал он, словно намекая на что-то, и лейтенант Карлуччи покраснела.
В другое время Рено порадовался бы тому, что сумел пробить маленькую брешь в обычно неколебимом самообладании стройной голубоглазой красавицы, но сейчас было не до того.
— Слышали, что я сказал Элу и Гасу? — спросил он, и она кивнула, не выказав обычного недовольства, какое вызывала у нее принятая на станции неуставная манера общения. — Вот и хорошо. Потому что это вам придется показывать зубы, если эти самые капитаны впадут в панику и откажутся выполнять приказы. Справитесь?
— Так точно, адмирал! — ответила Карлуччи.
Единственная из присутствующих, она четко отсалютовала, и Мишель — неожиданно для себя — непроизвольно козырнул в ответ. Хотя, увы, далеко не с таким шиком.
Сделав поворот кругом, лейтенант направилась к выходу быстрым шагом, который, Рено твердо знал это, превратится в бег, едва она скроется из виду. Ну что ж, тут-то все будет сделано как надо. Традицию расквартировывать на АКС вооруженный отряд поддержки начала Хонор Харрингтон, двенадцать лет назад выделившая станции два бота для поддержания порядка и борьбы с контрабандистами. Теперь в распоряжении АКС имелось двенадцать ботов, а их персонал составляли бойцы Королевского корпуса морской пехоты. Разумеется, две импульсные пушки и один-единственный лазер, составлявшие бортовое вооружение каждого бота, ничего не стоили в сравнении с боевым оснащением настоящих военных кораблей, но их было вполне достаточно, чтобы призвать к порядку невооруженных и не прикрытых энергетической броней «купцов». И Рено ничуть не сомневался в том, что в случае необходимости Синтия и ее бойцы, не колеблясь, пустят оружие в ход.
Ему оставалось надеяться, что это понимают и капитаны торговых судов.

* * *

Красному вице-адмиралу Сайласу Маркхэму удавалось удерживать себя в кресле бота лишь усилием воли. Еще одиннадцать минут назад он сидел в своем кабинете на борту «Золотой Медузы-1», сравнительно новой орбитальной жилой секции станции «Василиск», погрузившись с головой в рутинную бумажную работу и ощущая ставшее уже привычным раздражение, вызванное очередным уведомлением о сокращении его пикета. Не то чтобы он не понимал, чем руководствуется командование. Нет, черт возьми, он даже соглашался с их резонами, но легче от этого не остановилось. Мало радости носить вице-адмиральские нашивки и занимать вице-адмиральскую должность, если в твоем распоряжении силы, которыми не поставили бы командовать даже контр-адмирала, если бы они были расположены где угодно кроме терминала Мантикорской сети.
Однако он не мог отрицать того, что, хотя зоной его ответственности и являлся важнейший транспортный терминал, находился он в глубоком тылу, и хевы уже десять лет не посылали в окрестности Василиска даже разведывательные корабли. К тому же, случись немыслимое и вздумай Народный флот вторгнуться в систему, туннель позволял перебросить в нее весь мантикорский флот метрополии. Какой смысл в таких обстоятельствах держать у Василиска мощный пикет?
Как оказалось, смысл был. А хевам, видимо, давно не напоминали о том, что они робкие, безынициативные и настроенные исключительно на оборону. И хевы — надо же такому случиться — об этом забыли! Считалось, что Мантикора обладает такой же монополией на наступательную стратегию, как преисподняя — на серу, и на этом основании силы Маркхэма сокращались и сокращались. Ну а благодушные заверения Адмиралтейства относительно возможности переброски в систему сил флота метрополии являлись, разумеется, сущим вздором. Туннельный переход с орбиты Мантикоры к терминалу «Василиск» даже у линейного крейсера занимал девятнадцать часов, а у супердредноута, пусть и с новейшими компенсаторами, целых двадцать два. Само перемещение по туннелю осуществлялось в считанные секунды, но кораблям требовалось сначала добраться до терминала на Мантикоре и, соблюдая очередность, войти в туннель. Но и вынырнув на станции «Василиск», военные корабли оказались бы в двадцати двух — двадцати четырех часах лёту от Медузы. Из чего следовало, что на скорое прибытие подкреплений рассчитывать не приходится. В лучшем случае они могли прибыть через сорок один час — в то время как противник находился в двух часах пути.
Адмиральский бот выжимал всю возможную скорость, старясь не догнать корабль ее величества «Король Вильям». Флагман пикета, который команда любовно называла «Билли-бой», не наращивал ускорение, чтобы дать суденышку возможность уравнять с ним скорости и пришвартоваться. Бот, совершая маневр сближения, завалился на левый борт, и у вице-адмирала скрутило узлом желудок. Возможно, из-за качки, а возможно, из-за того что он, человек, отнюдь не считавший себя героем, хорошо представлял себе, с чем придется столкнуться «Королю Вильяму» и всем силам обороны системы. Но, даже не будучи героем, Сайлас Маркхэм оставался вице-адмиралом Королевского флота Мантикоры, и встретить противника ему надлежало на борту флагманского корабля, а не в каком-то дурацком кабинете, в нескольких световых минутах от поля битвы.
Причальные лучи супердредноута, легко захватив бот, переместили его в ярко освещенную пещеру шлюпочной палубы, и Маркхэм встал. Это, разумеется, являлось вопиющим нарушением правил, предписывавших пассажиру не покидать кресла и не расстегивать ремней безопасности до завершения швартовки, но Сайлас торопился... и, будучи старшим по званию и должности, мог не опасаться замечаний.
Хмыкнув при этой мысли, вице-адмирал прильнул к иллюминатору. Его взгляд остановился на украшавшей наружный фасад швартовой галереи корабельной эмблеме. Губы его скривились. Эмблема представляла собой копию личной печати короля Вильяма Первого, имя которого носил флагман, и Маркхэм уже не в первый раз мысленно задал себе вопрос: как относится команда «Билли-боя» к тому факту, что человек, имя которого носит их корабль, был убит террористом-психопатом?
Право же, не самый актуальный из вопросов.

* * *

— Они двинулись навстречу, гражданин адмирал, — объявил гражданин коммандер Макинтош, и Жискар, прервав поднятием руки доклад Джулии Лапиш, повернулся к операционисту флота.
— Сколько их?
— Ну, они еще слишком далеко, чтобы мы могли получить точные данные, однако в любом случае — и по числу корпусов, и по тоннажу — их меньше, чем предполагалось. По первым прикидкам, речь может идти о шести или восьми кораблях стены и пока неопределенном количестве линейных крейсеров. Они направляются в нашу сторону с ускорением примерно триста g.
— Спасибо, — сказал Жискар и развернул кресло к гражданину лейтенанту Тадеушу.
— Что скажешь, Мэдисон? — спросил он офицера разведки.
— Наши предположения строились на основании тех данных, которые были доступны на момент планирования операции «Икар», гражданин адмирал, — ответил Тадеуш.
В голосе его прозвучало нечто похожее на вызов, однако Жискар не склонен был уделять внимание подобным нюансам до тех пор, пока офицер соблюдал дисциплину и справлялся со своими обязанностями. Тадеуш работал отменно, поначалу Жискара удивляло, что столь способного офицера упорно не продвигают по службе, однако в файлах БГБ, полученных Причарт незадолго до начала операции, содержался исчерпывающий ответ на этот вопрос. Старшая сестра Тадеуша предстала перед Народным судом и, на основании доноса ревнивого любовника (доноса, как выяснилось позднее, ложного), была приговорена к смертной казни как враг народа. Любовник, осознав содеянное, повесился, но Сабрине Тадеуш его запоздалое раскаяние не помогло, а в БГБ опасались, что судьба сестры может не лучшим образом повлиять на отношение гражданина лейтенанта к Новому Порядку. Насколько успел понять Хавьер, эти опасения были отнюдь не беспочвенны, однако на службе антипатии гражданина лейтенанта не сказывались, а все остальное Жискара не интересовало.
— Мэдисон, я знаю, что данных для анализа было явно недостаточно, — сказал адмирал достаточно миролюбиво, чтобы намекнуть гражданину лейтенанту на необходимость следить за своим тоном. — Но так или иначе, а навстречу нам выступили значительно меньшие силы, чем ожидалось, и мне вовсе не хочется на собственном горьком опыте убедиться в том, что прежние расчеты были верны, а недостающие корабли подкрадываются к нам в скрытном режиме. Поэтому меня интересует любая имеющаяся информация, пусть спорная и неполная.
— Да, гражданин адмирал. Прошу прощения, — извинился Мэдисон и после недолгого размышления уже совсем другим тоном начал заново: — Боюсь, гражданин адмирал, данных, позволяющих дать текущей ситуации достоверное объяснение, у нас нет. Тут уж ничего не поделаешь, наши разведывательные корабли не появлялись у Василиска с начала войны. После того, как манти лишили нас Сифорда-девять, нам пришлось полагаться на платных шпионов из числа капитанов торговых судов. Люди эти, по большей части, не наши граждане, а иностранцы, и, соответственно, мы не можем относиться к ним с полным доверием. Но иных источников просто нет.
Он сделал паузу, подняв глаза на Жискара; тот кивком велел ему продолжать.
— Относительно сил, выделенных для охраны самого терминала: полученные сведения можно считать достаточно полными. Донесения разных осведомителей в основном совпадают, да и силы эти находятся на виду и доступны для сенсоров любого пользующегося терминалом торгового корабля. Но что касается остального пикета, тут мы располагаем лишь весьма... приблизительными цифрами.
— А почему так, гражданин лейтенант? — нейтральным тоном осведомилась Причарт. — По моему мнению, более половины кораблей до или после прохождения туннеля посещают орбитальные или планетарные склады Медузы.
— Верно, мэм, — ответил Тадеуш не без напряженности, объяснявшейся тем, что он никак не мог определить свое отношение к этой женщине. Как представитель ненавистной БГБ она была его естественным врагом... но естественной по отношению к врагу ненависти гражданин лейтенант не испытывал, и это его, похоже, озадачивало.
— Но в таком случае силы манти возле планеты должны быть доступны наблюдению так же, как и сосредоточенные близ узла Сети. Разве не так?
— Так, да не совсем, мэм, — ответил, придя на помощь Тадеушу, Макинтош, — Конечно, торговцы могли засечь все корабли, вращавшиеся вокруг самой Медузы, но, удаленные — те, что на патрулировании или учениях, — обнаружить сложнее. Манти жалуют шпионов ничуть не больше, чем мы, и пресекают использование активных сенсоров проходящими через терминал судами, тогда как возможности пассивных датчиков торговых судов весьма ограничены. К сожалению для нас, режим инспекций, созданный манти в начале войны, предусматривает и очень тщательный осмотр сенсорных систем прибывающих к терминалу торговых кораблей, и если на борту обнаруживается аппаратура, напоминающая по своим характеристикам военную, капитан должен позаботиться о подходящем объяснении. В противном случае, — коммандер сделал жест, как бы отбрасывая что-то в сторону, — и капитан, и судно до окончания войны лишаются права пользования узлом, а стало быть, подлежат выдворению из системы Василиска. Ну а изгнанные из системы шпионы, увы, не могут раздобыть для нас никакой информации. Политика манти сурова, но, как ни жаль это признавать, она себя оправдывает, и я на их месте поступал бы точно так же.
— Гражданин коммандер прав, — добавил Тадеуш. — Разумеется, до нас доходили сведения о сокращении пикета в системе, но отрывочные и не подтвержденные доказательствами. В существующих обстоятельствах разведка флота, — (на самом деле военная разведка теперь подчинялась БГБ, но лейтенант предпочел использовать прежнее название), — предпочла делать прогнозы, исходя из наименее оптимистических цифр, согласно которым здесь должно было находиться не менее дюжины тяжелых кораблей.
— Понятно. Спасибо, гражданин лейтенант. И вам, гражданин коммандер.
Несколько секунд Причарт молча смотрела на главную голосферу, а потом перевела взгляд на Жискара.
— Это вносит изменения в ваши планы, гражданин адмирал?
— Думаю, нет, гражданка комиссар, — ответил он с подчеркнутой официальной почтительностью, с которой всегда разговаривал с ней на людях. — Да, видимо, мы встретим не столь сильный отпор, как рассчитывали, но отпор все-таки встретим. Кроме того, нельзя забывать о флоте метрополии, способном даже с орбиты Мантикоры добраться до Медузы за сорок, максимум сорок восемь часов. — Он покачал головой. — Будем надеяться, что их подразделения попытаются пройти через мясорубку и предоставят гражданину контр-адмиралу Дарлингтону возможность превратить их в фарш, однако если что-то пойдет не так, они сумеют перебросить в систему гораздо больше огневой мощи, чем имеется у нас. Поэтому мы продолжим действовать по намеченному плану, будем с боем прорываться к Медузе. Если, конечно, у гражданки комиссара нет других предложений.
— Нет, гражданин адмирал, — холодно ответила Причарт.
— Вот и прекрасно, — сказал Жискар и, сложив руки за спиной, снова повернулся к голосфере.

ГЛАВА 37

Несмотря на искусственный прохладный микроклимат, многие люди в помещении главной диспетчерской АКС Василиска обливались потом, расправляясь с навалившейся работой. Первой реакцией шкиперов, дожидавшихся своей очереди на переход торговых судов, стала растерянность, за которой последовала неизбежная, хотя совершенно необоснованная паника. Они находились в десяти световых часах от Медузы, куда, судя по вектору полета, устремлялись вторгшиеся корабли. Времени на проход через терминал, несмотря на очередь, было предостаточно, к тому же торговцам не стоило пугаться, даже вздумай враги повернуть к станции. Их суда находились далеко за пределами гиперграницы Василиска, а сверхсветовая сеть терминала предупредила бы их о приближении хевов, дав возможность нырнуть в гиперпространство и скрыться.
Однако никакие аргументы не действовали на капитанов, до хрипоты споривших с диспетчерами Мишеля Рено. Лейтенанту Карлуччи и ее ботам пришлось даже применить силу, чтобы не позволить проскочить вне очереди огромному андерманскому рудовозу и соларианскому рефрижератору, перевозившему ранние фрукты для внутренних миров Лиги.
Оба не желавших подчиняться общим правилам капитана вызывали законное раздражение, хотя, несмотря на личную неприязнь к Лиге, возраставшую с каждым новым доказательством нарушения ею эмбарго на поставку военных технологий, Рено сочувствовал солли в большей степени, чем анди. Астероидная руда — товар далеко не скоропортящийся, а полетный план капитана не содержал и намека на срочность доставки, тогда как солли, если бы им пришлось удирать не через Сеть, а в гиперпространство, рисковали потерять два стандартных месяца и весь своей деликатный груз. Однако, хотя Мишель и понимал тревогу капитана, это не помешало ему с удовлетворением проследить за тем, как боты Карлуччи вернули рефрижератор в очередь. Плохо только, что, за исключением данного эпизода, остальные перемещения, отслеживаемые голосферой, не могли доставить ему удовольствие. На его глазах шесть дредноутов и восемь линейных крейсеров, составлявших боевое охранение терминала, с максимально возможным ускорением устремились внутрь системы. Правда, этот пикет не имел возможности перехватить хевов до нанесения ими удара по Медузе, ибо корабли были оснащены компенсаторами всего лишь второго поколения, повышавшими эффективность не более чем на шесть процентов, но контр-адмирал Ханаби не могла сидеть сложа руки. Корабли находились в пути уже десять минут, неслись с ускорением в 480 g, развили скорость в двадцать восемь сотен километров в секунду, на данный момент удалились от терминала на восемьсот тысяч километров и продолжали наращивать ускорение на 4,706 километра в секунду за секунду. Глядя вслед стремительно покидавшим вверенное ему пространство военным кораблям, Рено, невольно ощутил холодок одиночества.
Не то чтобы отлет Ханаби оставил станцию совершенно без защиты, однако защита эта была далеко не столь надежной, как планировалось изначально. За время войны фонды, выделяемые на сооружение орбитальных фортов, неоднократно урезались, и в результате вместо восемнадцати орбитальных крепостей по шестнадцать миллионов тонн каждая Василиск прикрывали десять... из которых на боевом дежурстве стояли только две. Остальные восемь планировалось завершить через полгода-год, что означало пятилетнее отставание от довоенного плана.
Эта мысль заставила Рено заскрежетать зубами. Конечно два космических форта могли легко отбить налет крейсеров затаившихся где-нибудь поблизости, чтобы напасть на станцию после отлета Ханаби, но появление более крупных кораблей грозило терминалу настоящей катастрофой...
Усилием воли Рено заставил себя не отвлекаться на посторонние размышления и сосредоточился на текущей работе.

* * *

— Что?!
Резко повернувшись, граф Белой Гавани оказался лицом к лицу с коммандером МакТирни. Лицо офицера связи было бледным, правой рукой она прижимала наушник к уху с такой силой, словно пыталась вдавить его внутрь черепа — и хотя бы таким способом прояснить содержание сообщения.
— Хевы напали на Василиск, сэр, — лишенным интонаций голосом, с оттенком неверия, повторила она, и впервые ее сфинксианский акцент не вызвал у графа мучительных воспоминаний о Хонор. — АКС объявила ситуацию «Зулу» и начала авральную эвакуацию торговых судов шесть... — Она взглянула на дисплей времени и поправилась: — Нет, семь минут назад. На момент отправки вице-адмиралом Рено курьера вторгшиеся силы оценивались как минимум в двадцать супердредноутов с крейсерским прикрытием.
— Боже мой! — прошептал кто-то за спиной Александера, а сам адмирал почувствовал, как каменеет его лицо.
Это был не обычный крейсерский рейд: двадцать супердредноутов способны уничтожить весь пикет Василиска, особенно с учетом того, что часть сил была отведена из системы для укрепления его же, александеровского, флота, а оставшиеся корабли разделены между терминалом и Медузой.
«Они уничтожат пикет Маркхэма, а потом разнесут вдребезги все орбитальные сооружения Медузы, — с нарастающем ужасом подумал граф. — Дадут они техническому персоналу время на эвакуацию? Должны... если только ими не командует какой-нибудь фанатик нового режима. Но и в случае благополучной эвакуации людей прахом пойдут шестьдесят лет трудов и триллионы долларов инвестиций. И вряд ли уничтоженную инфраструктуру удастся восстановить до конца войны».
А потом ко всем этим мыслям добавилась еще одна, даже более страшная.
— Рено сообщил что-нибудь о намерениях адмирала Ханаби? — требовательно спросил граф.
— Никак нет, сэр!
МакТирни покачала головой, и Белая Гавань нахмурился. Рено должен был сообщить и об этом, но, по справедливости, не стоило требовать слишком много от гражданского лица, транспортного инженера и администратора, пусть и носившего адмиральские нашивки. По правде сказать, он и так сделал больше, чем Белая Гавань вправе от него ожидать. Другое дело, что не получившему нужных сведений графу от этого легче не становилось.
«Да брось ты, — сказал Хэмишу внутренний голос — Тебе и без всяких донесений ясно, что предпримет Ханаби. То, что сделал бы любой адмирал, достойный своих галунов: устремится на грохот пушек».
То есть сделает именно то, чего ждет от нее противник.
Снова нахмурившись, адмирал уставился на голографический экран, показывавший его собственные силы, размещенные в сорока пяти световых секундах от терминала звезды Тревора; в голове взвихрилась стремительная круговерть мыслей. Офицеры его штаба, работавшие на флагманском мостике «Бенджамина Великого», еще не успели оправиться от потрясения, но они видели, как поникли под страшным грузом ответственности широкие плечи их адмирала. Спустя несколько мгновений он повернул к ним суровое, сосредоточенное лицо и начал отдавать приказы.
— Синди, диктую депешу адмиралу Вебстеру. Начало записи: «Джим, оставайся на месте со всеми кораблями. Возможно, это уловка, чтобы выманить флот метрополии к Василиску и расчистить путь для атаки на столицу. Восьмой флот немедленно отправляется на Василиск». Конец записи.
За его спиной кто-то тяжело задышал, и Белая Гавань невесело скривил рот, подумав, что им стоило бы самим предусмотреть такую возможность. Взгляд его при этом не отрывался от МакТирни.
— Записано, сэр! — доложила она. Ее голос все еще дрожал, но глаза прояснились, жесты снова стали четкими.
— Хорошо. Вторая депеша — командующей Мантикорской центральной АКС. Начало записи: «Адмирал Естременская, в силу предоставленных мне полномочий предписываю вам полностью — повторяю, полностью! — освободить туннель Мантикора-Василиск от транспорта и приготовиться к приоритетному транзиту военных кораблей». Конец записи.
— Записано! — вновь подтвердила МакТирни.
— Следующее сообщение — контр-адмиралу Ханаби, через АКС Василиска. Начало записи: «Адмирал Ханаби, направляюсь на выручку Василиску от звезды Тревора через туннельную Сеть с сорока девятью кораблями стены, сорока линейными крейсерами и прикрытием».
— Записано, сэр.
— Прекрасно. Копии всех депеш отправьте в Адмиралтейство, а также лично адмиралу Капарелли, адмиралу Гивенс, вице-адмиралу Рено и вице-адмиралу Маркхэму. Шифр и код стандартные. Приоритет номер один. Сразу после зашифровки передайте сообщения на курьер адмирала Рено.
— Есть, сэр!
Кивнув офицеру связи, Белая Гавань повернулся к начальнику штаба и опрерационисту флота.
— Алисон, — сказал он капитану Гранстон-Хенли, — я хочу, чтобы вы отправили этого курьера на Мантикору, как только Синди передаст мое сообщение. Далее, вы и Тревор готовите план туннельного транзита: звезда Тревора-Мантикора-Василиск.
— Есть, сэр! — ответила Гранстон-Хенли, стряхивая остатки оцепенения, оглянулась на коммандера Хаггерстона и снова обернулась к графу.
— Схема перехода стандартная?
— Нет, — покачал головой Белая Гавань. — Некогда нам перемещаться с приятностью и удобствами, по стандартной схеме. Корабли будут отправляться в порядке прибытия к терминалу. При одновременном прибытии корабля стены и корабля прикрытия первым в туннель входит тяжелый; в остальных случаях сохраняется порядок прибытия. Причем, Алисон, транзит следует осуществить с максимальной быстротой. Корабли пойдут к терминалу с максимальным боевым ускорением, а интервалы должны быть срезаны до минимума. Не до разрешенного минимума, а до минимально возможного! Воспользуйся курьером, чтобы проинформировать о моем требовании АКС на Мантикоре.
— Я... — начала было Гранстон-Хенли, но оборвала фразу. — Да, сэр. Будет исполнено.
Белая Гавань кивнул и снова повернулся к своему монитору.
Он понимал причину замешательства Гранстон-Хенли, но выбора у него не было. Его флот находился в сорока пяти световых секундах от терминала звезды Тревора. Эсминец с новейшим компенсатором мог при нулевом запасе надежности развить ускорение в 620 g, но супердредноут с компенсатором того же поколения выжимал не более четырехсот шестидесяти пяти. По прибытии к терминалу ускорение все равно пришлось бы сбрасывать до нуля, что означало общие затраты времени в пятьдесят минут для эсминца и более пятидесяти семи для супердредноута. А ведь, нырнув в туннель, каждому кораблю предстояло совершить транзит дважды, сначала от Тревора к Мантикоре, а потом от Мантикоры к Василиску.
При этом одновременное и беспрерывное прохождение всех кораблей флота через туннель исключалось, ибо возможности любого узла были ограничены предельным тоннажем. Для терминала Мантикоры максимальная масса единовременного перемещения составляла примерно двести миллионов тонн, то есть туннель мог перебросить за раз двадцать два супердредноута. Проблема, однако, заключалась в том, что любая переброска выводила туннель из строя как минимум на десять секунд, причем если суммарная масса единовременно перемещавшихся объектов превышала два с половиной миллиона тонн, продолжительность интервала бездействия туннеля возрастала пропорционально квадрату этой массы. Таким образом, использовать пропускную способность полностью и перебросить за один раз с Мантикоры к Василиску максимально возможный груз означало прервать работу туннеля более чем на семнадцать часов.
Конечно, будь двадцати двух дредноутов достаточно для того, чтобы разгромить вторгшихся хевов, это ограничение не представляло бы серьезной проблемы. Однако такой уверенности у Белой Гавани не было. Зато у него было еще пятнадцать супердредноутов и двенадцать дредноутов. Только его корабли имели возможность достичь Василиска менее чем за тридцать часов, и он не собирался дробить силы.
Стало быть, их предстояло переправлять один за другим. В принципе, пока на выходе его не подстерегал враг (о появлении которого он был бы уведомлен до входа в туннель), этот способ являлся вполне приемлемым, однако и поочередное перемещение кораблей приводило к перерывам в работе туннеля. Пусть и не столь длительным, как при массовой переброске.
Если после прохода корабля прикрытия, вплоть до линейного крейсера, туннель закрывался на десять секунд, то дредноут и супердредноут выводили его из строя почти на семьдесят и сто тринадцать секунд соответственно. Таким образом, переброска всего флота требовала как минимум ста восемнадцати минут, а с учетом времени полета до терминала Тревора последний корабль мог оказаться близ Василиска лишь по прошествии двух часов сорока пяти минут.
Никакое другое соединение не могло прибыть туда раньше, однако для спасения Медузы этого времени было недостаточно. К тому же, чтобы добиться и такого результата, Белая Гавань должен был срезать интервалы переброса до уровня технически возможного минимума. При обычных обстоятельствах правила допускали минимум в одну минуту; на практике окна почти всегда были длиннее. На АКС редко скапливались настолько длинные очереди, чтобы диспетчерам приходилось работать на разрешенном пределе. А интервал этот устанавливался по очень простой причине: у корабля, прошедшего туннель, должно быть в запасе время, чтобы убраться с пути следующего за ними судна.
Корабли проходили туннели под парусами Варшавской. В обычном пространстве паруса вообще не могли служить движителями, но туннель можно было представить себе чем-то вроде замерзшей гиперпространственной трубы, двумя концами открывавшейся в обычный космос. Таким образом, в туннеле не только можно было использовать паруса, наоборот, невозможно было пройти туннель без них. Выходя из туннеля, корабль должен был сменить конфигурацию импеллера с паруса на клин, и если он запаздывал с этим изменением, а идущий следом догонял его...
При одной этой мысли Белая Гавань поежился, хотя опасения никак не сказывались на его решимости организовать переброску Восьмого флота на Василиск как можно скорее. Он не отрывал угрюмого взгляда от монитора, в то время как его корабли с максимально доступным ускорением уже направлялись к местному терминалу.

* * *

Адмирал Лесли Естременская, начальник Мантикорской центральной АКС, вытаращилась на дисплей, не веря своим глазам. Сорок девять тяжелых кораблей! Он собирается провести сорок девять тяжелых кораблей через туннель с минимальными интервалами! Спятил, не иначе!
Однако, спятивший или нет, граф Белой Гавани по своему рангу занимал третье место среди офицеров КФМ, а военное время предоставляло ему чрезвычайные полномочия. Правда, возможная беда не становилась менее страшной оттого, что действия, способные при ошибке в расчетах на одну десятитысячную процента привести к чудовищной катастрофе, намеревался предпринять человек, имевший на это право.
Встряхнувшись, Лесли сверилась с часами. По крайней мере у нее точно есть полчаса до прибытия первого эсминца этого психа. Возможно, она успеет что-то предпринять, уменьшив масштаб надвигавшейся трагедии.
— Внимание, ребята, — произнесла она звонким, ясным голосом, в котором не слышалось и намека на одолевавшие ее страхи. — У нас объявлено чрезвычайное положение категории «Альфа-один». Мантикорская АКС переходит на режим несения службы «Дельта». Всем торговым судам предписывается немедленно освободить узел для обеспечения беспрепятственного прохода военных кораблей. Курьер, доставивший это сообщение, отправится на Василиск: перешлите с ним адмиралу Рено предписание прекратить транзит через туннель не позднее чем через тридцать минут с настоящего момента. Исключений быть не должно, а любому капитану торгового судна, выразившему несогласие, пусть скажет, что действует от моего имени, на основании полномочий, предоставленных мне статьей четвертой Инструкции по осуществлению транзита через туннельную Сеть.
— Есть, мэм, — ответил диспетчер.
Персонал Центральной АКС был более привержен формальностям, нежели служащие дальних терминалов, однако обращение «мэм» вырвалось у коммандера Адамона не столько по причине выучки, сколько от потрясения.
— Джозеф, Сэм и Серена, — продолжила Естременская, указывая пальцем на тех, кого называла, — вам придется поработать втроем, и засучив рукава. Поскольку мы должны будем пропустить с минимальными интервалами две сотни кораблей. Беритесь за расчеты, ребята!
— Две сотни? — переспросила Серена Устинова, решив, что ослышалась.
— Две, — мрачно подтвердила Естременская. — Две сотни. Принимайтесь за дело. До прибытия первого корабля от звезды Тревора осталось... сорок три минуты.

* * *

Выслушав запись распоряжения адмирала Белой Гавани, Мишель Рено присвистнул. Ему — да, пожалуй, и никому из его коллег — никогда не доводилось осуществлять транзит такого масштаба, и хотя весть о прибытии подкреплений должна была вызвать облегчение, возможность ужасной катастрофы заставляла желудок сжиматься комом. Но изменить он ничего не мог, а потому повернулся к подчиненным и объявил:
— Через тридцать восемь минут к нам начнет прибывать целая гора железа с Мантикоры. Это значит, что через двадцать пять минут, считая с настоящего момента, доступ к туннелю будет прекращен. Кто не успеет пройти в указанный период, тому придется ждать. Надо расчистить и пространство вокруг терминала: через двадцать шесть минут там должно быть достаточно места для размещения прорвы военных кораблей. А сейчас, ребята, за дело. Расслабляться некогда!
Он усмехнулся, но стоило ему бросить взгляд на дальний монитор, как ухмылка исчезла. Контр-адмирал Ханаби находилась в пути уже девятнадцать минут. За это время она преодолела более трех миллионов километров и, несмотря на депешу Белой Гавани, скорости не сбросила.
«Ну что ж, — подумал Рено, — возможно, она и права. У нас имеются два форта, и мы ждем адмирала Александера. А она, надеясь, что тылы будут прикрыты, тем более должна стремиться прийти на выручку системе. Маркхэму, конечно, помочь уже не удастся, но, возможно, она успеет помешать хевам полностью разрушить все орбитальные сооружения»
Понимая, что подобными мыслями он просто пытается внушить себе хотя бы тень оптимизма, Мишель презрительно хмыкнул и вернулся к текущим делам.

* * *

— Сколько осталось до Медузы, Фрэнни? — спокойно спросил Жискар.
— Пятьдесят девять минут, гражданин адмирал, — ответила Тайлер. — Скорость сближения на данный момент составляет тридцать-точка-девять-два тысячи километров в секунду, дистанция — один-пятьдесят-точка-два-пять-пять миллиона километров.
Гражданин адмирал кивнул и перевел взгляд на Макинтоша.
— Мы готовы, Энди?
— Так точно, гражданин адмирал. Скорость противника чуть превышает девять тысяч километров в секунду. При условии сохранения прежних векторов мы выйдем практически в упор почти ровно через сорок шесть минут.
— Очень хорошо, — сказал Жискар и краешком глаза покосился на Причарт.
В такие моменты, как сейчас, он едва ли не желал, чтобы к нему приставили другого народного комиссара. Такого, чтобы мысль о вполне вероятной его гибели в предстоящем бою не внушала ужаса. «Саламис» отнюдь не был застрахован от поражения флагманского мостика вражеской ракетой, а он, Хавьер, даже не мог обнять любимую перед сражением. Однако все эти сожаления и размышления ничего не меняли, и он снова устремил взгляд на экран.
Манти ускорялись на пределе, и Жискара это устраивало. Даже при их нынешнем ускорении в тот момент, когда векторы враждебных соединений сойдутся, его оперативная группа будет всего в тринадцати минутах от Медузы. Если их векторы сойдутся. Чтобы сблизиться с его кораблями на дистанцию энергетического боя, манти придется преодолеть зону ракетного огня его кораблей... и Жискар сильно сомневался в том, что даже при скорости сближения свыше шестидесяти тысяч километров в секунду кому-то из них это удастся.
Очень скоро сотни, тысячи людей будут мертвы. При мысли об этом он скорчил болезненную гримасу. Но даже зная, твердо зная, что еще много лет его будут преследовать кошмары, порожденные сегодняшней битвой, он все равно рвался в бой. Слишком долго его родина и его флот терпели тяжкие, унизительные поражения, слишком многие его знакомые и близкие друзья сложили головы в этой войне, и он смертельно устал бросать своих людей в бой против заведомо более сильного противника. И вот, наконец, пришел его час. Если их, его и МакКвин, совместный план удастся хотя бы наполовину, они зададут манти невиданную взбучку. Нанесут ему одновременно несколько таких поражений, каких КФМ не терпел за всю свою четырехсотлетнюю историю.
«Да! — с холодной яростью подумал он. — Посмотрим, ублюдки, что будет после этого с вашим хваленым боевым духом»

ГЛАВА 38

Когда последний недовольный капитан, уступая теснящим маневрам ботов Синтии Карлуччи, отогнал-таки свое судно в сторону, Мишель Рено облегченно вздохнул. Добрая четверть ожидавших очереди в туннель «купцов», не вытерпев, убралась в гипер и сейчас, несомненно, старалась по мере сил увеличить расстояние между собой и Василиском. Более терпеливые расчистили пространство вокруг терминала в радиусе половины световой секунды, но улетать не стали, надеясь, что транзит восстановится и они смогут-таки попасть на Мантикору быстро, через Сеть.
В отличие от этих оптимистов, Рено никаких надежд на скорое восстановление нормального положения дел на станции не питал.
Фыркнув при этой мысли, Мишель снова сверился с голосферой. С момента появления хевов прошел час, и теперь они находились менее чем в девяти световых минутах от Медузы. Оперативная группа Маркхэма направлялась на перехват, однако она настолько уступала противнику в огневой мощи, что при мысли о неизбежных последствиях столкновения у Рено мутилось в голове.
Адмирал Ханаби находилась в пути уже сорок четыре минуты, удалившись от терминала на шестнадцать миллионов километров, и развила скорость в 12 424 километра в секунду. Что звучало чертовски впечатляюще... пока не вспомнишь, что это всего лишь полтора процента расстояния между терминалом и Василиском. Одно утешало: ждать появления первых эсминцев Белой Гавани оставалось не больше тринадцати минут, и...
Пронзительно зазвучал сигнал тревоги. Мишель Рено резко выпрямился в кресле, и лицо его побелело. Пространство усеяли кроваво-красные точки неопознанных следов гиперперехода.

* * *

Когда изображение на экране стабилизировалось, гражданин контр-адмирал Грегор Дарлингтон чертыхнулся. За его спиной съежился астрогатор. Грегору очень хотелось развернуться и как следует взгреть злосчастного гражданина коммандера. Гражданину адмиралу не повредило бы выпустить пар, но позволить себе такую роскошь он не мог. Случившееся не было виной гражданина коммандера Хаффа, а хоть бы и было: Дарлингтон ни за что не стал бы песочить подчиненного на глазах у народного комиссара, предоставив тем самым БГБ возможность найти козла отпущения.
— Боюсь, Грег, мы не там поставили запятую в дроби, — сухо сказал он, прокашлялся, чтобы скрыть прорывавшееся в голосе раздражение, и спросил: — Ну и насколько все плохо?
— Мы промахнулись на одну целую три десятых световой минуты, гражданин адмирал, — упавшим голосом доложил Хафф. — Или, иначе, на двадцать три и семь миллиона километров.
— Понятно, — пробормотал Дарлингтон и, сложив руки за спиной, принялся обдумывать услышанное.
Бесил не «промах» сам по себе, а то, что он расстраивал построенный на тонком расчете план. Предполагалось, что его оперативная группа вынырнет в обычный космос в четырех миллионах километров от терминала с начальной скоростью пять тысяч километров в секунду. Это позволяло выйти на дистанцию ракетного огня и произвести пуск прежде, чем защитники станции сообразят, что к чему. При минимальном везении силы обороны терминала должны были уже час назад умчаться в направлении Медузы, и путь Дарлингтону могли преградить только два космических форта. Разумеется, два оборонительных сооружения, по шестнадцать миллионов тонн каждое, представляли собой серьезное препятствие, но в распоряжении гражданина контр-адмирала имелось восемь дредноутов, двенадцать линкоров и четыре линейных крейсера. Это давало ему трехкратное превосходство в тоннаже, не говоря о преимуществе полной неожиданности нападения.
Но, увы, оплошность гражданина коммандера свела это преимущество на нет. И ведь не так уж сильно он ошибся: погрешность составила... сколько?., менее двух тысячных процента? Менее двух тысячных процента длины прыжка! Но этого оказалось достаточно, чтобы проскочить гораздо дальше намеченного пункта.
— Время? — не поворачиваясь, спросил гражданин контр-адмирал. — Сколько времени уйдет на торможение, разворот и возвращение к терминалу?
— Чтобы снизить скорость до нуля, нам потребуется примерно двадцать одна минута торможения на четырех километрах в секунду за секунду, — ответил гражданин коммандер, не сводя глаз со спины начальника. Заметив, как напряглись его мускулы, он не стал напоминать, что линкоры могли бы проделать этот путь быстрее, оставив дредноуты позади. Гражданин адмирал и сам знает, что чем легче корабль, тем легче гасится его скорость, и если захочет узнать цифры по линкорам, спросит особо.
— После этого, — продолжил гражданин коммандер Хафф, энергично барабаня по клавиатуре и тут же озвучивая результаты расчетов, — мы будем находиться в тридцати миллионах километров от цели. Выход к терминалу с одновременным гашением относительной скорости потребует у нас, считая с текущего момента, сто одиннадцать минут. Кратчайший курс выведет нас на нулевую дистанцию через... через восемьдесят четыре точка-три минуты, но тогда наша относительная скорость составит при этом почти шестнадцать тысяч километров в секунду.
Хмыкнув, Дарлингтон покачался на носках. Манти уже заметили его и теперь запускали генераторы активных помех, расположенные как на самих космических фортах, так и на беспилотных платформах. А генераторы эти, похоже, умели такое, что в Народном флоте просто не могли себе представить. Все пространство вокруг терминала превращалось в огромную сферу гравитационных и электронных возмущений, проникнуть внутрь которой его сенсоры с дистанции в четыре миллиона километров не могли. Что, конечно, не радовало. Зато дредноуты и линейные крейсеры охранения манти находились гораздо дальше от терминала, чем корабли Дарлингтона.
— Сколько времени потребуется манти, чтобы вернуться к станции? — требовательно спросил адмирал у операциониста.
Тот, явно предугадав вопрос и не желая оказать в положении злосчастного Хаффа, мгновенно ответил:
— Сорок пять точка-два минуты уйдет у них на гашение нынешнего вектора, гражданин адмирал. К этому времени они углубятся в систему на две световые секунды. Им понадобится еще девяносто минут на возвращение. Начав торможение прямо сейчас, они смогут вернуться через сто тридцать пять минут.
— Спасибо, — сказал Дарлингтон и снова задумался.
Его вовсе не радовала перспектива преодоления примерно миллиона километров внутри зоны активных помех, где невесть кто будет палить в него невесть откуда, а он, несмотря даже на полученные от Лиги приборы, не сможет вычленить четкие цели для нанесения ответных ударов. На относительно низкой скорости, которая будет у него к тому моменту, преодоление опасной зоны займет почти минуту. Оно бы и ничего, не будь он уверен, что возле космических фортов его поджидает множество подвесок.
Гражданин адмирал даже подумал о том, не попытаться ли совершить микропрыжок к терминалу через гиперпространство, но тут же отказался от этой авантюрной затеи. Идея, конечно, представлялась заманчивой, но расчет столь короткого гиперпрыжка представлял собой астрогационную задачу чрезвычайной сложности. Недаром командир пикета манти не решился проделать такой трюк и направился к Медузе в обычном пространстве. Чем короче расстояние, тем большая требовалась точность, ибо даже ничтожная разница в настройке цикла гипергенераторов двух кораблей могла развести их в нормальном пространстве на расстояние в несколько световых секунд и безнадежно расстроить боевой порядок. Нет уж, лучше не рисковать. Надежность предпочтительнее спешки, и не стоит способствовать умножению хаоса. Его и без того достаточно.
— Полагаю, сэр, нам следует лечь на обратный курс и вернуться к терминалу, — сказал Дарлингтон, взглянув на гражданина комиссара Леопольда.
— А справимся мы с их космическими фортами? — осведомился комиссар, даже не посмотрев в сторону Хаффа, что не сулило гражданину коммандеру ничего хорошего.
— Думаю да, сэр. Правда, наши потери будут выше, чем предполагалось первоначально, но обеспечить контроль над терминалом мы сможем. Другое дело, удастся ли нам довести дело до конца и сохранить этот контроль до соединения с основными силами. Группа охранения терминала располагает почти тем же количеством дредноутов, что и мы. Если они решат вернуться, то окажутся здесь намного раньше адмирала Жискара, и я сомневаюсь, что, понеся немалый урон в бою с фортами, мы сможем и отбить нападение пикета, и не позволить флоту метрополии совершить транзит к Василиску от Мантикоры. С другой стороны, мы находимся далеко за пределами гиперграницы и при появлении превосходящих сил противника в любой момент сможем уйти в гипер. Как раз по этой причине, — добавил он, понизив голос, — гражданин адмирал Жискар и включил данный маневр в план возможных действий. Если обстоятельства сложатся не в нашу пользу, мы всегда успеем унести ноги.
— Понятно, — сказал Леопольд и, после недолгого размышления, кивнул. — Хорошо, гражданин адмирал. Действуйте.
— Гражданин коммандер, — сказал Дарлингтон, повернувшись к Хаффу, — мы возвращаемся кратчайшим курсом. Не исключено, что пикет терминала тоже попытается вернуться и навязать нам бой, а потому я хочу преодолеть зону ракетного обстрела фортов как можно быстрее.
— Есть, гражданин адмирал! — ответил Хафф и принялся готовить распоряжения по маневру остальным кораблям оперативной группы.

* * *

Когда нежданно объявившаяся новая группа хевов начала сбрасывать ускорение, Рено с трудом сдержал стон. Он угадал, как они собираются поступить, и даже понимал, что и почему у них не задалось, но облегчения не испытал. По той простой причине, что, исправляя допущенную оплошность, хевы могли нагрянуть к нему примерно через восемьдесят пять, если не меньше, минут, а он, в отличие от них, точно знал, что подвесок космическим фортам придано катастрофически мало. Обе крепости в совокупности могли дать залп лишь ста пятьюдесятью ракетами. Правда, уже через восемь минут следовало ожидать прибытия первого эсминца Восьмого флота... а через двадцать шесть — и первого супердредноута. И если Белой Гавани и впрямь удастся проделать свой трюк, не превратив корабли в бильярдные шары или, хуже того, сгустки плазмы, остальные супердредноуты будут прибывать с интервалом в сто тридцать секунд. И тогда он мог бы...
Пальцы вице-адмирала Службы астроконтроля забегали по клавиатуре, и на его лице появилась злорадная усмешка.

* * *

Когда сверхсветовая сеть сообщила о появлении нового вражеского подразделения, сердце адмирала Маркхэма сжалось. Как и Рено, он мгновенно понял, в чем заключался план противника, а заодно, с горечью отчаяния, и то, как глубоко заблуждались аналитики Адмиралтейства, считавшие Народный флот неспособным к проведению выверенных наступательных операций.
Но благодаря сверхсветовой связи между терминалом и Медузой он был осведомлен и о скором прибытии Восьмого флота — а потому позволил себе хищную усмешку. Правда, прибытие кораблей Александера никак не могло повлиять на судьбу его собственного подразделения — изменить ее способно было лишь прямое вмешательство Господа Бога. Но зато умников-хевов, возомнивших, будто они, подавив форты, установят контроль над терминалом и поймают в ловушку флот метрополии, ожидало жестокое разочарование.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер

— Дистанция ракетного огня через тридцать девять минут, — негромко доложил операционист, и Маркхэм кивнул.

* * *

— Интересно, как дела у гражданина Жискара? — сказал народный комиссар Леопольд.
Дарлингтон, повернувшись, встретился с ним взглядом. Народный комиссар говорил тихо, чтобы не услышал никто посторонний, и гражданин адмирал ответил ему так же приглушенно:
— Полагаю, на настоящий момент просто прекрасно. Скорее всего, он движется в избранном направлении, но с противником еще не столкнулся.
— А все-таки хотелось бы знать, что он делает, — сказал Леопольд, и Дарлингтон пожал плечами.
— Будь у нас сверхсветовые передатчики, какие есть у манти, мы бы знали все, а так — можем только строить догадки. Но принципиального значения это не имеет, потому что события, разворачивающиеся внутри системы, не способны повлиять на наше положение. Случись невероятное, сумей защитники Медузы разгромить соединение гражданина адмирала Жискара, они все равно не смогли бы напасть на нас. Мы скроемся в гипере задолго до их приближения.
Леопольд изумленно вытаращил глаза, и Дарлингтон подавил усмешку.
— Разумеется, гражданин комиссар, я и мысли не допускаю о столь прискорбном повороте событий. Я лишь пытался обрисовать самый пессимистический сценарий.
— А... — Леопольд сглотнул и слабо улыбнулся. — Понятно, гражданин адмирал. Но на будущее я попросил бы выражаться яснее.
— Постараюсь, сэр, — заверил его Дарлингтон.

* * *

В диспетчерском отсеке АКС Василиска давно позабыли о прохладе: вице-адмирал Рено, как и все его не отрывавшиеся от консолей сотрудники, взмок от пота. Все происходило у них на глазах, но в душе он до сих пор не мог поверить в случившееся.
Перед самым терминалом зависли тридцать девять эсминцев, появившиеся из туннеля почти неразрывной вереницей, словно древний докосмический грузовой поезд. Рено чувствовал себя до смерти перепуганным зверьком, на которого с грохотом накатывает огнедышащий, сверкающий огнями паровоз... Однако эмоции ничуть не помешали ему принять каждый корабль, сверить со списком и передать для дальнейшего сопровождения индивидуальному диспетчеру. Это казалось немыслимым, но Белой Гавани каким-то чудом удалось перебросить флот, избежав прямых столкновений.
Конечно, совсем без аварийных ситуаций не обошлось. Корабль ее величества «Глориозо» на долю секунды замешкался, перестраивая конфигурацию импеллера с паруса на клин, и на него едва не налетел следовавший за ним корабль «Лисица». К счастью, второй эсминец успел поднять клин буквально за мгновение до «Глориозо», но не успел задействовать полную мощность, и соприкосновение полей оказалось не столь катастрофическим, каким могло быть. Пострадали задние узлы «Глориозо». Взрыв уничтожил две трети кормового импеллерного отсека (о том, сколько пострадало людей, Рено старался не думать), но корпус и компенсатор уцелели, и система автоматических предохранителей спасла от взрыва переднее кольцо импеллерных узлов. Собственной инерции «Глориозо» в сочетании с блестящей реакцией капитана «Лисицы» оказалось достаточно, чтобы касание не погубило оба корабля, хотя промедление в тысячную секунды, малейшее замешательство вахтенного офицера или рулевого «Лисицы» могло повлечь за собой не просто полное разрушение двух кораблей, но и цепную реакцию столкновений. Реакцию, способную погубить тысячи людей.
Теперь опасность миновала. Из туннеля начали появляться первые супердредноуты. Огромные корабли были гораздо медлительнее эсминцев, однако в скорости переконфигурации парусов в клинья почти не уступали им, а более продолжительные интервалы следования давали им драгоценные дополнительные секунды для маневра. На практике провести сквозь туннель их было проще и безопаснее, чем эсминцы, и Рено позволил себе, со вздохом откинувшись в кресле, утереть со лба пот.
— Боже мой, получилось! — прошептал кто-то.
Мишель оглянулся через плечо. Кроме погруженных в работу дежурных, на командном пункте собрались служащие свободной смены — они, те, кому выпала роль беспомощных сторонних наблюдателей, пожалуй, переживали сильнее всех. Им оставалось лишь надеяться и молиться, и, похоже, их мольбы не пропали втуне. Во всяком случае, так думал говоривший — третий по старшинству офицер четвертой вахты АКС, Невилл Андервуд.
— Может, да, а может, и нет! — заметил Рено. — Пока что мы благополучно провели три... нет, уже четыре супердредноута. Но если в туннеле поцелуется парочка таких малюток...
Он поежился, и Андервуд рассудительно кивнул.
— Да хоть и не поцелуются: остается возможность того, что хевы засекут их прибытие и, черт бы их побрал, развернутся и удерут.
— Исключить это нельзя, — согласился Андервуд, — но верится в такое с трудом. Наши форты напустили столько помех, что хевам потребуются чертовски хорошие сенсоры, чтобы зафиксировать прибытие новых кораблей. А когда корабли закончат маневр и уменьшат мощность клиньев до стандартного уровня, их сквозь эту тучу ложных сигналов вообще нельзя будет увидеть с расстояния большего, чем пара световых секунд. Кроме того, — он выдавил натянутую улыбку, — признаюсь, Майк, я бы не очень огорчился, узнав, что они удрали. Может, тогда мне удастся забыть все, что я представил, когда думал, что они сотворят с нами.
— Сочувствую, Нев, — хмыкнул Рено, снова поворачиваясь к своему пульту. — Я тебя хорошо понимаю. Но я хочу заполучить этих ублюдков. Я хочу, чтоб они сдохли!
Андервуд вытаращил глаза. Мишель Рено всегда был человеком добродушным, незлобивым и до мозга костей гражданским. Как подозревал Невилл, Мишель пошел служить не на флот, а в астроконтроль именно потому, что испытывал ужас перед самой мыслью о насильственном лишении человека жизни. Но когда Андервуд поглядел на подключенную к сверхсветовым сенсорам голосферу, он сразу все понял.
До столкновения отважного вице-адмирала Маркхэма с основными силами хевов оставалось двадцать минут. И что произойдет через эти двадцать минут, было очевидно.

* * *

— Их РЭБ становится все лучше, гражданин адмирал, — сообщил штурман оперативной группы, когда Дарлингтон подошел к его консоли и вгляделся в туманную сферу, закрывшую пространство вокруг терминала.
— А активные помехи? Их тоже генерируют интенсивнее? — хмуро осведомился командир.
— Я бы не сказал, гражданин адмирал, но... Лучше я покажу...
Офицер ввел команду, и экран, мигнув, прокрутил в сжатом временном формате события ближайших нескольких минут.
— Вот и вот, — офицер выделил на дисплее изображения, не поддающиеся идентификации. — Мне кажется, гражданин адмирал, возможности их имитаторов куда выше, чем мы предполагали. Таких неопознаваемых точек становится все больше и больше. Пока нам удается не потерять ориентацию на форты, но это становится все труднее и труднее. Слишком много фальшивых импеллерных следов.
— Ну что ж, — со вздохом сказал Дарлингтон, — в конце концов, этого следовало ожидать. Сделайте все возможное, гражданин коммандер.
— Есть, гражданин адмирал.

* * *

Белая Гавань застыл на флагманском мостике «Бенджамина Великого», глядя на плывущую в глубине голосферы армаду. Грейсонские супердредноуты он переправлял первыми — ибо, как ни обидно было признавать это офицеру КФМ, эти новейшие корабли по тактико-техническим характеристикам превосходили большинство мантикорских. Восемь грейсонских левиафанов уже покинули туннель, три стояли в очереди, а уже за ними предстояло перемещаться мантикорцам. Адмирал Александер поспел вовремя, терминалу уже ничто не грозит, но к гордости за успешно проведенную операцию примешивались горечь и досада.
Причина заключалась не в повреждениях, полученных «Глориозо», и даже не в человеческих жертвах. Список погибших на эсминце насчитывал тридцать пять человек, и оставались еще около дюжины пропавших без вести. Граф считал себя ответственным за каждого своего человека, однако за восемь лет кровавой войны твердо усвоил, что потери, увы, неизбежны и он может заботиться лишь о том, чтобы свести их к минимуму... и о том, чтобы смерть тех, кого ему не удастся спасти, не оказалась напрасной.
Не огорчало его и отсутствие каких-либо признаков, указывающих, что контр-адмирал Ханаби собирается вернуться к станции. Граф не мог не признать, что с ее стороны это было правильное решение. Вернуться и прикрыть терминал она бы все равно не успела, и ей оставалось лишь предпринять попытку задержать хевов на пути к Медузе. Правда, спасти вице-адмирала Маркхэма уже не могла ни она, ни даже совершившая блистательный бросок от звезды Тревора могучая армада Восьмого флота.
Глубоко вздохнув, адмирал заставил себя отвернуться от главной голосферы и взглянуть на небольшой дополнительный дисплей, подключенный ко внутренней сверхсветовой сети. Сделал он это почти против воли: видеть происходящее в режиме реального времени — и, находясь так близко, оказаться бессильным повлиять на ход событий, было больно и страшно. Однако не смотреть он не мог, как не мог и предотвратить неизбежное.
Экран испещрила алмазная роспись светящихся точек: обе стороны произвели пуск с подвесок. Маркхэм выстрелил первым, и ракеты его были лучше, чем у хевов, но подавляющее количественное превосходство противника сводило эти качественные преимущества на нет. Картина, разворачивавшаяся перед глазами Александера, несла в себе некую мистическую предопределенность, ощущение того, будто он стал свидетелем не осмысленных действий наделенных разумом людей, а ужасной в своей бессмысленности катастрофы, вызванной слепым буйством разрушительных природных стихий.
Дальним уголком сознания адмирал отметил, как много вражеских ракет корабли Маркхэма смогли перехватить или отвлечь на ложные цели. Много, но недостаточно. Белая Гавань до крови закусил губу, когда первый королевский супердредноут исчез с экрана. За ним последовал второй... третий... четвертый... пятый. Три корабля во главе с «Королем Вильямом» продолжали сближение, но под их сигнатурами высвечивались символы серьезных повреждений. Они стремились сблизиться с врагом на дистанцию энергетического удара: отступать и сдаваться никто не собирался.
В перестрелке с кораблями Маркхэма погибли два супердредноута хевов, а остальные получили повреждения, хотя и менее тяжелые, чем мантикорцы. Но сейчас раненые левиафаны сошлись с врагом на короткой дистанции и вступили в ближний бой, яростный, беспощадный и безнадежный.
Он завершился в считанные секунды. Два супердредноута Народного флота погибли, минимум три получили серьезные повреждения, но из кораблей вице-адмирала Сайласа Маркхэма не уцелел ни один. Экран усеяли бусинки спасательных капсул, и хевенитских, и мантикорских. Их число было несопоставимо с числом выпущенных ракет, к тому же многие световые значки гасли, если подводила поврежденная в бою система жизнеобеспечения. Белая Гавань заскрежетал зубами, но заставил себя отвернуться от малого дисплея: позади него вынырнул из туннеля первый мантикорский супердредноут Восьмого флота. Граф бросил на изображения неуклонно приближавшихся вражеских дредноутов и линейных крейсеров взгляд, полный горечи и гнева, и тихо, так что никто этого не расслышал, пробормотал:
— Теперь наш черед, ублюдки!
И подал знак коммандеру Хаггерстону.

* * *

Хавьер Жискар вернул планшет облаченному в скафандр сигнальщику и задумался, не догадались ли манти о том, что «Саламис» является флагманом. Слишком яростные удары обрушились на корабль в последние несколько секунд. Однако, так это было или нет, гражданка капитан Шорт не зря была уверена в боевых навыках своих людей. Ценой неимоверных усилий ей удалось укомплектовать корабль квалифицированными техниками, и результаты уже сказались. Согласно ее докладу альфа-узлы «Саламис» вновь заработают в полную силу через двадцать пять минут. А это означало, что, в отличие от своего спутника «Гвичена», «Саламис» в случае нужды сможет уйти в гиперпространство.
Вздохнув, Хавьер опустился в командирское кресло и поманил рукой Джулию Лапиш. Операционист флота быстрым шагом подошла к командиру.
— Слушаю, гражданин адмирал.
Ее постоянно подавляемое раздражение затаилось где-то внутри, но в серых глазах полыхал темный огонь, и Жискар не понимал, что это означает. Создавалось впечатление, будто в последние несколько минут ей открылось нечто более грозное, чем БГБ, и угроза, исходящая от стукачей, стала чем-то несущественным. А может быть, Джулия просто пребывала в состоянии, описанном кем-то из писателей Старой Земли так: «Ничто не бодрит лучше, чем пуля, пролетевшая мимо».
— Вы готовы к передаче?
— Так точно, гражданин адмирал.
— Приступайте!
Она вернулась на место, по пути жестом подозвав своих помощников к консоли. Жискар откинул голову на подголовник кресла и потер закрытые глаза. Его корабли начали торможение с момента вступления в ракетную дуэль с манти, но набранная скорость была слишком велика, и ее не погасили до сих пор. Его несло по направлению к Медузе, и он мог лишь немного замедлить полет... чтобы дать персоналу орбитальных станций чуть больше времени на эвакуацию.
Адмирал вздохнул. Именно этого он больше всего ждал и больше всего страшился. Уничтожение восьми вражеских супердредноутов стоило ему потери четырех своих (даже пяти, если придется улететь, бросив подбитый «Гвичен»), но истинной целью рейда было уничтожение орбитальной инфраструктуры Медузы и уничтожение Грегором Дарлингтоном незаконченных крепостей и станции астроконтроля Василиска. Такой удар поразил бы не только материальные объекты Звездного Королевства, но и само его сердце, ибо Василиск и Медуза являлись не дальними, передовыми форпостами, а такой же неотъемлемой частью государства, как Сфинкс, Грифон или сама Мантикора. На протяжении восьми лет Мантикорский альянс вторгался в пространство Республики и захватывал республиканские планеты, но на этот раз пришло время возмездия. Он, Хавьер Жискар, жаждет мщения, и ничто не помешает ему преподать зазнавшимся врагам самый жестокий урок, какого могли бы пожелать Эстер МакКвин и Роб Пьер.
Но все эти соображения не мешали ему сокрушаться по поводу неизбежных чудовищных потерь — тысяч погибших людей, и своих и чужих, и бесчисленных триллионов долларов, составлявших стоимость намеченных к уничтожению материальных ценностей. Он знал, что многие его люди не видят в имуществе и оборудовании ничего, кроме стоимости, а истинные приверженцы нового режима не могли не радоваться возможности «ударить плутократов по кошельку». Но для Жискара эти объекты представляли собой овеществленные труд и мысль; не только результат финансовых вложений, но и воплощение идей, усилий и мечтаний. Все это ему предстоит уничтожить, даже если удастся предотвратить дальнейшие человеческие жертвы. А без них — в глубине души Хавьер это знал — обойтись не удастся. Джулия Лапиш беспрерывно транслировала сообщение, предписывавшее персоналу орбитальных спутников немедленно эвакуироваться, с точным указанием времени начала ракетного обстрела, хотя и без предупреждений только безумцы не убрались с орбиты на планету еще час назад, когда стало ясно, что оборонительный пикет не сможет остановить наступающих.
Однако — и на этот счет у адмирала сомнений тоже не было — кто-то остался. И останется до конца. У людей имелись свои представления об ответственности, чести и долге.
Жискар намеревался твердо придерживаться Денебских соглашений и Эриданского эдикта, но осознавал, что кого-то ему все равно придется убить. Погибших будет меньше, если Дарлингтон сумет вовремя захватить терминал и перекрыть путь флоту метрополии: в этом случае Жискар может не торопиться и начать разгром орбиты Медузы, лишь выдворив оттуда гражданских лиц. Но связи с Дарлингтоном Хавьер не имел уже шесть часов. Могло случиться всякое: вдруг форты или пикет терминала оказались сильнее, чем предполагалось, или флот метрополии уже совершил переход?
Таймер на дисплее отсчитывал время, а адмирал сидел, погрузившись в раздумья. В его душе воодушевление боролось со стыдом, а торжество с печалью.

* * *

— Они в четырнадцати минутах от терминала, сэр, — тихо сказала капитан Гранстон-Хенли.
Граф Белой Гавани, кивнув, заложил руки за спину. Ему больше не требовалось смотреть на экран, чтобы знать, что происходит. Сейчас он располагал в системе двадцатью тремя супердредноутами, и они были готовы к действиям.
Судя по всему, командир хевов намеревался подойти к станции на максимальной скорости и залпом со всех буксируемых подвесок подавить сопротивление фортов. Должно быть, он считал, что располагает чертовски надежными разведывательными данными относительно состояния других фортов, потому что в противном случае ни за что не пошел бы на такой риск. Но он рискнул, и теперь Белая Гавань радовался тому, что недостроенные форты оставлены рабочими бригадами. Висевшие в пространстве пустые корпуса не имели ни оружия, ни генераторов активных помех. Их единственной защитой были ложные цели, помехи и приманки, генерируемые двумя действующими крепостями, — и активная защита Восьмого флота. Что на деле означало: любая ракета, которая сумеет прицелиться в них, с гарантией поразит свою цель.
«Снова потери, — стиснув зубы, думал Белая Гавань. — Будет поистине чудом, если хоть одна из этих железяк переживет этот проклятый бой в таком состоянии, чтобы ее имело смысл достраивать. Не говоря уже о том, что теперь отсюда не то что не выведут пикет — его еще и усилят. И этого никак не избежать».
Он поежился, словно уже слышал резкие упреки в адрес флота, не обеспечившего надежным прикрытием даже стратегически важные пункты. Если хевы достаточно сообразительны и им хватит куража, чтобы нанести такие же удары еще по одной-двум системам, это поставит под угрозу все стратегические программы. Адмиралтейству и так было непросто наскрести силы для наступательной операции, а теперь задача станет стократ труднее. Но если Альянс не возобновит наступление, инициатива перейдет к хевам, которые получат возможность более тщательно выбирать цели, наносить еще более тяжкие удары, и...
Тяжело вздохнув, граф выбросил из головы посторонние мысли. Действующие форты имели слишком мало подвесок — что должно было стать темой серьезного разговора в департаменте материально-технического обеспечения. Раз уж форт поставлен на боевое дежурство, он должен быть вооружен как следует, а не «по возможности». К счастью, с «Хонор Харрингтон» и двумя другими кораблями ее класса дело обстояло совсем иначе. Построенные по радикально новому, предложенному коллегией по развитию вооружения проекту, они представляли собой огромные полые корпуса, буквально нашпигованные подвесками. На три супердредноута их приходилось не менее полутора тысяч, и корабли начали выпускать в космос подвески сразу после выхода из туннеля. В отличие от старых кораблей, грейсонские супердредноуты обладали системой управления огнем, позволявшей каждому одновременно оперировать двумя сотнями подвесок, тогда как остальные передавались действующим фортам и другим кораблям. Но скомандовать «Огонь!» предстояло «Хонор Харрингтон» и адмиралу Иуде Янакову. И не только потому, что его корабли были оснащены лучше других, а подвески принадлежали Грейсонскому космофлоту. Просто... Грейсон заслужил это право.
— Есть признаки того, что они нас засекли? — спросил он Гранстон-Хенли.
— Нет, сэр, — уверенно ответила она.
Коммандер Хаггерстон кивнул в знак согласия.
— Полагаю, сэр, они не смогут разглядеть ничего определенного, пока не приблизятся на четыре, а то и три миллиона километров, а сейчас они на расстоянии тридцати девяти световых секунд. Если брать в расчете тонна на тонну, системы РЭБ фортов уступают тем, что установлены на новейших кораблях, но сами-то форты гораздо больше кораблей и, кроме того, их имитаторы больше и лучше всего, что может унести корабль. По моим подсчетам, хевы смогут различить что-то в этом сумбуре только минут через девять с половиной. Ну а мы...
Он пожал плечами и показал на светившуюся в углу дисплея малиновую надпись: «До пуска осталось 00:08:27». Пока Белая Гавань проследил направление его взгляда, время уменьшилось еще на одну секунду.

* * *

— Гражданин адмирал, кажется, мы засекли в этой неразберихе что-то новое, — доложил Дарлингтону начальник оперативной секции.
— В каком смысле «что-то новое»? — раздраженно спросил гражданин контр-адмирал.
Они находились примерно в минуте от выхода на огневую дистанцию, и им снова удалось взять на прицел едва не затерявшиеся среди помех действующие форты. Во всяком случае, хотелось верить, что это именно те форты. Но полной уверенности не было, и подозрение, что они летят навстречу валу выпущенных ракет, спокойствия не добавляло.
— Не могу сказать точно, гражданин адмирал, — покачал головой оперативный офицер. — Тут вообще сложно в чем-то разобраться, но во всей этой сутолоке появляется все больше и больше импеллерных фантомов... и уж больно эти фантомы четкие. Они уплотняются, приобретают очертания, но меня обеспокоило даже не это. Создается впечатление, что на нас направлены радары и лидары со множества объектов одновременно.
— Что?
Дарлингтон резко развернулся к тактической секции, но было уже поздно.

* * *

— Сэр, я тут поймала одну трансляцию, — сказала Синтия МакТирни, — вы должны послушать.
— Что? — Белая Гавань не мог скрыть досаду. — По-моему, сейчас не время...
— Сэр, это трансляция обращения Янакова ко всем грейсонским кораблям, — с робкой настойчивостью пояснила Синтия.
Белая Гавань не успел возразить — она сдвинула рычажок коммуникатора.
— Адмирал Янаков, всем кораблям Грейсонского космофлота, — прозвучал в наушнике Белой Гавани хриплый голос, в котором графу послышался лязг мечей. — Приказываю: за леди Харрингтон, и разить без жалости!
— Что?!
Белая Гавань бросился к микрофону, но было уже слишком поздно.

* * *

Тысяча шестьсот девяносто пять подвесок произвели залп одновременно с бортовыми установками грейсонских супердредноутов, и почти девятнадцать тысяч ракет с ускорением в 95 000 g понеслись навстречу вторгшемуся врагу. Хевы сближались с этим смертоносным валом со скоростью четырнадцать тысяч километров в секунду, а дистанция была всего пять миллионов километров.
— В гипер! — выкрикнул приказ адмирал Дарлингтон, но подлетное время грейсонских ракет составляло менее девяноста секунд из которых четыре он уже потратил.
Его инженерам требовалось не менее шестидесяти секунд только на запуск генераторов. Пока Дарлингтон отдавал приказ Хаффу, Хафф передавал его капитанам других кораблей, а те — своим инженерам, время истекло.
Тысячи и тысячи ядерных боеголовок взорвались одновременно, и казалось, будто сам космос исчез в безумном неистовстве этих взрывов. Правда, при этом не менее тысячи грейсонских ракет уничтожили друг друга, но это уже не имело значения. Их осталось достаточно для того, чтобы разнести в клочья восемь дредноутов, двенадцать линкоров и четыре линейных крейсера Дарлингтона. Поразительно, но двум эсминцам хевов удалось-таки уцелеть в этой мясорубке и ускользнуть в гиперпространство. Возможно, потому, что никто не захотел нацеливать ракеты на столь мелкую рыбешку.

* * *

Белая Гавань, в ушах которого еще звенел суровый приказ Янакова, судорожно ткнул пальцем в кнопку коммуникатора. Содержание и тон приказа привели его в ужас, тем более что грейсонцы по-прежнему держали под прицелом даже обломки и горстку успевших отстрелиться от кораблей спасательных капсул. Но новых выстрелов не было, и граф медленно расслабился. Напряжение спало. Он повторил про себя точные слова приказа: «...разить без жалости». Без жалости, сказал Янаков, а не «без пощады».
Поняв, что подчиненные ему корабли не учинят жестокой мстительной расправы над чудом спасшимися врагами, адмирал протяжно и прерывисто вздохнул.
— Напомните, чтобы я не забыл побеседовать с адмиралом Янаковым относительно дисциплины в эфире, — сказал он капитану Гранстон-Хенли, и его губы изогнулись в усталой усмешке.

КНИГА ШЕСТАЯ

ГЛАВА 39

Когда четверо членов суда последовали за МакКеоном и закрывшаяся дверь отсекла доносившийся из зала заседания приглушенный гомон, в совещательной комнате воцарилась тишина. Алистер занял свое кресло, его коллеги расселись по местам, и он, откинувшись назад, устало вздохнул.
Не будучи старшим по званию, МакКеон тем не менее являлся председателем трибунала. Это необычное решение вовсе его не радовало, но принято было единогласно, и он не мог не подчиниться. Аргументы, в соответствии с которыми ему поручили возглавить суд, были достаточно убедительны, хотя само поручение было ему ненавистно.
Поскольку злодеяния Госбезопасности на Аиде было решено предать истинному правосудию (насколько возможно), то осуществить его на практике мог только военный суд, члены которого, в силу непреложных обстоятельств, являлись жертвами БГБ. Именно по этой причине Хонор и другие судьи единодушно настояли на том, чтобы председательствовал на заседаниях человек, не отбывавший наказание на каторжной планете. Никто не хотел превратить трибунал в судилище, в место сведения личных счетов. Ход заседаний и совещаний тщательно протоколировался: все понимали, что в Народной Республике или даже в Лиге эти протоколы едва ли послужат доказательством правомочности и законности вынесенных приговоров, но эти люди хотели — ради себя, своих соотечественников и своих близких — сохранить свидетельства того, что судили справедливо, по возможности беспристрастно и в соответствии с законом. Для них это имело особое значение, ибо должно было подчеркнуть принципиальное различие между ними и их мучителями.
«В конце концов, — саркастически подумал МакКеон, — этот трибунал имело смысл создать хотя бы потому, что, если все обернется плохо и хевы снова захватят власть на этой планете и выпустят нам всем кишки, то единственная возможность хоть как-то наказать здешних упырей за все их зверства будет безнадежно упущена. А для многих исстрадавшихся людей только это и имеет значение».
Он обвел взглядом остальных членов суда. Гарриет Бенсон и Хесус Рамирес — по убеждению МакКеона, они поступили мудро — предложение войти в состав суда отклонили. Не предложить им это, учитывая их роль в захвате Стикса, было невозможно, но они сами понимали, что накопившаяся ненависть едва ли позволит им проявить беспристрастность. Вместо них представлять в трибунале узников «Геенны» выпало коммандеру Альберту Хёрсту из Хельмспортского флота. От имени других поселений Ада выступали капитан Синтия Гонсальвес из Альто Верде и коммодор Джеймстаунского флота Гастон Симмонс. По старшинству производства Симмонс имел преимущество перед МакКеоном, хотя и не столь существенное, как адмирал Сабрина Лонгмон. Последней, несомненно, приходилось гораздо тяжелее, чем прочим судьям.
В отличие от них Лонгмон была — во всяком случае, в прежней жизни — не только офицером Народного флота, но и рьяной сторонницей Комитета общественного спасения. Ее не радовали массовые чистки, но она считала их всего лишь издержками — и слишком хорошо знала изнанку старого режима, чтобы жалеть о его падении. Комитет представлялся ей органом власти, чьи подлинные цели, в отличие от целей Законодателей, не расходятся с декларируемыми. К сожалению, она потерпела поражение от сил Альянса и в результате ознакомилась с «издержками» ближе, чем ей бы хотелось. Хотя и тут ей повезло: благодаря безупречному послужному списку и несомненной лояльности ее не поставили к стенке, а отправили в Ад. Причем, в отличие от менее везучих заключенных, поселили в привилегированном лагере «Дельта-40», с улучшенными условиями содержания. Предполагалось, что находящиеся там заключенные не настолько замарали свою репутацию, чтобы не иметь надежды на прощение. В действительности Комитет держал их про запас, чтобы в случае нужды воспользоваться их знаниями и умениями, а потому сотрудники ГБ старались не ожесточать пленников понапрасну. В результате узники «Дельты-40» понятия не имели о том, что творится в других лагерях, а жуткие истории, которые слышали до отправки на Аид, считали пустыми вымыслами. Когда истинное положение дел стало достоянием гласности, для многих из них это стало тяжким ударом. Они поняли, что были не только необоснованно репрессированы, но еще и одурачены.
Впрочем, разные люди реагировали на случившееся по-разному. Кто-то увидел в освобождении возможность убраться с Аида и принять участие в борьбе против Нового Порядка. Большинство же никуда бежать не собирались. Некоторые просто не верили в возможность скрыться и в результативность любого сопротивления, но большинство, несмотря на все, что с ними случилось, предпочитало сохранить верность если не Комитету, то Народной Республике. Отказываясь сотрудничать с Хонор, они демонстрировали свою лояльность Хевену, надеясь, что после восстановления на планете власти Народной Республики это будет им зачтено и они получат шанс на реабилитацию в глазах соотечественников.
МакКеон уважал их позицию... но в меньшей степени, чем позицию Лонгмон. Адмирал Народного флота (она и сейчас требовала, чтобы к ней обращались «гражданка адмирал») Лонгмон не могла не чувствовать, что ее убеждения дали трещину. Алистер предполагал, что в конце концов она, в компании с адмиралом Парнеллом и его сторонниками, отправится в эмиграцию на одну из планет Лиги, но в отличие от Парнелла, отказавшегося войти в состав суда по тем же причинам, что и Рамирес с Бенсон, она не только согласилась, но и нашла своему решению убедительное объяснение.
— То, что происходило здесь, на Аиде, представляет собой беззаконие, и виновные должны понести наказание, — откровенно сказала она Хонор после того, как ей предложили стать членом трибунала. — Но это не значит, адмирал Харрингтон, что вы и ваши люди имеете право отправлять на виселицу кого вам вздумается, по собственному произволу. Я согласна принять участие в рассмотрении дел при одном условии: смертные приговоры должны выноситься не простым большинством голосов, а единогласно.
— Но тогда... — начал было Рамирес.
И захлопнул рот. Хонор, не сводя взора с угрюмых карих глаз и каменного лица Лонгмон, подняла руку.
— Я согласна, что суд не должен превращаться в контору по выдаче лицензий на отстрел, — спокойно сказала она. — Но предоставить вам, гражданка адмирал, право блокировать любой приговор было бы неразумно.
— Я этого и не требую, — сказала Лонгмон. — Могу поклясться — если надо, то и на детекторе лжи, — что буду голосовать исключительно в согласии со своей совестью, честно и непредвзято оценивая любые свидетельства. Если окажется, что вина доказана и совершенные преступления, согласно Кодексу поведения военнослужащих и Полевому уложению, караются смертной казнью, я отдам свой голос за смертную казнь. Хотя, леди Харрингтон, не стану вас обманывать: я принимаю на себя это бремя прежде всего с тем, чтобы не допустить одностороннего обвинительного уклона, и всякое сомнение будет истолковано мною в пользу обвиняемого.
МакКеон помнил, что, выслушав эту тираду, Хонор погрузилась в размышления. Прижав Нимица здоровой рукой к груди, она довольно долго и пристально рассматривала собеседницу. А потом, к немалому удивлению присутствовавших при разговоре, кивнула.
— Очень хорошо, гражданка адмирал, — просто сказала она.
На этом разговор закончился. Решение было принято.
Встряхнувшись, МакКеон отогнал воспоминания и позволил спинке кресла принять вертикальное положение. Он хорошо понимал, почему Лонгмон, несмотря на несомненное старшинство, не стала председателем суда, — но, как и многие на планете, был удивлен тем, что слово, данное Хонор, гражданка адмирал сдержала. К оценке доказательств она подходила с жестким скептицизмом, и убедить ее бывало непросто, но если улики оказывались неопровержимыми, Лонгмон, не колеблясь, голосовала за смертный приговор.
— Итак, — сказал Алистер, — приступим к обсуждению. Кто хочет высказаться первым?
Желающих не нашлось, и он, склонив голову, посмотрел на темнокожую уроженку Альто Верде.
Та неуверенно покосилась на Лонгмон. Странное дело: хотя прочие члены суда не имели причин любить Народную Республику, именно адмирал Народного флота стала для них своего рода этическим эталоном.
«У Лонгмон много общего с Хонор, — не в первый раз подумал МакКеон. — Особенно в том, как они побуждают остальных тянуться за ними».
— Сэр, свидетельства того, что произошло в Альфе-одиннадцать, сомнений не вызывают, — начала Гонсальвес, — но в документах, касающихся событий на Стиксе, много пробелов. Это не может не беспокоить.
— Но мы располагаем показаниями Джерома, Листер и Веракруза, капитан, — указал Хёрстон. — Все сходятся на том, что Мангрем приказал лейтенанту Вейлер подняться на борт шаттла, и Мангрем сам сознался в том, что принудил ее вступить с ним в половую связь. Это несомненное изнасилование. Кроме того, другие рабы прямо называют Мангрема ее убийцей.
— Называть-то называют, — заметил коммодор Симмонс, — но адвокат Мангрема резонно указывает на то, что эти свидетели могут оказаться не беспристрастными. Заметьте, я вовсе не склонен ставить им это в вину — на их месте мне, наверное, тоже бы очень хотелось послать его на виселицу, — однако сочувствие не в коем случае не должно помешать нам учесть фактор предвзятости.
— Согласна, — кивнула Гонсальвес — Виновность подсудимого в изнасиловании сомнений не вызывает, но, согласно законам Народной Республики, изнасилование карается смертной казнью лишь в том случае, если оно сопряжено с прямым физическим насилием, а не со словесным принуждением. За убийство предусмотрена высшая мера наказания, но прямыми доказательствами совершения обвиняемым этого преступления мы не располагаем. Показаний рабов, свидетельствующих об изнасиловании, недостаточно и для того, чтобы инкриминировать ему применение прямого физического насилия. Эта женщина, Хеджес, утверждает, что на следующий день на лице Вейлер имелись следы побоев и она, — капитан сверилась с планшетом, — ага, «заметно прихрамывала». Но, по словам той же Хеджес, «Вейлер отказалась говорить о том, что этот ублюдок с ней сделал».
Гонсальвес печально пожала плечами, и МакКеон мысленно поморщился. Относительно норм Республиканского кодекса она была совершенно права, хотя лично ему эти нормы совсем не нравились. Мантикорский Военный кодекс не делал различия между физическим насилием и принуждением, а уж здесь, в Аду, любое требование «черноногого» было подкреплено реальной угрозой применения силы. Сам МакКеон предпочел бы вздернуть гражданина лейтенанта, а потом помочиться на его могилу, но Хонор права. Им следует действовать, руководствуясь законодательством Народной Республики. Двадцать седьмой параграф Денебских соглашений, нарушать которые ни он, ни Хонор не собирались, запрещал в военное время выносить приговоры военнопленным или жителям оккупированных территорий на основании законоположений стороны, взявшей противника в плен или осуществляющей оккупацию, если только речь не шла о нарушениях регламента пребывания в плену или оккупационного режима. Военные суды на чужой территории (а Аид оставался территорией Народной Республики) создаваться могли, но, рассматривая дела об уголовных преступлениях, судьям предписывалось руководствоваться местными законами.
— Думаю, капитан Гонсальвес права, — сказала гражданка адмирал Лонгмон. — Мне тоже кажется, что обвинение в изнасиловании доказано не только личным признанием Мангрема, но и прямыми уликами. А вот по обвинению в убийстве таких улик нет.
— Были бы, не окажись утраченными данные слежения, — буркнул Хёрстон.
— Не спорю, — согласилась Лонгмон. — Более того, по моему внутреннему убеждению, вы правы. Мангрем с готовностью признался в изнасиловании, и мне это сразу показалось уловкой, призванной убедить нас в его «раскаянии» и отвлечь наше внимание от более тяжкого преступления. Но подозрения к делу не подошьешь.
— Однако есть показания еще двух рабов, Хеджес и Устермана, — указал МакКеон.
— Есть-то есть, — отозвался Симмонс, — но в нескольких пунктах эти свидетели противоречат друг другу, а Устерман даже и сам себе. Никто из них не видел Мангрема на базе в момент убийства, и системой слежения его появление не зафиксировано.
Херстон раздраженно хмыкнул, но рассердил его не Симмонс. Проблема заключалась в том, что коммодор был прав.
Освобожденные узники установили, что здесь, на Стиксе, камеры слежения БГБ фиксировали каждый шаг не только рабов и работников плантаций, но и самих «черноногих». Когда хакерам Харкнесса удалось взломать коды (разумеется, все файлы слежения были защищены), трибунал получил множество свидетельств преступлений, как косвенных — аудиозаписи разговоров сотрудников, содержащих рассказы о тех или иных деяниях, — так и прямых, например видеозаписи вменяемых в вину эпизодов. В данном случае законы Народной Республики сработали против сотрудников Госбезопасности: в Звездном Королевстве принятие судами во внимание показаний средств технического контроля обставлялось множеством ограничений, касавшихся защиты частной жизни, но законодательством хевов такие ограничения не предусматривались.
Однако само обилие такого рода доказательств затрудняло рассмотрение дел, по которым подобных улик не обнаруживалось. Именно к таким относился и данный случай. Ни сам эпизод убийства, ни даже факт пребывания Мангрема на месте преступления нигде зафиксированы не были. Более того, имелась запись в рабочем журнале, согласно которой в наиболее вероятное время совершения преступления подозреваемый производил обычные профилактические работы на складе силовой брони базы. Только вот пленку, которая могла бы подтвердить запись в журнале, тоже обнаружить не удалось.
— Конечно, — пробормотал МакКеон, — если почитать журнал, так получится, будто он не покидал «Морга» весь день. Но пленка почему-то исчезла, а в табель обвиняемый мог вписать что угодно. Наверняка он поступал так не один раз.
— Не отрицаю, — кивнула Лонгмон. — А тот факт, что согласно журналу им за весь день не было произведено ни одной замены неисправных компонентов, только усиливает мои подозрения. Он утверждает, — гражданка адмирал сверилась с планшетом, — что проверил четырнадцать комплектов брони и не нашел ни одной дефектной детали. Это мало похоже на правду, но тем не менее я не вижу здесь доказательств его причастности к убийству.
— Он знал о камерах слежения, находившихся и на месте его работы, и дома, — указал Хёрстон. — Нам известно, что минимум четыре раза он намеренно выводил их из строя или стирал записи. То же самое было сделано и в день убийства Вейлер. Разве мы не вправе предположить, что и к этому случаю приложил руку Мангрем?
— Предположить-то вправе, но предположение не есть доказательство, — возразил Симмонс — Да, он знал, где находятся камеры и как их отключать, из чего следует, что у него имелась возможность это сделать. Каждый из упомянутых четырех случаев был связан с эпизодом, когда подсудимый доставлял пострадавшую к себе и вступал с ней в связь...
— Насиловал ее, сэр, — мрачно поправила его Гонсальвес.
Симмонс помолчал, потом кивнул:
— Да, насиловал.
— Именно так, — с ледяной улыбкой подтвердила Лонгмон. — Ни коммодор Симмонс, ни я вовсе не собирались убеждать суд, будто этот мерзавец не принадлежит к худшим человеческим отбросам. Речь о другом: о том, что заявление Хеджес и Устермана, касающееся убийства, не подкреплено более вескими уликами. Подсудимый не отключал камеры в течение более чем трех недель, предшествовавших смерти Вейлер, и мы можем предположить, что в день ее убийства он сделал это именно для того, чтобы скрыть улики, опровергающие его «алиби». В таком случае убийство не результат спонтанной вспышки ярости, но было совершено с заранее обдуманным намерением. Другое дело, что все наши предположения так предположениями и остаются. Непонятно, с чего бы он вообще стал заботиться об алиби: гражданин Трека не раз заверял своих подчиненных в том, что такие мелочи, как расправа с «врагами народа», никогда не будут ставиться им в вину.
В голосе гражданки адмирала прозвучало тщательно сдерживаемое презрение. Но то что, несмотря на отвращение к Мангрему, она все же поддерживала аргументы защиты, лишь делало ее позицию еще более взвешенной и обоснованной.
— Тут она права, Синтия, — вынужден был признать Хёрстон, и капитан Гонсальвес печально кивнула.
— Знаю, — сказала она. — Именно это я и имела в виду, когда говорила, что «в документах много пробелов». Просто мне противно даже думать, что придется оставить этого гнусного мерзавца в живых. Убил он Вейлер сам или нет, но после того, что он с ней сделал, виновным в ее смерти все равно следует считать его.
Я тоже не в восторге от перспективы оставить негодяя в живых, — сказала Лонгмон. — Более того, с моей точки зрения любая форма изнасилования должна караться смертью. Но мы не издаем законы и не имеем права вносить в них изменения. Если наш суд намерен действовать в соответствии с Денебскими соглашениями...
Она пожала плечами, и МакКеон с тяжелым вздохом кивнул.
— По моему, все высказались и пришли к консенсусу, — сказал он. — Предлагаю приступить к вынесению вердикта. Прошу высказаться по процедуре: будем проводить тайное голосование или открытое?
Он оглядел стол и остановил взгляд на Лонгмон, являвшейся старшей по чину.
— Меня устраивает открытое, — сказала гражданка адмирал.
— И меня, — заявил Симмонс.
Все высказывались устно, а не письменно, поскольку каждое произнесенное в совещательной комнате слово записывалось.
— Согласна на открытое, — со вздохом сказала Гонсальвес.
— И я, — с еще меньшей охотой произнес Хёрстон.
— Итак, мы единогласно пришли к решению об открытом голосовании. Прошу высказываться по пунктам обвинения. Первое: изнасилование второй степени. Коммандер Хёрстон?
МакКеон, по старинному флотскому обычаю, начал опрос с младшего по званию.
— Виновен, — невыразительным голосом ответил Хёрстон.
— Пункт второй: похищение человека.
— Виновен.
— Пункт третий: превышение должностных полномочий в личных целях.
— Виновен.
— Пункт четвертый: убийство.
— Виновен.
— Теперь вы, капитан Гонсальвес. Пункт первый: изнасилование второй степени.
— Виновен, — откликнулась Синтия с холодной уверенностью.
— Пункт второй: похищение человека.
— Виновен.
— Пункт третий: превышение должностных полномочий в личных целях.
— Виновен.
— Пункт четвертый: убийство.
— Воздерживаюсь, — буркнула Гонсальвес с гримасой отвращения.

Предыдущая страница 23 Следующая страница


Испытание Адом 24

МакКеон повернулся к Симмонсу.
— Коммодор, ваше слово. Пункт первый: изнасилование второй степени.
— Виновен.
— Пункт второй: похищение человека.
— Виновен.
Пункт третий: превышение должностных полномочий 1 личных целях.
— Виновен.
— Пункт четвертый: убийство.
Симмонс замешкался. Несколько секунд он сидел потупясь, а потом, взглянув на МакКеона чуть ли не с вызовом, ледяным тоном проронил:
— Виновен.
МакКеон, вопреки состоявшемуся обсуждению, был не слишком удивлен таким решением. Он кивнул и повернулся к Лонгмон.
— Гражданка адмирал, прошу высказываться. Пункт первый: изнасилование второй степени.
— Виновен.
— Пункт второй: похищение человека.
— Виновен.
— Пункт третий: превышение должностных полномочий в личных целях.
— Виновен.
— Пункт четвертый: убийство.
— Признать невиновным за недостатком улик, — грустно сказала гражданка адмирал.
МакКеон снова кивнул.
— Результаты голосования, — произнес он для записи. — По пунктам первому, второму и третьему подсудимый признан виновным единогласно. По пункту четвертому мнения разошлись, в связи с чем, на основании регламента данного суда, обвинение снимается. Следующей задачей нашего трибунала станет определение меры наказания, каковую мы будем рекомендовать для утверждения адмиралу Харрингтон. Кодекс поведения военнослужащих предусматривает за изнасилование второй степени лишение свободы до двадцати пяти лет, за похищение человека до пятидесяти и за превышение должностных полномочий два года. Таким образом, по совокупности совершенных преступлений, гражданин лейтенант Мангрем должен быть приговорен к семидесяти семи годам заключения. Однако для исполнения приговора мы должны будем, когда покинем эту планету, вывезти его с собой в зону юрисдикции Альянса.
Он не сказал «если покинем эту планету», но многие поняли его именно так, и он криво усмехнулся.
— Прошу высказываться. Коммандер Хёрстон.
— Я за максимальный срок. И без права досрочного освобождения.
— Капитан Гонсальвес.
— Максимальный срок, — сказала она с мрачной решительностью. — Хотелось бы только, чтобы негодяй отбыл весь срок здесь, в Аду!
Заявление было не вполне протокольным, но МакКеон воздержался от замечаний и повернулся к Гастону Симмонсу.
— Коммодор Симмонс.
— Присоединяюсь, — ответил тот еще более холодно, чем Гонсальвес.
— Гражданка адмирал Лонгмон.
— Я согласна с рекомендациями коллег, — спокойно произнесла она.
— Председатель присоединяется к общему мнению, — провозгласил МакКеон. — Таким образом, настоящий трибунал, рассмотрев дело гражданина лейтенанта Мангрема, рекомендует адмиралу Харрингтон содержать его под стражей до нашего отлета с Аида, а затем доставить в зону юрисдикции Альянса для отбывания наказания в полном объеме. Имеет ли кто-либо из присутствующих замечания или возражения, как по процедуре, так и по существу принятых решений?
Высказаться никто не пожелал. Алистер в последний раз кивнул, расслабился и уже менее формальным тоном сказал:
— Одним меньше. Господи, до чего же я буду рад, когда все это кончится!
— Как и все мы, коммодор, — сказала Лонгмон и, обведя взглядом присутствующих, со вздохом добавила: — Мне искренне жаль, что мы не смогли найти доказательства, которые позволили бы мне с чистой совестью отправить этого мерзавца на виселицу, но...
— Да не извиняйтесь вы, Сабрина, — неожиданно подал голос Симмонс. — Я уверен в его виновности. Синтия, Альберт, Алистер — все согласны со мной, да и вы тоже. Но правда все равно ваша. Доказательная база слаба, а если мы станем штамповать смертные приговоры, не толкуя все сомнения в пользу обвиняемых, то станем такими же палачами и убийцами, как здешние костоломы.
Лонгмон подняла бровь, и он виновато улыбнулся.
— Знаю, я высказался за виновность. Более того, согласись вы все со мной, я с чистой совестью отправил бы его в петлю и нынешней ночью заснул сном праведника. Но как раз по этой причине никто не оставляет принятие такого рода решений на усмотрение одного человека. На прошлой неделе из всех нас я один не высказался за повешение гражданина майора Янга. Пока каждый из нас голосует по совести, мы вправе считать, что сделали все от нас зависящее, пусть и меньше, чем хотелось.
— Знаете, — сказала, поразмыслив, Лонгмон, — чертовски жаль, что мы с вами находимся по разные стороны. Если бы политики — особенно наши — провалились к чертям и предоставили улаживать разногласия нам пятерым, мы, думаю, сумели бы утрясти все спорные вопросы и положить конец этой проклятой войне за неделю...
— Вот в этом, адмирал, у меня столь твердой уверенности нет, — отозвался с кривой усмешкой МакКеон. — По сравнению с войной у нас тут все просто и ясно: мы по крайней мере договорились, какие законы принимаем за основу для вынесения приговоров. Но когда дело дойдет до выяснения, у кого на какие планеты больше прав... ну...
Он пожал плечами, и Лонгмон хмыкнула — не без горечи, но и не без юмора.
— Коммодор, разве это вежливо — рушить мечты леди?
— Как офицер я по определению являюсь джентльменом, мэм, но устав вовсе не предписывает мне быть еще и вежливым джентльменом.
Лонгмон прыснула, и МакКеон улыбнулся.
— А вообще-то, хотя мне и представляется маловероятным, чтобы мы могли так запросто покончить с войной, я тоже считаю, что слова всегда предпочтительнее боеголовок.
— Аминь! — объявил коммодор Симмонс и резко отодвинул назад свое кресло. — Так или иначе, с судебным разбирательством на сегодня покончено. Поэтому я предлагаю довести наше решение до сведения леди Харрингтон, а самим подумать о толстенном бифштексе и хорошем пиве. Кто за?
— Я, — тут же поддержала его Лонгмон. — Если, конечно, вы примете в свою монархическую компанию нераскаявшуюся революционерку.
— Для нас эта неисправимая революционерка всегда будет желанным гостем, — любезно ответил Симмонс — Конечно, при том условии, что она не откажется сыграть с нами в дартс.
— Отчего бы и не сыграть? — рассмеялась Лонгмон. — Раз |мне подворачивается случай проявить себя неисправимой хевениткой, прислужницей лживого — по вашим словам — и насквозь прогнившего диктаторского режима...
— Как?! — с деланным ужасом воскликнул Симмонс — Вы собираетесь нас надуть?
— Стоило бы, — лукаво ответила гражданка адмирал. — После того как коммодор МакКеон столь бесцеремонно посмеялся над моими надеждами, я просто обязана показать вам, на что способна настоящая хевенитка. Поэтому выдвигаю условие: пиво за счет проигравшего. Ну как, коммодор, идет?

ГЛАВА 40

Разбуженная резким звуком зуммера, Хонор села в постели. Нимиц, в праведном негодовании, сонно мяукнул. Спать они улеглись совсем недавно, и Хонор спросонья в очередной раз забыла, что у нее только одна рука. В результате, попытавшись сесть, она оперлась на культю, потеряла равновесие и запуталась в простынях, перевернув кота на спину. Она ощутила его недовольство, заметила приоткрывшийся глаз, который блеснул в тусклом свете панели коммуникатора, и послала коту мысленное извинение. Кот, открыв второй глаз, дал ей понять, что не обижается. Хонор нашарила клавишу аудиоприема — но все равно непроизвольно провела ладонью по взъерошенным волосам.
— Да? — сонно произнесла она и прокашлялась.
— Простите за беспокойство, адмирал. Это коммандер Филипс, — послышался женский голос.
Хонор почувствовала, как участился ее пульс. Филипс была вахтенным офицером Гарриет Бенсон, хотя Харрингтон, слишком занятая текущими, в первую очередь судебными делами, не помнила, на каком именно посту несет вахту эта женщина.
— Капитан Бенсон велела докладывать вам немедленно.
— О чем докладывать, коммандер?
— Прошу прощения, мэм, я не хотела показаться небрежной. Я старший помощник капитана Бенсон. Согласно приказу капитана сообщаю: сенсорная сеть засекла след гиперперехода на расстоянии примерно в двадцать одну световую минуту.
Хонор застыла. Нимиц перекатился на спутанных простынях и, встревоженный неожиданной напряженностью, потянулся, чтобы коснуться человека.
— Понятно, — сказала Харрингтон спустя мгновение, и голос ее уже звучал совершенно спокойно. — Как давно обнаружен след? И послан ли запрос?
— След был засечен пять минут назад, мэм. Датчики его пока не обнаружили, но согласно показаниям гравитационных антенн ближнего радиуса это единичный импеллерный источник. Масса определению пока не поддается, но ускорение триста девяносто g, так что компенсатор у него явно не гражданского образца. А приказ о направлении стандартного запроса капитан Бенсон отдала мне три минуты назад.
— Понятно, — повторила Хонор, жалея, что Гарриет не связалась с ней раньше.
Впрочем, причиной легкого недовольства была лишь привычка все делать самой. Бенсон поступила совершенно правильно. Она послала прибывшему кораблю запрос, какой был бы послан, окажись на дежурстве настоящий «черноногий», а вздумай она заручиться одобрением Хонор, потребовалось бы лишнее время. Учитывая, что запрос передавался со скоростью света, то есть мог достичь чужака не раньше чем через двадцать одну минуту, сообщать что-то Хонор до уточнения первоначальных данных попросту не имело смысла.
— Текущее расстояние до Ада? — спросила Харрингтон.
— Четырнадцать-точка-шесть световой минуты от точки рандеву с планетой, мэм, — сообщила Филипс — Переход был произведен на низкой скорости, около восьмисот километров в секунду, и их нынешняя скорость едва превышает тысячу девятьсот. Таким образом, они находятся в ста двадцати девяти минутах от точки разворота. Сто тридцать восемь минут потребуется на сброс ускорения, так что их прибытия следует ждать через четыре с половиной часа.
— Спасибо.
Несколько мгновений Хонор обдумывала цифры, потом энергично кивнула себе в полумраке спальни и сказала:
— Очень хорошо, коммандер. Передайте капитану Бенсон, что я направляюсь к ней. А она пока пусть подумает о том, как поддерживать дальнейшую связь. Коммандер Тремэйн там?
— Так точно, мэм. А главстаршина Харкнесс уже идет к нам. Мы ждем его с минуты на минуту.
Здоровый уголок рта Хонор дернулся, когда она услышала в голосе Филипс нотку неодобрения. Теперь она вспомнила вахтенную: коммандер Сьюзен Филипс являлась спецалистом-копьютерщиком Саравакского флота, но за сорок ее пребывания на Аиде ее познания устарели даже по меркам хевов. Оказавшись на Стиксе, она прошла организованные Хонор курсы ускоренной переподготовки, но до сих пор не могла соперничать со специалистами «Принца Адриана» и другими офицерами Альянса, попавшими в плен в ходе последней войны.
Разумом Филипс все это понимала, но сердцем с трудом мирилась с тем, что Тремэйн, младший по званию, а по возрасту и вовсе годившийся ей в сыновья, оказался ее куратором. Ситуация усугублялась и тем, что Скотти получил пролонг третьего поколения. Наверное, коммандеру Филипс было бы легче попасть под начало Энсона Летриджа, который, хотя и был старше Тремэйна всего на два года, получил, как и сама Филипс, лишь второе поколение и потому выглядел значительно старше. Но, увы, Энсон был нужен Хонор на другой вахте. Тремэйн раздражал Филипс, но еще труднее ей было смириться с ведущей ролью главстаршины Харкнесса.
Хонор сочувствовала ей, однако убежденность Филипс в том, что офицеры непременно и во всех отношениях превосходят старшин, честно говоря, мешала делу. Разумеется, это заблуждение возникло не на пустом месте, оно объяснялось военной традицией, существенно расходившейся с мантикорской. Республика Саравак, близкая по своему политическому устройству к Народной Республике, а потому ставшая одной из первых жертв экспансии Хевена, провозглашала защиту отечества священным долгом всех граждан и, в отличие от аристократического Звездного Королевства, комплектовала вооруженные силы на основе всеобщей воинской обязанности. Офицерский корпус, разумеется, был профессиональным, но рядовые и старшины проходили службу по призыву — и, как и на Народном флоте, увольнялись в запас, едва успев приобрести начальные навыки, не говоря уж о серьезной подготовке. Таким образом, уверенность Филипс в том, что старшина не может знать и уметь больше офицера, основывалась не на слепом предубеждении, а на личном опыте. К чести ее, она была предубеждена против того же Харкнесса в меньшей степени, чем многие другие немантикорские офицеры, и даже старалась изжить в себе глубоко укоренившиеся предрассудки. Другое дело, что давалось ей это не так-то просто.
«А жаль, — подумала Хонор с кривой усмешкой, — поскольку должность главного кибернетика останется за Харкнессом». Пусть он не офицер, но зато своим делом он занимался дольше, чем Хонор своим. А после семи месяцев раскурочивания компьютерной сети Аида он знал ее лучше кого бы то ни было, включая обслуживавших ее техников БГБ. Харрингтон хотела, чтобы в экстренной ситуации сеть контролировал лучший имеющийся в ее распоряжении специалист — им, безусловно, являлся Харкнесс.
— Понятно, коммандер, — сказала она, мысленно выругав себя за то, что судит Филипс слишком строго. В конце концов, они с ней офицеры разных флотов, и нелепо винить Филипс в том, что она привержена своим традициям так же, как Хонор — своим. — Ждите, я скоро буду. Харрингтон, конец связи.
Она отключила коммуникатор и, сгорая от нетерпения, зажгла в спальне свет.
Торопливо одеваясь, Хонор сильнее, чем обычно, пожалела о том, что рядом с ней нет Джеймса МакГиннеса. Даже в обычных обстоятельствах обслуживать себя одной рукой не слишком-то удобно, а спешка, естественно, это неудобство усугубляла. Хуже того, она прекрасно понимала, что, торопясь, лишь создает себе лишние затруднения, но все равно старалась сделать все поскорее.
Нимиц, ощутив ее эмоции, чирикнул, и Хонор, хотя и погрозила ему пальцем, взяла себя в руки и постаралась умерить спешку. Лафолле не раз указывал ей, что в ее положении было бы разумно завести себе временного стюарда, и она не сомневалась, что некоторые из ее старших офицеров с ним вполне солидарны. Например, МакКеон — хотя Хонор пребывала в убеждении, что уж он-то точно перегибал палку в своем стремлении избавить ее от «излишнего напряжения». И ведь она знала, что многие — не все, конечно, но многие — рядовые и старшины с радостью взяли бы на себя такие обязанности.
Однако, невзирая на то, что застегивать старомодные пуговицы на архаичной грейсонской форменной блузе (Лафолле буквально заставил Анри Десуи сшить адмиральский мундир «подлинного» покроя) одной рукой было занятием не для слабонервных, она просто не могла заставить себя взять стюарда. Понимая глупость своего поведения, Хонор злилась на себя еще больше, но все равно — не могла.
Во многом (при одной этой мысли она скорчила гримасу), из-за контр-адмирала Стайлза, по-прежнему убежденного в том, что Хонор узурпировала власть, по праву старшинства принадлежавшую ему. Будучи никудышным, мягко говоря, стратегом и тактиком, Стайлз оказался выдающимся мастером бюрократической интриги. В этом отношении он напоминал Хонор сорное вьющееся растение, называемое «кудзу», невесть по каким причинам в незапамятные времена завезенное на Грейсон со Старой Земли. Этот неприхотливый сорняк мог укорениться где угодно, заплести своими побегами что угодно — и очень быстро и безжалостно вытеснял всех соперничающих представителей флоры.
Хонор не раз приходилось ставить Стайлза на место, но он с изощренной ловкостью каждый раз предпринимал что-то новое и, соответственно, не мог быть обвинен в нарушении прежнего указания или запрета. Это доводило Хонор до белого каления.
Стыдно признаться, но интриги Стайлза оказались чуть ли не решающим фактором, определившим ее отказ взять себе стюарда. Стайлз явно мечтал даже на Аиде обеспечить себе привычный образ жизни королевского флаг-офицера, со всеми удобствами и привилегиями. Тот факт, что он пальцем о палец не ударил, чтобы эти привилегии заслужить, ничуть его не смущал: они полагались ему по званию. Однако, коль скоро Хонор имела большие права — и как командир, и как инвалид, — но отказывалась от услуг стюарда, Стайлз не мог потребовать этой привилегии для себя. Не давая ему возможности обзавестись прислугой, Хонор, не признаваясь в этом себе самой, испытывала мелочное злорадство.
«Пусть скажет спасибо, что это — единственное удовольствие, которое я себе позволила, — мрачно подумала Хонор, ухитрившись-таки застегнуть пуговицы на воротнике. — Если бы я сделала с ним то, что мне действительно хочется, его труп никто бы уже не нашел!»
Нимиц зевнул, обнажив в ленивой усмешке острые клыки: судя по всему, последняя мысль Хонор встретила в нем живейший отклик и полное одобрение. Потом кот сосредоточился, и Хонор прыснула, уловив мысленную картинку: улепетывающий в страхе сфинксианский бурундук, морда которого представляла собой забавную карикатуру на физиономию Стайлза. В следующее мгновение она в изумлении вытаращила на Нимица глаза: картинки он показывал ей и раньше, но впервые передал не то, что видел, а плод своего воображения. А следующая картина окончательно вышибла Хонор из равновесия: кареглазая древесная кошка в мундире и берете Королевского флота с ало-золотыми командорскими погонами вприпрыжку гналась за бурундуком, угрожающе выпустив острые когти.
Чтобы не свалиться от хохота, ей пришлось присесть на краешек кровати. Нимиц вторил ее смеху веселым писком.
— Таких, как ты, и близко нельзя подпускать к флоту, — заявила она коту с деланной строгостью. — Никакого уважения к чину, рангу и званию. Разве не так?
Нимиц привстал, распушил вибриссы и картинно склонил голову. Снова прыснув, Хонор погладила его и наклонилась, чтобы надеть ботинки. Кот развеселил ее, но в глубине души она знала, что Стайлз — далеко не беззащитный бурундук: он гораздо опаснее, чем может показаться. По той простой причине, что, как ни крути, является вторым по старшинству офицером на этой планете. И, соответственно, имеет полное право на ответственную должность. Чтобы отстранить его от командования, требовался серьезный повод, а пока, несмотря на все свое раздражение, она вынуждена была терпеть этого мерзавца.
Однако, кроме желания уколоть Стайлза, у нее имелись и другие причины обходиться без стюарда. Для большинства освобожденных военнопленных ее право на личного стюарда представлялось неоспоримым, но не для всех, а ей вовсе не хотелось возводить между собой и подчиненными лишние преграды. Хватит и того, что из-за чертова Стайлза ей пришлось воспользоваться грейсонским званием и надеть адмиральский мундир: в противном случае хитрый интриган отнял бы у нее командование и — что гораздо важнее — все погубил. Ну и наконец, настоящим ее стюардом являлся Джеймс МакГиннес. Заменить его, пусть на время, кем-то другим казалось ей предательством.
Нимиц за ее спиной весело и одобрительно чирикнул. Мак был его другом. Кот скучал по стюарду не меньше самой Хонор. Вдобавок Мак точно знал, как именно следует жарить кроликов.
С ухмылкой оглянувшись на Нимица, Хонор подошла к двери спальни и локтем нажала кнопку. Дверь плавно скользнула в сторону: как и следовало ожидать, за ней стоял наготове облаченный в безупречный мундир гвардейца Эндрю Лафолле.
«Держу пари, — подумала Хонор, — вот она, причина, по которой Филипс связалась со мной на пять минут позже. Держу пари, что Гарриет велела ей — или кому-то еще — сначала известить Эндрю».
Раньше она об этом как-то не задумывалась, а сейчас сообразила, что Эндрю, конечно, доверял нести ночной караул у дверей землевладельца морским пехотинцам из числа освобожденных военнопленных, но всякий раз, когда что-то будило ее посреди ночи, он оказывался за дверью — и вид имел такой, будто вовсе не ложился спать. Но даже такой человек не может вовсе не спать. Следовательно, оставалось предположить одно: люди, будившие ее, сначала поднимали с постели телохранителя. Если только он сам не перехватывал адресованные ей звонки, чтобы ее не будили по пустяковым поводам.
Эти догадки, промелькнувшие в голове Хонор прежде, чем за спиной затворилась дверь, никак не отразились на ее лице. Прежде чем делать окончательные выводы, следовало задать несколько тактичных вопросов. Но если выяснится, что он и вправду взял на себя смелость решать, по каким поводам ее можно беспокоить, а по каким нет, пришло время провести очередную разъяснительную беседу.
Другое дело, что толку от этой беседы не будет. Во всяком случае, от всех предыдущих не было.
«А будь здесь Мак или Миранда, они наверняка похвалили бы его за то, как он надо мной кудахчет», — с кривой усмешкой подумала она и протянула ему галстук.
— Помоги.
Больше она не сказала ни звука — просто подняла подбородок, чтобы Лафолле мог вывязать вокруг ее шеи положенный замысловатый узел. «Надо было заставить Анри сделать эту штуку на кнопках, как бы ни возмущались Эндрю и Соломон», — мрачно размышляла она, пока телохранитель возился с чертовой удавкой. Эндрю подтянул узел, поправил воротник и застегнул его.
— Порядок, миледи.
— Спасибо, — сказала она и вернулась в спальню за кителем.
Вообще-то причин одеваться посреди ночи по полной форме не было, но ей не хотелось предстать перед подчиненными запыхавшейся и полуодетой. Командир всегда должен выглядеть достойно: только тогда он вправе требовать этого от подчиненных. Не говоря уж о том, что аккуратность свидетельствует о внутренней собранности и самоконтроле. Правда, мысленно признала она с легкой улыбкой, в этом присутствует и доля тщеславия.
Достав из комода грейсонскую фуражку с золотым плетеным шнуром, Хонор надела ее на голову — и протянула руку Нимицу. Кот еще не мог запрыгнуть ей на плечо, как раньше, и она подставила ему локоть.
— Готов, паршивец?
Нимиц снова кивнул и шевельнул ушами.
— Вот и хорошо, — сказала она и направилась к двери, за которой дожидался гвардеец.

* * *

— Доброе утро, адмирал, — приветствовала ее Гарриет Бенсон в помещении командного пункта Стикса.
— Да, пожалуй, самое что ни на есть утро, — буркнула в ответ Хонор, выразительно посмотрев на хронометр дисплея, и Бенсон прыснула.
С тех пор как они захватили Стикс, русоволосая Гарриет стала часто смеяться — что порой вызывало у Хонор досаду. Ведь Бенсон не участвовала в работе трибуналов, и ей не приходилось ни выносить смертные приговоры, ни скреплять их своей подписью. С точки зрения закона, Хонор тоже могла от этого уклониться, однако перекладывать ответственность на других было не в ее правилах. Эта ответственность легла на нее тяжким бременем, заставляя чувствовать себя чуть ли не Ангелом Смерти. Бывало, мысли о казненных преследовали ее в снах, но она знала, что последствия отказа от этих казней были бы еще более тяжкими. Существовал и иной аспект проблемы: независимо от ее мнений и желаний, самой судьбой ей было предначертано сеять смерть. Таков был ее дар: дальновидность тактика, мудрость стратега и еще один, особый, не поддающийся определению талант. Реализовать этот дар она могла, лишь убивая. Во имя долга, чести, верности, родины — называть можно как угодно, но в глубине души Хонор понимала, что стала тем, чем стала, не потому, что кто-то должен делать и эту работу, а потому, что именно эта работа получается у нее лучше, чем у кого бы то ни было.
Она знала и свои недостатки: вспыльчивость, едва не положившая конец ее карьере, максимализм, неспособность остановиться вовремя, склонность к радикальным решениям. В определенных обстоятельствах эти свойства могли превратить человека в чудовище, но она, осознавая свою смертоносность, смогла найти им лучшее из возможных применений. Раз уж она так опасна, так пусть будет опасна для врагов своих друзей и противников тех идеалов, которые считает нужным защищать.
Благодаря связи с Нимицем Хонор умела заглядывать людям в души и знала, что они в большинстве своем далеко не святые, но вовсе не чудовища. Знала она и то, что двуногие звери, склонные к насилию, пыткам и убийствам, встречаются не только в рядах БГБ. Как сказал кто-то из мыслителей Старой Земли, «для торжества зла не нужно ничего, кроме бездействия добрых людей»*. [Цитата приписывается британскому государственному деятелю XVIII столетия Эдмунду Бэрку. — Прим. перев.]
Но именно бездействие было противно самой природе Хонор Харрингтон. Неспособность к самоустранению составляла ее жизненный стержень. Если на свете существовали всякого рода Бюро госбезопасности и Комитеты общественного спасения, то кто-то должен был давать отпор и им, и Павлам Юнгам, и Уильямам Фицкларенсам, и... всем, кто сделал ее такой, какой она стала. И когда убитые ею люди являлись ей в снах, она могла встретиться с ними лицом к лицу и заглянуть в их мертвые глаза. Не без печали, не без чувства вины, но не позволяя вине или печали взять над собой верх. Она понимала, что, попытавшись уклониться, тем самым возложила бы страшную ответственность на кого-то другого, у кого могло и не быть ее дара. А значит, она подвела бы королеву и правительство, вручивших ей власть над людьми, и своих подчиненных, за жизни которых была в ответе.
Вот и получалось, что, хотя больше всего на свете ей хотелось избавиться от этой мрачной необходимости, она заставляла себя просматривать и утверждать приговоры. Это было частью ее работы. В конце концов, именно она учредила военный трибунал, и именно ей надлежало следить за тем, чтобы его приговоры являлись актами правосудия, а не сведением счетов. Ей, а не Алистеру МакКеону или кому-то другому из подчиненных. Выбора у нее не было, но это ничуть не облегчало бремени ответственности. За прошедшие шесть месяцев трибунал отправил на виселицу пятьдесят восемь сотрудников БГБ, и память об этом заставляла Хонор испытывать горечь, когда капитан Бенсон заливалась смехом. Гарриет вовсе не злорадствовала по поводу гибели врагов. Просто она была обыкновенным человеком, а потому испытывала глубокое удовлетворение, видя, как те, кто поставил себя над законом, вдруг обнаружили, что они жестоко ошиблись.
Нимиц издал тихое укоряющее мурчание, и Хонор, мысленно встряхнув себя за шкирку, молча извинилась перед котом.
«Я просто еще не проснулась, — сказала она себе. — Плохо вскакивать посреди ночи». Темнота за стенами командного пункта сделала ее более уязвимой и для тьмы, затаившейся в глубинах мозга, но ласковое прикосновение Нимица к ее сознанию, подобно солнечному лучику, разогнало мрачные тени. Конечно, кота трудно было назвать непредвзятым свидетелем, но он знал Хонор лучше, чем кто-либо другой. Собственно, он знал ее лучше, чем знала себя она сама, и его не отягощенная сложностями любовь эхом сопровождала озвученный мурчаньем упрек: ну нельзя же так плохо к себе относиться!
— Хонор?
Обеспокоенный голос Гарриет Бенсон вернул Харрингтон к реальности.
— Прошу прощения, — сказала она с почти естественной улыбкой. — Мы с Нимицем только-только заснули, когда позвонила коммандер Филипс. Боюсь, я спросонок плохо соображаю.
— Адмирал, вы еще слишком молоды, чтобы ссылаться на старческую немощь! — строго сказала Гарриет.
Хонор захихикала.
— Так-то лучше, — хмыкнула Бенсон и под притворно-сердитым взглядом Харрингтон тоже покатилась со смеху.
Смех, подобно свежему ветерку, разогнал остатки горечи. В конце концов, подумала Хонор, глупо сердиться на Гарриет за то, что, вырвавшись из «Геенны», она не предается скорби, а радуется жизни. К тому же душевный подъем Бенсон объяснялся не только тем, что костоломы из БГБ получили по заслугам, но и успехами Фрица Монтойи. Исследовав ее, Десуи и других узников, на которых сказались последствия питания «псевдокартофелем», Фриц определил нейротоксин, поразивший, как оказалось, не только речевые, но и другие жизненно важные центры. Еще не до конца разобравшись в его вредоносном действии, Фриц тем не менее сумел, используя медицинское оборудование базы, разработать методику удаления яда из организма. Бенсон посещала процедуры уже месяц, и речь ее стала гораздо более внятной.
«Если честно, — подумала Хонор, — теперь она говорит не менее четко, чем я. Но вот с моими мертвыми нервами Фрицу с таким устаревшим оборудованием не справиться».
— Что мы имеем? — спросила Хонор, и Бенсон кивнула на огромную голосферу системы Цербера.
Осознав происходящее внутри голосферы, Хонор резко вскинула голову.
Дисплей был сфокусирован на Цербере-Б, звезде класса G3, спутником которой являлся Аид, а не на Цербере-А, главном в тройной системе Цербера. Цербер-Б вращался вокруг более крупной звезды класса F4, средний радиус орбиты составлял сто восемьдесят световых минут, эксцентриситет двенадцать процентов. На данный момент он только что миновал апоастрий и находился от Цербера-А почти точно в десяти световых часах. Цербер-В, холодная, лишенная планет звезда класса М9, имел гораздо более эксцентрическую орбиту, средний радиус которой составлял примерно сорок восемь световых часов. Третья голова Цербера никогда не приближалась к Церберу-А меньше чем на тридцать три световых часа. К Аиду ему случалось оказываться и ближе, но такие сближения происходили раз в несколько столетий. Хонор надеялась, что ее пребывание в системе не затянется на столь долгий срок и ей не придется рассматривать угрюмую звезду с близкого расстояния.
Так или иначе, на данный момент значение имело не взаимное расположение звезд, а мигающая красная точка, обозначавшая импеллерный след. Протянувшаяся от красной бусинки проекция вектора пересекала орбиту Аида.
— Пока все идет, как должно, — сказала Бенсон, пока Хонор всматривалась в детали. — Они находятся в системе уже двадцать одну минуту и ответили на наш запрос, — (она сверилась с записью), — девять минут и двадцать одну секунду назад. Через пятнадцать секунд после этого они должны были получить наше подтверждение. Курс у них прежний, на пересечение с орбитой Аида. Если он не изменится, они достигнут точки разворота через сто тринадцать минут.
— Хорошо, — пробормотала Хонор, задержав взгляд на голосфере еще на долю секунды, после чего отвернулась и, перейдя к главной консоли поста связи, остановилась позади коммандера Филипс и Скотти Тремэйна. Горацио Харкнесс сидел сбоку, вместе с двумя помогавшими ему электронщиками. Глядя в два дисплея одновременно, Харкнесс, не поворачиваясь, разговаривал с Тремэйном.
— Думаю, сэр, для следующего сеанса связи можно запустить «гражданина коммандера Рагман», — сказал он, сосредоточившись настолько, что начисто позабыл привычный диалект «нижней палубы».
— Идея мне нравится, — ответил Тремэйн.
Харкнесс хмыкнул и повернулся к помощнику.
— Проверь, может ли компьютер заставить ее чуть-чуть улыбнуться. Главное, не перестарайся. И брось ее мне на «тройку», как только сделаешь.
— Уже делаю, главстаршина, — отозвался электронщик.
— Кто к нам прилетел? — спросила Хонор, снова повернувшись к Бенсон.
— Согласно первому докладу, это тяжелый крейсер БГБ «Крашнарк», прибыл с новой партией заключенных. Я выудила его характеристики из базы данных. Он относится к их новому классу — «Марс». Если я все поняла верно, это серьезный противник.
— Так и есть, — тихо подтвердила Хонор, вспомнив смертельную ловушку, и правый уголок ее рта приподнялся в почти незаметной улыбке.
К кораблям класса «Марс» у нее имелся свой счет, а принадлежность «Крашнарка» к флоту БГБ сулила ей еще большее удовольствие.
«Только не спеши, Хонор, — напоминала она себе. — Не торопись, а то все испортишь!»
— Коммандер Филипс, а раньше «Крашнарк» здесь бывал?
— Нет, мэм, — тут же ответила Филипс — Я прошерстила все файлы: корабль в систему не заходил. Гражданка капитан Пангборн и ее офицер связи к Церберу не летали. За весь экипаж не поручусь, но все, кто на вахте, прибывают сюда впервые.
— Превосходно, — пробормотала Хонор. — Быстро вы с этим разобрались, коммандер. Спасибо.
— Рада стараться, — искренне ответила Филипс.
Хонор улыбнулась ей и снова обратилась к Бенсон:
— Если они все новички, физиономия «коммандера Рагман» нам, пожалуй, не понадобится. Раз они все равно никого из здешнего персонала не знают, давайте вернем фантома Харкнесса обратно в компьютер и заменим живым человеком. Кто у нас мог бы притвориться хевом?
— Зачем притворяться, леди Хонор, если у вас есть я? — послышался чей-то тихий голос.
Харрингтон в удивлении обернулась. Кривовато улыбаясь, к ней шел Уорнер Кэслет, оторвавшийся, наконец, от стены, которую он все это время подпирал.
— Уверены, Уорнер? — спокойно спросила она еще тише, чувствуя, что все присутствующие напряглись, борясь с неистовым желанием обернуться и посмотреть на них с Кэслетом.
— Так точно, мэм, — ответил он, невозмутимо встретившись взглядом с ее единственным зрячим глазом.
Спокойствие его было во многом напускным, но говорил он с уверенностью, какой не проявлял, пожалуй, со времени прибытия на Аид.
— Могу я спросить — почему? — спросила она.
— Адмирал Парнелл прав, — просто сказал Уорнер. — Я не могу вернуться домой, в лапы мясников, захвативших власть у меня на родине. Выходит, я могу помочь Республике, только сотрудничая с ее врагами. Кажется, кто-то говорил, что мы часто вынуждены делать больно тем, кого любим.
За его шутливым тоном крылась такая боль, что к глазам Хонор подступили слезы.
— А если Комитет общественного спасения будет свергнут? — спросила она. — Уорнер, вы вступаете на опасный путь. Даже если «мясников» вышвырнут из их нынешних кабинетов, люди, которые придут им на смену, могут не понять ваших побуждений и счесть вас предателем.
— Я думал об этом, — признался Кэслет. — Вы правы, перейдя черту и вступив с вами в активное сотрудничество, я, видимо, должен буду навсегда распроститься с надеждой на возвращение. Но иначе мне остается лишь сидеть сложа руки, а это, как я понял, не для меня.
Хонор ощутила укол удивления: его мысли оказались созвучны ее собственным, совсем недавним.
— Это оборотная сторона свободы выбора, о которой говорил адмирал Парнелл, — продолжил Уорнер. — Получив право выбора, человек не может остаться в ладу с собой, если откажется им воспользоваться. Кроме того, в последнее время адмирал много рассказывал мне о капитане Ю. Если у него хватило духу не просто перейти на сторону Альянса, но и вернуться на Грейсон, значит, клянусь богом, я тоже могу совершить нечто подобное. Если, конечно, вы позволите.
Несколько секунд Хонор неотрывно смотрела на Кэслета, и все это время в помещении царила напряженная тишина. Она воспринимала шквал эмоций присутствующих, добрая треть которых считали, что если даже она только раздумывает, можно ли довериться в столь важном деле хеву, она попросту спятила. Зато Бенсон, Харкнесс и Тремэйн — люди, знавшие Уорнера достаточно хорошо, — не испытывали никаких сомнений. Да и сама Хонор, если и колебалась, то не потому, что боялась довериться Кэслету. Просто она чувствовала, чего стоит ему это решение.
«Однако, — печально подумала Харрингтон, — это и вправду свободный выбор, а цену, которую ему придется платить, назначит его совесть»
— Хорошо, Уорнер, — сказала она и повернулась к Харкнессу.
— Горацио, можете вы одеть граж... — Она осеклась и поправилась: — Старшина, сумеет ваша волшебная шкатулка обрядить коммандера Кэслета в мундир БГБ? Чтобы на «Крашнарке» он сошел за «черноногого»?
— Плёвое дело, мэм, — ухмыльнулся Харкнесс.
— Тогда садитесь, Уорнер, — распорядилась Хонор, указав на кресло перед главной консолью связи. — Сценарий вы знаете.

ГЛАВА 41

Со своей задачей Кэслет справился безукоризненно.
Приближавшийся крейсер ничего не заподозрил: да и с ; какой бы стати? Что вообще могло произойти на самой законспирированной и надежно охраняемой базе Госбезопасности? Конечно, никто не мог полностью исключить вероятность вражеского вторжения, но все орбитальные системы были целы и невредимы, запрос прибывшим база послала вовремя и в точном соответствии с предусмотренной инструкцией БГБ процедурой. Обмен кодированными посланиями осуществлялся по защищенным линиям, а обломки курьерской яхты лейтенант-коммандера Проксмира давно затерялись в пространстве.
Инструкции Кэслета не вызвали никаких подозрений, и корабль БГБ «Крашнарк» подчинился без лишних вопросов. Миновав заградительную зону, очищенную людьми Хонор от мин, он разместился на определенной ему командным пунктом Стикса парковочной орбите и подготовился принять три шаттла, которые база «Харон» выслала за осужденными.

* * *

Гражданин сержант пехотного корпуса Госбезопасности Максвелл Риожетти с дробовиком в руках стоял в шлюпочной галерее спиной к переходному туннелю и, щурясь, следил за пленными манти. То есть, строго говоря, манти тут были далеко не все: попадались и занзибарцы, и ализонцы, человек двадцать-тридцать грейсонцев и горстка эревонцев, на свое несчастье оказавшихся в составе занзибарского пикета, — но Риожетти всех их считал манти. И радовался тому, что все они трясутся от страха, ожидая отправки на планету, не напрасно названную Адом.
«В Аду им и место, — с жестоким удовольствием подумал сержант. — По мне, так хоть бы и в настоящем. Но ничего, гражданин бригадир Трека не даст им отличить один от другого!»
Эта мысль вызвала у Максвелла хищную усмешку. Проклятые плутократы манти, алчные негодяи, нажившие свои огромные неправедные богатства за счет ограбления трудящихся, вызывали справедливую ненависть, как злобные и непримиримые враги народа. Именно в таком качестве их пламенно изобличала гражданка Рэнсом.
«А уж она-то, — хмуро подумал Риожетти, вспомнив о ее безвременной кончине, — воистину являлась народной героиней. Жаль, что она погибла, хотя, конечно, смерть в бою с врагами Республики — лучшая участь, какой может пожелать себе вождь и борец за счастье обездоленных». Для нее героическая кончина явилась достойным завершением беззаветного служения святому делу, но вот для Комитета общественного спасения — да и для всего народа — стала невосполнимой потерей. Потому как, при всем почтении к гражданину Секретарю Бордману, сержант не мог считать его достойным преемником гражданки Рэнсом. Впрочем, нынешний гражданин Секретарь, не обладая талантами Корделии, все же был истинным патриотом, верно осознавал свой долг и понимал, насколько опасны для народа эти пленные, наймиты олигархов и плутократов. Зря граждане вице-адмирал Турвиль и адмирал Жискар вылавливали спасательные капсулы этих подонков: следовало перестрелять их или оставить подыхать в космосе! Они, похоже, считали, будто Народный флот обязан их спасать, тогда как сами — в Народной Республике это даже младенец знает! — никогда ничего подобного не делали.
Больше всего сержанту хотелось нажать спуск дробовика и разнести всю эту толпу скованной кандалами швали в кровавые ошметки. Однако поступить с ними так, как они того заслуживали, он не мог.
Во всяком случае, без приказа.
Жаль, что у него нет такого приказа. Конечно, некоторые — страшно подумать, но такие находились даже среди его сослуживцев из БГБ, — шепотом пересказывали вражеские измышления насчет того, что манти будто бы всегда подбирают уцелевших, но Риожетти с отвращением отметал этот пропагандистский вздор. Нашли кого дурачить: можно подумать, будто он не видел предоставленные Комитетом открытой информации документальные записи — как подлые враги расстреливают в космосе беззащитные спасательные капсулы. А если кто-то сомневается в подлинности неоспоримых свидетельств, то он сам враг народа, и...
Мелодичный звуковой сигнал заставил его оглянуться: шаттлы с базы «Харон» коснулись кранцев и были зафиксированы механическими захватами. Зеленый огонек тут же возвестил о подсоединении переходных рукавов.
«Вот швартовка так швартовка! — с восхищением подумал сержант. — Все трое как один, пристыковались с разбросом секунд в десять».
О том, на кой черт скучающим пилотам с тюремной планеты могла понадобится такая скоординированность и синхронность, он не задумывался. Не задумался он даже тогда, когда из трех выходов выскочила одновременно первая тройка облаченных в боевую броню бойцов.
Гражданин сержант недоуменно вытаращился, но совершенно не испугался, поскольку на доспехах прибывших красовалась эмблема БГБ и прибыли они на борт корабля на шаттлах Госбезопасности, в соответствии с утвержденной процедурой и по согласованию между командованием «Крашнарка» и администрацией базы. Другой дело, что Риожетти решительно не мог понять, какой кретин мог экипировать караул, от которого всего-то и требовалось, что переправить на планету толпу скованных беспомощных пленников, в боевую броню.
Так или иначе, с каждого шаттла успело высадиться по восемь-девять бойцов, и лишь тогда дежурный по шлюпочному отсеку гражданин лейтенант Эриксон заподозрил неладное.
— Одну минуту... одну минуту! — выкрикнул он по громкой связи. — Какого черта вы в доспехах? Меня ни о чем таком не предупреждали. Кто тут у вас командует?
— Я, — послышался усиленный динамиком шлемофона голос, и один из новоприбывших шагнул вперед.
Голос был мужской: звучный, низкий, но очень молодой. В мягком выговоре Риожетти послышалось что-то странное...

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер

— Ты? А кто ты такой, черт тебя возьми? — раздраженно спросил Эриксон, уставившись на новоприбывшего.
Здоровенного, как отметил про себя сержант, парня. Конечно, в боевой броне всякий выглядит внушительно, но этот тип был настоящим великаном. Вооружение его команды составляли дробовики, а не пульсеры, что, по крайней мере, было разумно. Для подавления попыток сопротивления дробовики намного эффективнее, и при этом, применяя их, охрана не рискует нарушить герметичность шаттла или повредить оборудование.
Бронированный великан помешкал, задумчиво глядя на Эриксона сквозь визор своего шлема. Его спутники, между тем, продолжали высаживаться: в галерее их было уже никак не меньше полусотни. Потом гигант вскинул дробовик и громогласно объявил:
— Отвечаю на твой вопрос. Меня зовут Клинкскейлс, Карсон Клинкскейлс, энсин Грейсонского космофлота. С настоящего момента данный корабль больше не находится в подчинении Госбезопасности!
Лейтенант Эриксон — как, впрочем, и сержант Риожетти — остолбенел. Никто просто не знал, как реагировать на эту невероятную бессмыслицу. А потом у одной из охранниц шлюпочного отсека не выдержали нервы. Она нажала на спуск.
Острые как бритвы иглы отскочили от брони, задев рикошетом одного из ее же товарищей, а облаченный в доспехи чужак первым же выстрелом уложил охранницу на месте. Эриксон что-то выкрикнул: возможно, хотел приказать своим людям не стрелять, но его уже никто не услышал. На шлюпочной палубе разразилась бойня. Охранники БГБ, по примеру погибшей женщины, повели беспорядочную стрельбу, пленные попадали на палубу, чтобы убраться с линии огня, а высадившийся с шаттлов десант обрушился на корабельный караул.
Лейтенант Эриксон успел лишь потянуться к кобуре: гигант повел дробовиком, и истерзанное тело гражданина лейтенанта было отброшено тучей поражающих элементов. А потом гражданин сержант увидел, как тот же дробовик развернулся к нему.
Последним, что он увидел в своей жизни, была вспышка.

* * *

— Мне следовало предложить им сдаться еще до швартовки шаттлов, — спокойно, но не без горечи сказала Хонор.
Вместе с МакКеоном, Рамиресом и Бенсон она находилась в маленькой, примыкавшей к центральному посту штабной каюте, куда с борта «Крашнака» поступали донесения Соломона Маршана и Джеральдины Меткалф. Маршан уже принял командование над кораблем, захват которого, если не считать первой кровавой стычки на шлюпочной палубе, прошел на удивление гладко. А может, и не на удивление, ведь в тот самый момент, когда идиотка-охранница затеяла стрельбу, капитана Пангборна оповестили о том, что его корабль взят на прицел всеми орбитальными средствами поражения. Желания испытать на себе силу огня, равную мощи нескольких эскадр тяжелых кораблей, у него не нашлось, и гражданин капитан предпочел не корчить из себя героя.
К сожалению, прежде чем его приказ о сдаче был доведен до личного состава, перестрелка у шлюпочных причалов унесла жизни двадцати девяти человек из экипажа крейсера и восьми пленников.
— Далеко не факт, что из этого вышло бы что-нибудь путное, — возразил ей Рамирес.
— Но ведь если бы капитан сдался, в шлюпочном отсеке обошлось бы без стрельбы.
— Он сдался, узнав о наведенных на него орудиях и о десанте на борту, — указал МакКеон. — Какой из этих факторов оказался решающим, нам неизвестно. Не окажись наши на палубе, он мог бы заявить, что при попытке открыть огонь перебьет всех пленных. А мог бы просто не поверить, что мы решимся уничтожить корабль, на борту которого полно наших товарищей по оружию.
— Но...
— Хватит заниматься самобичеванием! — яростно прогромыхал Рамирес — Алистер прав: ни вы, ни молодой Клинкскейлс ни в чем не виноваты. Беду накликала та «черноногая» идиотка. Как только прозвучал первый выстрел...
Он пожал плечами, и Хонор вздохнула. Конечно же, Хесус с Алистером говорили дело, и Бенсон, она чувствовала это через Нимица, была с ними полностью согласна. Но все-таки...
Снова вздохнув, Харрингтон заставила себя кивнуть собеседникам, но веселее ей от этого не стало. Прав Хесус или нет, но она все равно чувствовала себя виновной в том, что не сумела предотвратить кровопролитие.
Однако — и уж тут спорить с Рамиресом не приходилось — времени предаваться самобичеванию у нее действительно не было. Едва Хонор собралась ответить, как дверь открылась, и Джеральдина Меткалф ввела в помещение незнакомца в оранжевом комбинезоне. Вид этого одеяния вызвал у Хонор мгновенную судорогу от нахлынувшей смеси гнева, отвращения и даже страха: точно такой же комбинезон она носила на борту недоброй памяти «Цепеша», но уже в следующее мгновение страшное одеяние было забыто. Здесь не должно было быть Меткалф! Ситуация на борту «Крашнарка» была еще не совсем стабильной, и Джерри, являясь старпомом Маршана, должна была оставаться там, пока все посты не будут под контролем. Но...
Эмоции Меткалф обрушились на Хонор, словно молот.
— Джерри?.. — Она невольно протянула руку, чтобы поддержать женщину.
— Прошу прощения, мэм, — сказала Джеральдина. В ее голосе, хоть он звучал ровно и невыразительно, угадывалось потрясение. Она, даже не заметив жеста Хонор, забросила руки за спину в парадном варианте стойки «вольно» и выпрямила спину. — Я понимаю, что не должна была так врываться, миледи. Это коммандер Виктор Айнспан, старший мантикорский офицер на борту «Крашнарка». Мы с Соломоном решили, что вам следует узнать его информацию как можно скорее.
— Слушаю...
Голос Хонор звучал почти спокойно, но только благодаря десятилетиям командного опыта. За внешним спокойствием таилось чудовищное, натягивавшее ее нервы напряжение. Лишь усилием воли ей удалось заставить себя не вскочить с кресла.
— Пленники на борту «Крашнарка», мэм, — быстро сказала Меткалф, — это только военнопленные. Политзаключенных нет. Пятнадцать человек — из Занзибарского космофлота.
— Занзибар?
Хонор нахмурилась. Флот халифата не располагал кораблями крупнее тяжелых крейсеров и использовался исключительно для обороны самой системы. Выходит...
— Именно, — подтвердила Меткалф, и ноздри ее затрепетали. — Миледи, по словам пленных, два стандартных месяца назад хевы нанесли по Занзибару мощный удар.
У Алистера МакКеона, стоявшего за спиной Хонор, вырвалось проклятие, но сама Харрингтон не могла отвести взгляда от Джеральдины.
— Они наголову разгромили пикет с помощью подвесок, — продолжила та, — а потом уничтожили все орбитальные сооружения и промышленные комплексы.
Рамирес и Бенсон озадаченно заморгали: находясь в плену слишком давно, они плохо представляли себе состав — а тем более астрографию — Мантикорского альянса и потому не понимали, как глубоко в союзническое пространство следовало вторгнуться хевам, чтобы нанести удар по Занзибару. Зато Хонор и МакКеон понимали это прекрасно.
— Боже мой, Джерри! Вы уверены?
— Дело не во мне, миледи, — хмуро ответила Меткалф. — Пленные уверены, а им, как говорится, виднее. Но это еще далеко не все. Коммандер Айнспан, вам слово.
Темноволосый поджарый офицер шагнул вперед, и Хонор встряхнулась.
— Прошу прощения, коммандер, мы были невежливы к вам.
— Не беспокойтесь, миледи, — отозвался Айнспан.
Хонор только сейчас всмотрелась в незнакомого офицера. Странно, в нем кипел хаос эмоций. Молодой человек пожирал глазами ее искалеченное лицо, в глазах пылало непонятное возбуждение, которое Хонор никак не могла определить. Нечто подобное, кстати, испытывала и Меткалф, хотя и не с такой интенсивностью. Новости, принесенные Джерри, не были для него неожиданными, но он явно испытал чудовищное потрясение. Его чувство граничило... с благоговением. Казалось, после первой фразы он начисто утратил дар речи.
— С вами все в порядке, коммандер? — спросила Хонор по прошествии нескольких секунд молчания.
Освобожденный пленник густо покраснел.
— Со мной... Да, миледи. Я в порядке. Просто... просто мы все считали, что вы погибли.
— Я? — Хонор заморгала, потом кивнула. — Ага, значит, они все-таки признались, что случилось с «Цепешем». Не ожидала.
— С Цепешем? — Теперь заморгал Айнспан. — Нет, миледи, ни о ком по имени Цепеш они не сообщали.
— Это не «кто-то», — пояснила Хонор. — Так назывался корабль — корабль Корделии Рэнсом.
«Безумие какое-то, — подумала она. — Хевы нанесли удар По Занзибару, а мы тут обсуждаем название давно взорванного линейного крейсера Госбезопасности! А этого парня, похоже, встреча со мной взволновала даже больше, чем освобождение из плена!»
— А, Рэнсом! — Коммандер встряхнул головой. — Название ее корабля в новостях не упоминали. Но откуда вы об этом знаете, миледи? Это случилось всего девять месяцев назад.
— Что? — удивилась Хонор. — Не знаю, что могло случиться девять месяцев назад, но мы находимся на Аиде уже полтора года. Коммодор МакКеон и его люди взорвали «Цепеш» как раз перед тем, как мы приземлились.
— Полтора года?
Айнспан выглядел совершенно ошеломленным, впрочем, как и МакКеон, и все остальные...
— Ну что ж, — произнес наконец коммандер, — тогда, наверное, сходится.
— Что сходится, коммандер? — спросила Хонор более резко, чем ей бы хотелось.
— Прошу прощения, миледи. Просто я не ожидал... то есть все мы думали... Коммандер Меткалф до самой посадки не называла ваше имя, поэтому я не... — Он набрал воздуху и попытался взять себя в руки. — Леди Харрингтон, на родине вас считают погибшей, потому что хевы передали по всем информационным каналам сообщение о предании вас казни через повешение. И показали запись.
— Запись чего? — не поняла Хонор.
— Вашей казни, миледи. Повешения. Объявили, что вы были осуждены по давнему делу, касавшемуся станции «Василиск», а теперь они привели приговор в исполнение. В доказательство чего и продемонстрировали видеозапись.
— Но зачем? — воскликнула Хонор и с запозданием сообразила, что вопрос явно не по адресу. Откуда Айнспан, только что узнавший, что она жива, мог знать о целях и намерениях хевов?
— Вообще-то, — медленно произнес Хесус Рамирес, — на их извращенный вкус такой обман и впрямь мог показаться полезным.
— Полезным? — переспросила Хонор, все еще пытаясь осознать услышанное.
Внезапно ее пронзила страшная догадка. Родители! Если все каналы демонстрировали сцену ее казни, да еще подделанную настолько реалистично, что никто ничего не заподозрил, значит, мать и отец наверняка все видели...
— В своем роде да... — Голос Рамиреса отвлек ее от страшных мыслей, и она ощутила прилив благодарности. Ей захотелось спрятаться за разговором, как за щитом, и она торопливым кивком попросила коммодора продолжать.
— Как я понял, коммандер Айнспан слыхом не слыхивал о «Цепеше». Верно?
Освобожденный пленник кивнул.
— Ну так вот, Хонор: когда эти проходимцы узнали, что их корыто разлетелось вдребезги, они решили, что вместе с «Цепешем» погибли и вы, и МакКеон, и все ваши люди. Иными словами, не осталось никого, кто мог бы оспорить их версию случившегося. Разумеется, им не хотелось признавать перед всей Галактикой, что три десятка безоружных пленных сумели превратить в пыль линейный крейсер, битком набитый вооруженными головорезами, да еще во главе с этой людоедкой Рэнсом. Даже заявление о гибели шаттла, на котором вы пытались совершить побег, не смягчило бы такого удара по их престижу. Вот они и решили спрятать концы в воду: сфальсифицировали сцену казни и объявили, будто Рэнсом благополучно доставила вас к месту исполнения приговора. Правда, оставалась сама Рэнсом: ее-то они предъявить не могли. Некоторое время в Комитете обдумывали создавшееся положение, а потом объявили ее погибшей в бою. Потому сообщение и появилось так поздно. При этом получилось, что «казнь» и «героическая гибель в сражении» произошли в разное время, и ни у кого не было оснований связывать одно событие с другим. Да, — он с горечью хмыкнул, — похоже, вне зависимости от того, кто у них у власти, хоть Законодатели, хоть этот чертов Комитет, — открытая информация по-прежнему остается открытой донельзя. Самое главное — никогда не меняться, не так ли?
Хонор задумалась и кивнула, придя к выводу, что некая извращенная логика во всем этом и вправду имеется. Ей следовало бы догадаться самой. И в то же время понятно было, почему она ни о чем не догадалась. Она потянулась к Нимицу, который уже пробирался к ней по столу. Аура его любви позволила ей собраться с силами, и Хонор, снова обратившись к Айнспану, ухитрилась даже изобразить улыбку.
— Итак, коммандер, слухи о моей смерти оказались несколько преувеличенными. Однако меня больше интересует другое: что все-таки произошло на Занзибаре.
— По правде сказать, миледи, нас основательно взгрели, — с горечью признался Айнспан. — Командир хевов — судя по их пропаганде, это был тот самый Турвиль, который захватил «Принца Адриана», — расколошматил все наше боевое охранение, после чего, как уже доложила коммандер Меткалф, уничтожил военную и промышленную инфраструктуру. Но на том не успокоился, а совершил такой же рейд еще и на Ализон.
— Господи Иисусе! — выдохнул МакКеон, да и сама Хонор едва удержалась от вскрика. Ей, воспринимавшей эмоции Айнспана, это далось очень непросто.
— У меня такое чувство, что Ализоном дело не ограничилось, — заметила она с нарочитым спокойствием.
— Так и есть, миледи, не ограничилось. Они нанесли удары по Ханкоку и Сифорду-девять. Что случилось у Ханкока, мне точно не известно, но судя по тому, что пленных оттуда я нигде не встречал, а хевы, хоть и орали о своей великой победе, официально о захвате системы не объявили, там им прищемили хвост. Но вот Сифорд они взяли, пикет истребили, орбитальные комплексы разрушили. Впрочем, это не самое худшее. Они... — Коммандер вздохнул, словно собираясь с силами. — Они добрались и до Василиска. Адмирал Маркхэм пытался преградить им путь, но был уничтожен вместе со всем своим пикетом. И всеми спутниками Медузы.
— Василиск? — прозвучал хриплый от волнения голос МакКеона. — Они ударили по Василиску?
— Боюсь, что да, сэр. В их официальных сообщениях говорится, будто мы потеряли шестьдесят один корабль стены и без счета кораблей прикрытия. Наверное, это преувеличение, но пленных с Занзибара, Ализона и Сифорда у них немало. Тут они не врут, так что и в этом известии, наверное, есть какая-то доля правды.
Хонор почувствовала, что названная коммандером цифра повергла Рамиреса и Бенсон в шок. Названия «Занзибар» или «Ализон» для них ничего не значили, но что такое потеря шести десятков тяжелых кораблей, понимал любой военный.
«Нет, — подумала Хонор с отстраненным ужасом, — в полной мере они этого не понимают. Потери, и технические, и людские, даже если они преувеличены процентов на тридцать-сорок, все равно являются самыми тяжкими за всю историю Королевского флота, но страшны не столько они, сколько невероятная, немыслимая дерзость этого нападения.
На Адмиралтейство, должно быть, катастрофа обрушилась как гром с ясного неба. Никому — да и мне в первую очередь — и в голову не приходило, что хевы способны совершить что-то подобное. Если они действительно разгромили и Занзибар, и Ализон, и Василиск...»
Конечно, даже полное уничтожение всего промышленного потенциала Занзибара и Ализона не подорвало бы экономику Альянса, а людские потери среди мирного населения вряд ли могли быть чрезмерно велики. Турвиль — если Айнспан не ошибся и рейдами действительно командовал он — воин, а не мясник, и истреблять безоружных гражданских людей не станет. Ну а с сугубо производственной точки зрения, одна лишь космическая верфь Королевского флота на станции «Грендельсбейн» давала продукции больше, чем Занзибар и Ализон, вместе взятые. Но вот политические и дипломатические последствия разрушительного удара по союзным системам внушали серьезные опасения. Не говоря уж о рейде на Василиск, внутреннюю систему Звездного Королевства, в пространстве которого ни один враг не дерзал появиться вот уже триста семьдесят лет. Экономические потери от этого вторжения могли превзойти урон от разрушения Занзибара и Ализона, вместе взятых. Еще сильнее пугали ее психологические и политические последствия. Вплоть до...
— Мы предоставлены самим себе... — пробормотала она, не осознавая, что произносит эти слова вслух.
— Что? — не расслышал МакКеон.
— Прошу прощения?
— Вы сказали: «Мы предоставлены самим себе». Это о ком и в каком смысле?
— О нас. В том смысле, что мы не вправе вызывать сюда спасательную экспедицию, — угрюмо пояснила Хонор.
МакКеон вскинул голову. Потом в его глазах появился намек на понимание, но она все равно заговорила, не столько для Алистера, сколько для других, включая Айнспана:
— Мы полагали, что, захватив корабль вроде «Крашнарка», сможем отправить его в пространство Альянса, после чего нам останется лишь дождаться присланного Адмиралтейством конвоя. Но теперь, после такого удара, у командования едва ли найдутся свободные силы для организации спасательного рейда. Даже если допустить, что Адмиралтейство сочтет это возможным, правительство не даст своего согласия на такую акцию, когда каждый избиратель и каждый посол каждой союзной системы требуют, чтобы все уцелевшие корабли охраняли именно их планеты.
МакКеон встретился с ней взглядом и открыл было рот, но она едва заметно покачала головой, и он воздержался от высказываний. Хонор тем временем обвела взглядом офицеров, не являвшихся мантикорцами. Похоже, никому из них не пришло в голову, что, если власти Альянса узнают о чудесном спасении землевладельца Харрингтон, для ее эвакуации корабль найдется сразу. Только вот саму Хонор такой вариант не устраивал. Конечно, вывезти с планеты одного человека и даже несколько десятков не представляло трудности для Мантикоры даже сейчас, но леди Харрингтон собиралась спасти всех.
— Похоже, мы влипли, — негромко произнесла Бенсон. — Мы ведь рассчитывали, что нас отсюда эвакуируют, не так ли, Хонор? Но что же нам делать, если этого не случится?
— Что делать, Гарриет? — Хонор обернулась к Бенсон и изобразила на живой половине лица мрачную улыбку. — Выбираться отсюда, что же еще! Раз рассчитывать не на кого, будем выпутываться сами. Но вот что я вам скажу: во всей Галактике не наберется столько хевов, чтобы они сумели помешать мне, когда мы будем улетать из этой дыры, забрать отсюда всех, кому я это обещала. Всех до единого!

ГЛАВА 42

— ... именно это я и собираюсь предпринять, — объявила Хонор собравшимся в штабной рубке офицерам. — Разумеется, это рискованно, но с учетом новостей, доставленных коммандером, — она вежливо поклонилась в сторону сидевшего за дальним концом стола Айнспана, — другого выхода у нас нет.
— Рискованно? Это не риск, это самоубийство! — взвизгнул контр-адмирал Стайлз.
Надо полагать, он хотел, чтобы его слова прозвучали твердо, взвешенно и сурово, однако Хонор услышала в них одолевающий Стайлза неприкрытый ужас. А обведя взглядом комнату, по лицам собравшихся поняла, что права, и окончательно убедилась в этом благодаря Нимицу.
— Оставить «Крашнарк» здесь, в системе Цербера, — это вообще самое худшее, что можно придумать! — продолжил он, отвернувшись от нее. Теперь он обращался к офицерам — словно учитель к несмышленышам. — Я и представить себе не мог, что такое непродуманное, легкомысленное предложение может исходить от флаг-офицера. Напоминаю, этот корабль является для нас единственной возможностью связаться с Альянсом. Если мы не воспользуемся им, чтобы призвать помощь, никто вообще не узнает о нашем существовании.
— Все это мне известно, адмирал, — сказала Хонор, заставляя себя сохранять спокойствие, хотя не была уверена в том, что поступает правильно.
И слова, и вызывающий тон Стайлза можно было расценить как вопиющее нарушение субординации, заслуживающее немедленной и суровой реакции. Но он оставался вторым по рангу офицером Альянса на планете, а раскол в командовании Хонор по-прежнему считала крайне нежелательным. В силу чего продолжала говорить с ним рассудительно, как если бы он обладал здравым рассудком и желанием использовать его.
— Да, это риск, но я не верю в способность Альянса организовать спасательную экспедицию таких масштабов. Даже если предположить, что со времени пленения коммандера Айнспана новых рейдов не совершалось, сама возможность их повторения наверняка заставила Адмиралтейство пересмотреть все стратегические и оперативные планы. Более того, учитывая коммуникационные задержки, Объединенный генеральный штаб и Адмиралтейство могут просто не знать нынешней дислокации всех наших частей и соединений. Возможно, они и откликнулись бы на наш призыв, но обращаться к ним с такой просьбой в нынешней ситуации — просто недопустимо! Более того, преступно!
— Это ваше личное мнение, не более того, — парировал Стайлз. — Никто не уполномочивал вас принимать решения за Адмиралтейство и Объединенный штаб. Но дело даже не в этом: позволю себе заметить, что, оставляя «Крашнарк» на орбите Аида, вы лишаете нас единственного шанса спасти хотя бы некоторых узников. Если мы снимем с корабля все что можно и запустим систему жизнеобеспечения на предельном режиме, он сможет взять на борт почти сорок процентов тех, кто сейчас находится на Стиксе. Не лучше ли спасти часть людей, чем погубить всех, снова отдав их в руки Госбезопасности?
— И кто, по вашему мнению, должен войти в эти сорок процентов? — спокойно спросил МакКеон.
Все остальные — Хесус Рамирес, Гастон Симмонс, Гарриет Бенсон, Синтия Гонсальвес, Соломон Маршан и Уорнер Кэслет — выглядели обеспокоенными, и вопрос МакКеона спокойствия им ничуть не добавил. Все они были ниже Стайлза по званию, все не являлись мантикорцами и сейчас походили на друзей семьи, старающихся держаться подальше от семейной ссоры. К тому же, успев узнать Стайлза гораздо лучше, чем им бы того хотелось, эти люди, как и МакКеон, представляли себе, кого имел в виду контр-адмирал под пресловутыми сорока процентами. Наверняка офицеров Королевского флота и его ближайших союзников.
Впрочем, уловив общее настроение, он не решился высказаться столь определенно.
— Критерий можно установить позже, особым решением, — обтекаемо ответил Стайлз. — Главное — вывезти этих людей, по каким бы признакам мы их ни отобрали, и проинформировать высшее командование о сложившейся здесь ситуации. С учетом сказанного предложение оставить «Крашнарк» в системе представляется мне верхом безответственности. Более того, полагаю, что соответствующая комиссия сумеет обнаружить в этом признаки должностного пре...
— Довольно, адмирал Стайлз! — оборвала его Хонор.
Голос ее звучал спокойно, однако Лафолле, узнав эту интонацию, отреагировал ледяной улыбкой. Он стоял у стены позади землевладельца, не упуская в помещении ни слова, ни жеста, но ухитряясь при этом не бросаться никому в глаза. За разбушевавшимся Стайлзом он наблюдал с опасным предвкушением и даже поймал себя на том, что мысленно подталкивает этого глупца к явному нарушению воинской дисциплины.
— Нет уж, адмирал Харрингтон, это с меня довольно! — воскликнул Стайлз, ошибочно приняв спокойствие Хонор за боязнь обострения конфликта. Он, по-видимому, решил, что ему представилась возможность подорвать ее авторитет в глазах подчиненных.
Лафолле, судя по расплывшейся еще шире улыбке, воспринимал ситуацию иначе.
— Многие решения, принятые вами здесь, на Аиде, казались мне по меньшей мере сомнительными, — разошелся контр-адмирал, — но последнее и вовсе граничит с безумием! До сих пор я мирился с вашими претензиями на командование, хотя отнюдь не уверен в том, что закон позволяет офицеру служить на двух флотах одновременно. Однако теперь мне приходится сожалеть о своей уступчивости: не говоря уж о неубедительности вашего старшинства, самовольно присвоенный вами уровень ответственности никак не соответствует вашему ограниченному опыту!
В начале тирады Стайлза Алистер МакКеон угрожающе привстал со своего кресла, но потом вдруг успокоился и сел. Теперь он смотрел на контр-адмирала почти заворожено — так смотрят на водителя, который гонит свою машину по оледенелой мостовой навстречу неизбежному столкновению. Хонор слушала Стайлза со снисходительным спокойствием, и лишь живой уголок ее рта едва заметно подергивался. Так же как кончик хвоста Нимица, восседавшего на своем насесте.
Оторвав взгляд от Хонор и оглядев остальных собравшихся, МакКеон успокоился окончательно: люди явно не понимали, почему Харрингтон до сих пор не осадила зарвавшегося болтуна, и были готовы поддержать ее, но не хотели вмешиваться в спор между старшими офицерами. По мнению Алистера, Стайлза следовало построить гораздо раньше, ну а теперь — МакКеон видел это так же отчетливо, как и Лафолле, — чванливый самодур преступил все возможные барьеры.
— Я понимаю, — продолжал между тем Стайлз, — вы, надо думать, считаете свое решение правильным, но это говорит лишь о том, насколько вы оторваны от реальности в силу прискорбно малого командного стажа, да и жизненного опыта! Ваш долг, как офицера королевы...
— Мой долг офицера, — спокойно произнесла Хонор, — в настоящий момент состоит в том, чтобы последний раз напомнить вам о том, что нарушение субординации карается Военным кодексом!
— Нарушение субординации? — вскричал Стайлз, видимо не заметив опасного блеска в зрячем глазу Хонор. — В чем оно состоит? Уж не в попытке ли указать неопытному офицеру на очевидное расхождение между ее самомнением и реальностью? Да вы...
— Майор Лафолле! — Голос Хонор неожиданно обрел суровость и остроту клинка.
— Да, миледи?
Гвардеец за ее спиной вытянулся в струнку.
— Вы вооружены? — спросила она, не оглядываясь и не сводя стального взгляда с налившейся кровью физиономии Стайлза.
— Так точно, миледи.
— Оч-чень хорошо.
Правая сторона ее губ изогнулась в едва заметной улыбке, а глаза контр-адмирала округлились. В его сознание наконец-то начало просачиваться подозрение, что Харрингтон его совершенно не боится. Лафолле уже сдвинулся с места, он обходил стол по дуге, направляясь к Стайлзу, но контр-адмирал этого не заметил. Он с нарастающим ужасом смотрел на Харрингтон. Затем открыл рот, намереваясь что-то сказать... Слишком поздно.
— В таком случае, майор, я приказываю вам поместить контр-адмирала Стайлза под арест. Не под домашний, а с содержанием в арестантском трюме. Его надлежит немедленно препроводить на борт корабля. Ему не дозволяется на пути к месту заключения посетить свою квартиру или вступать в контакт с кем бы то ни было!
— Это неслыханный произвол! — вскричал Стайлз и вскочил...
... совершив роковую ошибку. Лафолле, разумеется, не верил в то, что этот болтун способен напасть на землевладельца, однако резкое телодвижение контр-адмирала предоставило ему предлог для применения силы, которым грех было не воспользоваться.
Хотя телохранитель сантиметров на пять уступал Стайлзу ростом, тренированные мускулы обеспечивали ему бесспорное физическое превосходство. Схватив контр-адмирала за воротник, майор отшвырнул его назад, и тот, ударившись о стену, сполз на пол. А когда, придя в себя, попытался встать, увидел нацеленный на него с двух метров ствол импульсного пистолета.
Ошеломленно вытаращившись, Стайлз медленно перевел взгляд с оружия на лицо его владельца, и сердце его едва не остановилось: он понял, что Лафолле может не колеблясь нажать на спуск.
— Адмирал Стайлз, — холодно сказала Хонор, — я долго терпела вашу трусость, некомпетентность и недисциплинированность вкупе с вызывающим поведением, но всякому терпению приходит конец. Вас неоднократно предупреждали о самых тяжких последствиях, но вы предпочли оставить предупреждения без внимания... Дело ваше. Время предупреждений истекло. Сейчас майор Лафолле препроводит вас под арест, где вы останетесь до тех пор, пока не будете переданы в руки королевского правосудия. Учитывая, что в вину вам будет вменено злостное неповиновение в военное время и в боевой обстановке, вы едва ли вправе рассчитывать на снисхождение.
Стайлз мгновенно осунулся, и лицо его, еще недавно пунцовое, обрело странный, болезненно-серый оттенок. Рассматривая его, как мог бы ученый рассматривать особенно отвратительную бациллу, Хонор выдержала паузу — на тот случай, если у него хватит глупости усугубить свое положение, выступив с протестом. Стайлз промолчал: похоже, он просто лишился дара речи.
— Выполняйте приказ, майор! — спокойно скомандовала Хонор.
Лафолле повел стволом вверх, приказывая арестованному подняться. Что тот и сделал — словно оружие было магическим жезлом, одарившим его способностью к левитации. А встретившись с гвардейцем взглядом, Стайлз судорожно сглотнул, ибо увидел в его глазах отвращение и презрение, выказывать которые раньше майору не позволяла дисциплина. В это мгновение Гарри Стайлз уразумел, что грейсонцу очень хочется получить предлог для применения оружия и ему, Стайлзу, следует сделать все возможное, чтобы у майора такого предлога не появилось.
— После вас, адмирал, — чуть ли не любезно сказал Лафолле, указывая стволом на дверь.
Стайлз, обведя помещение затравленным взглядом и убедившись, что поддержки ждать не от кого, волоча ноги, вышел из комнаты. Лафолле шел следом. Дверь за ними бесшумно закрылась.
— Прошу прощения за эту недостойную сцену, — сказала Хонор. — Наверное, мне следовало отреагировать раньше и не доводить дела до крайности.
— Не стоит извиняться, адмирал Харрингтон, — отозвался Хесус Рамирес, сделав акцент на ее звании. — На всех флотах Галактики можно встретить недоумков, которые ухитряются дослужиться до высоких чинов, и близко не соответствующих их убогим способностям.
— Может быть, — с вздохом кивнула Хонор.
По правде сказать, теперь, когда Лафолле увел Стайлза, она вспоминала случившееся не без стыда. Что бы ни говорил Рамирес, но ей следовало найти из ситуации лучший выход. Возможно, надо было еще раньше посадить Стайлза под домашний арест, но обойтись без публичного унижения. Более всего она боялась, что довела дело до открытого конфликта только потому, что подсознательно именно к этому и стремилась. А надо было просто держать его на коротком поводке!
Задумываться на этот счет не хотелось, потому что правда могла ей не понравиться.
Закрыв глаза, Хонор глубоко вздохнула и заставила себя выбросить Стайлза из головы. Конечно, ей еще придется заняться его судьбой, так или иначе, но спускать с рук последнюю выходку, да и многие предыдущие, нельзя, — так что его карьеру можно считать оконченной. Не исключено, что военная прокуратура, учитывая, что контр-адмирал провел немало времени в плену, предпочтет просто отправить его в отставку, но репутация его в любом случае будет разрушена окончательно. Но сейчас все это ерунда.
— Что бы мы ни думали о самом Стайлзе, нам все равно придется обсудить некоторые его аргументы, — сказала она, открыв глаза. — Оставляя «Крашнарк» здесь, я действительно лишаю нас возможности известить Альянс о нашем положении, и это при том, что мое право судить о неспособности командования снарядить спасательную экспедицию можно подвергнуть сомнению. Кроме того, на «Крашнарке» можно гарантированно и безопасно переправить в пространство Альянса две, а то и три тысячи человек.
— Позвольте, миледи? — сказал Соломон Маршан, подняв руку.
Хонор кивнула, и он продолжил:
— Позволю себе напомнить вам, миледи, что, каково бы ни было мнение адмирала Стайлза, вы являетесь вторым по рангу офицером Грейсонского флота, который в Альянсе уступает по мощи лишь Королевскому, а в данном секторе Галактики — Королевскому и Народному. Исходя из этого, ваше право судить о возможностях Альянса едва ли может вызвать сомнения.
Эти слова были встречены одобрительным гулом.
— Что до возможности вывезти с планеты две-три тысячи человек, то я хотел бы задать вопрос Синтии Гонсальвес. Скажите, сколько всего народу подлежит эвакуации?
— Триста девяносто две тысячи шестьсот пятьдесят один человек, — уверенно ответила Гонсальвес, которая, исполняя обязанности заместителя Стайлза, курировала работу по сверке списков заключенных. — На настоящий момент от сотрудничества с нами официально отказались двести семнадцать тысяч триста пятьдесят четыре человека: по большей части функционеры режима Законодателей. Но среди отказавшихся есть и бывшие военные, и даже военнопленные.
В последних словах прозвучало осуждение, и Рамирес заерзал в кресле.
— Их трудно винить, Синтия, — сказал он; его глубокий бас звучал удивительно мягко. — Многие из них пробыли здесь так долго, что лишились всякой надежды. Они не верят в наш успех и боятся репрессий со стороны «черноногих».
— Я это понимаю, сэр, — отозвалась Гонсальвес, — но понимание не никак не влияет на последствия такого решения и для них, и для нас.
— Вы правы, мэм, — снова взял слово Маршан, — но суть дела в другом. Адмирал Стайлз говорил о сорока процентах, но о сорока процентах находящихся на Стиксе! Ведь даже забив «Крашнарк» под завязку, мы сможем эвакуировать менее одного процента населения Аида.
— Но и это больше, чем ничего, Соломон, — спокойно указала Хонор.
— Тоже верно, — встрял МакКеон, — но мне кажется, вы или не понимаете, или не хотите понять, о чем, собственно, говорит Маршан.
Хонор посмотрела на него в упор, и он, криво улыбнувшись, пояснил:
— Вопрос не в том, как задержка с отправкой корабля скажется на возможности увезти отсюда восемь десятых процента узников, а скорее в том, оправдывает ли вызволение названных восьми десятых процента возникающий при этом риск не вызволить больше никого?
— Алистер прав, Хонор, — поддержал МакКеона Хесус Рамирес — Вопрос именно в этом, потому что свои сторонники наверняка найдутся и у той, и у другой точки зрения. Более того, и у тех, и у других будет своя правда: разница лишь в том, что для всех прочих вопрос остается сугубо теоретическим. Принимать решение и брать на себя ответственность за его последствия предстоит вам. Думайте и решайте, послать корабль за помощью или оставить в системе? Что сулит нам больше шансов на успех?
Хонор, ощущая молчаливую поддержку сидящего на плече Нимица, откинулась в кресле. Разумеется, она уже обдумала все возможные последствия обоих решений: в противном случае ей и в голову не пришло бы объявлять подчиненным о своих намерениях, так перепугавших Стайлза. Однако Маршан, МакКеон и Рамирес были правы: в непростой ситуации от нее ждали не «пожеланий» или «намерений», а твердого недвусмысленного решения. Плана, который они должны будут совместными усилиями осуществить... или погибнуть.
— Если бы речь шла о более легком корабле, я могла бы рассудить по-иному, — сказала она наконец. — Но это тяжелый крейсер класса «Марс». Его масса составляет шестьсот тысяч тонн, то есть приближается к массе довоенного линейного крейсера. Если мы хотим сделать мой замысел осуществимым, нам не обойтись без мобильной тактической единицы с внушительной огневой мощью. А значит, — ее ноздри затрепетали от возбуждения, — мы не можем отослать боевой корабль прочь, используя его как пассажирское судно или курьер.
— Согласен, — тихо сказал Рамирес, и все собравшиеся закивали.
Через Нимица Хонор ощутила их единодушную, так много значившую для нее поддержку, однако поддержка поддержкой, а ответственность за их жизни лежит на ней. И на нее же в случае неудачи ляжет ответственность за их гибель.
Впрочем, есть ли у нее вообще выбор? Разве может она бросить на произвол судьбы несчастных узников, успевших утратить волю к сопротивлению, не говоря уж о военнопленных, не принадлежавших к силам Альянса, но оказавших ей помощь в захвате и охране базы «Харон»?
«Рассчитанный риск», вспомнилось ей. Не так ли называли подобные решения на острове Саганами? Ну что ж, название точное, только теперь она не на учениях, и рисковать придется реальными человеческими жизнями.
— Итак, — сказала адмирал леди Хонор Харрингтон, — корабль остается здесь. Алистер, я хочу, чтобы вы с Гарриет привлекли к делу Джерри Меткалф и главстаршину Ашер. Необходимо, чтобы как можно больше людей в кратчайшие сроки освоили боевую технику хевов. По той простой причине, что если нашей затее вообще суждено осуществиться, нам потребуется куда больше техники, чем единственный тяжелый крейсер. К счастью, всякого рода симуляторы на базе есть, равно как технические описания, инструкции и руководства. Люди займутся начальной подготовкой на тренажерах, а оттачивать свои умения будут на «Крашнарке», который на время станет учебным кораблем.
— Есть, мэм! — МакКеон внес пометку в реквизированный планшет. — Я свяжусь с Джерри сразу после собрания. Гарриет, — он повернулся к Бенсон, — вы не сможете выделить мне в помощь коммандера Филипс и... лейтенант-коммандера Дамфриз?
— Хм... Придется пересмотреть график дежурств, но это не проблема, — ответила Бенсон.
— Гарриет, прежде чем отдавать людей, удостоверьтесь в том, что вам есть кем их заменить. У Алистера работы по макушку, но и у вас ее будет не меньше. Судя по всему, нам понадобится куда более тщательный контроль над орбитальной системой защиты, чем мне думалось поначалу. Сумеете обойтись без Филипс и Дамфриз?
— Сумею, — твердо ответила Бенсон.
— Хорошо. В таком случае...
Хонор повернулась к Синтии Гонсальвес. Теперь, когда решение было принято и дело дошло до практического осуществления, от всех ее сомнений и колебаний не осталось и следа. Харрингтон всецело отдалась делу и совершенно не заметила, как Алистер МакКеон и Хесус Рамирес обменялись через стол широкими улыбками.

ГЛАВА 43

Последние полученные приказы не привели гражданина лейтенант-коммандера Хитроу в буйный восторг, однако и не повергли в столь неистовую печаль, чтобы он осмелился выказать недовольство. Последнее было бы в высшей степени неразумным и неосмотрительным поступком.
Конечно, то, что поручение выпало именно ему, казалось несправедливостью. В конце концов, Госбезопасность и так забрала у флота множество кораблей, которые использовала для каких-то тайных надобностей. Вот бы и послали по своим секретным делам одну из собственных курьерских посудин!
По какой причине они этого не сделали, Хитроу, разумеется, знать не мог, но, по всей видимости, дело было связано с общей сумятицей, воцарившейся в вооруженных силах после недавних блистательных побед. Лейтенант-коммандера, конечно, на секретные совещания не приглашали, однако, как и всякий военный в Народной Республике, он знал, что чрезвычайно успешные наступательные действия гражданки Секретаря МакКвин произвели в рядах флота больший сумбур, чем привычное, продолжавшееся годами медленное отступление. Возможно, этот процесс затронул и БГБ, руководство которого, как и флотское командование, пыталось на ходу навести порядок.
Так или иначе, командующему силами БГБ в Шилоу срочно потребовался курьер. Своего под рукой не нашлось, и он воспользовался правом требовать «содействия» от любых подразделений флота и морской пехоты. Вот так и получилось, что Хитроу и его экипаж отправился в полет к системе, полностью контролируемой Госбезопасностью.
Хитроу, вцепившись в подлокотники командирского кресла, с тревогой наблюдал за тем, как гражданин лейтенант Буре аккуратно проводит корабль по назначенной траектории. Принимая во внимание извечное недоверие БГБ к регулярному флоту и чудовищное количество орбитальных огневых средств, взявших корабль на прицел, ни Хитроу, ни Буре ни на миг не приходило в голову уклониться от указанного курса хотя бы на метр. Тем более что, уклонившись, он наверняка налетел бы на одну из тех чертовых мин, которые буквально усеивали окружающее пространство.
Усилием воли Хитроу заставил себя откинуться в кресле и, чтобы отвлечься, принялся изучать главную голосферу капитанского мостика. На подлете диспетчер базы «Харон» четким и деловитым тоном напомнил ему, что в пределах системы, вблизи секретного объекта БГБ, кораблям флота запрещено использовать активные сенсоры, и нарушать этот запрет гражданин лейтенант не собирался. Но на таком расстоянии даже пассивные сенсоры и примитивное визуальное наблюдение давали достаточное представление о грозном и мрачном Аиде. Сосредоточенная здесь огневая мощь повергала в ужас и недоумение: зачем понадобилось превращать тюрьму в могучую космическую крепость? Чего они так боятся? Неужели верят, что заключенные могут найти способ связаться с внешним миром и призвать на помощь вражеский флот? Наверное, так — иначе придется сделать вывод, что руководство БГБ спятило на почве патологического недоверия к своему же Народному флоту. В противном случае на кой черт нужны все эти орбитальные и наземные пусковые установки, лазерные и гразерные платформы и бескрайние минные поля?
Хитроу хотелось верить, что знакомство с системой Цербера не превратится для него в источник нескончаемых ночных кошмаров, в которых его раз за разом будут расстреливать, и не по какому-то обвинению, а просто как получившего доступ к сверхсекретной информации. С посмертным вынесением благодарности от имени БГБ за образцовое выполнение задания.
— Приближаемся к выделенной орбите! — доложил гражданин лейтенант Буре.
— Очень хорошо, а то, пока работают двигатели, всегда остается шанс притянуть к себе какую-нибудь шальную мину. Долго еще?
— Восемь минут.
— Хорошо.
На голосфере изображение корабля Хитроу медленно приближалось к выделенному участку пространства. Его предупредили об особых мерах предосторожности, которые будут применены по отношению к нему — как, впрочем, применяются ко всем, прибывающим в систему. Ему приказали полностью отключить клин. Он находил эти меры нелепыми, излишними (и с поднятым клином чувствовал бы себя чуточку поспокойнее — а вдруг какой-нибудь автомат по ошибке примет его за чужака и подорвет ближайшую мину?), но спорить, разумеется, не стал.
— Выключаю тягу, командир, — доложил Буре.
— Вот и хорошо. — Хитроу оглянулся на секцию связи. — Ты готова к передаче, Ирен?
— Так точно, сэр, — отрапортовала гражданка энсин Говард.
Хитроу переглянулся с Буре: оба ухмыльнулись, но поправлять связистку не стали. Легкие корабли с маленькими экипажами имели то преимущество, что для них не выделяли штатных комиссаров. Только на легких кораблях Народного флота офицеры могли вести себя как флотские офицеры.
— Запрашиваю авторизацию обмена данными.
Говард быстро ввела нужные цифры, выждала несколько секунд, пока ее компьютер обменивался сообщениями с компьютером базы, и, дождавшись появления ярко-зеленого кода подтверждения, доложила:
— Наш код зафиксирован и подтвержден. Файлы расшифровываются. Время полного сброса данных — девять минут десять секунд.
— Отлично, Ирен! Очень четкая работа!
— Рада стараться, сэр! — просияла Говард — точь-в-точь как щенок, получивший новую игрушку.
Хитроу сделал мысленную пометку: надо бы, для ее же блага, как-то отучить девушку от старорежимных словечек. Только деликатно, не в форме выговора, но и не так, чтобы у нее сложилось впечатление, будто обращения «гражданин» и «гражданка» кажутся ему нелепыми. То есть именно так он и думал, гражданским словечкам на флоте не место, но такого рода соображения лучше держать при себе. А может быть, лучше проведет эту беседу Буре? И по рангу, и по возрасту он ей ближе...
Командир корабля пожал плечами: если наилучший вариант пока не определился, значит, он подвернется позднее. Времени еще много, ведь между Аидом и Шилоу им предстоит сделать еще две остановки. Ну а потом, хочется верить, командующий гарнизоном Шилоу позволит ему продолжить прерванный маршрут к системе Хевена.

Предыдущая страница 25 Следующая страница


Испытание Адом 26

О том, что здесь, на Аиде, им не предложат сойти на поверхность планеты для отдыха, Хитроу не жалел: кому захочется отдыхать и развлекаться на этом чертовом острове среди тюремщиков и палачей? Только не малышу Эдгару, сыночку миссис Хитроу. Конечно, среди служащих БГБ наверняка есть порядочные и даже очень милые люди... только ему почему-то таких встречать не доводилось. И если даже доведется, то уж точно не здесь, не на секретнейшем тюремном объекте.
При этой мысли лейтенант-коммандер хмыкнул.
— Сэр, передача данных завершена.
— Есть ли сигнал «ждите ответа»? — спросил Хитроу.
— Э-э... Да, сэр... Простите, сэр. Я должна была доложить сразу. Но я не...
— Ирен, когда я решу, что ты заслуживаешь взбучки, ты ее получишь, — мягко сказал Хитроу. — А до тех пор не напрягайся.
— Да, сэр. Спасибо, сэр.
Несмотря на все эти «спасибо», лицо ее оставалось красным от стыда, и Хитроу покачал головой. Кажется, ему когда-то тоже было двадцать два года, только он уже запамятовал — когда это было?
Впрочем, сейчас ему было о чем поразмыслить. Согласно инструкции, этот сигнал означал, что какое-то из доставленных им сообщений требовало ответа. Сколько его придется дожидаться — это другой вопрос: базе не прикажешь. Возможно, они проторчат здесь не один час, а то и не один день. Он понятия не имел, что за информация содержалась в доставленных им зашифрованных файлах, а потому не мог даже приблизительно представить себе, сколько времени придется отираться на здешней орбите. «Правда, — со вздохом подумал Хитроу, — какая разница, знаю я это или нет. От меня все равно ничего не зависит».
— А они там случайно не попросили нас подготовиться к приему данных? — спросил Хитроу в тайной надежде на то, что какая-нибудь скоростная яхта БГБ уже побывала здесь до него и увезла все требуемые сведения. Он ведь не слишком многого просит, а?
— Никак нет, сэр! — ответила Говард.
Командир почти успел улыбнуться, но, к сожалению, энсин продолжила:
— Они передали приказ ждать, пока они не прочтут все доставленное.
— Ну вот, приехали! — буркнул астрогатор Буре с недовольством, которое его командир вполне разделял.
— Черт его знает, сколько они там, на поверхности, будут изучать послание, а потом сочинять ответ!
— Значит, придется подождать, — философски резюмировал Хитроу и откинулся в командирском кресле.

* * *

Лейтенант-коммандер Джеральдина Меткалф с трудом удерживалась от ругательств. У нее как дежурного офицера центрального командного пункта и без того хватало забот, а тут еще и это! Конечно, она без промедления попыталась проконсультироваться с коммодором Симмонсом, но тот, вместе с капитаном Гонсальвес, находился в другом полушарии, пытаясь разрешить проблему, связанную с лагерем Бета-11, одним из поселений, куда перебрались заключенные, отказавшиеся от эвакуации с Ада. К сожалению, эти люди, желая подчеркнуть, что не имеют к «мятежникам» ни малейшего отношения, отказались подключиться к коммуникационной сети, а это означало, что связаться с Симмонсом, во всяком случае непосредственно, не представляется возможным. Конечно, с его шаттлом связь имелась, но надо было ждать, пока кто-то из экипажа передаст сообщение коммодору на мобильный коммуникатор и получит ответ. А тем временем Джеральдине Меткалф оставалось только собственноручно таскать каштаны из огня.
Сейчас она, заложив руки за спину, расхаживала взад и вперед перед операторским пультом. Летридж занимался расшифровкой поступившего сообщения. Скромный эревонский офицер нес вахту у системного коммуникатора, и всего (она сверилась с дисплеем времени) одиннадцать минут назад совместное дежурство казалось им обоим весьма приятным времяпрепровождением. Общество друг друга доставляло им немалое удовольствие, хотя, разумеется, границы, определенной статьей 119, они не преступали. Правда, названная статья едва ли могла иметь прямое отношение к Летриджу, не являвшемуся офицером Королевского флота, но столь деликатных тем оба предпочитали не касаться. И пока даже не задумывались о том, как изменится ситуация, когда они перестанут числиться в одной командной цепочке — и налагаемые статьей 119 ограничения вообще перестанут иметь для них смысл...
Джеральдина знала: многие никак не могут понять, что привлекает ее в этом непритязательном молодом человеке. Никто из них не удосужился заглянуть ему в душу. А вот она заглянула.
Сегодня вахта началась как обычно. Перебрасываясь время от времени короткими фразами, они следили за приборами, и вдруг....
— Вот дерьмо-то!..
Тихое восклицание прозвучало так, словно это вовсе и не ругательство. Меткалф быстро обернулась и, увидев вытаращившего глаза на бегущие по дисплею строки Летриджа, торопливо подошла к нему.
— В чем дело?
— Шифрованный запрос с пометкой «требуется ответ».
— По какому поводу?
— Потеряли курьер Проксмира, — ответил Летридж.
Меткалф почувствовала, как ее лицо каменеет.
— И? — сказала она с деланной бесстрастностью.
Энсон посмотрел на нее, открыл рот, но, заметив выражение ее темных глаз, не сказал того, что собирался.
— Адмирал предвидела такую возможность, — сказал Летридж спустя несколько мгновений. — Так или иначе, кто-то должен был вспомнить о пропавшем корабле.
— А не они прибыли на замену Проксмиру? — спросила Меткалф. Конечно, это представлялось маловероятным. Если этого курьера послали с запросом, значит от него ожидали вернуться с ответом, а не сидеть на орбите здесь.
— Нет, — ответил Летридж. — Это не смена, тут сомнений нет. Более того, среди переданной информации есть сообщение о том, что замена откладывается, с указанием причин. Это приложение Альфа-семь-семь-десять. Там сказано... — Он оглянулся на своего помощника. — Альвин, как у нас с расшифровкой?
— Прошу прощения, сэр, я все еще работаю с главной директорией, — отозвался вахтенный старшина. — Здесь куча всякой всячины, разные запросы, сообщения об изменениях в каких-то пунктах каких-то инструкций... уйма всего. Чтобы разобраться во всем, потребуется часа два, если говорить об основном тексте. А до приложений еще добраться надо.
— Отложите все на потом: Альфа-семь-семь-десять прежде всего! — приказала Меткалф более резко и нервно, чем ей бы того хотелось.
Альвин вызвал файл А-7710 и вместе с Летриджем занялся декодированием. Ей осталось лишь мерить шагами помещение.
Уже несколько месяцев Джеральдина почти не вспоминала о Проксмире и его команде. Иногда она ощущала уколы совести, но все-таки понимала, что уничтожила яхту в силу военной необходимости — и терзаться по этому поводу не имеет смысла. Другое дело, что повстанцы не знали, на какой срок был прикомандирован к системе погибший гонец. Бригадир Трека так и не удосужился занести в свои компьютеры какое-либо разъяснение.
Правда, взломав секретные файлы, ребята Харкнесса установили, на какой срок приписывались к базе «Харон» курьерские яхты прежде, но это не слишком помогло. Нормативных документов на этот счет не существовало, продолжительность каждой командировки определялась конкретным приказом. Иногда корабли направлялись сюда в наказание, длительность которого определялась волей начальства. Как удалось установить, самый короткий срок составил пять стандартных месяцев, а самой долгий — около полутора стандартных лет. Проксмир, к моменту своей гибели, находился в системе Цербер всего три месяца, и это позволяло надеяться на то, что о нем вспомнят не скоро.
Похоже, эти надежды не оправдались.
— Вот, готово! — воскликнул Летридж, и Джеральдина поспешила к его дисплею. — Тут говорится...
Эревонец поднял голову и удивленно заморгал, обнаружив, что Меткалф умудрилась беззвучно телепортироваться к его креслу.
— Тут говорится, что Проксмир не доложил управлению БГБ на Шилоу о своем отбытии к месту нового назначения. Не то чтобы они особо обеспокоились: просто информируют об этом базу и просят подтвердить факт отлета. А заодно сообщают, что замена курьеру будет выделена не раньше чем через два стандартных месяца. А прибудет он и вовсе через четыре. Наверное, думают, что их драгоценный Трека тут бьется в истерике. Они даже снизошли до объяснений: ссылаются на напряженное положение и острую нехватку легких скоростных судов. Оказывается, и БГБ испытывает в чем-то нехватку. Как я понимаю, им приходится привлекать к работе курьеров корабли флота, но те, в связи с оживлением военной активности, тоже чрезвычайно загружены.
— Приятно хоть иногда слышать хорошие новости, — сказала Джеральдина.
— Полностью согласен, — кивнул Летридж. — Весь вопрос в том, что ответить этому курьеру? Не можем же мы отослать его просто так, лишь подтвердив прием.
Джеральдина задумалась. Больше всего ей хотелось спросить совета у кого-нибудь опытного, но такой возможности у нее, как назло, не было. И адмирал Харрингтон, и коммодор Рамирес, и капитан Бенсон находились не на поверхности планеты.
Рамирес и Бенсон проходили переподготовку на борту превращенных в учебно-тренировочные центры бывших кораблей БГБ, тяжелого крейсера «Крашнарк» и легкого крейсера «Вакханка», а Хонор Харрингтон вылетела туда для разрешения некоторых проблем тактического характера. Собственно говоря, именно это и заставило Джеральдину провести нежданно нагрянувшего курьера на орбиту по строго оговоренному курсу, исключавшему попадание в зону учений. Она надеялась, что обученная ею и Ашер команда боевого информационного центра на борту «Крашнарка» не преминула взять в кои-то веки объявившуюся в системе «живую» мишень под плотный контроль пассивных систем. И не посрамила своих учителей.
Впрочем, вспомнив о технической подготовке кадров, Меткалф скривилась. Люди, безусловно, старались, но почти все они, за исключением примерно четырех тысяч мантикорских и грейсонских военнопленных, пробывших в Аду не более пяти лет, по уровню базовой подготовки отставали минимум на десятилетие, а иные, как Бенсон, — и вовсе на полвека. Такую ржавчину можно отчистить не наждаком, а разве чем-то сопоставимым по энергии с древним атомным взрывом. Конечно, тут же поправила себя Меткалф, пример с Бенсон не самый удачный. Гарриет — вообще особый случай: она была прирожденным капитаном и, благодаря редкой одаренности, схватывала все на лету. Но в подавляющем своем большинстве освобожденные заключенные, даже прошедшие переподготовку, не соответствовали даже самым скромным мантикорским стандартам.
По этой причине Меткалф молилась, чтобы им не довелось столкнуться с регулярными флотскими единицами, экипажи которых продемонстрировали бы уровень подготовки, присущий, скажем, экипажу Лестера Турвиля. Поскольку объявись здесь такие ребята, защитникам системы придется пережить не самый приятный денек.
«Хватит ныть, — строго сказала себе Джеральдина. — Радуйся лучше тому, что у нас вообще есть хоть мало-мальски подготовленные люди. И до сих пор дела шли даже лучше, чем мы могли надеяться!»
Чистая правда. Захват «Вакханки» прошел без сучка и задоринки: сначала Кэслет, не вызвав ни малейших подозрений, вступил с прибывшими в переговоры, провел их сквозь минные поля и выделил им стационарную орбиту. А потом последовало предложение сдаться. В отличие от «Крашнарка», «Вакханка» не перевозила пленных и завернула в систему лишь для пополнения запасов провианта, так что в десанте шаттлов с группой захвата никакой необходимости не было... но резких движений и не потребовалось. Гражданин коммандер Вестиков, обнаружив, что находится под прицелом доброй дюжины расположенных не далее чем в двенадцати тысячах километров от него гразерных установок, проявил должное благоразумие.
Таким образом, подразделение, которое коммодор Рамирес окрестил «Елисейским Флотом»* [Елисейские поля, согласно древнегреческой мифологии — место упокоения душ героев; хотя сами греки такого противопоставления не делали, но более поздняя христианская культура ассоциировала это место с «раем», в противоположность владениям Аида — «аду». — Д.Г.], получило вторую тактическую единицу. По тоннажу и огневой мощи «Вакханка» не шла с «Крашнарком» ни в какое сравнение. Меткалф знала, что Хонор борется с сильным искушением отправить легкий крейсер в пространство Альянса в качестве курьера, — и очень обрадовалась тому, что Харрингтон этого все же не сделала. Наличие двух кораблей, способных действовать друг против друга в качестве условных противников, делало ускоренную подготовку гораздо более эффективной.
Сейчас на борту этих двух кораблей находились адмирал Харрингтон и коммодор МакКеон, захватившие с собой коммодора Рамиреса и капитана Бенсон. Они пребывали вне зоны быстрой связи, так же как и Симмонс, и решение, будь оно все проклято, предстояло принимать Меткалф. «И потом, пристало ли дежурному командиру юлить и выискивать способ спихнуть с себя ответственность, — пристыдила она себя. — Чем дольше этот курьер торчит на орбите, тем больше у него шансов обнаружить или заподозрить что-то неладное»
— Энсон, — сказала Джеральдина, и голос ее, к собственному изумлению, прозвучал так же спокойно, как мог бы звучать голос адмирала Харрингтон, — слейте им заготовленный ответ, и давайте уберем курьера из системы, пока эти ребята не увидели, чего им не следует.
— Есть, мэм! — по-уставному откликнулся Летридж, в глазах которого читалось восхищение быстротой и «легкостью», с которой было принято столь непростое и важное решение. — Альбин, вы слышали приказ командира? Связывайтесь с курьером и передавайте.
— Есть, сэр!
Старшина набрал на пульте код, и Меткалф увидела зеленый сигнал, подтверждавший, что заготовленное сообщение ушло в космос. Это был файл, специально созданный на такой случай шесть месяцев назад Харкнессом и Тремэйном по личному приказу адмирала Харрингтон. Немудреный текст представлял собой подтверждение факта отбытия яхты Проксмира к новому месту назначения (без конкретизации последнего), записанное на видео в исполнении (стараниями Харкнесса) заместителя начальника базы. На самом деле эта тварь предпочла после ареста повеситься, лишь бы не предстать перед трибуналом по обвинению в убийствах и истязаниях заключенных. Джеральдина не слишком хорошо понимала логику такого поступка — куда было торопиться, если после суда ее все равно ждала виселица? — но, в конце концов, это решение избавило многих хороших людей от лишних хлопот.
Благодаря виртуозному мастерству Харкнесса установить, что на запрос отвечает виртуальный фантом, не представлялось возможным. Файл был создан давно, но не имел даты создания, которая, как было предусмотрено программой, проставлялась автоматически в момент передачи. Меткалф смущало лишь одно: им так и не удалось выведать, куда именно следовало отправиться Проксмиру. Впрочем, искушение внести поправку она преодолела с легкостью. Если Проксмир и должен был побывать на Шилоу, это еще не значит, что его маршрут известен всем и каждому. А вот людям, составившим запрос, он известен, и простого «отбыл к месту назначения в соответствии с графиком» для них будет вполне достаточно.
— Мэм, они подтвердили получение! — доложил Альбин.
— Есть у них еще что-нибудь, требующее ответа?
— Мы еще не закончили расшифровку, мэм. Но ничего срочного, помеченного приоритетными кодами, больше нет, — ответил Летридж.
— Вот и прекрасно. Мне не терпится спровадить этого гонца из системы. Раз они больше ничего от нас не ждут, пусть проваливают. Выдайте им разрешение и маршрут.
— Есть, мэм.

* * *

— Вызов от командного пункта базы «Харон», — доложила гражданка энсин Говард.
Хитроу повернулся к ней, но она некоторое время не отрывала глаз от дисплея и лишь по окончании передачи сказала:
— Кодированное послание для Шилоу записано и перенесено в защищенную базу данных. Больше никаких сообщений и указаний нет. Нам разрешено отбыть.
— А полетный план? — спросил Буре.
— Поступает в настоящий момент. Я переведу его на ваш терминал, гражданин лейтенант, — ответила Говард.
— Понятно...
Несколько мгновений Буре присматривался к колонкам цифр и значков, а потом хмыкнул удовлетворенно и вместе с тем презрительно:
— Ну и лентяи там засели. Отправляют нас обратно практически по курсу прибытия. Правда, добавили парочку собачьих маневров.
— Э-э?..
— Да это юмор такой свинский у этих, мать их... земляных, шкипер! — (Он хотел сказать «недоумков из БГБ», но понимал, что это было бы неразумно). — Они себе извилины разминают. Гражданин коммандер Джефриз, когда давал координаты системы, предупреждал меня, что здешние наземники любят развлекаться.
— Ну, — вздохнул Хитроу, — раз у них принято играть в такие игры, ничего не поделаешь. Нам позволено свалить немедленно?
— Так точно, — ответил Буре.
— Более того, — добавила Говард. — Нам разрешено запустить импеллер.
— Благословение господне! — пробормотал Хитроу и нажал на подлокотнике кнопку внутренней связи.
— Инженерная секция, — ответил голос.
— Энди, здешнее начальство разрешило нам запустить импеллеры. Сколько тебе потребуется времени?
— Семь минут, командир! — доложил гражданин лейтенант Андерсон.
— Отлично, — сказал Хитроу и, отпустив кнопку, обернулся к Буре. — Все чудненько. Реакторная масса у нас имеется, так что давай к чертовой бабушке отсюда выбираться. А как только Энди разогреет узлы, перейдем на импеллеры.
— Рад стараться, командир, — с энтузиазмом откликнулся Буре и принялся вводить предстартовые команды. — Обратный курс: один-семь-восемь в той же плоскости, — объявил он спустя некоторое время и положил руку на джойстик. Заработали двигатели, курьер задрожал.
— Прощай, солнечный Ад, — буркнул Хитроу себе под нос.

* * *

— Скатертью дорога, — тихонько сказала себе под нос Меткалф, когда курьер поднял клин и, быстро наращивая скорость, понесся прочь по траектории, уводившей его в сторону от зоны проводимых адмиралом учений. Эти ребята не представляли себе, что были на волосок от аннигиляции, но оно и к лучшему...
Когда курьер убрался восвояси, многие на командном пункте вздохнули с облегчением, хотя были такие, кому приказ беспрепятственно отпустить вражеское судно показался сомнительным.
Меткалф, однако, действовала в духе инструкций, полученных от адмирала Харрингтон, и содержание этих инструкций находила правильным. Впустить курьера в систему и выпустить его с сообщением о том, что там все в порядке, было гораздо разумнее, чем захватить гонца и таким образом в глазах командования хевов превратить Цербер из надежного и безопасного места в черную дыру, где пропадают корабли. К тому же только что улетевшая яхта принадлежала не БГБ, а флоту, и, стало быть, ее экипаж едва ли мог заметить маленькие огрехи, наверняка проскальзывавшие в действиях новых хозяев базы «Харон». Более того, если эти ребята хоть немножко напоминали тех офицеров, с которыми Меткалф познакомилась на борту флагманского корабля Лестера Турвиля, они едва ли стали бы совать нос в дела Госбезопасности хоть на миллиметр глубже, чем это предписывалось приказом. Когда-то раньше Меткалф не раз задумывалась о казавшемся на взгляд разумного человека смехотворным соперничестве флота и морской пехоты. Их непримиримость доходила до нелепости — и тем не менее флотские и морпехи считали друг друга людьми «одной крови». А вот с Народным флотом и БГБ дело определенно обстояло иначе. Меткалф ухмыльнулась, но предпочла этими размышлениями ни с кем не делиться.
Конечно, если бы не запрос о яхте Проксмира, она, скорее всего, решила бы наложить на курьера лапу. Невооруженное, не способное перевезти сколько-нибудь значительное число людей, зато скоростное судно в системе им, разумеется, ни к чему, но вот в качестве посланца в пространство Альянса пригодиться могло... если не принимать во внимание, что люди, пославшие гонца с запросом, ожидали его возвращения с ответом. Ближайшей системой Альянса, относительно которой можно было не сомневаться в том, что она не пала жертвой новой агрессивной стратегии хевов, являлась звезда Тревора, отделенная от Цербера тридцатью с хвостиком световыми годами. Даже курьер мог, если не затевать в гиперпространстве опасную игру с йота-полосой, проделать такой путь не быстрее чем за две, а скорее даже за три недели — и это в один конец. За такое время кто-нибудь недалекий — в смысле, находящийся, скажем, в дюжине световых лет отсюда — мог задаться вопросом, что же за чертовщина творится на Цербере. И уж этот кто-то оказался бы на подлете к Аиду явно раньше, чем любая, даже самая поспешная, спасательная экспедиция со звезды Тревора.
— Джерри, тут есть кое-что интересное.
Оторвавший Джеральдину от размышлений голос Летриджа прозвучал как-то по особенному, в нем слышались тревога и возбуждение.
— В чем дело? — спросила она на ходу, направляясь к нему.
— Компьютер только что закончил декодировку следующего по списку файла. Так вот, похоже, у нас тут скоро появится компания.
— Компания? — резко переспросила она.
Энсон натянуто улыбнулся.
— Компания, — повторил он. — Хевы снова нанесли Альянсу удар. Захватили Сибринг и, как следует из сообщения, вознамерились его удержать. Собираются перебросить туда чертову прорву мин и энергетических установок, а чтобы поставить все это на боевое дежурство, им потребуется уйма персонала.
— И? — спросила Меткалф, когда он сделал паузу.
— И Госбезопасность приняла решение о временной «реабилитации» ряда специалистов, отбывающих заключение на Аиде. Сюда направлена целая транспортная флотилия. Она примет на борт примерно семьдесят тысяч человек, которые будут использованы как рабочая сила при монтаже оборудования в глубоком космосе.
— Транспортная флотилия? — воскликнула Меткалф, и глаза ее вспыхнули. — Вот это здорово! Как раз то, что нам нужно!
— Именно, — мрачно подтвердил Летридж. — Одна мелочь: транспортами дело не обойдется.
— В каком смысле? — нахмурилась Меткалф.
— Джерри, — напомнил он, — я же говорил, что они решили удержать захваченную планету. И они вовсе не уверены, что тамошнее население обрадуется смене власти. Во избежание противодействия БГБ направляет туда одного из своих генерал-майоров с двумя дивизиями специального назначения, оснащенными штурмовыми шаттлами, боевой броней и тяжелыми танками. А поскольку предназначенные для переброски силы базировались на Шилоу, то они отправятся к месту дислокации тем же конвоем, что и рабочая сила. Иными словами, караван с Шилоу отправится сюда, а уж потом на Сибринг.
— Правильно ли я понимаю: сюда направляются две дивизии госбезовских уродов? — осторожно уточнила Меткалф.
— В точности. И прибудут они сюда с эскортом из линейных и тяжелых крейсеров БГБ.
— Боже Всемилостивый! — прошептала Меткалф.
— Надеюсь, Он нас услышит, — с безрадостной улыбкой отозвался Летридж, — поскольку Его помощь понадобится нам очень скоро. Согласно уведомлению, гости прибудут к нам не позднее чем через три недели, и едва ли целая орава командиров БГБ удовлетворится беседой с виртуальным фантомом гражданина бригадира Трека, даже если бы они не ожидали получить от него семьдесят тысяч рабов.

ГЛАВА 44

— Это серьезная огневая мощь, Хонор, — рассудительно заметила Бенсон. — Если хотя бы один из кораблей поведет себя не так, как мы ожидаем, у нас возникнут существенные проблемы.
— Согласна, — кивнула Хонор, продолжая вчитываться в тактико-технические характеристики кораблей, которым предстояло вскоре прибыть из Шилоу. Два из них, «Валленштейн» и «Фарнезе», являлись новейшими линейными крейсерами класса «Полководец». По тяжелым крейсерам «Аресу», «Хуанди» и «Иштар», а также легкому крейсеру «Морской Конек» информации о классе кораблей не было. Судя по именам, тяжелые крейсера могли, как и «Крашнарк»* [Крашнарк — второй сын богов Фробуса и Шиту, пантеон Норфрессы из фэнтезийного цикла Дэвида Вебера о Базиле Бахнаксоне. — Прим. перев.], относиться к классу «Марс», а «Морской Конек», вероятно, совпадал по классу с «Вакханкой» — это была самая современная модификация легких крейсеров, так называемые фрегаты. Остальные корабли эскорта были еще не известны на момент ухода курьера, но, по всей вероятности, к перечисленным должно было добавиться еще несколько единиц. Конечно, если бы конвой формировался Народным Флотом, эскорт, направлявшийся к линии фронта, непременно дополнили бы минимум двумя-тремя эсминцами, предназначенными для дальней разведки, но операцией руководила Госбезопасность, а эта организация при формировании своих соединений пренебрегала малыми и легкими судами. Причину такого подхода Хонор не вполне понимала, хотя подозревала, что БГБ опасается мятежа флотских и стремится к наращиванию собственной огневой мощи. Оставался открытым только один вопрос: почему, в таком случае, ведомство Сен-Жюста не обзаводится собственными дредноутами и супердредноутами?
Возможно, все объясняется тем, что корабли стены требуют огромных экипажей? Или кто-то в Комитете общественного спасения сообразил, что наличие у Госбезопасности собственного флота, сравнимого по мощи с вооруженными силами государства, представляет несомненную угрозу для самого Комитета? Впрочем, на данный момент это не имело значения.
— Гарриет права, мэм, — негромко произнес Уорнер Кэслет. — «Полководцы» — корабли мощные, по меньшей мере не уступающие вашим «Уверенным». Я понимаю, что на «Цепеше» вы мало что видели, но я познакомился с кораблем хорошо — и могу заверить, что, в расчете тонна на тонну, он вооружен основательнее, чем ваши корабли. Конечно, огневые средства БГБ не столь совершенны, как ваши, но, чтобы скомпенсировать отставание в качестве, наращивают количество. Каждый из них является грозным противником.
— Ничуть не сомневаюсь, — ответила Хонор. — И Гарриет права, чем больше бортов выступит против нас, тем больше шансов, что что-то пойдет не так. Но мне кажется, вы не поняли главного. Не важно, сколько сюда прибудет кораблей и каких — эсминцев или супердредноутов. Если все они будут держаться вместе и проследуют на орбиту, подчиняясь диспетчерским указаниям с нашего командного пункта, то конвой окажется под прицелом наших орбитальных орудий. Под угрозой огня в упор. Худшим с нашей точки зрения результатом может стать уничтожение того или иного корабля, а лучшим — захват его в целости и сохранности. Но если хотя бы единственный эсминец не войдет в зону поражения и сможет вырваться из системы, он оповестит своих. Для нас это равносильно смерти.
Она пожала плечами, и Алистер понимающе кивнул. Вид у него был такой, словно бедняга жевал недозрелую хурму, — и не только у него одного. Почти все за столом выглядели подавленно, за исключением, пожалуй, самой Хонор.
«А я-то чему радуюсь? — подумала она не без удивления. Неужто и правда уверена в успехе настолько, насколько пытаюсь притвориться? Или просто-напросто устала от ожидания — и меня воодушевляет возможность одним махом, раз и навсегда, покончить с неопределенностью? Это, конечно не первый шаг... Вернее, это все еще первый — или третий, если считать «Крашнарка» и «Вакханку». И похоже, впереди их еще много».
— Теперь хорошая новость, — продолжила она. — Если все пройдет хорошо, мы получим все эти транспортники.
Она кивнула на дисплей, куда были выведены характеристики пяти транспортов класса «Дальнобойщик», составлявших эскортируемый военными кораблями караван.
— На них должно быть достаточно места для переброски семидесяти тысяч рабов — если они и впрямь допускают, что Трека способен собрать столько народу за столь короткое время... Плюс еще сорок одна тысяча человек технического и административного персонала, двадцать четыре тысячи солдат наземных войск, не считая восьми тысяч прикомандированных к ним кадровых офицеров БГБ. В общей сложности получается сто сорок тысяч человек. А возможности систем жизнеобеспечения каждого транспорта позволяют принять на борт сорок тысяч человек, не считая экипажа. Получается, конвой планирует покинуть Цербер буквально налегке.
— А в послании объясняется, почему это так?
— Нет, — ответила Хонор. — Мне кажется, они рассчитывают принять дополнительный живой груз где-нибудь по пути на Сибринг. Однако для нас важно другое: захват каравана обеспечит нам двести тысяч мест для наших людей, и это на одних только транспортах. Добавим военные корабли: каждый линейный крейсер рассчитан на команду в двадцать две сотни — это еще четыре тысячи четыреста, а тяжелый крейсер — в тысячу. У нас есть «Крашнарк», прибудет еще три. В совокупности мы можем рассчитывать на размещение двухсот восьми тысяч человек.
— Получается, что нам недостает ста восьмидесяти шести тысяч мест, — невесело заметил МакКеон.
— Если исходить из расчетной вместимости судов, вы правы, сэр, — сказал Фриц Монтойя, приглашенный Хонор на совещание, поскольку на нем предполагалось затрагивать вопросы жизнеобеспечения и санитарии. — Однако транспорты спроектированы так, что расчетная нагрузка отнюдь не является предельной. Мощности существующих систем, включая установки по утилизации отходов, способны обеспечить жизнедеятельность пятидесяти, а возможно, даже — тут мы приближаемся к опасному пределу — пятидесяти пяти тысяч человек. Превышать эту цифру я бы не рекомендовал... разве только при совершении очень быстрого, короткого прыжка. Пожалуй, самой серьезной станет проблема скученности и, как следствие ее, недостаточно быстрой очистки воздуха. Бортовые воздухоочистители с возросшей нагрузкой могут не справиться, однако и тут положение не безвыходное. Это военные транспорты, а стало быть, имеются грузовые трюмы, предназначенные для перевозки тяжелой техники. Если мы поснимаем системы воздухоочистки со всех находящихся на Аиде малых судов и смонтируем их в грузовых трюмах транспортников, то вид у этих трюмов будет не слишком элегантный, но зато чистого воздуха нам хватит.
— О малых судах я не подумал, — сокрушенно признался МакКеон.
— Далее, — продолжил Монтойя. — «Дальнобойщики» слишком медлительны и сами по себе для штурмовых операций непригодны, но приспособлены для транспортировки штурмовых шаттлов. Если повыбрасывать к черту ненужное нам оборудование, то мы сможем забить в технические трюмы каждого транспорта по три-четыре дюжины шаттлов и ботов — вдобавок к примерно такому же числу тех, что у них уже есть на шлюпочных палубах. Сколько-то легких судов можно пришвартовать и прямо к корпусам, с внешней стороны. У кораблей хевов больше швартовочных портов, чем у наших.
— Вы намерены разместить людей не на транспортах, а на малых судах? — удивился Рамирес.
— Нет, это было бы не слишком удобно. Я говорю об объединении всех систем жизнеобеспечения в единую сеть. Это увеличит ресурсы системы.
— Но даже без этого предложение Фрица позволяет нам эвакуировать с планеты двести восемьдесят пять тысяч человек, — указала Хонор, подняв голову от старомодной грифельной доски, на которой царапала какие-то цифры.
— Пожалуй, это возможно, — согласилась Синтия Гонсальвес, — но внушает опасения. Системы жизнеобеспечения маломерных судов не так надежны, как оборудование межзвездных кораблей. Объединяя их в единую сеть, мы создаем угрозу того, что выход из строя одной периферийной установки повлечет за собой смерть множества людей.
Хонор открыла рот, собравшись ответить, но ее опередил Хесус Рамирес.
— Риск есть, не поспоришь, — сказал он, — однако не следует забывать о том, что если мы не вывезем этих людей, то гарантированно обречем их на гибель. Или, может быть, кто-то из присутствующих полагает, будто мы способны до бесконечности отстаивать эту планету против сил БГБ? А то, если окажется, что «черноногим» мы не по зубам, и против Народного флота?
— Конечно, нет, — вздохнула Гонсальвес — Просто меня пугает мысль о необходимости заставлять установки работать без запаса прочности.
— Меня тоже, — вступил в разговор Симмонс, — но еще больше меня тревожит судьба людей, которым не хватит мест даже по самым оптимистическим расчетам.
Все взоры обратились к нему, и он пожал плечами.
— Полагаю, дама Хонор права, и мы действительно в состоянии завладеть прибывающими с Шилоу судами. Но, даже захватив их все до единого, в целости и сохранности, даже с учетом предложенных усовершенствований, мы не сможем запихнуть на корабли всех, кто хочет покинуть планету. Как быть с оставшимися: бросить их здесь?
— Нет, — спокойно произнесла Хонор. — Ни один человек, пожелавший убраться отсюда, брошен не будет.
— Но если мы не сможем вывезти всех... — начала Гонсальвес.
— Мы не сможем вывезти всех первым рейсом, — уточнила Харрингтон.
— Первым? — осторожно переспросил МакКеон.
— Именно, — ответила Хонор с тонкой, серьезной улыбкой. — Если нам удастся захватить суда с Шилоу неповрежденными, мы погрузим на транспорты всех, кого сможем, и отправим домой. А военные корабли останутся здесь.
МакКеон нахмурился: он предчувствовал, к чему она клонит, и ему это не нравилось. Из чего, впрочем, не следовало, будто он мог предложить что-то получше.
— Военные корабли останутся здесь? — задумчиво повторил Хесус Рамирес — Значит ли это, что вы думаете как раз о том, о чем, как мне кажется, я догадываюсь?
— Возможно...
Замысловатый оборот Рамиреса вызвал у Хонор подобие настоящей улыбки.
— Трудно предугадать, чего можно ждать после первого лота, но если мы завладеем двумя линейными и тремя тяжелыми крейсерами, я уж не говорю о возможных кораблях сопровождения, то в нашем распоряжении окажется неплохая крейсерская эскадра. Укомплектовав команды хотя бы до минимально необходимого уровня, мы получим возможность перехватывать и те вражеские корабли, которые не удастся заманить под прицел орбитальных батарей. Более того, наша система обороны обретет мобильную составляющую, а это, в сочетании со стационарными средствами, позволит нам позаботиться о себе даже в том случае, если плохие парни заявятся сюда во всеоружии.
— Звучит красиво, Хонор, но не слишком ли амбициозные у вас планы? — подала голос Бенсон. — Я, например, отдаю себе отчет в том, насколько устарели мои навыки. На освоение новой техники у нас всего три недели. Откуда мы возьмем столько народу, чтобы укомплектовать экипажи хотя бы, как вы сами сказали, «до минимального уровня»?
— Уорнер! — Харрингтон обернулась к Кэслету. — Вы лучше нас знакомы с кораблями Народного флота и требованиями, предъявляемыми к персоналу. Какова минимальная численность экипажа, способного обеспечить боевую активность «Полководца»?
— Трудно сказать, мэм: сам я на кораблях этого класса не служил, — сказал он, задумчиво почесав левую бровь. — Однако некие общие соображения у меня имеются. Во-первых, из общего состава экипажей можно смело вычесть морскую пехоту. У нас... то есть на Народном флоте, я хотел сказать... морская пехота в сражениях кораблей с кораблями не участвует, и ее подразделения на наших бортах всегда малочисленнее, чем на ваших. Вы можете смело откинуть по три сотни с каждого линейного крейсера. Плюс технический штат: по моим прикидкам, можно смело сократить его вдвое.
— Вдвое? Технический штат? — недоверчиво переспросил МакКеон.
— Численность нашего инженерного персонала непомерно раздута в силу его низкой квалификации, — пояснил Кэслет. — Другое дело, что почти не останется рабочих рук на случай устранения повреждений.
— Верно, — согласилась Хонор, — но это, по моему мнению, для нашей ситуации не принципиально. Все определит исход короткой решительной схватки, в которой будет не до ремонтно-восстановительных работ.
— Лично я вижу ситуацию в менее радужных тонах, — замотал головой МакКеон. — Но, с другой стороны, Кэслет прав: чем-то рискнуть нам так или иначе придется. До каких пределов мы сможем уменьшить численность экипажей, Уорнер?
— Мы уже сократили каждый сотен на пять, — ответил Кэслет. — Если уменьшить расчеты энергетических установок до абсолютного минимума, необходимого, чтобы обеспечить ближний бой, и сделать то же самое с персоналом огневого контроля и бригадами обслуживания шлюпочных палуб... наберется еще триста-триста двадцать пять штатных единиц на каждый корабль. Дальнейшее сокращение невозможно, иначе «Полководец» утратит свои боевые качества.
— Значит пятьсот пятьдесят и триста двадцать пять, так? — спросила Хонор, и он кивнул. — Ладно, всего будет восемьсот семьдесят пять. Остается по тринадцать сотен на корабль.
— А по моим подсчетам, по тринадцать сотен с четвертью, — ухмыльнулся МакКеон. — С другой стороны, кто тут считает?
— Я, — твердо сказала она. — И это невежливо, привлекать внимание к тому, что у меня нелады с арифметикой.
— Внимание привлекла ты, не я, — невозмутимо ответил он, и Хонор прыснула.
Рассмеялись и присутствующие, даже те, кто, не зная ее и Алистера достаточно близко, недоумевали по поводу этой загадочной пикировки.
— Ладно, сдаюсь, — продолжила она через секунду. — Возьмем за основу твои цифры. Два корабля класса «Полководец» нуждаются в персонале общей численностью двадцать шесть с половиной сотен человек. Так?
— Пожалуй, что так, — согласился МакКеон с озорным огоньком в глазах.
Хонор улыбнулась ему и повернулась к Кэслету.
— А как с кораблями класса «Марс», Уорнер? Насколько мы сможем сократить их экипажи?
— Примерно в той же пропорции. То есть процентов на сорок.
— Ага, иными словами, по шестьсот человек с борта. Двадцать четыре сотни с четырех... Итого... — Она прищурилась на результаты своих подсчетов. — Итого пять тысяч пятьдесят человек, без учета «Вакханки» и «Морского Конька». А если с ними, то получится примерно шесть тысяч. Верно?
— Мне не нравится, когда людей на борту в обрез, — хмуро заявил МакКеон, — Но, наверное, Уорнер прав: если припечет, то мы выкрутимся и при таком недокомплекте. Во всяком случае, цифра в шесть тысяч звучит приемлемо... в данных обстоятельствах.
Рамирес и Бенсон коротко кивнули, Гонсальвес и Симмонс, помедлив, последовали их примеру. Гонсальвес выглядела наименее удовлетворенной, однако возражать не стала.
— Так вот, — продолжила Хонор, — в нашем распоряжении имеется примерно пять тысяч военнопленных с флотов Альянса, захваченных относительно недавно и имеющих, соответственно, вполне удовлетворительную подготовку. Еще тысяча восемьсот человек проходят переобучение на «Крашнарке» и «Вакханке». По моим подсчетам, это шесть тысяч восемьсот... даже немножко больше, чем необходимо.
— А что мы будем делать с другими кораблями? — спросила Бенсон и, когда все обернулись к ней, улыбнулась. — Я вот о чем: раз уж мы так уверены, что у нас все получится, давайте предположим, что эскорт окажется больше — и весь, целым и невредимым, попадет нам в руки. Не знаю, как вам, а мне было бы обидно не использовать эту добычу на всю катушку.
— Не думаю, что нам удастся найти полноценные команды для большего количества кораблей, — вставил Симмонс — Конечно, большая часть военнопленных — люди флотские и вполне способны освоить новую технику, но на это требуется время. А как раз его-то у нас и нет. Ведь даже тем военнопленным с флотов Альянса, которых упомянула леди Хонор, чтобы овладеть неприятельской боевой техникой, потребуется пройти дополнительное обучение.
— Верно, — согласилась Харрингтон. — Полагаю, если в наших руках действительно окажутся военные корабли, для использования которых по прямому назначению нам не хватит обученного персонала, мы переоборудуем их в транспортные. Тогда им не понадобятся боевые расчеты, а мы получим дополнительные места для эвакуируемых.
— И не забудьте: на боевых кораблях системы жизнеобеспечения всегда имеют больший резерв, чем на транспортных. Проектировщики, предвидя возможность и даже неизбежность повреждений, дублируют многие агрегаты и проектируют всю систему с большим запасом прочности. Я бы сказал так: заполняя военные корабли людьми, мы заполним все свободное пространство задолго до того, как исчерпаем возможности систем жизнеобеспечения.
— Таким образом, мы могли бы вывезти отсюда еще тысячи четыре, а то и пять, — задумчиво произнес Рамирес — Звучит заманчиво.
— Я, конечно, предпочла бы поставить еще несколько кораблей на боевое дежурство, — с легкой улыбкой сказала Бенсон, — но раз уж это невозможно, предложенное решение тоже вполне приемлемо. Давайте помечтаем и дальше: если все сработает и все эти корабли окажутся в наших руках, куда мы их отправим?
— К звезде Тревора, — не задумываясь, ответил МакКеон. — Захват ее стоил таких жертв и усилий, что Альянс не пожалеет средств на обеспечение ее безопасности. По крайней мере эта система остается в наших руках, тут сомневаться не приходится. А если это не так, нам вообще не имеет смысла улетать отсюда, потому что в таком случае надежных мест просто нет.
— Даже не знаю, Алистер... — Хонор откинулась в кресле и потерла кончик носа. — Логика в этих рассуждениях есть, но ведь мы собираемся отправить туда конвой транспортных судов Республики, возможно даже в сопровождении военных кораблей Народного флота. А после истории с Василиском пикеты в таких местах, как звезда Тревора, держатся настороже. Люди очень нервничают и держат пальцы на спусковых крючках.
— Мне бы очень хотелось поскорее попасть домой, — тихо сказал Хесус Рамирес, и боль в его низком, звучном голосе напомнила всем, что Сан-Мартин был его родиной, — но тут, Хонор, не могу не согласиться с вами.
— Резон есть, — признал МакКеон, — однако сказанное справедливо и в отношении любой другой системы Альянса. А звезда Тревора, по крайней мере, ближе других. Это означает сокращение полетного времени, а значит, и нагрузки на системы жизнеобеспечения.
— Ценное замечание, — поддержала его Гонсальвес — Особенно если вспомнить, что компенсаторы и гипергенераторы на этих транспортниках гражданского образца. Народный флот использовал их на внутренних перевозках и, наверное, поэтому безропотно передал в ведение БГБ. Как верно отметил Алистер, они медлительны, гораздо медлительнее транспортов, применяемых регулярным флотом для переброски живой силы в зоны боевых действий. Им не дотянуть даже до верха дельта-полосы — и, стало быть, не развить скорость выше тысячи световых, а мы находимся чертовски далеко от любой дружественной системы. Даже путь к звезде Тревора, при оптимальном раскладе, потребует пятьдесят дней базового времени. Корабельного, благодаря релятивистскому эффекту, пройдет сорок, но это все равно больше полного стандартного месяца, а даже за один месяц может случиться всякое. Чем дольше полет, тем вероятнее отказ какого-нибудь устройства. Если мы отправим их в долгий путь...
Она пожала плечами.
— Знаю. — Хонор нахмурилась, еще сильнее потерла нос и вздохнула. — Я надеялась оправить их прямиком к Мантикоре или по крайней мере к Грейсону, но вы с Алистером правы. Чем короче маршрут, тем лучше. Но в таком случае от них, при приближении к периметру системы, потребуется предельная осторожность.
— На этот счет можно не беспокоиться, — фыркнул МакКеон. — Не знаю, как других, а меня, например, перспектива отправиться на тот свет делает чертовски осторожным.
— Вот и хорошо, — сказала Хонор и обвела взглядом собравшихся. — Итак, Алистер с Фрицем произведут окончательную, тщательнейшую оценку возможностей систем жизнеобеспечения. Синтия с Гастоном, — она взглянула на Симмонса, — займутся списками лиц, подлежащих эвакуации. Списков мне понадобится три: перечень людей, отправляемых первым рейсом на «Дальнобойщиках», перечень лиц, рекрутируемых в состав экипажей военных кораблей, и перечень лиц, желающих убраться отсюда, но не вошедших в два предыдущих списка. Последний должен представлять собой очередь, в порядке которой люди будут эвакуироваться по мере появления возможности. Никаких споров о месте быть не должно: каждому следует знать свой порядковый номер.
— Будет исполнено, мэм. А нельзя ли, чтобы исключить обвинения в несправедливости и предвзятости, разыграть места в очереди? Устроить что-то вроде лотереи?
— На ваше усмотрение. И вот еще что: на борту военных кораблей предпочтительны добровольцы и, разумеется, люди, знакомые с относительно современной техникой. К последним следует проявить особое внимание. Если кто-то из них не захочет идти на военный корабль добровольно, нажимать не надо. Доложите мне, я попробую поговорить с отказавшимися сама.
— Есть, мэм.

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер

— Алистер, Хесус, вам следует максимально интенсифицировать процесс переподготовки! Я собираюсь сменить группу стажеров на борту «Крашнарка» и «Вакханки» через семьдесят два часа, а полный курс обучения сократить до одной недели.
— Маловато! — заметил МакКеон.
— Согласна, но времени у нас еще меньше. Рекомендую включить в каждую учебную группу побольше людей с недавним опытом: они и помогут отставшим товарищам, и повысят собственную квалификацию. Если удастся захватить корабли эскорта, я сформирую экипажи из этих людей, пусть и полуобученных. Набраться опыта они смогут и на борту трофейных кораблей... если успеют. Но я хочу, чтобы у них имелись начальные навыки, позволяющие защищаться... или удрать, если наши дела обернутся совсем уж плохо.
— Понятно, — сказал МакКеон.
— Хорошо. Гарриет, — она повернулась к Бенсон. — Мне бы очень хотелось оставить вас на борту «Крашнарка», но вы чертовски нужны на центральном командном пункте. Подготовку наземного персонала тоже следует ускорить. Обучив четыре вахтенные смены, мы малость успокоились, а зря. Пульты управления орбитальными огневыми средствами хевов мало отличаются от бортовых и могут служить тренажерами. Так что этот ресурс обучения тоже должен быть использован с максимальной отдачей.
— Да, мэм! — ответила Бенсон с резким кивком, и Хонор обернулась к Кэслету.
— Уорнер, что же до вас, то вы назначаетесь главным консультантом — и должны быть доступны всем и каждому по двадцать шесть часов в сутки! Я понимаю, что нам предстоит иметь дело с БГБ, а не с Народным флотом, но о кораблях, технике и вооружении Республики вы все равно знаете в сто раз больше любого из нас. Уверена, в ближайшее время у многих возникнет к вам куча специфических вопросов. А если у вас, в свою очередь, появятся предложения, пусть самые неожиданные, мы всегда готовы их выслушать.
— Да, мэм, — с улыбкой ответил Кэслет, и она с глубоким удовлетворением ощутила перемену в его эмоциональном состоянии.
Душевные муки, связанные с «изменой», не исчезли, и она сомневалась в том, что он вообще когда-нибудь сможет от них избавиться, но он смирился с ними, принял их как цену, которую следует заплатить за решение, которое счел правильным. Вступив на этот путь, он уже не собирался с него сворачивать и даже стремился навстречу испытаниям.
Адмирал леди Хонор Харрингтон в последний раз обвела взглядом совещательную комнату. Весь ее план мог показаться безумным... но что с того? Главное, что это безумие передалось и ее товарищам.
«Да, я должна это сделать, — подумала Хонор, — и, богом клянусь, в конце концов я доставлю домой каждого из них, и себя тоже!»
— Ладно, ребята, — сказала она невозмутимым тоном. — Пора за дело.

ГЛАВА 45

Гражданин лейтенант Хитроу откинулся в командирском кресле и улыбнулся, провожая взглядом проплывшую мимо и оставшуюся за кормой Луа, единственную обитаемую планету системы Кларка. Общение с гражданином полковником Уайтом, старшим офицером Госбезопасности системы, не доставило ему ни малейшего удовольствия, но, к счастью, на Луа служили и другие люди. А пляжи этой планеты заслуженно считались лучшими в Республике. Гражданин капитан Олсон, командир небольшого военного пикета, встретил Хитроу и его команду с истинно флотским радушием, предоставив им возможность под предлогом ожидания текущего отчета целые сутки наслаждаться морем и солнцем.
Вообще-то, благодушно подумал лейтенант, в курьерской службе есть и привлекательные стороны.
«Поступай на флот, и ты увидишь Галактику!» — вспомнил он текст, украшавший призывные пункты, и хмыкнул. Если это верно, то прежде всего в отношении курьеров.
Снова улыбнувшись, Хитроу вернул спинку кресла в вертикальное положение и вздохнул, вспомнив о следующем пункте назначения. От остановки в системе Данака приятных впечатлений ждать не приходилось. Отряд Госбезопасности Кларка был относительно невелик и исполнял скорее полицейские функции. Лейтенант подозревал, что сама безмятежная атмосфера курортной планеты способствовала смягчению нравов. Персонал флотского пикета, находясь на кораблях или орбитальной базе, демонстрировал дисциплинированность и деловитость, но стоило этим людям попасть на планету, как ласковое море, теплый песок и ясное солнышко превращали их в ленивых сибаритов. По всей видимости, то же самое происходило и со служащими БГБ.
Однако на Данаке все обстояло иначе... и не только из-за погоды. Альфа Данака, одна из двух планет более-менее земного типа, находилась от своей звезды класса G8 дальше, чем Луа — от своей G1, и климат там, мягко говоря, не радовал. Но даже эту дыру следовало назвать приятным местечком по сравнению с Бетой. Юридически Бета считалась пригодной для обитания, однако, насколько было известно Хитроу, никто не выказывал добровольного желания даже побывать там, не то что поселиться.
Однако Данак уже свыше четырехсот лет являлся населенным миром, причем если Луа до присоединения к Республике считалась планетой-курортом, межзвездным туристическим раем, то Данак более двух столетий назад вошел в число индустриальных миров. Нынешнее его население приближалось к четырем миллиардам, что являлось очень высоким показателем для системы, расположенной так близко к границе.
Сам факт, что этот отнюдь не привлекательный мир был столь густо заселен, свидетельствовал о том, что власти придают ему немаловажное значение. Вследствие этого здесь находилась крупная флотская база и штаб-квартира Управления БГБ сектора Данак, такая же, как и в секторе Шилоу. Стоит ли говорить, что соседство со столь грозной и мрачной конторой отнюдь не увеличивало привлекательность системы для тех, кто раздумывал, где бы поселиться по выходе на пенсию.
Равно как и для курьера. У которого, в отличие от пенсионеров, выбора не было.
Хитроу скорчил гримасу, но велел себе не привередничать. В конце концов, они славно провели время на Луа, а служба не может состоять из одних праздников. Придется потерпеть. Хорошо бы еще оказалось, что гражданин генерал Чернок заменен кем-то более вменяемым.
Лейтенант сверился с таймером. Его яхта покинула Цербер четырнадцать дней, шестнадцать часов и тридцать три минуты назад по базовому времени. Разумеется, с учетом релятивистского эффекта на борту самого курьера прошло всего десять дней и двадцать два часа. Как ни крути, получалось, что пройдохи из БГБ украли у Хитроу и его ребят почти трое суток.
С другой стороны, кто сказал, что все во Вселенной должно быть по справедливости?

* * *

Гражданин генерал-майор Торнгрейв, появившись из переходного туннеля, легко соскочил в зону бортового тяготения корабля «Фарнезе». Лейтенант наземных сил БГБ вытянулся в струнку и отдал честь. Торнгрейв козырнул в ответ.
— Сэр! Имею честь предложить проводить гражданина генерал-майора в его апартаменты, сэр!
Встречающий Торнгрейву не понравился: одутловатая физиономия наводила на мысль о беспутном образе жизни, а прилизанная шевелюра — о чрезмерном щегольстве. Даже выправка, вроде бы безупречная, производила впечатление чего-то наигранного, скопированного с голографических фильмов о военной жизни. Однако, как бы ни раздражала генерала всякого рода фальшь, он не дал воли своей досаде. Первое впечатление могло быть обманчивым: вдруг парнишка просто нервничает. Не каждый день ему на голову сваливается без предупреждения высокопоставленный начальник. С учетом этих соображений генерал ограничился холодным кивком. Лейтенант, впрочем, холодности не заметил и направился к лифту, показывая генералу дорогу.
Надо было прочесть на нашивке его имя, подумал Торнгрейв. Он служил в штате Гаррис, а теперь наверняка числится в моем. Впрочем, не черт ли с ним... поначалу они все такие. А даже если этот и лезет из кожи больше других, что с того? Какое мне дело, как его зовут?
Лейтенант нажал кнопку вызова, и генерал, остановившийся за его спиной в ожидании лифта, благодушно подумал, что и сам проявляет излишнее рвение. Скажем, ему вовсе незачем было появляться на борту этого корабля; и на Новом Париже, в Главном штабе сил БГБ, едва ли одобрили бы подобную самодеятельность. Как командующий силами Госбезопасности в секторе Шилоу, он ведал назначением и смещением всех народных комиссаров приписанных к сектору кораблей, отрядов морской пехоты и сухопутных сил, и еще занимался множеством административных мелочей, неизбежных при осуществлении управления от имени Комитета столькими звездными системами. Масштаб властных полномочий (что уж греха таить) генерала радовал, однако сектор его являлся тыловым, и порой на Торнгрейва наваливалась скука. Другое дело, что, не обремененный пограничной зоной или столичным округом, он вполне мог отлучиться из зоны ответственности, ибо вероятность того, что об этом узнают наверху, была близка к нулю. Тыловые системы привлекают к себе внимание властей лишь в случае чрезвычайных происшествий, но ничего чрезвычайного там практически никогда не происходит. С одной стороны, тишь да гладь, а с другой — о тебе забывают. Люди, мечтающие о быстром продвижении, избегают мест вроде Шилоу, как черт ладана.
Торнгрейв заподозрил неладное, еще когда гражданин генерал Томкинс, пригласив его на личную встречу, принялся расписывать новую должность как «не слишком бросающуюся в глаза, но чрезвычайно важную в военном отношении. Такая должность не для каждого, и мы первым делом подумали о вас, Прествик. Я ведь могу называть вас просто Прествиком, гражданин генерал-майор?»
К сожалению, все попытки отмазаться от Шилоу успехом не увенчались, и он застрял в этой чертовой дыре почти на два года — в то время как многие младшие, но оставшиеся на виду сослуживцы делали успешную карьеру, обходя в чинах старшего товарища. Ему оставалось лишь вздыхать... до тех пор, пока гражданка генерал-майор Гаррис (не родственница, а всего лишь однофамилица покойного президента Законодателей) не оказала ему любезность, скончавшись от кровоизлияния в мозг. Торнгрейв никогда не желал ей зла и поначалу даже огорчился... но огорчался лишь до того момента, пока не сообразил, что экспедицией к Сибрингу должен командовать генерал БГБ... а других сотрудников Госбезопасности в генеральских чинах в пределах досягаемости не наблюдается.
Правда, его должность на Шилоу тоже являлась генеральской и, в отличие от экспедиции, на нее он был назначен приказом — однако Торнгрейв полагал, что найденное им решение и юридически, и политически оправдано. Нежданная смерть Гаррис породила коллизию, выход из которой следовало искать старшему офицеру БГБ, то есть ему. Учитывая близость Сибринга к фронту и ненадежность тамошнего населения, он не мог доверить ответственный поход человеку, не имеющему необходимого опыта и звания. С другой стороны, вверенный ему сектор Шилоу находился в полутора сотнях световых лет от зоны боевых действий; таким образом, его выбор в пользу более опасного и ответственного задания был объясним. Что до сектора, Торнгрейв поручил управление им своему заместителю, о чем, разумеется, не преминул уведомить донесением генерала Томкинса.
Разумеется, Томкинс мог и не согласиться с таким решением... но не раньше чем через шесть с половиной месяцев. После того как ответ на первое донесение Торнгрейва из Сибринга вернется к нему из Нового Парижа.
Генерал злорадно хмыкнул, но чуть не подавился своим смешком, когда гражданин лейтенант быстро оглянулся через плечо. На физиономии «шестерки» отразилось удивление, почти мгновенно сменившееся подобострастной готовностью посмеяться над «шуткой», о которой он не имел ни малейшего представления. А вот этого гражданин генерал-майор на дух не переносил. Одно дело, когда старший по званию приглашает младшего посмеяться вместе с ним над тем, что он, старший, находит смешным, и совсем другое, когда какой-то заштатный лейтенантишка воображает себя невесть каким умником и скалит зубы, сам не зная над чем.
Оборвав смешок, Торнгрейв смерил лейтенанта (Родхэм Гильермо, значилось на его нашивке) таким холодным взглядом, что бедняга сник, судорожно сглотнул, отвернулся и принялся снова давить на кнопку, словно это могло ускорить прибытие лифта. Тихий-тихий, он старательно вытягивался в струнку — так, словно ему в задницу вставили палку от метлы. На лбу его выступили мелкие бусинки пота. Удовлетворенный произведенным впечатлением, генерал отвел взгляд.
К несчастью, посмотрев в сторону, он наткнулся на эмблему корабля и тут же ощутил знакомый кислый вкус раздражения. Там было написано: КНФ «Фарнезе». Корабль Народного флота. Черт знает что такое! Крейсер давно принадлежит не флоту. Он находится в полном ведении и распоряжении БГБ, и эмблема должна отражать это в полной мере! Но флот упорствовал в своих убеждениях: мол, его корабли по-прежнему флотские и лишь «приданы» Госбезопасности. Как будто истинные защитники безопасности народа не имеют права считаться истинными воинами!
Правда, в глубине души Торнгрейв признавал, что надпись «КБГБ» выглядела бы несколько смешно, но главное — принцип! Флот и морская пехота представляют собой рудименты прежнего режима, декадентского и аристократического. Давно пришло время полностью подчинить их Госбезопасности, той единственной организации, на верность и преданность которой власть может положиться всецело. Конечно, народные комиссары держат все под неусыпным контролем, но в рядах военных по-прежнему находится место для тайных ненавистников Революции, саботирующих усилия БГБ по искоренению крамолы. Но ведь граждане Секретарь Сен-Жюст и Председатель Пьер это понимают? Разве не так?
Разумеется, так, твердо сказал себе генерал, когда лифт привез его к месту назначения. Гражданин лейтенант Родхэм с поклоном пригласил генерала на выход.
Они все понимают и в нужный момент предпримут соответствующие действия. Неизвестно только, когда настанет этот нужный момент. Проводить масштабные преобразования в разгар войны всегда непросто, а успехи МакКвин и ее старорежимных прихвостней, ухитрившихся несколько раз неплохо взгреть манти, сделали этот процесс еще более затруднительным. Разумеется, до поры до времени. И уж во всяком случае, здесь, на Шилоу, у флотских не может быть никаких сомнений в том, кому принадлежит главенство. В остальном же Госбезопасности придется действовать постепенно... если, конечно, МакКвин не зарвется и не даст гражданину Сен-Жюсту повод свернуть ей шею.
«А пока, — злорадно подумал он, — я, во всяком случае, сумел поставить на место эту ядовитую маленькую стерву, гражданку коммодора Янг. Надо же, вздумала ныть, будто «сопровождение конвоев — это задача флота». Пора бы тебе знать, дура, что две звезды всегда выигрывают у одной, гражданка коммодор, особенно если две звезды играют за БГБ».

* * *

Выслушав доклад о прибытии на борт генерал-майора Торнгрейва, гражданка коммодор Рэйчел Янг ограничилась тем, что кивнула, хотя больше всего ей хотелось плюнуть. Гражданка генерал-майор Гаррис тоже служила в БГБ и, разумеется, имела свои недостатки, но она, по крайней мере, понимала, что управлять военными кораблями должны те, кто этому обучен. А вот Торнгрейв, похоже, не понимал. А возможно, просто считал, что верность Революции и отсутствие личных амбиций (ха, ручаюсь, уж он-то и есть самый бескорыстный малый во всей Госбезопасности!) автоматически делают любого более компетентным, чем человека, который тридцать лет безукоризненно исполняет свой долг.
«Черт возьми! — со злостью подумала она. — Я тоже верю в Революцию! Ну хорошо, возможно я и не одобряю некоторые крайности, однако понимаю, что разрушить до основания старый порядок и воздвигнуть здание нового, не допустив при этом отдельных эксцессов, попросту невозможно. Еще на Старой Земле кто-то говорил, что «свобода — это дерево, корни которого надо время от времени поливать кровью патриотов». Так какого черта этот Торнгрейв уселся мне на шею? Ему что, невдомек, что если Гаррис назначила командовать эскортом флотского офицера, то сделала это неспроста? Или он думает, что мне и моему штабу доставляет удовольствие торчать на корабле БГБ под присмотром невежд, не имеющих о мерах обеспечения безопасности конвоев даже отдаленного представления?»
К несчастью, все эти сетования ничего не меняли. Торнгрейв имел право возглавить конвой — и, коль скоро он возложил на себя командование, ей оставалось лишь избегать конфронтации и стараться свести к минимуму неизбежный вред.
— «Марди Гра» уже закончил погрузку? — спросила она связиста.
— Никак нет. Гражданин коммандер Талбот докладывал, что последние боевые машины будут приняты на борт к двадцати двум часам.
— Хорошо. Но напомни ему, что конвой отбудет к системе Цербера ровно в двадцать два тридцать. И ни минутой позже.
— Есть, гражданка коммодор.
Янг кивнула и отвернулась к голосфере.

* * *

— Конвой начал движение, гражданин генерал.
— Хорошо, гражданка коммодор. Спасибо за информацию. Прошу заблаговременно — за полчаса — предупредить меня о пересечении гиперграницы. В момент перехода я хочу находиться на мостике.
— Будет исполнено, гражданин генерал.
Лицо Янг на экране оставалось спокойным, но Торнгрейв чувствовал, что она стиснула зубы, и скрыл довольную улыбку. Он, разумеется, отмечал каждое слово и действие этой женщины и радовался тому, что ее так легко разозлить. Любая мелочь может послужить оправданием решительных действий, когда придет время покончить с офицерским своеволием.
— Спасибо, гражданка коммодор, — ответил он с той же фальшивой любезностью, что и она, после чего отключил коммуникатор.

* * *

Услышав сигнал коммуникатора, гражданин лейтенант-коммандер Хитроу сел в постели. На курьере собственные каюты имели только командир и старпом. Отдельное помещение считалось невероятной роскошью, из-за нехватки места на борту проектировщику пришлось втиснуть командирскую спальню совсем близко к корме, сразу за импеллерным кольцом, где корпус начинал резко сужаться. В результате изогнутый потолочный свод находился всего в шестидесяти сантиметрах над койкой. В обычных обстоятельствах Хитроу об этом помнил, но сейчас, разбуженный звонком посреди ночи, врезался головой в потолок и крепко выругался.
К счастью, проектировщики предусмотрели и это. Чтобы избежать повышенной смертности среди капитанов скоростных кораблей, они заботливо обили потолок упругим пластиком. Шишку Хитроу, конечно, набил, но серьезно не пострадал.
— Да, — буркнул он, нажав кнопку громкой связи.
— Сэр, это Говард. Я... Сэр, у нас тут проблема, и я...
Связь прервалась, но Хитроу успел услышать в ее голосе панику и, встревожившись, нажал кнопку видео.
Говард заморгала, увидев на экране голого по пояс командира. Подчиненные привыкли видеть его в мундире, а не в трусах, однако, распознав внимание и заботу в его глазах, она вздохнула с облегчением.
— Что случилось, Ирен? — спросил он, пытаясь предугадать ответ на собственный вопрос. Увы, в голову ничего не приходило. Ну что, черт возьми, срочного могло случиться на орбите Данака?
— Сэр, это наземники, — сбивчиво заговорила Говард. — Я им сказала, что у нас не было... Но они же ничего не слушают... А теперь гражданин полковник Террет говорит, что сам гражданин генерал Чернок... Но, сэр, у меня нет для них больше никаких сообщений! Все, что было, я перегнала им вчера, сразу по прибытии. Поэтому...
— Успокойся, Ирен! Успокойся.
Хитроу ухитрился заставить свой голос звучать мягко, но в то же время властно, хотя сам не знал, как ему это удалось. Говард уставилась на него с мольбой, и он глубоко вздохнул, подумав, что успокоиться следует им обоим.
— Давай-ка попробуй повторить все сначала, — сказал он. — Не волнуйся. Не забегай вперед. Не думай, будто я и без тебя все знаю. Давай!
— Есть, сэр.
Говард заставила себя сесть свободней, набрала воздуху, стараясь взять себя в руки, и, уняв дрожь в голосе, заговорила:
— Я не хотела вас беспокоить, сэр, чтобы вы не подумали, будто я боюсь ответственности, тем более что сначала я надеялась справиться сама... — Она сглотнула. — Я ошиблась, сэр. Дело в том, сэр, что сразу по прибытии я перегнала на Альфу Данака все сообщения, полученные нами с Аида. — Она умолкла, и Хитроу поощрительно кивнул. — Повторяю, сэр, все. Ничего больше мы не получили. Но наземники мне не верят.
— Не верят?
Хитроу недоуменно поднял бровь, и Говард сокрушенно закивала.
— Не верят, сэр. Сначала я получила стандартный запрос из штаба сектора БГБ на перепроверку файлов хранения сообщений. Я все перепроверила, вторично подтвердила, что ничего не упущено, и они отстали. Но ненадолго. Спустя всего пятнадцать минут на связь вышел какой-то гражданин майор БГБ и потребовал провести еще одну проверку. А когда я сказала, что только что ее проводила, он потребовал дистанционного доступа к базе данных. Я предоставила. Он, естественно, ничего не нашел и стал утверждать, будто я что-то испортила. Мне пришлось объяснить, что я не могла ничего испортить, потому что весь процесс автоматизирован. И себе же сделала хуже: этот майор принялся говорить, будто я сделала это намеренно. Но это же полная чушь: я даже при желании не могла бы стереть ни один файл, потому что у меня не было ни имен, ни кодов доступа. Даже войти в центральную директорию я могу только после введения кода с наземной станции, для которой предназначается сообщение.
— Разумеется, Ирен. Так оно и есть, — успокаивающе сказал он, стараясь предотвратить истерику.
— Так вот, я повторила это гражданину майору раз десять, разными словами. Может быть, он и понял, во всяком случае отцепился, но потом позвонил гражданин полковник Террет, начальник штаба генерала Чернока. Как и гражданин майор, он принялся уверять, будто у нас непременно должно быть еще какое-то сообщение, которое мы не передали... и он собирается прислать сюда людей, чтобы «серьезно со мной об этом потолковать».
Говард умолкла. В ее огромных глазах плескалась паника, и Хитроу прекрасно понимал девушку. Он плохо представлял себе причину возникшей проблемы, зато прекрасно понимал, что если Госбезопасность захочет повесить на его яхту обвинение в утрате или уничтожении секретных материалов и начнет охоту за головами, то список «виновных» не ограничится гражданкой энсином.
— Ладно, Ирен, — сказал он, пытаясь упорядочить мечущиеся мысли. — Подготовь полную запись всех твоих контактов с наземниками. Я пока оденусь, а потом позвоню, и ты по моему звонку перегони весь материал прямо сюда, на мою консоль. Попробую разобраться, что к чему. И еще: с настоящего момента все контакты с этим гражданином полковником будут осуществляться через меня. Дашь мне его код, а если позвонит сам — переадресуй ко мне.
— Есть, сэр. Его позывные в компьютере, сэр. Сэр, я ведь правда, честное слово, все делала как надо...
В голосе девушки слышалось некоторое облегчение, но до спокойствия было еще далеко.
— Да все в порядке, Ирен. Ты ведь уже объяснила, что просто не можешь внести в полученный информационный блок никаких изменений.
— Сэр, я понимаю: это моя работа, и я должна отвечать за нее сама. Мне не хотелось бы отягощать никого своими проблемами, но...
— Хватит, Ирен! Сейчас нет времени на такие глупости! Займись лучше тем, что сказано: готовь материал.
— Есть, сэр!
Он отключил коммуникатор, скатился с койки и потянулся за снятым всего три часа назад мундиром.

* * *

— ... таким образом, гражданин полковник, заверяю вас, что я исследовал этот вопрос самым тщательным образом. Никаких дополнительных сообщений для базы «Данак» в наших файлах нет, никакого повреждения файлов не было, и никакого ошибочного сброса информации на предыдущих остановках тоже.
— То же самое мне сообщила твоя связистка, гражданин коммандер, — холодно сказал гражданин полковник Брайэм Террет. — Но, скажу прямо, все это выглядит в высшей степени странно и подозрительно.
— Прошу прощения, сэр, но не могу ли я попросить о любезности хотя бы намекнуть мне: а что, собственно говоря, мы ищем? — произнес Хитроу со всей учтивостью, на какую был способен. — На данный момент мне приходится действовать вслепую. Трудно что-то найти, если тебе неизвестно, что именно следует искать. Чтобы составить правильный алгоритм поиска, нужно иметь хотя бы приблизительное представление о предмете. Я уверен в своей технике и в своей связистке, а вы, гражданин полковник, в том, что у нас должно быть еще какое-то сообщение. Один из нас ошибается. Я готов допустить возможность невероятной ошибки и принять все меры к поиску пропавшего файла, но не могу сделать этого, не зная его характеристик.
Полковник Террет хмыкнул, но просветлел: создавалось впечатление, что раньше это просто не приходило ему в голову. Однако после нескольких секунд размышления на его физиономии отразились растерянность и досада.
— Не отключайся, гражданин коммандер, — сказал он, и вместо его лица на экране появилась заставка «Коммуникационная линия занята».
Подняв глаза, Хитроу ободряюще улыбнулся Говард. Просмотрев предоставленные ею данные, он решил провести этот разговор с мостика, а не из своей каюты. Не последней из побудительных причин было намерение предстать перед дознавателем в как можно более официальной обстановке. Вряд ли командный мостик гражданина лейтенант-коммандера флота мог произвести сильное впечатление на гражданина полковника БГБ, но командное кресло выглядит всяко внушительнее койки. Гораздо важнее было то, что он, на случай возникновения срочной нужды в дополнительной информации, хотел находиться поблизости от консоли Говард и иметь под рукой саму связистку. Хотя бы для того, признался он себе, чтобы не позволить ей поддаться панике.
Жаль только, что его самого успокаивать некому.
Заставка исчезла, и Хитроу моргнул, увидев на экране вовсе не Террета. Незнакомец тоже был в форме БГБ, но на его погонах красовались целых три звездочки, и лейтенант-коммандер, сообразив, кто перед ним, сглотнул. Гражданин генерал Чернок был смуглым мужчиной с крючковатым носом и темными глазами, похожими на провалы в вакуум глубокого космоса.
— Гражданин лейтенант-коммандер, — сухо поздоровался Чернок.
Хитроу резко кивнул. Он понимал, что движение получилось слишком нервным и напуганным, но ничего не мог с собой поделать.
— Слушаю, гражданин генерал. Чем могу быть полезен?
— Можешь отдать мне это чертово послание, вот чем, — буркнул Чернок.
— Сэр, я лично, шаг за шагом, проверил все операции, проделанные гражданкой энсином Говард, сверил все регистрационные данные на входе и выходе. Никаких упущений допущено не было, все поступившие к нам в системе Цербера и предназначенные для системы Данака файлы были переданы нами на ваш терминал сразу по прибытии. Содержание переданных файлов нам неизвестно: полагаю, руководство сектора в курсе того, что курьеры не имеют допуска такого уровня. В силу изложенных причин я не могу категорически утверждать, что вы получили каждое отдельно взятое послание, которое должны были получить. Если Цербер ошибочно присвоил ему другой адресный код, оно могло до вас не дойти. Однако тот факт, что ни одного сообщения с пометкой «Данак» на борту не осталось, не вызывает у меня ни малейших сомнений.
— Мне хотелось бы верить тебе, гражданин коммандер, — невыразительно произнес Чернок, — но это чертовски трудно.
— Сэр, в таком случае я просил бы о каком-то намеке если не на содержание, то хотя бы на отправителя, возможный размер файла или что-то в этом роде. Невозможно вести поиски, не зная, что ищешь. И, сэр...
Хитроу сделал глубокий вздох, словно собираясь нырнуть в ледяную воду.
— ... я прошу прощения, но согласно инструкции БГБ я не могу предоставить кому бы то ни было, вне зависимости от звания и должности, доступ к секретным файлам, адресованным не ему.
Чернок грозно насупился, и Хитроу торопливо продолжил:
— Речь идет не о моем отказе предоставить такой доступ, а о физической невозможности. Ни я, ни кто-либо другой на борту не в состоянии открыть файл или даже войти в директорию до введения адресатом разрешающего кода.
— Понятно.
Несколько мгновений генерал взирал на Хитроу из-под опущенных бровей, постукивая пальцами по краешку собственной консоли, а потом пожал плечами. В его холодных, как сам космос, глазах промелькнуло нечто похожее на неохотное признание правоты собеседника.
— Хорошо, гражданин лейтенант-коммандер, — сказал он после показавшегося Хитроу бесконечным молчаливого раздумья. — Как я понял из других сообщений и сброшенного тобой пакета, твой курьер останавливалась в системе Цербера.
— Так точно, сэр. Мы отправились к Церберу прямо с Шилоу. Мне известно, что, как правило, для рейсов на Цербер используются собственные курьеры БГБ, но судно Госбезопасности не прибыло на Шилоу по расписанию, а гражданин генерал-майор Торнгрейв... э-э... не захотел ждать.
— И после Цербера вы отправились на Кларк, а с Кларка прямо сюда?
— Так точно, сэр. Я могу продемонстрировать вам астрогационную запись.
— Это не обязательно, гражданин лейтенант-коммандер. Я просто убедился в том, что твой маршрут верно отложился в моей памяти. Видишь ли, — гражданин генерал чуть заметно улыбнулся, — в твоей почте должно было быть личное послание. Мне, от гражданина бригадира Трека.
— От гражданина бригадира?..
Хитроу снова моргнул и покосился на Говард, которая ответила беспомощным взглядом и покачала головой. В чем, впрочем, не было надобности: короткую остановку на орбите Аида Хитроу помнил очень хорошо.
— Сэр, от гражданина бригадира Трека никаких посланий не было. Мы получили с базы «Харон» один блок шифрованной информации, адресованный на Шилоу, гражданину генерал-майору Торнгрейву.
— А не могло произойти какого-то сбоя при приеме или передаче? Ошибка в имени, что-то в этом роде?
— Боюсь, сэр, это исключено. Официально информация предназначалась не гражданину генералу Торнгрейву, а начальнику сил БГБ сектора Шилоу, и она защищена всеми соответствующими кодами. Мы можем представить для ознакомления протокол получения.
— Будь любезен, — сказал генерал, и это прозвучало не как приказ, а как просьба.
— Гражданка энсин, ознакомь гражданина генерала с протоколом.
— Есть.
Говард мгновенно вывела на экран необходимые данные. Протокол приема относился к числу важнейших оправдательных документов, которые Хитроу поручил ей подготовить заранее.
Генерал мучительно долго всматривался в символы на дисплее, а потом кивнул.
— Понятно, гражданин лейтенант-коммандер. Похоже, если тут и произошла путаница, то не по твоей вине. А ты осведомлен о содержании этих посланий?
— Никак нет, гражданин генерал! — не задумываясь, ответил Хитроу.
Даже имей он какие-либо догадки, ни за что не стал бы делиться ими с генералом БГБ! Флотские курьеры, проявлявшие излишнюю любознательность и прозорливость, особенно в отношении секретных материалов, обычно кончают плохо.
— Могу лишь добавить, — сказал он, стараясь, чтобы его голос звучал совершенно спокойно и равнодушно, — что одно из сообщений для Аида несло метку «требуется ответ». Тут нет ничего необычного: такие метки всегда ставятся для того, чтобы курьер не ушел в гипер, прежде чем на планете, расшифровав и прочитав все полученное, поймут, что от них требуется ответ. О том, какое именно сообщение требует ответа, нас, разумеется, не информируют, не говоря уже о его содержании. Однако с базы мы получили единственное послание, и адресовано оно было на Шилоу, командующему сил сектора. Таким образом, запрос на базу должен был исходить от гражданина генерал-майора Торнгрейва.
— Понятно, — уже в который раз пробормотал Чернок. — Ну что ж, гражданин лейтенант-коммандер, ты мне очень помог, и вопросов у меня больше нет... Пока...
Последнее слово он добавил, видимо, по глубоко укоренившейся привычке никогда не упускать случая нагнать страху на флотских офицеров.
— Если они возникнут, мы всегда будем рады на них ответить, — заверил Хитроу.
— Буду иметь это в виду, — буркнул Чернок и отключил связь.
— Господи, — с тяжким вздохом произнес со своего места Жюстен Буре, — а я уж боялся, что они заявятся к нам на борт и конфискуют базы данных.
— Гражданин генерал Чернок прекрасно знает, что толку от этого все равно не было бы, — отозвался Хитроу отсутствующим тоном и, ничуть не стесняясь своих подчиненных, вытер вспотевший лоб. — Без кодов они все равно не получили бы доступ к файлам, разве что вытребовали бы соответствующий допуск из сектора Шилоу или даже из Главного штаба БГБ.
— И то сказать, — задумчиво произнес Буре. — Но уж будь у этих ребят такой допуск, они наверняка притащились бы к нам.
— Может быть, — сказал Хитроу и, желая закончить разговор прежде, чем Буре успеет ляпнуть что-нибудь совсем уж неподобающее, с улыбкой обратился к Говард: — Молодец, Ирен! У тебя все здорово получилось!
— Спасибо, сэр! — потупясь, сказала она и густо покраснела.

* * *

— Ну что, Брай, ты веришь этому коммандеру?
— Так ведь, гражданин генерал, у него просто нет технической возможности нас надуть. Да и какой смысл ему лезть головой в петлю? Все, что он говорит, можно проверить, если не сейчас, то после получения кодов доступа, и ему это прекрасно известно.
— Но это невозможно. Был ход Денниса.
— Сэр, я понимаю, как важны ваши шахматные партии, но...
— Ничего ты не понимаешь, Брайэм. Или, во всяком случае, не понимаешь до конца. Мы с Деннисом играем в шахматы по переписке уже девять стандартных лет. Ход был его, он знал, что курьер летит сюда... нет, он ни за что не упустил бы такую возможность!
Гражданин полковник Террет предпочел промолчать, поскольку никогда не мог понять, что могло связывать Чернока с этим грубым невеждой Трека. Конечно, бригадир наверняка был неплохим служакой, чья надежность не вызывала сомнения — другому человеку власти не доверили бы столь ответственный пост, — однако полковник не без основания полагал, что на вверенной попечению Трека базе пышным цветом расцвели самые гнусные человеческие пороки. Слухи об издевательствах и расправах над заключенными просачивались даже с Аида, и хотя полковник Террет отнюдь не собирался лить слезы по врагам народа и Нового Порядка, он не одобрял и разгула низменных инстинктов. Это подрывает дисциплину.
Сам Чернок никогда не допустил бы ничего подобного. Гражданина генерал-майора отличала высокая требовательность не только к подчиненным, но и к себе. Кроме того, он являлся одним из немногих настоящих интеллектуалов, служивших в БГБ практически с момента установления Нового Порядка. А до убийства Гарриса профессор социологии Чернок занимал должность заместителя декана планетарного университета имени Руссо в Новом Париже. Именно тогда у него и выработалась привычка к самоконтролю, рожденная необходимостью скрывать свою ненависть к прогнившему режиму Законодателей, проводившему в жизнь заплесневелый буржуазный принцип неравномерного распределения общественного достояния. А также скрывать от агентов министерства внутренней безопасности свою принадлежность к Союзу гражданских прав. Сразу после убийства Гарриса он проявил себя как один из виднейших сторонников Комитета общественного спасения в академической среде, хотя Террет подозревал, что поступить на службу в БГБ Чернока побудило определенное разочарование в деятельности Комитета. Гражданин Председатель Пьер не захотел (или, что более вероятно, не смог) претворить в жизнь поддержанную Черноком программу всесторонних преобразований, но собственная приверженность профессора этим идеям ничуть не поколебалась. Ну а для человека, твердо вознамерившегося сделать все возможное для закладки фундамента, на коем воздвигнется величественное здание грядущего, служба в БГБ являлась естественным полем деятельности.
Поступив на службу, Чернок стал еще более дисциплинированным... и холодным. Террет был знаком с ним всего шесть стандартных лет, но даже за это время гражданин генерал заметно изменился. Он оставался способным к проявлению таких человеческих чувств, как теплота и участие, но лишь в отношении лиц, принадлежавших к узкому кругу его личных друзей. От прочего человечества его отделяла ледяная броня интеллекта и преданности идеалам Революции.
Казалось, все это должно было заставить Чернока презирать Трека, не отличавшегося ни высоким интеллектом, ни дисциплинированностью, а главное, преданного своим личным интересам в несравненно большей степени, чем делу народа, — однако гражданин генерал-майор, бывший профессор, с первой же встречи проникся к бывшему капралу необъяснимой симпатией.
Собственно говоря, заполучить нынешнюю должность Трека сумел именно благодаря покровительству Чернока, с нетерпением дожидавшегося каждого хода гражданина бригадира в их затянувшейся межзвездной партии. Полковник не мог не признать, что при всей примитивности своей натуры в шахматы Трека играл отменно. По всей видимости, проблема состояла не в отсутствии у гражданина бригадира природного ума, а в том, как он этим умом пользовался... или не пользовался.
— Нет, — продолжил Чернок, меряя шагами помещение, — Деннис не мог пропустить ход. Но пропустил, если только этот Хитроу и его истеричная связистка не врут. А врать им незачем, тем более что разоблачить такую ложь ничего не стоит. Черт возьми, придется в следующей депеше попросить Денниса изложить его версию событий.
Генерал умолк, однако ходить не перестал: руки сцепились за спиной, а размашистые шаги сделались еще быстрее. Молча наблюдавший за ним Террет уже начинал чувствовать себя глуповато, но тут генерал прокашлялся.
— Есть соображения, сэр? — спросил полковник.
— Есть. На Аиде что-то неладно, — спокойно произнес Чернок, взглянув на собеседника чуть ли не с благодарностью. Возможно, за то, что он подтолкнул его к этому заключению.
— Но сэр, что там может быть неладно? — с искренним недоумением спросил Террет. — Хитроу недавно оттуда. Случись там беда или что необычное, он бы непременно заметил.
— Не обязательно, — неохотно возразил Чернок. — Конечно, подвергнись планета нападению из космоса, скрыть следы битвы было бы невозможно. Обломки, поврежденные орбитальные станции, то да се... Но если нападение произведено не извне...
Чернок не договорил, но Террет побледнел.
— Сэр, но заключенные, даже если они взбунтовались, не могли овладеть базой, командным пунктом и центром связи! Это невозможно!
— Знаю. Знаю, что невозможно, но никакого другого объяснения тому, что Деннис не воспользовался возможностью сделать свой ход, я не нахожу. Говорю тебе, не мог Деннис не послать мне свой ход. Там произошел бунт — и бунт, увы, успешный. В противном случае Деннис или, случись ему погибнуть, его заместитель наверняка проинформировали бы о случившемся ближайшего по маршруту следования Хитроу представителя руководства БГБ. Каковым является командующий сектором Данак, то есть я.
— Сэр! — взволнованно воскликнул Террет. — Но разве может один-единственный не присланный с оказией шахматный ход послужить основанием для столь мрачных выводов? Особенно с учетом того, что речь идет о самой надежной и охраняемой тюрьме в истории человечества!
— Сам понимаю, это звучит нелепо, — согласился Чернок. — Но боюсь, другого объяснения случившемуся не существует.
Террет выдержал долгую паузу и глубоко вздохнул.
— Хорошо, сэр. Не могу сказать, что эти доводы представляются мне неопровержимыми, но и исключить такой поворот событий полностью, увы, нельзя. Допустим, пленные и вправду захватили планету. Что в таком случае должны предпринять мы? Известить о наших подозрениях Новый Париж?
— Нет! — решительно заявил генерал. — Разберемся сами, Брай. Причем немедленно.
— Но, сэр, здесь, на Данаке, мы имеем в своем распоряжении всего два или три корабля. А если заключенные и вправду овладели Стиксом, то, надо полагать, в их руках оказались и наземная боевая техника, и орбитальные средства защиты. Для подавления мятежа необходимы войска, не говоря уже о боевых кораблях, без которых не прорвать орбитальные заслоны.
— Орбитальные заслоны? — не понял Чернок. — Что-то я не возьму в толк...
— Ну как же, это напрямую следует из сделанного нами допущения. Если бунтовщики захватили Стикс, то, надо полагать, в их руках находится главный командный пункт со всем его компьютерным оборудованием и средствами связи. Более того, они каким-то способом раздобыли ключи к шифрам, в противном случае им не удалось бы расшифровать переданное Хитроу послание и перегнать ему ответ. Но вся система обороны Цербера контролируется с поверхности планеты. Отсюда вывод: коль скоро мятежники и вправду захватили базу «Харон», космические батареи находятся в их руках.
— Да, ты прав, — с кислой гримасой согласился Чернок. — По всему выходит, что нам потребуется сильный штурмовой отряд и корабельный эскорт, способный прорваться сквозь оборонительные рубежи. Черт возьми, похоже, все-таки придется слать депешу в столицу!
— Не обязательно, сэр. Пару месяцев назад мне довелось ознакомиться с отчетом о состоянии орбитальной системы обороны Цербера. Он был составлен разведкой флота после того постыд... — Полковник осекся, вспомнив, кто в ответе за «постыдное» происшествие, и исправился: — После той злосчастной истории с «Цепешем» и гражданкой Секретарем Рэнсом.
— Ну и? — нетерпеливо спросил Чернок.
— Там говорится, что оборонительная линия гораздо более уязвима для атаки извне, чем считала наша собственная разведслужба и думали в нашем Главном штабе. Существует возможность атаковать орбитальные беспилотные батареи с дальней дистанции, не входя в зону их собственного огня. Вообще-то, — полковник пожал плечами, — эти ребята написали свой отчет так заковыристо, что я соврал бы, уверяя, будто все в нем понял, — но получается, будто при умелом управлении для прорыва в систему может хватить нескольких линейных крейсеров. Возможно, сами мы и не располагаем достаточной огневой мощью, но если позаимствуем несколько тактических единиц у флота, то, пожалуй, обойдемся и без помощи из столицы.
— Вот как?
Чернок выглядел обеспокоенным, что, впрочем, удивления не вызывало. Ни захват Аида мятежниками, ни тот факт, что система обороны Цербера оказалась далеко не столь неодолимой, как думалось, ни перспектива использовать корабли неблагонадежного флота для прорыва защитной линии БГБ, — ничто из перечисленного обрадовать не могло. Несколько долгих мгновений генерал угрюмо молчал, а потом со вздохом кивнул:
— Ладно. Вижу, без этого не обойтись. Но, как я понимаю, на организацию рейда потребуется время?
— Так точно, сэр, — столь же угрюмо подтвердил Террет и, с кривой усмешкой добавил: — Правда, как раз время у нас пока еще есть. Аид, слава богу, никуда со своей орбиты не денется.
— Аид не денется, а вот пленные, если умудрятся захватить несколько кораблей, очень даже могут.
— Думаю, сэр, что массового побега опасаться не приходится. Захватить базу они могли лишь совокупными усилиями многих тысяч невооруженных людей. Конечно, мы не можем исключить возможность того, что одинокий корабль может случайно попасть в руки этих негодяев, но этого совершенно недостаточно, чтобы вывезти с планеты сколько-нибудь заметный процент заключенных.
— А если они послали гонца за помощью к манти?
— Это вполне возможно. Не знаю, способны ли манти после той трепки, которую задал им наш флот, оказать бунтовщикам скорую и действенную помощь, но обратиться за ней они, несомненно, могли. И если эта помощь к ним поспела, нам туда лучше не соваться: орбитальная система, подкрепленная мобильными силами, будет неуязвима для прорыва. Вот и получается, что вариантов развития событий чересчур много. Они могли послать за помощью, а могли и не послать — попросту не добыв корабля. Возможно, что помощь к ним поспела и они уже улетели, так что, явившись туда, мы никого не застанем. Возможно, застанем манти, и тогда нам не поздоровится. Возможно, застанем бунтовщиков одних, и тогда не поздоровится им. Но надо иметь в виду, что Новый Париж ближе Мантикоры, и, послав туда депешу, мы имеем шанс получить подкрепление быстрее, чем бунтовщики.
— Ага, и флотские нанесут координаты секретнейшей системы на все свои лоции, — буркнул генерал.

Предыдущая страница 27 Следующая страница


Испытание Адом 28

— Тут уж ничего не поделаешь, сэр. У нас пожар, и мы должны определиться, в состоянии ли мы потушить его без помощи флота.
— Не знаю, черт побери! Не знаю! — пробормотал Чернок, хмуро глядя вдаль, но потом пожал плечами. — Ладно, Брай. Прежде чем мы что-то предпримем, оцени наши наличные ресурсы. Думаю, необходимую для восстановления контроля над базой «Харон» живую силу раздобыть несложно: не хватит наших подразделений — привлечем морскую пехоту. А вот с кораблями, как транспортными, так и боевыми, ситуация может оказаться сложнее. В любом случае мне нужна объективная картина. Хотелось бы через три часа иметь на столе полный отчет. Уложишься в этот срок?
— С отчетом-то, надо думать, уложусь, сэр. Главные затруднения начнутся потом. По моим прикидкам, на подготовку к военной операции такого масштаба потребуется, как минимум, стандартная неделя. И я не имею ни малейшего представления о том, как быстро сможет отреагировать флот.
— Значит, — мрачно заявил Чернок, — нам придется это выяснить.

ГЛАВА 46

— Добро пожаловать на флагманский мостик, гражданин генерал-майор, — любезно сказала гражданка коммодор Янг.
— Благодарю, гражданка коммодор, — с той же учтивостью ответил гражданин генерал-майор Торнгрейв, и они обменялись фальшивыми улыбками.
— Как я уже говорила вам по коммуникатору, сэр, — продолжила она, — мы готовимся совершить альфа-переход. Выход в нормальное пространство будет осуществлен, — Янг сверилась с таймером, — через одиннадцать с половиной минут.
— Спасибо за информацию, гражданка коммодор. А далеко ли оттуда до орбиты Аида?
— Мы намерены осуществить плавный переход, сэр, — сказала Янг с улыбкой, на этот раз, похоже, вполне искренней. — Резкий переход не лучшим образом сказывается на нервах и желудках личного состава, и если можно обойтись без него, то лучше так и поступить. Правда, мы вынырнем с начальной скоростью всего тысяча километров в секунду и окажемся при этом примерно в четырнадцати с половиной световых минутах от ближайшей к нам точки орбиты Аида. К сожалению, «Дальнобойщики» не способны развивать ускорение свыше двухсот двадцати g, из чего следует, что полное полетное время составит почти шесть часов.
— Понятно, — с серьезным видом кивнул Торнгрейв.
Несмотря на свою неприязнь к флоту и убежденность в том, что именно данного флотского командира следует поставить на место и держать на коротком поводке, он испытывал невольную благодарность за проявленный такт. В отличие от любого офицера флота или даже рядового бойца, Торнгрейв понятия не имел о специфике перехода, начальных скоростях, ускорениях, пересечениях и всем прочем, но Янг сумела изложить ему всю необходимую информацию, предугадав возможные вопросы, которые могли бы выставить его невеждой перед младшими офицерами.
Видимо, что-то в его взгляде показало, что он понял и оценил предупредительность коммодора. Янг, в свою очередь, поняла, что ее поведение получило должную оценку, и твердо решила и далее придерживаться той же линии. И дело тут было не только в том, что Торнгрейв являлся генералом БГБ: она знала немало флотских начальников, проявлявших стремление вникать во все — и желавших при этом, чтобы их некомпетентность в тех или иных вопросах оставалась тайной для окружающих. Порой ей казалось, что именно неуемное желание держать все и вся под личным контролем и являлось фактором, определявшим быстрый карьерный рост этих людей.
Правда, Янг ни на минуту не забывала о принадлежности Торнгрейва к Госбезопасности. Впрочем, даже проявись у нее забывчивость, в присутствии генерала она испарилась бы моментально.
В нынешнем положении гражданки коммодора имелись свои плюсы и минусы. К плюсам можно было отнести то, что на ее корабль не прислали народного комиссара, а к минусам — получалось, что присматривает за ней Торнгрейв, который один стоил целой своры сторожевых псов. Плохо было и то, что составлявшие конвой «Дальнобойщики» не могли подниматься выше дельта-полосы (по этой причине ни один флотоводец не стал бы использовать этот класс транспортных судов для переброски войск вблизи линии фронта), и преодоление пустякового, всего в 33,75 световых года, расстояния между Шилоу и Цербером требовало более двухсот девяноста трех часов базового времени. Релятивистский эффект снижал эту цифру и, при максимальной скорости транспортов, бортовое полетное время уменьшалось примерно до десяти дней, но этого было вполне достаточно, чтобы Торнгрейв успел создать на борту совершенно невыносимую атмосферу. «Конечно, — угрюмо подумала она, — человеку с такими способностями хватило бы и нескольких часов, а уж за десять дней он развернулся во все мощь своего незаурядного дарования».
Но наконец, слава богу, они приближались к месту назначения, и у нее затеплилась надежда на то, что по крайней мере ближайшие день-два генерал будет корчить из себя большую шишку перед своими шестерками в красных мундирах, а флотских и ее саму оставит в покое. С другой стороны, им предстояло за семьдесят два часа погрузить на транспорты рабочую силу и отправиться в долгий — пять с лишним стандартных недель бортового времени — путь к Сибрингу. Эта мысль заставила Янг поежиться, но она тут же взяла себя в руки. Что толку ежиться, если ты все равно не можешь ничего изменить?
— Выход из гиперпространства представляет собой весьма впечатляющее зрелище, сэр, — продолжила она с той же подчеркнутой любезностью. — Вам уже случалось полюбоваться им?
— Э-э... нет, еще не доводилось, — ответил Торнгрейв, слегка замешкавшись.
— Если вы предпочитаете круговой обзор, сэр, то можете увидеть все с главного монитора здесь, на флагманском мостике. Боевой информационный центр замкнут на пульт тактической секции, и я не сомневаюсь, что гражданка капитан Феррис выведет на экраны всю нужную информацию. Я сама очень люблю наблюдать переход и, как правило, прошу настроить главный монитор на получение дополнительной информации от передних оптических датчиков. Хотя некоторые предпочитают вести наблюдение невооруженным глазом, из блистера на посту слежения.
Торнгрейв задумался. В том, что коммодор зуб отдаст за возможность спровадить его с мостика, генерал не сомневался, однако делала она это тактично, предоставив ему интересную, заманчивую альтернативу. Несколько секунд он молча взвешивал все за и против, а потом мысленно пожал плечами, решив, что ему едва ли стоит отираться несколько часов на флагманском мостике ради одного удовольствия попортить ей нервы. У него имелась прекрасная возможность удалиться отсюда под благовидным предлогом, а через несколько часов, когда придет время исполнить роль начальника экспедиции, вернуться сюда, не потеряв лица.
— Наверное, гражданка коммодор, я полюбуюсь этим зрелищем из поста слежения, — учтиво сказал генерал. — Большое спасибо за предложение.
— Рада оказать услугу, — откликнулась Янг.
Генерал направился к лифту, и она проводила его взглядом, полным глубокого удовлетворения.

* * *

Обязанность проводить Торнгрейва снова взял на себя гражданин лейтенант Родхэм. За время полета первоначальное, не самое благоприятное впечатление, которое произвел на Торнгрейва этот малый, полностью подтвердилось. Генерал лишь плечами пожимал, удивляясь тому, как столь невзрачный тип ухитрялся забраться в постель к столь многим женщинам. Правда, хотя неприязнь полностью сохранилась, в определенном смысле Торнгрейв изменил-таки свое отношение к молодому Гильермо. Если поначалу генерал считал этого подхалима и лизоблюда человеком совершенно ничтожным и ни на что не пригодным, то, приглядевшись, понял, что дело обстоит сложнее. Будучи ничтожеством в профессиональном смысле, лейтенант являлся подлинным виртуозом в деле присвоения себе чужих заслуг и спихивания на других собственных огрехов. И в полной мере обладал качеством, которое в БГБ зачастую оказывалось востребованным: абсолютной аморальностью.
Торнгрейв вынужден был признать это, хотя ему не нравились молодые люди, надевшие мундир БГБ, руководствуясь не преданностью делу, а исключительно личными амбициями. Как человек генерал презирал таких карьеристов, а как профессионал — считал их крайне ненадежными. Никаких убеждений у них не было, и если даже они заявляли о своей преданности определенным идеям, то ничто не мешало им сменить убеждения, едва ветер подует в другую сторону.
Неприятно, но факт: именно из таких и получаются наилучшие информаторы. Конечно, имея с ними дело, всегда следует помнить, что любому из них ничего не стоит оклеветать честного человека, просто чтобы расчистить себе путь наверх, но зато человек, напрочь лишенный каких-либо убеждений, никогда не станет рисковать своей драгоценной шкурой, позволив себе увлечься ложными идеями. Более того, именно беспринципность помогала им легко вкрадываться в доверие и подбивать других на опасную откровенность. Так, этот прохиндей Родхэм исхитрился не только забраться к гражданке майору Регине Сандерман в койку, но и прокрасться в душу, заставив ее поделиться с ним некоторыми крамольными мыслями. Она, разумеется, и представить себе не могла, что любовник старательно информирует о ее постельных откровениях самого Торнгрейва, и генерал давно взял майора под пристальное наблюдение, дожидаясь лишь первого неверного поступка, которой станет окончательным доказательством ее несомненной неблагонадежности.
«Да, тип, конечно, преотвратный, — признался себе гражданин генерал-майор, в то время как гражданин лейтенант набирал код вызова лифта, — но народ не может позволить себе отказаться от использования полезных инструментов, даже если они... с душком. Не говоря уж о том, что на корабле этот малый ориентируется куда лучше меня. Не иначе как благодаря привычке прыгать из койки в койку».
— Позволит ли гражданин генерал проводить его до поста слежения? — спросил Родхэм уже в лифте.
Торнгрейв посмотрел ему прямо в глаза. Когда Янг сделала свое предложение, лейтенант на флагманском мостике отсутствовал, и генерал пока не информировал его о своих намерениях.
«Похоже, — подумал Торнгрейв, — я его в известном смысле недооценил. Источников у него больше, чем я думал. Но ума, похоже, даже меньше: дальновидный человек не стал бы столь откровенно демонстрировать вышестоящему, что следит за ним. Впрочем, он мог перемудрить: решить, что впечатление, произведенное на меня его возможностями, пересилит даже раздражение».
— Да, — сказал генерал-майор, выдержав паузу. — Будь добр, гражданин лейтенант, отведи меня туда.
— С превеликим удовольствием, сэр. Прошу гражданина генерала следовать за мной.
«И последую, и прослежу, — мысленно сказал себе Торнгрейв. — Дам тебе возможность побегать на длинном поводке, а тем временем посмотрю, не угодишь ли ты сам в одну из ям, которые роешь другим, и не попадет ли брошенный тобой камень рикошетом в твою же физиономию».

* * *

— Гиперслед! — выкрикнула начальник дежурной смены главного сканнера.
Хонор вскинула голову. В одно мгновение на командном пункте воцарилась тишина, и все без исключения взгляды скрестились на главной голосфере. Поняв, что затаила дыхание и молча считает появляющиеся на экране точки, Хонор заставила себя выдохнуть и, демонстрируя окружающим спокойствие, отвела глаза.
— Семнадцать источников, мэм! — объявил старшина.
— Принято. Группа сканирования, продолжайте наблюдение, — ответила коммандер Филипс, являвшаяся сейчас начальником службы планетарного контроля.
Гарриет Бенсон находилась в космосе, назначенная капитаном «Вакханки», тогда как МакКеон командовал «Крашнарком», а Хесус Рамирес дебютировал в космосе как старший офицер Елисейского флота. Хонор и сама хотела бы вырваться с поверхности планеты, но ее место было здесь, с большинством доверившихся ей людей. К тому же Алистер с Рамиресом прекрасно сработались, образовав почти непобедимую команду. Особенно если спину им прикрывает Бенсон.
Один из техников группы сканирования что-то тихо сказал — слов было не разобрать, но, судя по тону, задавал вопрос. Коммандер кивнула, потрепала вахтенного по плечу и направилась к Хонор.
— Миледи, будут какие-нибудь приказы?
— Никаких, — ответила Хонор, не сводя глаз с экрана.
— Я...
— Прошу прощения, адмирал, но мы смоделировали их вероятный курс, — вмешалась коммандер Ушакова, старший офицер секции. С разрешения Хонор она продолжила: — По нашим расчетам, до выхода в точку рандеву пройдет шесть часов. Их текущее ускорение составляет два-точка-один-шесть километра в секунду за секунду, что нормально для «Дальнобойщиков». Указаний по маршруту они пока не запрашивали, но их вектор направлен точно в пункт Альфа. Надо полагать, это конвой с Шилоу.
— Спасибо, коммандер.
Пункт Альфа представлял собой точку входа в кратчайший из четырех расчищенных проходов сквозь минные поля Аида. Все четыре маршрута были нанесены только на секретные карты Госбезопасности, из чего следовало, что прибывшие корабли принадлежат БГБ. Однако база «Харон» периодически меняла схему расстановки мин, и прибывшие просто не могли не запросить указаний. Если, конечно, коммандер Ушакова не ошиблась.
Хонор с трудом подавила желание скорчить рожу. Ей страшно хотелось одернуть коммандера, сказать, что она вовсе не просила, чтобы офицеры слежения что-то там предполагали, но благородство победило, и она смолчала. Нимиц, как обычно развлекавшийся глупыми человеческими переживаниями, тихонько чирикнул с плеча.
«Но я же все-таки удержалась», — смущенно сказала она коту и ощутила его одобрение. Кот привстал в переноске, которую сейчас Хонор носила на спине, ткнулся носом ей в волосы, дотянулся до уха и заурчал. Его бесхитростная любовь потоком хлынула в душу человека.
— Ладно, ребята, — сказала она, обводя взглядом персонал командного пункта. — Минут через десять они сообщат нам идентификационные коды, но это очень медлительная добыча, и пройдет еще очень много времени, прежде чем мы сможем что-либо предпринять. Я хочу, чтобы вы все расселись по местам, глубоко подышали и успокоились. Мы уже проделывали этот фокус, только в меньших масштабах, значит, получится и на этот раз. Коммандер Филипс!
— Да, мэм?
— Постарайтесь, пожалуйста, обеспечить постоянную замену людей. Подключить тех, кто освобожден от вахты. У нас достаточно обученного персонала. Мы должны быть уверены в том, что при вбрасывании мяча те, кто его поведет, будут накормленными и отдохнувшими.
— Есть, мэм! Я за этим прослежу.

* * *

Руки гражданина генерал-майора Торнгрейва замерли на клавиатуре. На дисплее светились слова служебной записки об условиях размещения на Сибринге принудительно перемещаемой рабочей силы, но его мысли дрейфовали где-то очень далеко. Рассеянность была вовсе не в его характере... но, с другой стороны, ему крайне редко случалось испытывать столь впечатляющее переживание, чтобы оно могло отвлечь его от служебных забот.
Гиперпереход, особенно наблюдаемый сквозь обзорные увеличительные линзы кабины слежения, в полном соответствии с обещанием гражданки коммодора Янг, представлял собой потрясающее, ни с чем не сравнимое зрелище. Торнгрейв буквально с разинутым ртом наблюдал, как следом за «Фарнезе» корабли конвоя один за другим проходят сквозь гиперпространственный барьер системы Цербера и выныривают в нормальный космос. Линейные крейсеры, с их двухсотпятидесятикилометровыми дисками парусов Варшавской, истекающими голубым свечением, были прекрасны, хотя и терялись на фоне гигантских транспортных судов. Массой и размером каждый «Дальнобойщик» превосходил крейсер более чем в пять раз, и их паруса, несмотря на сравнительную слабость двигателей, раскидывались гораздо шире. На фоне безбрежной черноты пространства они вздувались чудовищными переливчатыми мыльными пузырями, рассыпая сполохи, похожие на коротко вспыхивающие и тут же гаснущие голубые солнца. Люди строили корабли и гораздо больших размеров, однако именно момент гиперперехода, когда эти размеры становились зримыми, позволял проникнуться осознанием подлинного величия мечтаний и свершений человечества. Торнгрейв отдавал себе отчет в том, что по ряду параметров «Дальнобойщики» являются просто здоровенными грузовыми баржами, но когда они вспыхивали и сияли в черной бездне бесконечной ночи, сухая проза забывалась.
«Раз уж мы способны создавать такие рукотворные чудеса, — с воодушевлением подумал гражданин генерал-майор, — то наверняка найдем способы довести до конца дело Революции». Но тут его вдохновенный пыл охладил некстати пробравшийся в голову вопрос: а не остановят ли нас на этом пути проклятые манти?»
Как же остро недоставало ему Корделии Рэнсом! В отличие от девяноста пяти процентов своих подчиненных Прествик Торнгрейв прекрасно знал, что на самом деле случилось с Рэнсом в этой системе. По его личному мнению, решение Комитета открытой информации объявить Корделию «героически погибшей в бою» вместе с «Цепешем» было верным. Конечно, не обошлось без шероховатостей и неточностей, связанных с координатами и датой гибели корабля, но на эти недоработки мало кто обращал внимание, а легенда о доблестной кончине обеспечила Рэнсом почетное место в рядах святых мучениц Революции. Жаль, конечно, что пришлось так долго тянуть с официальным объявлением о ее смерти, однако не мог же Комитет признать, что она была убита манти или их лакеями, как только отдала приказ о казни той аристократки, титулованной убийцы, Хонор Харрингтон. Это окрылило бы врагов и, мягко говоря, не способствовало бы укреплению боевого духа народа.
Мысль о невосполнимой утрате, которую пришлось пережить народу и Республике, вернула его к действительности. Генерал, бросив сердитый взгляд на дисплей, фыркнул и закрыл файл. С восхитительного момента, пережитого им в кабине слежения, прошло более пяти часов. Настало время вернуться на флагманский мостик.

* * *

— Они готовятся провести последнюю корректировку курса, — доложила коммандер Филипс, и Хонор кивнула.
Голос Филипс звучал куда более напряженно, чем когда она докладывала о появлении чужаков в системе, но это и неудивительно. По мере приближения конвоя к Аиду общее напряжение возрастало, и тот факт, что противник понятия не имел, что его ждет, и слепо устремлялся прямо в западню, неким парадоксальным образом усугублял нервность и неуверенность. Казалось, все присутствующие затаили дыхание: в любой момент все их планы могли пойти прахом. Каждая секунда, за которую ничего не происходило, только усиливала их страх.
«Вообще-то, — скептически подумала Хонор, — это не только «их» планы, это мои планы». Во рту у нее пересохло. Нимиц прижался к ее спине и, положив подбородок ей на плечо, принялся успокаивающе напевать. Это была странная песня, она звучала, казалось, не столько в ушах, сколько в подсознании. А возможно, и только в подсознании, неслышимая для человеческого уха.
Набрав воздуху, Хонор заставила себя выпрямиться и только сейчас осознала, что большой палец ее здоровой руки заткнут за поясной ремень. Нередко в ответственные моменты она непроизвольно принимала такую позу, но раньше другую руку закладывала за спину. Невозможность сделать это сейчас и вызвала у нее подспудное ощущение неловкости.
При этой мысли Хонор прыснула. Филипс, услышав ее смешок, уставилась на нее с удивлением.
Адмиралу Харрингтон оставалось лишь покачать головой: не пускаться же в объяснения по столь нелепому поводу, да еще в такой момент. Сканеры, наконец, идентифицировали все семнадцать источников, и оказалось, что вместо ожидаемых двух линейных и трех тяжелых крейсеров их удостоили посещением шесть линейных крейсеров, четыре тяжелых и два легких крейсера прикрытия. Правда, в случае успешного осуществления ее замысла тот факт, что неприятель прислал большие силы, чем предполагалось, ничего не менял, но заставлял задуматься, какие еще сюрпризы могли преподнести им хевы.
«Ничего, мы им тоже приготовили сюрприз», — мрачно усмехнулась Хонор, бросив взгляд на дисплей, на две зеленые точки, отмечавшие укрывшихся за Нифльхаймом, крайней из трех лун Аида, «Крашнарк» и «Вакханку». Масса естественного спутника планеты делала их невидимыми для любого сенсора хевов, в то время как сами они в случае необходимости могли в любое мгновение устремиться в бой. Конечно, бортовые средства поражения обоих кораблей мало что добавляли к огневой мощи орбитальных батарей, но мобильность придавала им заметное тактическое значение. К тому же сам факт того, что мятежники сумели завладеть боевыми кораблями, должен был сказаться на боевом духе хевов далеко не лучшим образом.
Тем временем конвой из Шилоу проводил последнюю корректировку курса, разворачиваясь вдоль наружной границы самого ближнего к планете минного поля и готовясь разместиться на стационарной парковочной орбите. Активные сенсоры ближнего действия были включены: обычная предосторожность, вполне естественная вблизи от зоны столь мощной концентрации мин. Всегда существовала возможность того, что в автоматической системе выбора цели и распознавания «свой-чужой» произойдет сбой, — и ни одному находившемуся в здравом уме капитану, пусть он даже числился по ведомству Госбезопасности, не хотелось, чтобы подобная неприятность застигла его врасплох. Но, заняв отведенные им места на орбите, все прибывшие корабли, как и было предписано, послушно опустили клинья.
Филипс наклонилась к офицеру тактического сектора, и Хонор прислушалась.
— Есть какие-нибудь признаки того, что они держат оружие наготове?
— Никаких, мэм, — ответил лейтенант-коммандер. — Они даже дезактивировали узлы транспортов.
— Только транспортов? — нервно спросила Филипс.
— Минуточку... на транспортах и крейсерах. Но не линейных: на их узлах энергия сохраняется.
Буркнув что-то себе под нос, Филипс перевела взгляд на Хонор, которая с напускным спокойствием пожала плечами.
— Такая вероятность допускалась с самого начала. На их месте я поступила бы так не только с линейными крейсерами, но вообще со всеми кораблями. В конце концов, только это гарантирует спасение, если какая-то шальная мина все-таки среагирует на корабль. Но никак не поможет против той огневой мощи, которую мы им противопоставим.
— Согласна, миледи, — сказала Филипс со сдержанной усмешкой. — Но должна признаться, я все равно чувствовала бы себя спокойнее, если бы они поотключали все.
— Я тоже, коммандер, — призналась Хонор, после чего глубоко вздохнула и повернулась к сектору связи. Виртуальный «бригадир Трека», созданный Харкнессом и Тремэйном на основе видеозаписей покойного «черноногого» до сих пор оправдывал возлагавшиеся на него надежды, но пришло время пустить в ход и более материальные средства.
— Коммандер, — сказала она, — объявите «Крашнарку» и «Вакханке» готовность номер один.
— Есть, мэм.

* * *

— Странно, — пробормотала гражданка коммодор Янг.
Гражданин генерал-майор Торнгрейв прервал разговор с капитаном «Путешественника» и повернулся на ее голос. Командир транспорта еще отвечал на заданный вопрос, но гражданин генерал-майор его уже не слушал.
— В чем дело, гражданка коммодор? — спросил он, видя, как напряженно уставилась Янг на экран, — Что случилось?
— Возможно, что и ничего, сэр, — ответила она, не сводя глаз с дисплея, — но я не могу понять, чего ради база «Харон» продолжает держать нас под прицелом чертовой уймы сенсоров, радаров и лидаров.
— А и правда, какого черта им надо? — с легким раздражением сказал Торнгрейв, но волнения не ощутил. Лишь недоумение, усилившееся, когда Янг пожала плечами.
— Они вели нас под прицелом всю дорогу, сэр, но это, как я понимаю, обычная мера предосторожности. А вот зачем им поступать так, когда мы выполнили все требования и находимся на орбите, это выше моего понимания. Возможно, — она махнула рукой, — им взбрело в голову использовать нас как мобильные цели при проведении учений? Просто уж больно много средств слежения ими задействовано, не говоря уж о том, что лидары обычно используются для наведения огневых средств.
— Для наведения? — Торнгрейв даже привстал, но Янг, быстро обернувшись, покачала головой.
— Да, сэр, но из этого не следует, будто по нам собрались палить. Расчетам прицеливания тоже нужна тренировка, и из того, что средства наведения активированы, вовсе не следует, будто оружие непременно готово к бою. Более того, регламентом такого рода учений запрещается имитировать прицеливание, если установки пребывают в боеготовности: следует исключить возможность случайного выстрела. Нет, если меня что и смущает, так необычные масштабы этих учений. Как правило, такие...
Она осеклась, ибо офицер связи резко подскочила и остолбенело замерла над креслом. Янг дернулась было к ней, но, вспомнив о присутствии Торнгрейва, задержалась на середине движения. Инстинкт командира тянул ее в одну сторону, субординация и страх перед БГБ — в другую. Спустя секунду она вышла из ступора, но направила взгляд не на связиста или генерала, а в условную точку ровно посередине.
— Гражданин генерал, я... — потрясение пробормотала связист, потом встряхнулась, прокашлялась и заговорила более внятно: — Сэр, у нас вызов с планеты. Мне кажется, вам следует прослушать сообщение.
— Что еще за сообщение? — буркнул Торнгрейв. — Опять от коменданта Трека?
С бригадиром генерал вел долгий разговор по пути к орбите и отключился всего десять минут назад. Какого черта ему могло понадобиться так скоро?
— Нет, сэр... — Связистка сглотнула. — Это... Вот послушайте, сэр!
Торнгрейв аж заморгал от удивления. Протягивая наушники, офицер связи, совершенно перестав соображать, зашагала к нему через весь мостик. Генерал нетерпеливо фыркнул.
— Переведите изображение на мой дисплей! — раздраженно приказал он.
Она еще мгновение бессмысленно смотрела на него, продолжая тянуть к нему руку с наушниками, затем пожала плечами и вернулась к своей консоли.
— Есть, сэр. Воспроизвожу повтор записи.
Торнгрейв откинулся в кресле, гадая, что могло случиться с этим до сих пор вроде бы довольно разумным и компетентным офицером, но тут бровь его поползла вверх. На экране перед ним появилась другая женщина. Внешне она казалась смутно знакомой, но ее неизвестный генералу мундир сбивал с толку. Небесно-голубой китель, темно-синие брюки и погоны со звездами странной формы, не принятой ни в каких родах войск Народной Республики. Похоже, у нее нет левой руки. Из-под причудливой фуражки с козырьком выбивались короткие густые волосы, левая половина лица казалась парализованной Это о чем-то ему напомнило, но он не успел сообразить, о чем именно, поскольку над правым плечом женщины появилась усатая мордочка диковинного зверька. «Грейсон! — Генерал со свистом втянул воздух. — Это же грейсонский адмиральский мундир, а женщина перед ним...»
— Внимание кораблю Народного флота «Фарнезе», — холодно и сурово заговорила она. — Я адмирал Хонор Харрингтон, Грейсонский военно-космический флот. Планета Аид находится под моим контролем. Данное сообщение предназначено для генерала Торнгрейва и, во избежание прослушивания, передается по направленному лазерному лучу. Я хочу предоставить вам возможность ответить на мое предложение, прежде чем содержание моего обращения станет всеобщим достоянием и заставит кого-то из капитанов впасть в панику и совершить непоправимую глупость.
Она сделала краткую паузу. Торнгрейв оцепенело таращился на экран; его мысли роились в голове, сталкиваясь одна с другой, словно на скользком льду.
— Я веду передачу с командного пункта базы «Харон», — продолжила она с той же алмазной твердостью в голосе, — и все системы слежения, наведенные сейчас на ваши корабли, находятся под моим управлением. Вам надлежит немедленно отключить подачу энергии на узлы и подготовить корабли к приему абордажных команд. Любое сопротивление, любая попытка противодействия, равно как и невыполнение моих указаний, повлекут за собой самые тяжкие последствия. Я требую немедленного ответа.
С первым потрясением Торнгрейв кое-как справился, но не настолько, чтобы вернуть себе способность к здравому осмыслению происходящего. «Это невозможно! — истерично вопил неизвестно чей голос на задворках его сознания. — Хонор Харрингтон мертва! Она отправилась на тот свет задолго до того, как Комитет открытой информации выдал в эфир фальшивый репортаж о ее казни. А покойники не могут смотреть на живых людей с экрана и диктовать им ультиматумы. Она мертва, черт ее побери!»
Однако для покойницы женщина на экране была слишком уж исполнена решимости.
— Боже мой... — услышал Торнгрейв испуганный голос и, повернувшись, увидел стоявшую позади него Янг. — Но ведь это... не может быть, чтобы она... Я сама видела репортаж о ее казни! Если только...
Она осеклась, уставившись на Торнгрейва. Нетрудно было понять, что за мысли зарождались в ее голове.
Правда, это понимание ничего не меняло: какие, к черту, чужие мысли, когда в собственной голове царит полнейший сумбур!
И тут снова подала голос офицер связи:
— Прошу прощения, сэр. Снова вызов.
На этот раз вызов был переведен на его дисплей без приказа.
— Я все еще жду ответа, гражданин генерал Торнгрейв, — холодно произнесла Харрингтон. — Мое терпение не безгранично. Вы немедленно начинаете выполнять мои распоряжения, или я открываю огонь по вашим кораблям. У вас тридцать секунд на ответ!
— Сэр, мы должны что-то сделать! — торопливо произнесла Янг.
— Но мы... то есть... я не могу...
Он сглотнул и страшным напряжением воли заставил свой мозг включиться в работу.
— Гражданин коммандер! — рявкнул он офицеру связи.
— Да, сэр?
— Она не врет? Сообщение действительно недоступно остальным кораблям?
— Полагаю, что да, сэр. Сообщение передается нам по направленному лазерному лучу. Скорее всего, она и вправду не хочет, чтобы кто-то другой услышал ее раньше времени. — Коммандер сделала паузу, робко откашлялась. — Прошу прощения, сэр. Ответ будет?
— Нет! — отрезал Торнгрейв. — Когда будет принято решение — когда я приму решение! — ты получишь приказ. Ясно?
— Так точно, — безжизненным тоном ответила связистка.
Торнгрейв уперся в нее полыхающим взглядом. Отчасти он сознавал, что набросился на нее только для того, чтобы дать выход подступившей панике. Ну так и черт с ней! Если подвернувшаяся жертва помогает взять себя в руки и привести в порядок мозги, тем лучше, что она подвернулась!
— Гражданин генерал! — окликнула его Янг севшим от волнения голосом. — Время истекает, а мы у нее на прицеле, как сидячая мишень. Мы должны немедленно дать ответ...
— Я никому ничего не должен, гражданка коммодор! — резко оборвал ее Торнгрейв.
— Нет, должны, сэр! — неожиданно твердо возразила Янг. — Она дает нам шанс спасти тысячи людей. Один бог знает, что произойдет, если вы не дадите ответа!
— Не хватало, чтобы мне диктовала условия сбежавшая заключенная, которая...
— Она не сбежавшая заключенная, — грубо перебила его Янг. — Она человек, в распоряжении которого достаточно огневой мощи, чтобы отправить весь наш конвой в ад в одно мгновение!
— Вздор! Не сметь сеять панику!
— Это не паника! — уперлась в него взглядом Янг. — Ситуация в моей сфере компетенции, не вашей. Мы совершению беспомощны. У всех наших кораблей опущены клинья, отключены гравистены. Мы не в состоянии маневрировать. Бездействуют даже радиационные щиты! Если мы только попытаемся активировать огневой контроль, ее сенсоры засекут нас в то же мгновение, и нас прихлопнут, как мух, прежде чем мы успеем определить хотя бы одну цель или...
— Итак, гражданин генерал, — донесся из коммуникатора холодный голос, — ваше время истекло. Все, что произойдет сейчас, целиком останется на вашей совести. — Харрингтон повернула голову и приказала находившемуся за пределами экрана связисту: — Переключайтесь на общую частоту. Передача на все корабли.
— Что? Что она делает? — вскричал Торнгрейв.
Янг опрометью бросилась к посту связи, приказывая вызвать все корабли конвоя. Но опоздала.
— Всем кораблям на орбите Аида, — спокойно произнесла Харрингтон с экрана. — Я, адмирал Грейсонского военно-космического флота Хонор Харрингтон, сообщаю вам, что все планетарные и орбитальные средства обороны Аида находятся под полным моим контролем. В настоящий момент все вы находитесь под прицелом. Приказываю прекратить подачу энергии на двигатели, отключить все активные сенсоры и приготовиться к принятию на борт абордажных команд. Любое промедление или неисполнение приказа повлечет за собой немедленное уничтожение ослушавшегося корабля. Данное предупреждение является первым, последним и единственным. Харрингтон, конец связи.
— Всем кораблям! — выкрикнула Янг в микрофон. — Всем кораблям, приказ с флагмана! Приказываю немедленно выполнить все требования базы «Харон»! Повторяю, немедленно...
— Гражданка коммодор! «Аттила»!
Янг стремительно развернулась к главной голосфере и замерла от ужаса. Капитан «Аттилы» запаниковал, и его, как отстраненно подумала гражданка коммодор, трудно было винить. Если бы этот идиот Торнгрейв вместо того, чтобы психовать, вовремя отдал приказ по конвою, несчастья могло бы и не произойти. Но теперь каждому капитану приходилось принимать решение самостоятельно. «Аттила» не отключил свои импеллеры. Янг так и не суждено было узнать, на что рассчитывал гражданин капитан Снелгрейв: возможно, надеялся, что успеет поднять клин, установить гравистены и нанести ракетный удар по базе «Харон» прежде, чем спутниковые орудия уничтожат его корабль. А может быть, вообразил, будто сумеет под прикрытием клина совершить маневр уклонения и уйти из-под обстрела, хотя, конечно, столь бредовая мысль могла возникнуть только от сочетания паники и отчаяния. Скорее всего, бедняга вообще не успел ни о чем подумать: он среагировал автоматически.
Но как бы то ни было, эта ошибка явилась последней в жизни несчастного капитана. «Аттила» еще не пришел в движение, а активные сенсоры Харона уже засекли начальную фазу формирования клина. Гравитационный кокон был еще слишком слаб, чтобы защитить корабль даже от единичного выстрела, а отреагировали одновременно восемь гразерных установок. Все выстрелы попали в цель: лучи, способные прожечь не прикрытый защитным полем корабельный корпус с расстояния в три четверти миллиона километров, поразили его менее чем с двух тысяч. Словно чудовищные тараны, они рвали в клочья броневую сталь корпуса и переборок. Эмиссия линейного крейсера, впитав в себя энергию удара, резко усилилась. Его маневровые двигатели еще продолжали работать, вращая на месте уже потерявший управление, прошитый насквозь в нескольких местах корабль. А потом вырвалась на волю бушующая белая плазма термоядерных реакторов.
«Аттила» находился менее чем в четырехстах километрах от «Фарнезе», и визуальный дисплей Янг замигал, когда свирепое адское пламя ослепило световые фильтры. Энергетическая волна обрушилась на корпус флагмана, не прикрытый ничем, кроме постоянно поддерживаемых защитных экранов, предназначенных для отбрасывания космической пыли, и в нескольких отсеках одновременно взвыли аварийные сирены.
Много позже Янг поняла, что утечка плазмы произошла лишь в одной термоядерной установке «Аттилы». Аварийные системы отключения двух других сработали безукоризненно: в противном случае «Аттила» забрал бы с собой в небытие и «Фарнезе», и, возможно, «Валленштейна». В сложившейся же ситуации флагманский корабль получил лишь незначительные повреждения, главным образом наружных надстроек, антенн, энергетических установок, люков и портов правого борта. Он лишился двух правых бета-узлов носового кольца и трех кормового, но все устройства левого борта, равно как верхней и нижней палуб, остались целы и невредимы. И реши Янг оказать сопротивление, ее корабль, пожалуй, сумел бы открыть огонь... если бы гразеры, уничтожившие «Аттилу», не накрыли его раньше.
«Валленштейн» находился несколько дальше и был частично прикрыт корпусом «Хачимана», тяжелого крейсера класса «Марс», который пострадал от взрыва сильнее, чем «Фарнезе». Тот факт, что корпус корабля уцелел, можно было считать выдающейся заслугой проектировщиков и строителей, однако экипаж это не спасло. Крейсер превратился в мертвый, пробитый во многих местах и выжженный изнутри каркас, а поскольку никто на борту не был готов к такому повороту событий и не успел облачиться в скафандры, две трети экипажа погибли мгновенно, а половина уцелевших получила такую дозу радиации, что спасти их не смогли бы все чудеса современной медицины.
Правда, своей гибелью крейсер спас «Валленштейна» от судьбы «Фарнезе». Тот получил лишь легкие повреждения, а остальные линейные крейсера: «Кутузов», «МакАртур» и «Барбаросса», — находились на значительном расстоянии от «Аттилы» и остались практически невредимыми. Слава богу, их капитанам достало ума не совершить ни одного действия, которое могло бы спровоцировать стрельбу.
Остальные суда конвоя остались за пределами радиуса взрыва, и Янг с окрашенным горечью восхищением отметила: базу «Харон» захватили настоящие профессионалы. Они разместили военные и транспортные корабли на разных орбитах, предвидя возможность подобного развития событий: окажись «Дальнобойщики» рядом с погибшим кораблем, взрыв, только потрепавший «Фарнезе», их бы просто выпотрошил. Что же до легких крейсеров прикрытия, то «Сабинянка» осталась практически целой и невредимой, а вот «Морскому Коньку» повезло меньше. Внутренних повреждений корабль получил не так много, но лишился всего смонтированного на корпусе вооружения и сенсорного оборудования, а заодно и половины импеллерного кольца, включая два альфа-узла.
Спустя несколько минут, которые потребовались, чтобы рассеялось энергетическое эхо взрыва, лазерный луч снова вызвал «Фарнезе» на связь, и бледный как смерть Торнгрейв в ужасе уставился на женщину, только что отправившую в небытие четыре тысячи его подчиненных.
— Я сожалею о случившемся, — спокойно сказала она, — однако если еще какой-то корабль проявит неповиновение, я не колеблясь повторю те же действия. И буду повторять столько раз, сколько потребуется. Вам это понятно, гражданин генерал?
Торнгрейв попытался что-то сказать, во всяком случае, зашевелил губами, но не смог вытолкнуть из себя ни слова. Рэйчел Янг бросила на него быстрый взгляд — генерал был похож на выброшенную на песок рыбу — и решительно нажала переключатель, переадресовав разговор с базой «Харон» с коммуникатора генерала на свой.
— Говорит гражданка коммодор Янг, — спокойно принесла она, зная, что на планетарном командном пункте сейчас видят ее лицо. — Адмирал Харрингтон, ваши требования приняты и будут неукоснительно выполнены. Однако в настоящий момент, в результате недавних событий, связь между кораблями конвоя нарушена, и я прошу дать нам немного времени на ее восстановление. Тогда я смогу передать всем кораблям свой приказ и гарантировать его выполнение.
— Хорошо, гражданка коммодор, — незамедлительно ответила Хонор. — Даю вам пять минут: прикажите всем капитанам приготовиться к приему абордажных команд. Предупреждаю, мои люди прибудут в боевой броне, с тяжелым оружием и любая — подчеркиваю, любая! — попытка сопротивления будет подавляться немедленно и беспощадно.
— Я поняла, — выдавила Янг сквозь стиснутые зубы.
— Постарайтесь, чтобы это поняли и ваши люди, гражданка коммодор, — сказала Харрингтон. — Дело в том, что многие из тех, кто десантируется на ваши корабли, провели на Аиде долгие годы, а то и десятилетия. У меня есть основания полагать, что они не только не остановятся перед убийством любого, кто попытается преградить им дорогу, но втайне мечтают о такой возможности.
— Я поняла, — повторила Янг.
— Хорошо, — сказала Хонор, и правый уголок рта обнажил зубы в некоем подобии улыбки. — И вот еще что, гражданка коммодор: потрудитесь проинформировать ваших капитанов о том, что любая попытка вывести корабли из строя, включая физическое повреждение корпусов, уничтожение компьютерных сетей, минирование и все тому подобное, будет расценена как сопротивление. Ваши корабли являются призовыми, а прежде они принадлежали Госбезопасности. В свете того, что вытворяли сотрудники БГБ с пленными на этой планете, ни они, ни ваш персонал не вправе рассчитывать на защиту, гарантируемую Денебскими соглашениями. Настоятельно рекомендую иметь это в виду.
Адмирал Харрингтон ни разу не повысила голос. Она говорила обыденно, без нажима, но с таким ледяным спокойствием, что коммодора Янг, молчаливо кивавшую после каждой ее фразы, невольно пробирала дрожь.

ГЛАВА 47

— Все готово, миледи! — четко, официальным тоном доложила по коммуникатору капитан Гонсальвес.
В течение сорока восьми часов весь персонал трудился не покладая рук. И наконец настал долгожданный миг.
— Очень хорошо, капитан, — столь же формально ответила Харрингтон. — Отбытие разрешаю.
Голос ее потеплел, и она тихонько добавила:
— Счастливого пути, Синтия!
— Спасибо! — Гонсальвес удалось улыбнуться. — Встретимся у звезды Тревора, мэм. Не опаздывайте.
Она отключила связь. Хонор, вновь повернувшись к главной голосфере своего нового флагманского корабля, наблюдала за тем, как тяжелые транспорты, эскортируемые одним-единственным военным кораблем, набирая скорость, устремляются с орбиты Аида по направлению к гипергранице. На этих судах им удалось разместить двести восемьдесят шесть тысяч человек — даже больше, чем позволяли надеяться самые оптимистические расчеты Фрица Монтойи. Пассажирские и грузовые трюмы были забиты битком, однако ресурсов бортовых систем жизнеобеспечения в сочетании с возможностями объединенных с ними в единую сеть устройств малых судов, облепивших транспорты, должно было хватить, чтобы благополучно доставить людей к месту назначения.
Даже сейчас Хонор трудно было поверить в то, что они добились столь невероятного успеха, и при виде величаво устремлявшихся вдаль «Дальнобойщиков» она испытывала свирепую гордость.
Она искренне сожалела о демонстративном испепелении «Аттилы» и тяжелых повреждениях «Хачимана» и «Морского Конька». Люди, пусть и враги, погибли ни за что ни про что, а она лишилась остро необходимых ей кораблей. А ведь всего этого можно было избежать, если бы не этот идиот Торнгрейв. Она предоставила ему возможность избежать кровопролития, но он ею не воспользовался, а решил потянуть время и, как теперь стало известно, начал передавать по лазерным каналам на корабли совсем другие приказы. Конечно, шансов организовать успешное сопротивление он не имел никаких, но вполне мог поставить Хонор перед необходимостью уничтожить все его корабли. Но с еще большей вероятностью генерал мог приказать стереть все бортовые файлы до того, как с базы поступил запрет на уничтожение компьютерной информации. В этом случае попавшие в руки Хонор линейные крейсера, совершенно неповрежденные внешне, оказались бы непригодными к использованию в качестве боевых кораблей. Программное обеспечение «Крашнарка» ничем не помогло бы в решении этой проблемы, ибо, при всех его габаритах и мощи, «Крашнарк» был слишком мал в сравнении с линейным крейсером класса «Полководец», и его компьютерной начинки не хватало для полноценного управления последним. Разумеется, Хонор могла бы снять с кораблей вооружение и использовать их как транспорты, но в качестве боевых единиц они были бы потеряны.
Корректность логических выводов не вызывала сомнений, однако Хонор не была до конца уверена в том, что, отдавая приказ открыть огонь, имела в виду именно это. Она подозревала, что окончательной уверенности ей никогда и не светит, да в ней, по правде сказать, и не было необходимости. В суровых и жестоких условиях войны значение имел только результат, а результат был налицо: сокрушительный смертоносный залп подавил в зародыше все мысли о сопротивлении. Присланные Хонор абордажные команды были приняты чуть ли не с распростертыми объятиями, десантников буквально умоляли побыстрее взять всех под стражу и высадить на планету, пока эта Харрингтон не поубивала всех к чертовой матери.
Правда, высоко оценивая операцию в целом, она не могла не счесть досадной оплошностью ущерб, нанесенный «Фарнезе». Левый борт уцелел, все его оборудование функционировало. По правому борту люди Харрингтон сумели расчистить доступ примерно к двум третям боевых постов (главным образом, повыбивав заклинившиеся люки и повышвыривав их в космос), однако для полного восстановления боеспособности флагману требовался серьезный ремонт, который в системе Цербера произвести было попросту невозможно. Ну а пока сенсоры правого борта не действовали, защитные стены позволяли достичь лишь пятнадцати процентов мощности. Следовательно, в бою Хонор могла рассчитывать только на неповрежденную половину корабля, а при первом же попадании во вторую...
Однако даже в таком состоянии «Фарнезе» оставался линейным крейсером, достойным собратом «Валленштейна», «МакАртура», «Барбароссы» и «Кутузова». Помимо них сформированная Хонор эскадра располагала тяжелыми крейсерами «Крашнарк», «Хуанди», «Арес» и «Иштар» и легкой «Вакханкой». Поврежденную, но управляемую «Сабинянку» Хонор в качестве флагманского корабля Гонсальвес отрядила сопровождать «Дальнобойщики», но и без нее Елисейский флот, как окрестил их космофлот Рамирес, представлял собой внушительную силу. Хонор пришлось поднапрячься, чтоб обеспечить свой флот обученными экипажами.
«И честно говоря, — размышляла она, провожая взглядом удалявшийся караван, — эту проблему я так до конца и не решила».
На ее лице невольно возникла кривая усмешка. Учитывая тот факт, что половина вооружения «Фарнезе» была выведена из строя, адмирал Харрингтон уменьшила численность экипажа с определенных Монтойей тринадцати сотен до семисот человек, что позволило ей худо-бедно укомплектовать полуобученным персоналом все тяжелые крейсера и даже наскрести требуемые тринадцать сотен для каждого из остальных линейных. Правда, для этого ей пришлось оставить базу почти без персонала. Вахтенных на командном пункте хватало теперь лишь на несение дежурства у сенсоров и коммуникатора, но назвать их «обученными» можно было лишь с большой натяжкой. Работать всем приходилось без продыху, но никто не жаловался. Протесты вызвало лишь ее решение сделать «Фарнезе» флагманским кораблем.
Даже МакКеон не сразу поддержал ее, да и Лафолле поначалу не сообразил, чем она руководствуется. Оба категорически противились тому, чтобы она вообще лезла в драку, а уж тем более на борту наполовину выведенного из строя корабля. Однако Хонор переспорила не только их обоих, но и Рамиреса с Бенсон и Симмонсом. И дело было вовсе не в том, что она, как подозревал Лафолле, подсознательно искала смерти.
Причина заключалась в боевом опыте. Точнее, в его нехватке. Гарриет Бенсон освоила новое для нее оборудование с поразительной быстротой, однако из числа тех, кто пробыл на Аиде долгое время, лишь она одна могла претендовать на право командовать в бою современным межзвездным кораблем. Нашлось еще несколько человек, пригодных для того, чтобы возглавить расчеты или отсеки, но подготовить кого-либо из них на роль звездного капитана уже не было времени. К сожалению, не годились на эту роль и офицеры Альянса, попавшие в плен сравнительно недавно. Никто из них, за исключением коммандера Айнспана и лейтенант-коммандера Роберты Элис, никогда не командовал ничем крупнее ЛАКа. Айнспану довелось командовать легким крейсером «Адонай», а Элис водила в бой эсминец «Мелодия», поэтому Хонор рискнула доверить Айнспану «Арес», а Роберту назначила командовать «Вакханкой» вместо Бенсон.
Однако следовало распределить еще восемь капитанских вакансий. МакКеону выпало командовать «Валленштейном», Бенсон — «Кутузовым», Соломону Маршану — «МакАртуром», а Бенсон — «Барбароссой». На мостик «Иштар» поднялась Сара Дюшен, Энсон Летридж принял командование «Хуанди», Скотти Тремэйн сменил МакКеона на «Крашнарке». Хонор очень хотелось поручить один из тяжелых крейсеров Уорнеру Кэслету, который по всем мыслимым и немыслимым критериям был самым подходящим командиром для любого корабля, построенного на верфях Народной Республики, но многие из недавних узников возмутились бы, оказавшись под началом офицера Народного флота, пусть даже ему доверяла сама леди Харрингтон. Поэтому во имя сохранения мира и спокойствия она предпочла назначить его своим старшим помощником на борту «Фарнезе». В конце концов, ее покалеченный флагман нуждался в опытных офицерах больше, чем неповрежденные корабли. Хесус Рамирес, разместившийся на борту «Валленштейна», получил пост заместителя командира эскадры, однако отдавал себе отчет в том, что его навыки едва ли позволят ему командовать кораблями в бою. Контроль над Аидом Хонор возложила на Гастона Симмонса, а руководство базой «Харон» и командным пунктом — на коммандера Филипс.
Персонал, остававшийся в их подчинении, был подготовлен к решению предстоящих сложных задач далеко не лучшим образом, однако большинство людей успели притереться друг к другу, и Хонор надеялась, что спайка, взаимное доверие и энтузиазм в известной мере перевесят нехватку знаний и опыта.
Надеяться-то надеялась, однако отдавала себе отчет в том, что во главе группы хевов, которых занесет на Цербер в следующий раз, может оказаться вовсе не такой самонадеянный тупица, как Торнгрейв. Особенно если они нагрянут не случайно. Правда, по расчетам Хонор, тревогу по поводу неприбытия конвоя Торнгрейва к Сибрингу в расчетное время могли поднять лишь месяца через два-три, и она намеревалась использовать это время для самой беспощадной муштры своих новых команд.
К сожалению, судя по частоте посещений системы за последний год, ждать в оставшийся короткий срок большого числа случайных гостей уже не следовало. Иными словами, новых «Дальнобойщиков» ей, скорее всего, не видать, и к тому времени, когда хевы хватятся Торнгрейва и пошлют кого-нибудь выяснить, что с ним стряслось, многие тысячи узников по-прежнему будут оставаться на Аиде.
Кого пришлют, Хонор предугадать не могла. Наиболее вероятной представлялась отправка курьера с запросом, прибыл ли конвой Торнгрейва к Аиду, и если да, то когда отбыл. Этот вариант сулил возможность навести противника на ложный след, убедив его, что Торнгрейв благополучно покинул систему и, стало быть, пропал где-то на пути между Цербером и Сибрингом. Но даже при самом удачном раскладе времени в ее распоряжении оставалось совсем мало. В БГБ служат не только идиоты — и в конце концов они заметят, что система Цербера стала подозрительно смахивать на черную дыру для всего крупнее курьера.
Да, время поджимало, и Хонор знала это. Если ей повезет и она продержится те самые три месяца, то уж каждый дополнительный день сверх них станет самым настоящим чудом. И за этот убийственно короткий срок ей следовало раздобыть где-то транспорт для эвакуации оставшихся людей.
«И я его добуду, — угрюмо сказала себе Хонор. — Чего бы мне это ни стоило».

* * *

Предыдущая страница 28 Следующая страница


29 Дэвид Вебер

— Итак, приступим, — сказал гражданин контр-адмирал Пол Йермен, оглядев собравшихся за столом совещательной комнаты офицеров.
Тихие разговоры смолкли, все взоры обратились к командиру. Выждав еще несколько мгновений, он обернулся к человеку, сидевшему рядом с ним, и вежливо предложил:
— Не желаете ли начать, гражданин генерал?
— Спасибо, гражданин адмирал, — отозвался Сет Чернок и, эффектно выдержав паузу, обвел присутствующих командиров кораблей ледяным взором.
Аудитория была смешанная: четверо в черно-красных мундирах БГБ, четырнадцать, включая двух шкиперов транспортных судов, в серо-зеленой униформе Народного флота. Присутствовали и старшие офицеры наземных сил, поскольку для успешного осуществления операции все командиры должны были иметь представление о поставленных целях. В общем, компания получилась довольно пестрая. Гражданину генерал-майору БГБ Клоду Гисборну предстояло командовать наземными силами, наполовину — на две трети, если рассматривать отдельно старших офицеров, — укомплектованными морской пехотой.
«Н-да, — угрюмо подумал Чернок, — сплоченную работу этой команды даже представить не получается». К несчастью, это были все наличные силы, которые удалось наскрести в системе, и на то, чтобы собрать на орбите в относительной готовности все подразделения экспедиционного корпуса, ему потребовалось девять стандартных дней. Хорошо хоть, удалось раздобыть эскорт из десяти линейных (правда, один из них принадлежал к устаревшему классу «Лев») и шести тяжелых крейсеров, да еще морпехи выделили ему два скоростных штурмовых транспортника класса «Буян». Была и плохая новость: на борту этих транспортов размещалось всего двадцать семь тысяч солдат. Конечно, если его корабли установят контроль над орбитой, это не будет иметь никакого значения. Хотя силы мятежников на Аиде имеют двадцатикратное численное превосходство, его можно свести на нет несколькими кинетическими ударами. К тому же старина Гисборн сам раньше был морским пехотинцем, а значит, постарается свести трения между разными родами войск к минимуму. С учетом всех этих соображений Чернок признал результаты своих усилий по формированию экспедиции удовлетворительными.
Конечно, флотский персонал не внушал ему доверия, однако Чернок сознавал пределы своих возможностей. Его опыт ограничивался сферой администрирования и планирования, а участие в нескольких карательных рейдах никоим образом не позволяло ему взять на себя ответственность за оперативное руководство комбинированной операцией с участием кораблей и наземных подразделений. По этой причине Чернок назначил контр-адмирала Йермена своим заместителем, а фактически вверил ему военное командование.
Пока у Чернока имелись все основания удовлетвориться своим выбором. Йермен не был стратегическим гением, зато обладал замечательным чувством тактической реальности — и с ходу принялся сбивать разнокалиберный караван в некое подобие единой оперативной группы.
Конечно, времени у него было в обрез. Чернок подозревал, что из регулярных флотских подразделений за отведенный срок удалось бы сформировать более боеспособную группу, но тремя линейными крейсерами — «Иваном IV», «Кассандрой» и «Мордредом», а также тяжелым крейсером класса «Марс», носившим имя «Морриган», командовали офицеры БГБ. Эти командиры, в первую очередь капитан «Мордреда» гражданин капитан Ислер, не слишком обрадовались, когда по приказу Чернока оказались в прямом подчинении у флотского начальника, а тот факт, что совместные учения со всей очевидностью продемонстрировали явное отставание экипажей Госбезопасности от флотских стандартов, лишь усугубил взаимное неприятие и отчуждение.
Сам Чернок был доволен тем, что ему удалось выявить низкое качество подготовки сил БГБ. Насколько он знал, совместные учения подразделений Госбезопасности и Народного флота проводились впервые, и по окончании операции он намеревался направить Сен-Жюсту весьма нелицеприятный отчет об уровне боевой выучки «защитников народа». Если предполагается, что корабли БГБ могут быть использованы против мятежных подразделений регулярного флота, Госбезопасности следует обеспечить себе подавляющее превосходство либо в огневой мощи, либо в подготовленности личного состава, и Чернок считал своим долгом обратить на это внимание высшего руководства. Впрочем, столь дальние планы было делом будущего.
Йермен безжалостно муштровал своих подчиненных, сколачивая из них боеспособное соединение, но, едва дождавшись сбора на Данаке наземных сил, немедленно вылетел к Церберу. Обучение продолжалось и в полете, но, к сожалению, Данак и Цербер разделяло всего сорок пять световых лет, а «Буяны» (скорость конвоя всегда определялась транспортными судами) были очень быстроходны. Весь путь занимал каких-то восемь дней базового времени, и у Йермена, таким образом, на окончательную шлифовку навыков было не больше шести с половиной суток. После пяти суток непрекращающейся муштры начали роптать даже офицеры регулярного флота, а персонал БГБ и вовсе находился на грани бунта. Однако и прогресс в обучении был настолько очевиден, что этого не мог отрицать даже гражданин капитан Ислер, которого только присутствие Чернока заставляло соблюдать хотя бы внешние приличия.
— Я буду краток, — сказал наконец генерал ровным, спокойным голосом. — Наша боевая группа собрана наспех из людей, которым никогда прежде не приходилось работать вместе. Для меня очевидно, что весьма интенсивные усилия, предпринятые для того, чтобы сделать эту группу управляемой и способной к скоординированным действиям в боевых условиях, могли вызвать, да и наверняка вызвали у некоторых из присутствующих немалое раздражение. Мне известно, что за этим столом сидят и довольно вспыльчивые люди, а чье-то недовольство, вполне возможно, не лишено оснований. Тем не менее предупреждаю, что я не потерплю не только неповиновения, но и малейшего колебания или промедления в исполнении приказов старшего начальника. Провинившегося не спасет никакой мундир. То же самое относится к любым нарушениям субординации или культивированию соперничества. Мы все делаем одно общее дело. Я понятно выразился — или с кем-то следует поговорить особо?
Если в начале речи генерал еще видел недовольные лица, то в конце, после спокойного, но недвусмысленного предостережения, от недовольства не осталось и следа. Выждав несколько секунд, Чернок чуть заметно улыбнулся.
— Я надеялся на понимание, граждане, и вижу, что мои надежды оправдались. А теперь слово имеет гражданин адмирал Йермен.
— Да, сэр. Спасибо.
Йермен прокашлялся; он слегка нервничал, но недвусмысленная и твердая поддержка Чернока придала ему уверенности. Впрочем, держался адмирал хорошо и, хотя управление разношерстной командой давалось ему очень не просто, виду не подавал.
— Результаты последних учений внушают определенный, хотя, конечно, весьма умеренный оптимизм. Не стану кривить душой: общий уровень подготовки по-прежнему оставляет желать лучшего, и мне очень не хотелось бы повстречаться в космическом бою с регулярной вражеской эскадрой. Но перед нами, к счастью, стоит иная задача, и я верю в нашу способность с ней справиться. Напоминаю, однако, что завышенная самооценка является одним из самых опасных врагов, известных человеку...
Сделав паузу, адмирал обвел взглядом собравшихся, и Чернок потер верхнюю губу, чтобы скрыть улыбку, проявившуюся, когда этот взгляд задержался на Ислере.
— Параметры нашей задачи относительно несложны, — продолжил Йермен. — Мы изучили всю информацию, касающуюся орбитальной системы обороны, которую смог предоставить нам гражданин генерал Чернок, и я уверен, что недостатки и уязвимые места этой схемы для вас очевидны. За исключением стационарных стартовых площадок на Тартаре, Шеоле и Нифльхайме, все орбитальные батареи не снабжены устройствами пассивной защиты и фактически не способны к маневру. Кроме того, возможности их противоракетной обороны весьма ограничены по сравнению с наступательной огневой мощью. В этой области наблюдается серьезная диспропорция. Противоракетных батарей явно недостаточно, а способных поражать ракеты лазерных установок в защитной сети имеется едва ли треть от необходимого количества. Таким образом, их орбитальные комплексы чрезвычайно уязвимы, и мы можем почти с уверенностью утверждать, что прорвем оборонительную линию, не прибегая к ударам на субсветовой скорости. Конечно, с лунными и наземными базами будет сложнее, но их боезапас не безграничен, а мы, еще до выхода на дистанцию поражения лунных батарей, должны пробить в орбитальной системе защиты основательную брешь. Однако уничтожение орбитальных систем защиты — это наихудший из вероятных сценариев. Мне, как и всем нам, хочется верить, что подозрения генерала Чернока окажутся напрасными.
При этих словах Йермен взглянул на гражданина генерала, и тот кивнул. Сам он, к сожалению, на такой исход не надеялся.
— При благоприятном повороте событий, — продолжил Йермен, — никаких силовых действий не потребуется, и мы сможем вернуться к обычным обязанностям. Даже если заключенные и впрямь сумели захватить базу «Харон» и установить контроль над коммуникаторами, существует вероятность того, что защитники базы успели вывести из строя наземную систему управления огнем. Правда, вероятность эта меньше, чем хотелось бы, и полагаться на нее мы не станем... Наша задача заключается в том, чтобы благополучно высадить войска гражданина генерала Гисборна и обеспечить установление ими полного контроля над островом Стикс. С этой целью я намерен вторгнуться в систему всеми силами эскорта, за исключением «Рапиры» гражданки капитана Аркен. Гражданка капитан Аркен, — он кивнул в сторону темноволосой женщины, — останется в качестве эскорта при транспортах, которые будут держаться примерно в миллионе километров позади военных кораблей.
— А необходимо ли это, гражданин адмирал? — спросил гражданин капитан Фурман, офицер Народного флота и командир линейного крейсера «Явуз». Йермен поднял бровь, и гражданин капитан пожал плечами. — В имеющихся у меня данных ничто не наводит на мысль о необходимости внутрисистемного эскорта.
— Согласен, обойтись без этого, по всем имеющимся данным, можно. Однако пусть меня лучше назовут параноиком, но я не оставлю транспорты — и наши спины! — без прикрытия в то время, когда мы собираемся нацелить все имеющиеся ракетные установки на орбитальные батареи Аида. Вероятность того, что у них имеется свой корабль, пусть даже угнанный эсминец, ничтожна, но я не намерен допускать даже теоретической возможности того, что, пока я буду сосредоточен на решении основной задачи, этот чертов эсминец подкрадется к моей заднице. Полагаю, мы в состоянии выделить один тяжелый крейсер, чтобы он присматривал за тылами. Вы согласны?
— Согласен, гражданин адмирал, корабль класса «Меч» выделить вполне можно, никаких возражений, Элен. — Фурман подмигнул капитану Аркен. — Я просто подумал, что, возможно, пропустил что-то в поступившей вводной.
— Это вряд ли, но следует иметь в виду, что никакие вводные, как бы тщательно ни готовили их специалисты, не содержат всех данных, которые могут иметь отношение к делу. Поэтому давайте, хотя бы для собственного спокойствия, немножечко добавим бдительности. Пусть даже перебдим, хуже-то не будет, верно?
Два-три человека прыснули, некоторые другие заулыбались. Улыбнулся и сам Йермен.
— Итак, — продолжил он, прокашлявшись, — «Рапира» придается транспортам, тогда как из остальных кораблей я намерен сформировать ударную группу. Гражданин капитан Ислер назначается моим заместителем — и, если что-то случится с «Тамерланом», флагманским кораблем становится «Мордред». Следующим по старшинству, в случае необходимости, назначаю гражданина капитана Рутгерса на «Паппенхайме».
Снова сделав паузу, Йермен взглянул на Ислера. Офицер БГБ, похоже, озадаченный новым назначением, принялся искать глаза Чернока, явно полагая, что за этим решением мог стоять гражданин генерал. Но тот и сам удивился. Двое из флотских офицеров имели перед Ислером преимущество в старшинстве, и Чернок никак не ожидал, что Йермен сделает своим заместителем самого активного критика и недоброжелателя.
— Я понял, гражданин адмирал, — сказал спустя мгновение Ислер.
Йермен, кивнув, продолжил:
— Если нам все же придется пробивать себе путь огнем, тяжелые крейсера, во всяком случае в начале боя, будут располагаться на флангах. К сожалению, у нас нет подвесок, но, увы, чего-нибудь недостает всегда...
«Что особенно справедливо, когда операцию приходится организовывать в такой спешке», — терзался беспокойством Чернок. Конструктивные особенности «буянов» не позволяли им принять на борт громоздкие подвески, а два имевшихся под рукой огромных, но безнадежно устаревших грузовика увеличили бы время полета к Церберу больше чем вдвое.
— Линейные крейсера обладают большими погребами и располагают ракетами большей мощности, — сказал адмирал, — поэтому я предполагаю использовать их для нанесения первого удара с дальней дистанции, тогда как более легкие корабли займутся расчисткой уже пробитой бреши. Мой штаб будет координировать ведение огня с «Тамерлана», но я хочу, чтобы каждый из вас внимательно следил за ситуацией. Да, мы в состоянии разнести орбитальное заграждение в клочья, однако наш запас боеприпасов ограничен, возможность его пополнения отсутствует, и, следовательно, нам следует избегать разбазаривания ресурсов, вполне вероятного, если придется иметь дело со множеством огневых точек одновременно. Не исключено, что кто-то из ваших тактиков заметит цель, которую мы на «Тамерлане» пропустили. Если это произойдет, я хочу узнать о находке не из отчетов, которые получу после боя, а сразу же, чтобы внести изменения в схему ведения огня.
Сидевшие за столом закивали в знак подтверждения.
— Итак, в основных чертах мои намерения вам ясны. Через минуту офицеры моего штаба познакомят вас с деталями, но перед этим мне хотелось бы сказать вам кое-что еще. Мы, ребята, представляем собой оперативную группу, созданную с нуля, можно сказать, сколоченную наспех. В этом состоит наша основная проблема, но я делал все возможное для ее решения и, как мне кажется, в основном встречал с вашей стороны понимание. До совершенства нам далеко, но результатами нашей совместной работы я тем не менее доволен. Они внушают уверенность в том, что задача, поставленная перед нами генералом Черноком, будет выполнена. Прошу довести мою уверенность до сведения экипажей, ибо в конечном итоге именно от их слаженной работы зависит успех всего дела.
Он снова оглядел стол, встретившись глазами с каждым из офицеров, и кивнул начальнику своего штаба.
— Гражданин коммандер Кейн, почему бы вам не изложить нам детали предстоящей операции?

ГЛАВА 48

Нимиц с энтузиазмом хрустел сельдереем, а Хонор смотрела на него и улыбалась. Кот восседал на табурете, к которому один из машинистов приладил обитую мягким пластиком подставку для больной лапы, и излучал подлинное блаженство. На планете Энки телепатическая связь обострилась, и Хонор теперь в полной мере могла разделить его удовольствие. Правда, из-за этого ей стало трудней выдерживать его рацион в рамках научно обоснованных норм, учитывающих неполное усвоение древесным котом земной целлюлозы... «В конце концов, — сказала она своей робко протестующей совести, — человеку тоже вредно пить слишком много какао», — и хихикнула. А затем начала поворачиваться к коммандеру Элисон Инч, главному инженеру корабля, собираясь что-то сказать, но в этот момент прозвучал громкий дверной звонок (точнее, гудок, именно этот звук использовали на кораблях хевов вместо мантикорского колокольчика). Эндрю Лафолле, настоявший на своем праве охранять особу землевладельца даже во время обеда, подошел к двери и впустил лейтенанта Турман. Нимиц мгновенно прекратил жевать, Хонор вскинула голову: возбуждение лейтенанта ощутили они оба.
К тому времени, когда Турман подошла к столу и вытянулась по стойке «смирно», Хонор вытерла губы и положила салфетку на стол. Приняв на себя командование «Фарнезе», Харрингтон взяла за обычай как можно чаще приглашать к обеду своих офицеров. Она надеялась, что это позволит ей лучше узнать и понять каждого из них как личность. Правда, со времени отбытия «Дальнобойщиков» Гонсальвес прошло всего десять дней, и за столь короткий срок сойтись покороче с множеством людей было просто невозможно — однако напряжение, передавшееся от вошедшей к адмиралу, а от нее и к сидевшим за столом, ясно дало понять, что время, отпущенное на притирку, истекло.
— Прошу прощения за то, что отрываю вас от еды, адмирал, — сказала Турман.
— Все в порядке, лейтенант, — отозвалась Хонор, скрывая за официальным тоном собственное волнение. — Могу я узнать, что вас привело?
— Так точно, мэм. Коммандер Уорнер свидетельствует вам свое почтение и... — она набрала воздуху, — сообщает, что мы засекли следы гиперперехода. Восемнадцать источников.
Напряжение, воцарившееся в столовой с приходом Турман, сменилось потрясением. Появление восемнадцати источников гравитационного возмущения — целого оперативного соединения! — никак не могло быть простой случайностью вроде той, какая привела к Аиду «Крашнарк» и «Вакханку», а о запланированном визите, например о конвое с Шилоу, непременно и заблаговременно известил бы курьер. Появление стольких кораблей без предупреждения могло означать лишь одно.
Но что их насторожило? Ответ на запрос Шилоу об отбытии Проксмира курьер получил. Положим, Госбезопасность решила копнуть эту историю глубже, но для уточняющих вопросов вовсе не требуется посылать целую эскадру. Даже если кто-то хватился «Крашнарка» и «Вакханки», было бы логичнее сначала попробовать разобраться в случившемся, а уж потом гнать через пространство вооруженную армаду! Эти мысли еще вертелись в голове Хонор, но она уже думала о другом. Причины — это неважно, ей предстоит иметь дело с последствиями. Так или иначе, враги поняли, что на Цербере творится неладное, и это не сулило ей ничего хорошего. Даже если предположить, что ее орбитальные средства защиты истребят все вторгшиеся корабли до единого, повстанцы останутся прикованными к Аиду без надежды на избавление. А на место исчезнувшей оперативной группы будет послана другая, усиленная. А не вернется вторая, направят целый флот...
— Хорошо, Аманда, — словно со стороны услышала она собственный, поразительно спокойный голос. — Есть у нас данные по точке входа и вектору?
— Так точно, мэм!
Турман достала из кармана планшет и нажала на кнопку, но ей, похоже, не было необходимости смотреть на дисплей.
— Они совершили альфа-переход у самой гиперграницы, на относительно низкой скорости. На данный момент их корабли находятся примерно в четырнадцати с половиной световых минутах от Аида и движутся курсом на пересечение с орбитой с базовой скоростью около двенадцати сотен километров в секунду.
Она умолкла, а когда Хонор подняла на нее глаза, добавила:
— Их ускорение составляет всего двести g, адмирал.
— Двести? — переспросила Хонор, и Турман кивнула.
— Так точно, мэм. По оценке БИЦ, два из восемнадцати объектов имеют массу от четырех до пяти миллионов тонн и снабжены гражданскими импеллерами. Остальные, скорее всего, являются линейными и тяжелыми крейсерами. Соотношение между числом первых и вторых, учитывая габариты класса «Марс», определению пока не поддается...
— Понятно, — сказала Хонор. Турман была права, на таком расстоянии никакие приборы не могли отличить «Марс» от линейного крейсера.
— Где они? — спросила Харрингтон.
— Точно в центре зоны Альфа, адмирал, — доложила Турман.
И при этих словах эмоции лейтенанта Турман выплеснулись взрывом ликования, смешанного со вполне понятным страхом.
Хонор прекрасно понимала, в чем дело. Нимиц издал глубокий тихий звук, нечто среднее между рычанием и мурлыканьем. Он тоже разделял овладевшее его человеком свирепое предвкушение.
«Итак, у них пара транспортов — скорее всего, набитых войсками вторжения БГБ, а может, даже морпехами, и тяжелый эскорт, — быстро просчитывала она. — И то, что у них только два транспорта и не нашлось ничего тяжелее линейного крейсера, говорит о том, что оперативную группу собирали в большой спешке, из того, что оказалось под рукой. Конечно, линейные крейсера способны пробивать орбитальную планетную оборону, но будь у хевов возможность подготовиться основательно, они наверняка взяли бы с собой несколько линкоров, а то и пару супердредноутов. Но если они собирались наспех, то, вполне возможно...»
На секунду она прикрыла глаза. Мысли шли вскачь. Чьи это корабли: БГБ, Народного флота — или и те и другие? Лучше бы все принадлежали Госбезопасности — общий уровень подготовки сил БГБ значительно ниже, огневые возможности тоже. Но, пожалуй, еще выгоднее, если команда действительно сборная: вряд ли у них было время выработать эффективное взаимодействие в бою. «Как и у нас, между прочим», — проскочила на задворках сознания ехидная мыслишка.
Впрочем, способа определить принадлежность кораблей оперативной группы все равно не было, и пустые размышления она отмела сразу, сосредоточившись на анализе логического дерева, выстроенного за последнюю неделю. Вот только Хонор не ожидала, что применять эти выводы на практике придется так скоро, и отнюдь не была уверена в том, что ее персонал подготовлен достаточно хорошо, чтобы справиться с задачей, даже если все пойдет как по маслу. Однако, пусть и в сложной ситуации, Хонор благословляла обстоятельства, подтолкнувшие ее к этой попытке. Ведь если все сработает...
Долгие, бесконечные часы Хонор провела за компьютерным анализом всех зафиксированных отчетов командного пункта базы «Харон», изучив каждый отдельный протокол прибытия корабля или группы кораблей в систему Цербера. Она не слишком хорошо представляла себе, что ищет, однако твердо знала, что бесполезной информации не бывает и что ей нужны данные, опираясь на которые можно будет разработать тактический прием, который позволит совладать с превосходящими силами противника. Она выстраивала все новые схемы поиска, вводила все новые алгоритмы, пока на прошлой неделе компьютеры не вычислили интересный факт.
Все корабли МВБ, а потом и БГБ, прибывавшие на Цербер, совершали переход в обычное пространство из положения над плоскостью эклиптики, и вектора их оказывались близкими к кратчайшему курсу на Аид. Из кораблей регулярного флота к Церберу заходили только «Граф Тилли» и курьер Хитроу, но и они совершили такой же маневр, вошли в систему «сверху». Это было необычно, ибо в норме корабли старались совершать переход по эклиптике, поскольку барьер между гипер- и нормальным пространством в этой плоскости имел тенденцию к «смягчению», что способствовало более плавному переходу, ощутимо снижало износ альфа-узлов и увеличивало допустимую погрешность. И если каждый приближавшийся к Церберу-Б капитан осуществлял переход сверху, на то, надо полагать, имелась веская причина.
Коммандер Филипс потратила целые сутки, пытаясь решить заданную ей адмиралом Харрингтон задачу, и после долгих размышлений пришла к парадоксальному, на первый взгляд, заключению. Причины как таковой не было... если не считать бюрократической инерции — в Народном флоте она была еще сильнее, чем в Королевском. Хонор всегда полагала, что по приверженности канцелярской волоките Мантикора твердо удерживает первое место в Галактике, однако она ошиблась. Регламент вхождения в систему определялся инструкцией семидесятилетней давности, не имевшей ни малейшего смысла как сегодня, так и в тот день, когда она была выпущена.
Первый из назначенных министерством внутренней безопасности ответственных за систему офицеров установил эту процедуру, ссылаясь на необходимость «соблюдения мер безопасности», и с тех пор никому просто не пришло в голову усомниться в целесообразности документа и пересмотреть его. Насколько поняла Хонор, необычный способ перехода должен был служить дополнительным средством идентификации. Когда корабли появлялись «сверху», диспетчеры командного пункта признавали «своих» еще до передачи идентификационных кодов. Правда, учитывая дальность обнаружения и длительность слежения, данная инструкция представлялась одной из самых бесполезных, с какими приходилось сталкиваться Хонор. Гарнизон планеты располагал достаточным временем для распознавания любого объекта задолго до того, как тот приближался на дистанцию поражения, однако корабли год за годом заходили сверху. Как минимум, это обошлось в миллионы долларов, потраченных на ремонт напрасно изнашивавшихся альфа-узлов.
Деньги вылетали в трубу, корабли совершали бессмысленные маневры, однако инструкция исполнялась свято. Надо полагать, в настоящее время никто уже не помнил, откуда она взялась. Нелепый маневр стал традицией, одной из незыблемых космических традиций, бытующих на любом флоте. Вроде той, согласно которой легкие крейсера и эсминцы могут приближаться к орбитальным верфям Звездного Королевства с любого направления, а тяжелые крейсера и корабли стены — только «сзади». Возможно, когда-то в этом имелся определенный смысл, но в чем он заключался, не ведала ни Хонор, ни кто-либо иной на всем Королевском флоте. Просто так было принято.
Но если причина своеобразного маневра, выполнявшегося кораблями при заходе к Аиду, в настоящее время значения не имела, то сам факт, что этот маневр выполнялся всегда, дал Хонор шанс устроить в космосе засаду, и она за эту возможность ухватилась. Всегда существовала вероятность того, что кто-то отступит от стереотипа, но она была невелика, а стереотип позволял с высокой степенью достоверности предположить, где скорее всего вынырнет противник в нормальное пространство... и каким курсом будет после этого следовать. Произведя расчеты, Хонор разместила свои корабли на выбранных позициях — именно там они и находились прямо сейчас, — и экипажи занялись отработкой возможных сценариев развития ситуации на симуляторах. Отрабатывали — и ждали: вдруг кто-нибудь появится.
«Вот кто-то и появился», — сказала себе Хонор, открывая глаза.
— Расчетное время прибытия к Аиду? — отрывисто спросила она.
— Примерно часов шесть с четвертью, с разворотом через сто восемьдесят две минуты с момента прибытия. — ответила Турман. — Скажем так, они выйдут в точку максимального сближения часов через шесть.
— Они туда не пойдут, — сказала Хонор с абсолютной уверенностью в голосе.
Некоторые из сидевших за столом людей удивленно вскинули головы. Хонор, повернув голову, криво усмехнулась.
— Ребята, подумайте вот о чем, — сказала она. — Просто для того, чтобы передать привет коменданту Трека такой эскорт не пришел бы. Размер эскадры ясно говорит, что хевы по меньшей мере заподозрили неладное. А значит, кто бы ими ни командовал, он вряд ли захочет оказаться в зоне поражения базы «Харон».
— И где, по-вашему, они остановятся, адмирал? — тихо спросила коммандер Инч.
— В семи миллионов кликов от пусковых установок, — решительно ответила Хонор.
Кое-кто задумался, производя подсчеты в уме, а потом несколько голов медленно закивали.
В ходе войны мантикорские ракеты и системы наведения неуклонно совершенствовались, а наступательное вооружение хевов, хоть и не так кардинально, развивалось сходным образом. Однако Цербер был тыловой системой, и главной его защитой являлось то, что никто не знал, где эту систему искать. Здешние ракеты хранились с довоенных времен и имели максимальное ускорение в 85 000 g. Сократив же ускорение вдвое, чтобы увеличить участок до полного выгорания двигателя, дальность полета таких ракет достигала шести миллионов семисот пятидесяти тысяч километров. Сравнительно невысокое ускорение облегчало их перехват на ранних стадиях полета, зато конечная скорость повышалась на пятьдесят процентов. Важно было и то, что управляемость сохранялась на значительных расстояниях, а количество находившихся в распоряжении базы «Харон» установок позволяло производить достаточно мощные залпы, чтобы подавить чью угодно активную защиту.
Однако корабли, остановившиеся за пределами зоны досягаемости, могли считать себя почти неуязвимыми для ракетной атаки. Разумеется, в случае везения защитники системы могли надеяться, что несколько лазерных боеголовок пробьются сквозь завесу корабельного противоракетного огня. Однако с выгоревшими двигателями ракеты, чья скорость не превышала семидесяти шести тысяч километров в секунду, превращались в мертвое мясо для корабельных лазерных кластеров. При столь низкой скорости современным средствам противоракетной обороны ничего не стоило поразить цель, уже не защищенную собственным клином и не способную совершать маневры. Кроме того, в отличие от орбитальных батарей, корабли были мобильны, а стало быть, поражение их ракетами, летевшими по баллистической траектории, представляло собой почти неосуществимую задачу.
— Мэм, вы и вправду думаете, что они подойдут так близко? — спросил кто-то из присутствующих.
— Да, — просто и уверенно ответила она. — Не будь у них такого намерения, они не стали бы подходить вообще. Будь у них желание подавить орбитальные батареи, оставаясь в полной безопасности, они вынырнули бы из гипера дальше, набрали максимальную скорость и произвели залп с максимального расстояния. Их пташки, выпущенные с мчащихся кораблей, разогнались бы так, что нам нечего было бы и мечтать об эффективном перехвате.
— Так почему же они этого не сделали, мэм? — осведомился тот же офицер.
— Возможно, у них еще нет полной уверенности в том, что база «Харон» захвачена неприятелем, а возможно, они просто боятся, открыв огонь с дальней дистанции, нанести удар по планете. Пусковые установки внутреннего кольца обороны находятся в опасной близости к Аиду, и крохотной ошибки в расчете достаточно для того, чтобы на поверхности планеты воцарился сущий ад. Конечно, перспектива гибели нескольких десятков тысяч узников едва ли обеспокоила бы их командование, но на планете есть и персонал БГБ. Стоит отметить также, что они прекрасно осведомлены о возможностях, а значит, и о слабых местах планетарной обороны. Известен им и радиус поражения наших ракет. Они остановятся у самого рубежа и начнут обстрел. Конечно, мы сможем перехватить больше их ракет, чем если бы они прилетали издалека, разогнавшись до более высокой скорости, но зато все наши орбитальные цели более уязвимы, чем военные корабли.
Офицеры дружно кивнули. Современные военные корабли, высокомобильные и прикрытые импеллерными клиньями и гравистенами, обычно сильно выигрывали в защищенности в сравнении с орбитальными батареями.
«Это обычно, — подумала Хонор с акульей усмешкой и тут же ощутила энергичную волну одобрения, исходившую от Нимица. — Вот именно, обычно. Но, даст бог, на этот раз я подсуну им кое-что не совсем обычное!»
— Лейтенант Турман, — спокойно сказала она, — прошу вас вернуться на мостик и сообщить коммандеру Кэслету, что эскадра приступает к выполнению операции «Нельсон». Пусть передаст этот приказ всем кораблям, а потом возьмет курс на точку «Трафальгар» и подготовит «Фарнезе» к ускорению.
— Есть, мэм! — Турман козырнула и, сделав четкий поворот кругом, удалилась.
Проводив ее взглядом, Хонор повернулась к сидящим за столом офицерам.
— Боюсь, нам все-таки придется прервать обед, — сказала она. — Через несколько минут всем вам надо быть на боевых постах. Но прежде, леди и джентльмены, — она подняла перед собой бокал с вином, — я хочу предложить тост. За победу!

ГЛАВА 49

— Это, — категорично заявил гражданин генерал Чернок, ткнув пальцем в изображение на экране главного коммуникатора, — не Деннис Трека!
Компьютерный фантом обращался к гражданину полковнику Террету, а кресло Чернока находилось за пределами поля зрения камеры.
Контр-адмирал Йермен покосился на гражданина генерала с недоумением.
— При всем моем уважении, сэр, — пробормотал он, — мне все же не совсем понятна ваша уверенность.
Чернок коротко глянул на него, и Йермен пожал плечами.
— Я хочу сказать, кем бы ни был этот малый, пока он отвечает на все наши вопросы. Отвечает быстро, без колебаний: не похоже, чтобы его принуждали.
— С этим, гражданин адмирал, трудно не согласиться. Его ни к чему не принуждают, потому что это вообще не человек!
Йермен почти против воли недоверчиво приподнял бровь, и Чернок коротко хохотнул, хотя сердце его сжигала ярость. Деннис был — теперь уже точно «был» — его другом. Если Денниса заменили анимацией, значит, сам комендант — пленник или покойник. И поскольку генерал знал, как обращался Деннис с врагами народа, он почти не сомневался, что взбунтовавшиеся подонки даже не предлагали коменданту сдаться в плен.
— Я полагаю, мы смотрим на изображение созданное искусственным интеллектом, — заявил Чернок.
Йермен послушно наклонил голову в знак согласия, но на лице его застыло такое болезненно нейтральное выражение, что Чернок снова хохотнул, и смех даже прозвучал почти естественно.
— Я понимаю, работа очень хороша, так хороша, что трудно в нее не поверить, однако и наши умельцы в Комитете открытой информации порой создают удивительно правдоподобные спектакли.
«Вроде той чертовой казни Харрингтон», — подумал он, но вслух, разумеется, говорить не стал.
— А там, внизу, кроме прочих, содержались и недавно захваченные в плен манти. В области кибернетики они намного опережают нас и способны создавать и более сложные фантомы, чем то, что мы видим.
— Но если эта анимация столь совершенна, как вы могли определить, что...
— Очень просто. Он не попросил вызвать меня на связь. Денис хорошо знаком с Терретом, знает, что он мой начальник штаба, а следовательно, если здесь присутствует он, значит, должен был прилететь и я. Кроме того, словарный запас. Деннис употреблял бы другие слова, — объяснил Чернок. — Я подозреваю, это оболочка-фильтр, компьютерная маска для того, кто вышел с нами на связь. Кто-то там внизу, в «Хароне», сидит у консоли и спокойненько отвечает на все наши вопросы, а компьютер передает его ответы уже через маску Трека. Полагаю, они моделировали голос и манеру поведения Денниса на основе видеозаписей. Очевидно, проанализировали архивные файлы и записи более ранних переговоров, чтобы отсеять необходимые детали. Кто бы это ни сделал, будь он проклят, кое в чем он прокололся. В отличие от настоящего Денниса их фантом не может знать, что появление Террета связано со мной. Или же тот, кто им управляет, сознательно оттягивает контакт со мной, понимая, что я разоблачу подделку. Ну и, при всем совершенстве программы, у них, видимо, не хватило исходных данных. Порой прорываются словечки, совершенно не характерные для Денниса. Короче, это не он. Даю голову на отсечение!
— Понятно, — угрюмо кивнул Йермен.
Чернок улыбнулся, сочувственно, но не без ехидства. Он понял, что, несмотря на профессионально серьезную подготовку к выполнению миссии, гражданин адмирал до последнего момента не верил в способность рассеянных по планете, безоружных, лишенных каких-либо технических средств заключенных переправиться через море и захватить остров Стикс. Мнение свое адмирал держал при себе, упрекнуть его в небрежении долгом Чернок не мог, ну а если Йермен в душе и посмеивался над болезненной подозрительностью гражданина генерала, то теперь ему придется пересмотреть свою точку зрения. Краешком глаза Чернок следил за ним, любопытствуя, не заставит ли это адмирала сменить и тактику, но Йермен лишь кивнул и направился к главной голосфере. Проводив его взглядом, Чернок вновь перевел потемневшие от горечи глаза на электронный призрак, выдававший себя за его друга.
Они находились в системе больше трех часов. Пусть кукловоды этой проклятой компьютерной марионетки думают, будто их обман удался: эскадра совершила разворот и начала сбрасывать ускорение три минуты назад. Еще сто девяносто две минуты, и Йермен, развернувшись к противнику бортовыми портами, направит этим ублюдкам совсем другое послание.

* * *

Сидя в командирском кресле, Хонор Харрингтон выслушивала поступавшие из разных отеков корабля донесения о повреждениях и травмах. Она понимала, что, как бы тщательно они не готовились к перегрузкам, проблемы неизбежны. Современные военные корабли попросту не рассчитаны на такие маневры, не у каждого боевого поста были предусмотрены противоперегрузочные ложа, да и закреплявшие оборудование люди не были привычны страховаться от нагрузки в пять g.
«Но, похоже, именно благодаря этому задумка срабатывает», — подумала Хонор. К тому же донесения об ущербе оказались не столь многочисленными, а сам ущерб не столь тяжким, как опасалась она, когда приказывала капитанам совершить маневр, который ни один шкипер военного корабля не совершал уже шесть столетий.
Рапорты, наконец, кончились. Последним пожаловался на личные неприятности Нимиц, и Хонор лукаво улыбнулась: кот терпеливо дождался, пока исчерпают себя жалобы капитанов. Последние полчаса были не самыми приятными в его жизни. Древесные коты переносят перегрузки гораздо лучше большинства людей, включая даже генетически модифицированных, но из этого не следовало, будто Нимицу понравилось провести тридцать пять минут, имея вес в три и семь десятых раза больше того, какой был у него на Сфинксе. Тот факт, что людям, долго прожившим на Аиде и привыкшим к силе тяжести в 0,94 стандартной земной, пришлось гораздо тяжелее, его тоже не утешал. Что Нимиц и не преминул дать ей понять, четко и недвусмысленно.
А уж ответная ее улыбка вызвала у кота вопль негодования. Хонор с покаянным видом прижала его к груди и постаралась как можно отчетливее сформировать мысленное извинение. Секунду или две кот испытующе смотрел на своего человека, потом издал что-то вроде фырканья, погладил ее по здоровой щеке... и простил.
— Спасибо, паршивец, — сказала она нежно и, пересадив кота на колени, повернулась к мониторам.
Когда она объявила о своем решении лечь на курс перехвата, используя реактивные маневровые двигатели, многие капитаны решили, что адмирал перетрудилась и у нее нелады с головой. Этого никогда не делали, потому что этого не делали никогда. Дополнительные маневровые двигатели, при использовании их на полную мощность, позволяли развить ускорение максимум в 150 g, то есть втрое меньше чем под импеллером, а реакторная масса при этом расходовалась катастрофически быстро, средняя дневная норма выбрасывалась за считанные минуты. Хуже того, не подняв клина, корабль не мог задействовать инерциальный компенсатор. Правда, внутренние гравитационные панели военных кораблей были гораздо мощнее, чем у маломерных судов, но они могли снизить перегрузку самое большее в тридцать раз. Что, при плановых ста пятидесяти g, давало результирующие пять.
Поначалу мало кто верил в осуществимость ее идеи, но Хонор доказала свою правоту с помощью точных расчетов, наглядно показавших, что они могут пройти на реактивной тяге тридцать пять минут, после чего в бункерах останется запас водорода, достаточный для работы на полной мощности термоядерных установок линейного крейсера в течение двенадцати часов, а тяжелого крейсера — в течение восьми. То был минимальный резервный уровень, и именно снижение реакторной массы до предельного уровня являлось самым сильным аргументом против плана «Нельсон». Однако двенадцати часов было более чем достаточно, чтобы решить судьбу любого сражения. В случае победы они легко могли пополнить запасы реакторной массы из огромных резервуаров орбитальных станций. Ну а в случае поражения... ни одному из ее кораблей не удастся сбежать.
«Но ведь я им говорила, что Кортесу это удалось, — с усмешкой подумала она. — Правда, большинство из них понятия не имеет о том, кто такой Кортес...»
Тот факт, что людям более получаса придется провести при 5 g, тоже вызывал озабоченность, однако положение признали терпимым: как правило, люди начинали терять сознание только при шести-семи, а такие, как Хонор-, уроженцы миров с высокой гравитацией могли перенести и больше. За полчаса кораблю предстояло преодолеть более трех миллионов километров и набрать скорость почти в тридцать одну сотню километров в секунду. По сравнению с тем, чего можно было добиться за тот же период времени с помощью импеллера, это отнюдь не впечатляло, однако сулило одно огромное преимущество.
Обнаружить с большого расстояния корабль без работающего импеллера было практически невозможно.
В сравнении с размахом, с которым Бог создавал звездные системы, даже самые современные сенсоры имели ограниченный диапазон действия. На большинстве флотов имелась возможность сканировать поисковыми радарами пространство в радиусе миллиона километров, на практике же даже Королевский флот не применял активные сенсоры для обнаружения объектов, удаленных на расстояние больше полумиллиона. Все равно найти на большой дистанции что-либо мельче супердредноута было весьма затруднительно. Современные военные корабли изготавливались из препятствующих обнаружению материалов и с отключенными двигателями были практически незаметны в сравнении с неуклюжими жирными «купцами». Ну а чтобы засечь корабль со включенными двигателями, активные сенсоры не использовались, поскольку пассивные — особенно гравитационные — имели куда большие дальность действия, чувствительность и разрешающую способность. Разумеется, они не могли засечь объект, не являющийся источником излучения, но такая задача ставилась крайне редко. В конце концов, у любого маневрирующего корабля должен быть поднят клин, не так ли?
Разумеется, системы маскировки затрудняли обнаружение кораблей, однако гравидетекторы все равно оставались лучшим из возможных средств технической разведки. Не будучи идеальными, эти сенсоры превосходили все остальное существовавшее оборудование, а потому звездные капитаны имели склонность полагаться исключительно на них.
Но корабли Харрингтон импеллерного следа не имели. Два с половиной часа она пристально наблюдала за хевами, отслеживая их вектор, прежде чем решилась запустить двигатели. Период набора ускорения, как и ожидалось, стал на редкость паршивым периодом в жизни экипажей, однако в настоящий момент ее корабли пожирали пространство с устойчивой скоростью в тридцать одну сотню километров в секунду, и по мере того, как проекция их курса, удлиняясь, пересекала голосферу, улыбка Хонор все больше и больше смахивала на хищный оскал.
Если предположить, что ее догадка относительно намерений хевов верна (а их маневры наводили именно на эту мысль), Елисейскому флоту предстояло пересечься с их курсом спустя три минуты после того, как их скорость относительно Аида будет полностью погашена. В момент пересечения курсов дистанция между кораблями Хонор и хевами будет составлять от шестисот до девятисот тысяч километров.
Два транспорта — а огромные медлительные суда могли быть только транспортниками — отстали от основных сил примерно на миллион километров. Их прикрывал военный корабль — судя по импеллерному следу, тяжелый крейсер старого образца, но Хонор это ничуть не беспокоило. Если ее замысел удастся, справиться с единственным кораблем охранения не составит труда, а поскольку все три корабля находились глубоко внутри гиперграницы, они не успеют сбежать, прежде чем их настигнут крейсера Елисейского флота.
— Смотрю — и глазам своим не верю, — послышался тихий голос — Я, признаться, не верил, что вы сможете провернуть такой трюк, мэм.
Хонор, подняв голову, увидела неслышно подошедшего к командирскому креслу Уорнера Кэслета.
— Только между нами: у меня тоже имелись кое-какие сомнения, — полушепотом призналась она.
— По вашим действиям я бы ни за что не догадался, — усмехнулся Кэслет и выразительно прищелкнул пальцами.
— Что такое? — спросила она, ощутив мощный всплеск его эмоций, какой бывает при неожиданной догадке.
— Просто я кое-что вспомнил, — ответил он. — Надеюсь, это добрый знак.
— Что именно? — настаивала она.
На губах Кэслета появилась странная улыбка.
— Мэм, вы попали в плен ровно два года и один день назад, — тихо ответил он.
Брови адмирала Харрингтон полезли на лоб. Не может быть! Должно быть, он ошибся! Она недоверчиво задержала взгляд на Уорнере, затем стрельнула глазами на календарный дисплей. Кэслет был прав!
Несколько мгновений Хонор сидела молча, потом встряхнулась.
— Уорнер, впредь постарайтесь быть осторожнее: разве можно ошарашивать командира такими сюрпризами перед самым сражением? Я об этом совершенно забыла.
— По-моему, за последние года два вы были заняты несколько больше обычного, — хмыкнул он. — Думаю, когда в Комитете общественного спасения узнают, как вы провели это время, там будет весело... И мне почему-то кажется, что отодрать парочку-другую хевов — прекрасный подарок на юбилей.
— С этим не поспоришь, — согласилась Хонор.
Уорнер улыбнулся ей, повернулся кругом и направился к своей консоли. Проводив его взглядом, она смущенно помотала головой и вновь сосредоточилась на голосфере.
«Ты прав, Уорнер, — мысленно сказала она. — У меня перед этими людьми должок, и я его верну. Будет нам подарочек к юбилею. А если мы возьмем их невредимыми, и они окажутся достаточно вместительными, и нам хватит систем жизнеобеспечения...»
Она быстренько затолкала оформившуюся мечту подальше в глубь мозга.
«Решай задачи по мере поступления, девочка, — напомнила она себе. — По одной в один заход».

* * *

По сравнению с гражданином генерал-майором Торнгрейвом, Сета Чернока можно было назвать опытным межзвездным путешественником. В отличие от большинства своих коллег по БГБ он имел склонность к рефлексии, и во время долгих космических перелетов, в которых другие находили лишь бессмысленное безделье и скуку, любил предаваться размышлениям.
Правда, на этот раз он был готов согласиться с самыми нетерпеливыми из своих коллег, только его нетерпение объяснялось не скукой, а клокочущей злобой. Перелет к Аиду казался бесконечным, потому что Сету не терпелось начать действовать. Размышления привели его сюда, но их время кончилось. Близился час возмездия.
Генерал снова сверился с дисплеем времени: оставалось одиннадцать минут. «Тот подонок, который засел на командном пункте Аида, наверняка уже начал понимать, что его ждет», — злорадно подумал Чернок. База «Харон» еще пыталась блефовать, но диспетчеры бунтовщиков без конца запрашивали у гражданина контр-адмирала Йермена полетные данные: они явно нервничали. Все эти «уточнения» продолжались добрых два часа, и если поначалу Йермен подыгрывал мятежникам, подробно отвечая на каждый запрос, то в последние двенадцать минут резко изменил тактику. Теперь он просто игнорировал их отчаянные запросы.
«Все идет как надо, — с холодной злобой подумал гражданин генерал-майор. — Дергайтесь, ублюдки, потейте. Никуда вы не денетесь. Вы убили моего друга, подонки, теперь я в этом окончательно убедился, и за это я перебью вас всех до единого. Так что наслаждайтесь теми недолгими минутами жизни, которые у вас остались!»

* * *

— До пересечения векторов семь минут, мэм, — доложил Уорнер Кэслет.
Хонор кивнула. Они находились в 1,3 миллионах километров от невидимой точки пространства, которую она окрестила точкой «Трафальгар». Противник их до сих пор не заметил. Электронное оборудование хевов уступало имевшемуся на кораблях Альянса, однако все, что оказалось в их распоряжении, люди Хонор использовали на всю катушку. А поскольку их сенсоры, и активные и пассивные, были идентичны тем, которыми пользовались враги, они четко представляли себе, что могут и чего не могут засечь хевы. Пока принимаемые ими импульсы радаров были гораздо слабее порога обнаружения и, если ничего не изменится, обещали остаться таковыми, пока расстояние не уменьшится до восьмисот тысяч километров.
Произведенный адмиралом Харрингтон расчет вражеской траектории оказался верным, и перехват, который она намеревалась осуществить, сулил даже больше, чем она надеялась поначалу. Лишь с минимальной корректировкой собственной траектории ее оперативная группа должна была вклиниться точно между двумя половинами разделившейся неприятельской эскадры — так, чтобы до ушедших вперед военных кораблей оставалось семьсот семьдесят кликов, а до отставших транспортов семьсот тридцать. Хонор улыбнулась, хотя улыбка тотчас испарилась.
Пока все шло без сучка и задоринки, просто идеально, и именно это настораживало. Хонор подозревала, что закон Мэрфи уже проявил в чем-то свою вредоносную сущность, но она этого пока не заметила. И даже в том случае, если ее страхи окажутся беспочвенными и до самого столкновения не произойдет никаких неожиданностей, само столкновение отнюдь не гарантировало ей легкого триумфа. Превосходство в огневой мощи оставалась за хевами, да и блестящей выучкой всего своего персонала адмирал похвастаться не могла.
«И скафандров у нас нет, почти ни у кого, — угрюмо улыбнулась Хонор. — Похоже, это у меня такая вредная привычка появилась. Надо как-то бросать, однако!»
Она фыркнула, и Нимиц ответил тихим мысленным смешком. А между тем ничего смешного в сложившемся положении не было. Но так как изменить его она не могла, оставалось только смеяться. Это помогало не заорать от беспомощности.
Проблема заключалась в том, что контактные скафандры — что у хевов, что на флотах Альянса — делались по индивидуальным заказам, под параметры конкретного человека. Модификация контактного скафандра для другого пользователя являлась непростой задачей даже при наличии соответствующей приборно-инструментальной базы, каковой на Аиде, разумеется, не было. Техники сделали все от них зависящее, однако ценой их титанических усилий обеспечить «второй кожей» удалось не более тридцати пяти процентов корабельных экипажей. Это означало, что если корабль хевов получит пробоину и какой-то отсек потеряет атмосферу, люди в нем выживут, а вот на любом корабле Хонор, при тех же обстоятельствах, две трети людей в отсеке погибнут.
И хотя Алистер МакКеон, Эндрю Лафолле и Горацио Харкнесс перевернули вверх дном все склады острова, им не удалось найти скафандра, который подошел бы однорукой женщине ростом в сто восемьдесят восемь сантиметров.
Несмотря на беспокойство друзей, Хонор почти обрадовалась тому, что их поиски не увенчались успехом. Глупо, конечно, но, облачившись в защитный костюм, она чувствовала бы себя виноватой перед подчиненными, которым такой защиты не досталось. Была и еще одна мысль, которую Хонор старательно отгоняла: контактный скафандр Нимица, единственный в своем роде, был конфискован БГБ и превратился в пыль вместе с «Цепешем». Если отсек разгерметизируется, кот погибнет. Хонор не могла даже представить, что сможет жить без него.
Нимиц заурчал, видимо уловив ее потаенный, тщательно загоняемый на задворки сознания страх. До причины его кот, возможно, и не доискался: он просто прижался мордочкой к ее мундиру, наполняя своего человека теплом нежности и любви.

* * *

— Выходим на огневой рубеж через пять минут, сэр, — доложил гражданин контр-адмирал Йермен. — Как поступить: предложить им сдаться или просто открыть огонь?
Чернок улыбнулся: теперь Йермен не сомневался в его выводах относительно случившегося на Аиде, хотя оба они, адмирал и генерал, понятия не имели, как узникам удалось осуществить штурм. По мере того как корабли продвигались вперед, а планетарный командный пункт безуспешно пудрил им мозги, Йермен наливался злобой и почти сравнялся по кровожадности с Черноком.
— Думаю, гражданин адмирал, — сухо произнес генерал БГБ, — и гражданин Секретарь Сен-Жюст, и Народное казначейство, вероятно, высоко оценили бы наши заслуги, если бы нам удалось уговорить мятежников сдаться. Но я сомневаюсь, что преступники сделают это. Больше того, они явно не желают проявить добрую волю, а потому придется нам, с болью в сердце, двинуться вперед и проделать несколько брешей в их обороне. А казначейству придется жить дальше с грузом забот по замене разрушенного орбитального оборудования.
— Со всем должным уважением, генерал, мое сердце кровоточит, когда я думаю о грядущих переживаниях нашего казначейства, — проворчал Йермен.
Это была рискованная реплика даже в устах флаг-офицера, но генерал Госбезопасности Чернок только рассмеялся. В следующий миг лицо его помрачнело.
— Только между нами, гражданин адмирал, я с вами совершенно согласен, — сказал он, и черные глаза были холодны, как космос.

* * *

— Мэм, радары главной группировки близки к порогу обнаружения!
— Понятно.
Напряжение на мостике «Фарнезе» уже ощущалось физически, оно сжимало свои кольца, подобно голодному питону, однако Хонор удалось стереть из голоса малейший намек на беспокойство. Ее командирское кресло с тихим гудением повернулось, и адмирал обвела взглядом рубку. Лишившись левого глаза, она уже не могла, как прежде, ограничиться коротким взглядом через плечо и не имела возможности держать в поле зрения периферийные дисплеи, расположенные вокруг кресла. Но на пульте управления огневыми средствами (во всяком случае, огневыми средствами левого борта) успокаивающе горел малиновый огонек, рулевой спокойно сидел у консоли, а импеллерная панель справа от него светилась ровным янтарным светом, свидетельствуя о готовности узлов немедленно поднять клин.
Хонор глубоко вздохнула, и воздух ожег ее легкие, словно чистый спирт пищевод.
— Огневое решение? — спросила она у Уорнера Кэслета.
— Цели взяты, находятся под постоянным контролем! — доложил он с тем же чрезмерным, выдававшим чудовищное внутреннее напряжение, спокойствием.
Хонор кивнула и снова повернулась к своему пульту. На мониторе неуклонно сближались стайки огоньков. В отличие от ее кораблей, импеллерные клинья хевов превращали их в светящиеся маяки гравитационной энергии. Активные сенсоры Хонор оставались отключенными, во избежание способной выдать корабли эмиссии, но пассивные средства слежения уточняли координаты целей уже более получаса.
Хонор намеревалась совершить то, что доселе не удавалось ни одному флотоводцу Звездного Королевства: пройти между двумя группировками превосходящих сил противника курсом, позволявшим обстреливать обе группировки продольно... и сделать это в пределах эффективной зоны поражения энергетическим оружием.
— До пересечения две минуты! — с профессиональной невозмутимостью доложил Кэслет.
— Приготовиться к бою! — тихо сказала Хонор Харрингтон.

Предыдущая страница 29 Следующая страница


Испытание Адом 30

* * *

— Что за?..
Гражданин лейтенант Анри Декур резко выпрямился на командном мостике «Субудая», когда на его мониторе неожиданно высветилась яркая точка. Потом вспыхнула вторая, за ней третья...
— Гражданка капитан!
— Что такое? — Гражданка капитан Джейн Престон оглянулась на нервный оклик тактика с явным неодобрением.
— Контакт, мэм!
Пальцы Декура забегали по консоли, перепрограммируя прицельный радар огневого контроля на определение параметров мощных источников эмиссии. Имея несравненно более узкое поле зрения по сравнению с поисковым, он был гораздо чувствительнее, и на экране тут же высветились новые светящиеся точки.
— Три... нет, десять контактов! Десять объектов по курсу три-пять-девять на ноль-ноль-пять, дистанция... семьсот тридцать тысяч километров!
В голосе лейтенанта звенело неподдельное изумление, он сам едва верил собственным словам. И уж тем более трудно было поверить Престон: как могли корабли появиться неизвестно откуда менее чем в миллионе километров! Однако данные на мониторах не оставляли сомнений, и глубоко в душе затеплилась паника. Они находились прямо перед ней. Кем бы они ни были, они находились прямо перед ней, а значит, она не могла прикрыться от их огня боковыми гравистенами. А без защиты гравистенкой эффективный радиус стрельбы современного энергетического оружия оснащенного гравитационными линзами составлял...
— Рулевой, поворот! Круто на ле...

* * *

— Огонь! — скомандовала Хонор.
В момент пересечения курсов хевы находились в пятидесяти градусах справа и спереди большинства ее кораблей, но «Фарнезе», у которого действовало лишь оружие левого борта, был вынужден развернуться. Мгновенно задействовав импеллеры и подняв клинья, ее корабли произвели слаженный энергетический залп. Разделяющее их и противника расстояние по меркам космического боя было невелико, но все равно составляло более двух с половиной световых секунд, а лучевое оружие действовало со скоростью света. Хевы обнаружили неприятеля лишь в последнее мгновение, и когда Джейн Престон открыла рот, чтобы выкрикнуть приказ об изменении курса, смертоносные лучи уже отправились в путь. А в тот момент, когда приказ был отдан, они настигли ее.
Расстояние между двумя частями группировки хевов было велико, но ведь Полу Йермену и в голову не приходило, что он может оказаться лицом к лицу не только со стационарными орбитальными батареями, но и с мобильными вражескими силами. И уж тем более, что эти мобильные силы смогут незамеченными подобраться к нему на дистанцию энергетического удара. Да, он отрядил «Рапиру» оберегать тыл, но скорее из профессиональной дотошности, чем из реальных опасений. В конце концов, его корабли шесть часов углублялись в систему, не замечая никаких признаков врага... и позволяя компьютерам Харрингтон скрупулезно уточнять их координаты. Девяносто три процента ее энергетических импульсов угодили точно в цель, причем не в боковые стены, а в открытые горловины клиньев.
Последствия оказались невообразимыми даже для Хонор, — а может быть, прежде всего для Хонор. Самостоятельно задумав и лично осуществив этот маневр, она в глубине души до последнего момента не верила, что сумеет довести его до такого успешного конца. Подобраться незамеченной и влепить в горло незащищенного противника полновесный бортовой залп!
Однако ей это удалось, и было бы несправедливо обвинять Йермена в нерадивости. Никто никогда не устраивал подобной засады, а потому и предвидеть ее было просто невозможно. Все определилось лишь тогда, когда огонь Хонор всесокрушающим цунами обрушился на ничего не подозревающие корабли хевов.
Линейные крейсеры «Иван IV», «Субудай» и «Явуз» чудовищно содрогнулись при лобовом попадании мощных гразерных импульсов. Переднее импеллерное кольцо «Ивана IV» сдохло на месте, смертоносные лучи снесли все носовое вооружение и вспороли обшивку корпуса. Корабль не мог получить более опасного попадания. Аварийные сирены заходились в пронзительном вое — и одна за другой умолкали, когда в разгерметизированные отсеки врывался вакуум. Молекулярные схемы взрывались, как китайские фейерверки, массивные шины и сверхпроводниковые накопители в замкнутом корабельном пространстве превращались в шаровые молнии — и почти половина команды погибла или получила ранения менее чем за четыре секунды.
Но «Иван IV» оказался удачливым кораблем: аварийная автоматика успела вовремя отключить его носовой термоядерный реактор. «Субудаю» и «Явузу» повезло меньше: оба корабля со всеми находившимися на них людьми превратились в слепящие плазменные шары.
Они погибли не одни. Прекратили существование линейные крейсеры «Боярин» и «Кассандра»; тяжелые крейсеры «Морриган», «Яма» и «Экскалибур» взорвались почти столь же впечатляюще, как «Субудай»; все уцелевшие корабли получили тяжкие повреждения. Линейные крейсеры «Мордред», «Паппенхайм», «Тамерлан», «Роксана» и «Гепард» пережили первый залп, но, как и крейсер «Палаш», были искалечены до полусмерти; «Дюрандаль», второй и последний тяжелый крейсер основной группы, вышел из боевого порядка с развороченным на четверть корпуса носом. На борту воцарился хаос. Отстреливались спасательные модули, люди прорывались сквозь заклиненные люки в разгерметизированные отсеки, чтобы вызволить попавших в западню раненых, связь нарушилась, корабли теряли управляемость. Один из гразеров «Хуанди» прямым попаданием поразил флагманский мостик «Тамерлана».
Смерть унесла граждан контр-адмирала Йермена и генерала Чернока мгновенно: ни тот ни другой даже не успели понять, что их оперативная группа подверглась нападению. Командование перешло к гражданину капитану Ислеру на «Мордреде», но офицер БГБ понятия не имел, что делать в подобной ситуации. По правде сказать, окажись на его месте сам легендарный Эдуард Саганами, и тот едва ли нашел бы выход из столь катастрофического положения. Но Ислеру было далеко до Саганами, и его сумбурные, продиктованные паникой приказы покончили с любыми телодвижениями, хотя бы отдаленно напоминавшими организованное сопротивление. Оперативная группа прекратила существование: поняв, что спасение зависит только от его личных усилий, каждый капитан принялся действовать по собственному усмотрению.
Кто-то даже попытался отстреливаться. «Паппенхайм» сумел развернуться и произвести бортовой залп по «Валленштейну», но едва ли ему удалось дать достойный ответ на атаку Хонор. Бортовая стена «Валленштейна» отразила энергетический удар «Паппенхайма» с пренебрежительной легкостью, а противоракетные расчеты сумели, несмотря на близкое расстояние, перехватить все те немногие ракеты, которые хевам удалось запустить.
Затем эскадра Хонор произвела второй залп — и ответного огня не последовало. Пять неприятельских кораблей получили такие повреждения, что уже не могли считаться боевыми единицами, а от остальных остались лишь обломки, подающие сигналы бедствия спасательные модули да выброшенные в пространство и не погибшие благодаря скафандрам люди.
— Прекратить огонь! — поспешно приказала адмирал, чтобы ее стрелки не добивали остатки.
Люди повиновались мгновенно, и Харрингтон даже удивилась этому, зная, насколько сильна в их сердцах жажда мести. Возможно, они тоже были ошарашены масштабами своего триумфа.
Хонор подумала, что это сражение наверняка войдет во все учебники как «битва при Цербере», однако испытывала не торжество, а ужас. Она никак не могла предвидеть гибель стольких людей: погибших оказалось больше, чем в Четвертой битве при Ельцине; еще более ошеломляло то, с какой молниеносной быстротой все произошло. Наверное, пришла ей в голову невеселая мысль, правильнее будет писать не «битва», а «бойня при Цербере». Не хевы, а птенчики, брошенные в пруд, кишащий голодными саблезубыми щуками! Впервые за долгие годы военной службы Хонор выиграла битву, вообще не понеся потерь. С ее стороны не было даже ни одного раненого!
Она снова взглянула на монитор. Транспорты изменили курс, тщетно пытаясь удрать за гиперграницу, но шансов у них не было. За одним гнался на «Крашнарке» Скотти Тремэйн, а за другим, на «Барбароссе», Джеральдина Меткалф. Преградить им путь было некому, ибо единственный тяжелый крейсер хевов, выделенный в прикрытие, оказался под огнем с левого борта всех кораблей Хонор, за исключением самого «Фарнезе», с его поврежденным бортом. Термоядерный взрыв даже не разнес «Рапиру» на части: мгновенная слепящая вспышка обратила в ничто и сам корабль, и весь его экипаж.
Глубоко вздохнув, Хонор нажала кнопку коммуникатора.
— Флагман — всем кораблям, — сказала она, — вы молодцы, ребята! Вам есть чем гордиться, но оснований для гордости будет еще больше, если удастся подобрать и спасти всех уцелевших. Плевать, откуда они, с Народного флота или из БГБ. Я...
Она осеклась и подняла голову, забыв отключить связь: Уорнер Кэслет отстегнул противоударную раму своего кресла и поднялся на ноги. Повернулся лицом к Харрингтон, вытянулся по стойке «смирно» и отточенным движением, как на параде, вскинул руку в салюте. Хонор хотела что-то сказать, но тут один за другим начали подниматься со своих мест все офицеры мостика, неотрывно глядя на своего шкипера. Несколько мгновений царила тишина, в центре которой находилась она, омываемая шквалом всеобщего ликования. Ей не нужно было слов, чтобы ощутить в полной мере, что значили для них эта победа и захват транспортов. И Хонор вдруг поняла, что вся Вселенная, затаив дыхание, ждала этой минуты.
А потом флагманский мостик буквально взорвался ликующими воплями. Слабые попытки Хонор утихомирить людей тонули в восторженном многоголосье. Кто-то включил громкую корабельную связь, и гам усилился: изо всех отсеков летели приветствия и поздравления. Затем в этот триумфальный рев включились и остальные экипажи. Перекличка торжествующих победителей казалась способной потрясти Галактику, а посредине этого могучего, бурного, ослепляющего и очищающего, как взрыв сверхновой звезды, шквала неподвижно сидела адмирал леди Хонор Харрингтон.
«Они сделали это!» — осознала она крохотным участком мозга, даже на волне ликования сохранившим способность мыслить. Эти люди, прошедшие испытание Адом, сделали для нее невозможное — они покорили сам Ад. Сейчас она просто не способна была думать, планировать, предугадывать, ждать. И неважно было, что это она вела их к победе, неважно, что они совершили невозможное, то, чего никто никогда не совершал. Все не имело значения.
Во всей Вселенной теперь значение имело лишь одно: она увезет их домой. А они увезут ее.

ЭПИЛОГ

Граф Белой Гавани сидел у терминала, просматривая очередной из осточертевших ему за последние восемь месяцев тоскливых отчетов. Потери и повреждения, пропавшие корабли, погибшие люди... миллионы, миллиарды долларов вылетели в трубу...
Громких успехов, которыми Эстер МакКвин ознаменовала переход к новой военной политике, хевы более не добивались: наученный горьким опытом Королевский флот больше не проявлял беспечности. Но и наступательная способность, так долго отличавшая в этой войне Альянс, оказалась исчерпанной. Хевы еще не перешли к широкомасштабному наступлению, но определенно перехватывали инициативу: оперативный темп явно задавали МакКвин и Букато. В отличие от гражданина Кляйна новый Военный секретарь не боялась риска и понимала, что нельзя купить победу без потерь.
Оторвав глаза от экрана, адмирал устало провел рукой по волосам, в которых, после битвы при Василиске, изрядно добавилось седины, и поморщился, когда его взгляд упал на застывшую в настенном дисплее все еще светившуюся язвительно-красными точками звездную карту системы Барнетта. Народная Республика и Томас Тейсман не сидели сложа руки. Поскольку никакой атаки со стороны Восьмого флота не последовало — Александер вынужден был задержаться и прикрывать Василиск, пока ему на смену не удалось собрать какие-нибудь другие, мало-мальски надежные силы, — Тейсман совершил с Барнетта дерзкий рейд на Сибринг и увел ударную группировку назад на Барнетт прежде, чем Феодосия Кьюзак успела узнать об этом маневре и как-то отреагировать. Правда, представлялось маловероятным, чтобы она, учитывая шок, в который последние успехи хевов повергли командование и политическое руководство Альянса, получила разрешение ради атаки на Барнетт оставить без прикрытия звезду Тревора, но удар Тейсмана был столь стремителен, что и получив санкцию, она все равно не успела бы ничего предпринять.
«Что, — подумал адмирал с горечью, окрашенной уважением и восхищением, — лишний раз доказывает одно: всякий, дающий столь даровитому флотоводцу, как Тейсман, время на восстановление сил, своими руками роет себе могилу.
Черт подери, нам следовало ударить по Барнетту два года назад! Но раз уж не получилось тогда, то почему бы не ударить сейчас? Какого черта Адмиралтейство и Объединенный штаб не дают нам действовать?»
Впрочем, Белая Гавань задавал себе эти вопросы скорее для проформы. Чтобы выпустить пар. Ответ был ему прекрасно известен. Альянс просто-напросто боялся... и ему было что терять.
Эта мысль заставила графа негодующе фыркнуть, однако это была правда. Насколько он знал, королева Елизавета и Протектор Бенджамин желали вернуть утраченную инициативу не меньше, чем он сам, а ставить под сомнение боевой дух сэра Томаса Капарелли адмиралу и в голову не приходило. Дородному и вальяжному Первому Космос-лорду можно было поставить в вину что угодно, но никак не отсутствие мужества. Но даже при том, что Елизавета и Бенджамин являлись главами самых влиятельных держав Альянса, оставались еще и мелкие союзники, смертельно напуганные случившимся и вовсе не желавшие разделить судьбу Занзибара, Ализона и Василиска. Более того, даже в самих Звездном Королевстве и Протекторате Грейсон уже не наблюдалось того монолитного единства, о котором мечтали их правители.
Мантикорская оппозиция, первые несколько недель пребывавшая, как и все общество, в шоке, быстро оправилась и сделала все возможное, чтобы извлечь из трагедии политические дивиденды. На правительство Кромарти обрушилась волна упреков в бездарном и неэффективном ведении войны. О том, что именно оппозиция не позволила правительству воспользоваться убийством Гарриса и помешать Комитету общественного спасения укрепить свое положение, ее лидеры теперь не вспоминали. У графини Нового Киева, барона Высокого Хребта и леди Декро, не говоря уж об их прикормленных военных аналитиках вроде Реджинальда Хаусмана и Иеремии Крайтона, память порой оказывается удивительно короткой.
Грейсонские политические раздоры произросли на иной почве, и те, кто раздувал пожар недовольства там, ставили перед собой иные цели. Группа диссидентствующих землевладельцев объединилась вокруг землевладельца Мюллера, выступившего не против войны как таковой, а против «необоснованного неравноправия» Грейсона и «отдельных так называемых союзников, монополизировавших право принятия решений». Столетия изоляции не прошли даром, и многие на Грейсоне, следом за Мюллером, искренне считали, что их планете лучше проводить самостоятельную политику, а не тянуться за Звездным Королевством, которое вдобавок допускает ужасные просчеты.
Вся эта массированная пропаганда обрушивалась на умы граждан Звездного Королевства и Грейсона, первоначальный патриотический пыл которых в ходе затянувшейся и обходившей очень дорого войны заметно поостыл. Люди долго терпели тяготы и лишения, ибо были уверены в силе флота и в том, что победа все равно будет за ними.
Но энергичные действия МакКвин лишили их этой уверенности, а заодно и способностей к трезвой оценке. Флот, не имеющий численного превосходства, не может рассчитывать на успех, находясь в обороне. Но именно к уходу в оборону и сводилась оголтелая критика оппозиционеров: сменить некомпетентное правительство, привести к власти новых людей, которые создадут для «нашего доблестного флота» условия, позволяющие «надежно оградить от вражеской угрозы наши планеты и звездные системы».
Что, в конечном счете, означало прекращение всех активных действий и переход в глухую оборону... то есть худшую из всех возможных стратегий.
Белая Гавань провел рукой по лицу и заставил себя вернуться к рутинной работе. Да, дела нынче обстояли хуже, чем когда-либо на его памяти. Оппозиции удалось пошатнуть авторитет Аллена Саммерваля и завоевать широкую поддержку населения. Однако мантикорский электорат состоял не из одних падких на легковесные посулы глупцов, а доверие общества к правительству можно и восстановить. На это могут уйти годы... но, возможно, все утрясется быстрее. Во всяком случае, королева Елизавета твердо поддерживает своего премьера и его кабинет, а ее поддержка имеет огромное значение. Что же до Грейсона... Может быть, Сэмюэлю Мюллеру и удалось сколотить группу сторонников, но они были в явном меньшинстве; Александер, хорошо знавший волевой, энергичный и непреклонный характер Бенджамина Мэйхью, считал дело изоляционистов заведомо проигрышным.
В чисто военном отношении ситуация тоже представлялась графу отнюдь не безнадежной. Да, Альянс понес тяжелые потери, но Элис Трумэн, «Минотавр» и ЛАК-крыло блестяще опробовали при Ханкоке новую тактику. По данным разведки флота, хевы так и не поняли, кто и каким образом нанес им удар, хотя некие догадки у них, возможно, и возникли. Тем временем новые строительные программы набирали ход. Спустя всего несколько месяцев на вооружение флота поступит целая группа носителей, поставят на поток производство кораблей класса «Медуза»...
Нет, поправил себя Белая Гавань, уже не «Медуза». Впервые в своей истории Королевский флот признал иностранный приоритет в названии, и новый класс супердредноутов, оснащенных для сброса подвесок, необходимость которых больше не вызывала сомнений, был официально занесен в регистр флота под именем «Харрингтон».
Как всегда, с этим именем нахлынула грусть, хотя теперь, по прошествии лет, боль стала менее острой. Хэмиш давно понял, что совсем она не пройдет никогда, но научился справляться с горем, ибо осознал глубину и истинную природу своего чувства. Хонор могла бы гордиться тем, как проявил себя ее «тезка» при Василиске. А еще большую гордость вызвали бы у нее действия являвшегося по сути ее крестником ГКФ, великолепно показавшего себя и в составе объединенного флота при Василиске, и в полудюжине других операций. Молодой Грейсонский флот стремительно приобретал опыт, а вместе с опытом рос и его авторитет: королевские офицеры уже усвоили, что на грейсонских союзников можно полагаться так же уверенно, как и на соотечественников.
Альянс между тем приходил в себя и восстанавливал равновесие. Удар хевов поколебал его мощь, но не сокрушил ее, и хотя такие люди, как Хэмиш Александер, неустанно сетовали на упущенное время, оно не терялось совсем уж попусту. Вовсю кипело строительство, с космических стапелей сходили все новые звездные корабли. Не исключено, что боевые действия снова развернутся в пространстве хевов, причем случится это раньше, чем многие считают возможным...
Размышления адмирала прервал вызов коммуникатора. Нажав кнопку приема, он увидел на экране лейтенанта Робардса... но едва его узнал. Глаза лейтенанта вылезали из орбит, и вид он имел такой, будто кто-то долго и тщательно стучал по его голове тяжелыми тупыми предметами.
— Натан? Что случилось? — спросил удивленный адмирал.
— Мне кажется, сэр...
Робардс закашлялся; беспомощное, растерянное выражение его лица могло показаться комичным, но в глазах не отражалось и намека на смех.
— Что кажется, Натан?
— Адмирал, двенадцать минут назад служба внешнего наблюдения системы засекла появление неопознанных гиперследов...
— Продолжай, — нетерпеливо подстегнул Белая Гавань, поскольку лейтенант снова замолк.
— Сэр, они проследовали совсем близко от одной из платформ оснащенных сверхсветовой связью и были мгновенно опознаны как хевы.
— Хевы? — Белая Гавань напряженно выпрямился.
Робардс кивнул.
— Они самые, сэр. — Он опустил глаза, видимо на экран консоли, и зачитал данные: — Объекты идентифицированы как пять линейных крейсеров, четыре тяжелых, один легкий и два десантных транспорта класса «Буян».
— Что? — изумленно переспросил граф.
Наверное, он ослышался. Такая эскадра вполне годилась для каперского рейда или даже для удара по слабо охраняемой периферийной системе, но двенадцать кораблей, причем без единого корабля стены, не имели шансов выстоять против чудовищной мощи, сосредоточенной у звезды Тревора. Но даже если какой-то спятивший адмирал решил таким оригинальным способом совершить самоубийство — на кой черт ему понадобилось тащить с собой транспорты? Это ведь беспомощные мишени, бесполезные в космическом бою и обреченные на гибель при встрече с самым устаревшим и маломощным военным кораблем.
— Полагаю, они тут же снова вернулись в гипер? — услышал адмирал собственный голос.
Да, единственным объяснением такой несуразицы могла быть ошибка в расчетах. Возможно, хевы и вправду задумали удар по звезде Тревора, но что-то напутали... и крейсера с транспортами заявились сюда до прибытия основных сил. Следовательно, единственно разумным шагом с их стороны было бы немедленное возвращение в гиперпространство.
— Нет, сэр, — ответил Робардс и перевел дыхание. — Ничего подобного они делать не стали. Остановились и послали сообщение в штаб командования системы.
— Какое сообщение?
Белая Гавань начинал раздражаться: он не понимал, что приключилось с его флаг-лейтенантом и почему каждое слово из него приходится вытягивать чуть ли не клещами. Какая чертовщина выбила из равновесия и заставила мямлить здравомыслящего и уравновешенного молодого офицера?
— Они сообщили... конечно, это невозможно... я хочу сказать, она... — Робардс умолк и беспомощно пожал плечами. — Нет, сэр, лучше вам самому взглянуть.
Лейтенант исчез с экрана, прежде чем Белая Гавань успел возразить или согласиться. В голове адмирала промелькнула грозная мысль о том, что с Робардсом придется побеседовать о том, как положено вести себя адьютанту...
В следующий миг он забыл обо всем. Он всхлипнул и задохнулся.
На экране появилось совсем другое лицо. Возможно, кого-то другого короткие, не успевшие отрасти волосы и неподвижная половина лица ввели бы в заблуждение, но Хэмиш Александер уже видел это лицо точно таким же. Сердце его замерло.
«Не может быть, — онемело подумал он. — Она мертва! Она...»
И тут сквозь заполнившие его сознание сумбур и хаос пробились слова:
— Вниманию командования звезды Тревора. Говорит адмирал Хонор Харрингтон.
Человеку, не знавшему ее достаточно близко, голос этой женщины показался бы исполненным деловитого спокойствия, но Белая Гавань видел блеск торжества в ее зрячем глазу, а в ровном сопрано улавливал возбуждение.
— Полагаю, в пространстве Альянса никто уже не ожидал увидеть меня снова, однако заверяю вас, что слухи о моей смерти были сильно преувеличены. Я вернулась, причем не одна. Со мной сто шесть тысяч освобожденных узников тюремной планеты Аид, и не позже чем через одиннадцать дней сюда прибудут еще четверть миллиона. Наши транспорты имеют двигатели военного образца, поэтому мы их обогнали. Прошу прощения за то, что мы вынуждены были появиться на кораблях хевов. Это наверняка вызвало некоторое беспокойство, но... других кораблей у нас под рукой не оказалось. Правый уголок ее рта изогнулся в улыбке, но в голосе прорезалась хрипотца, и Хонор сделала паузу. Белая Гавань протянул руку и дрожащими пальцами, осторожно, как прикоснулся бы к испуганной птице, коснулся лица на экране. Правда, страх при этом испытывал он сам.
— Мы останемся на месте с опущенными клиньями и отключенными импеллерами до тех пор, пока вы не проверите мое заявление и не допустите нас в систему, — продолжила она, стараясь восстановить профессионально-невозмутимый тон. — Однако я была бы весьма благодарна, если бы вы постарались не затягивать с проверкой. Мы вынуждены были набить корабли битком, и наши системы жизнеобеспечения работают на пределе. Мы...
Она снова умолкла. Хэмиш Александер неотрывно смотрел на ее лицо, чувствуя, что его сердце стало тяжелым, словно нейтронная звезда, — и в то же время готово вот-вот взорваться, как сверхновая. Он боялся даже дышать, чтобы случайный вздох не развеял это дивное наваждение, этот чудесный, волшебный, счастливый сон, и лишь когда экран перед ним задрожал, понял, что плачет.
Наконец она заговорила опять, и на этот раз любой мог услышать ее сбившееся дыхание, видеть слезы гордости, которые ей уже незачем было скрывать.
— Мы вернулись домой, — сказала она. — Мы слегка задержались, но мы вернулись...
Приложение от редактора СПИСОК ОСНОВНЫХ ДЕЙСТВУЮЩИХ ЛИЦ

Александер, Вильям Мак-Лейш — лорд-казначей, младший брат лорда Хэмиша Александера.
Александер, Хэмиш — тринадцатый граф Белой Гавани, Зеленый адмирал КФМ, командующий Восьмым флотом объединенных сил Альянса, друг покойного Рауля Курвуазье.
Андромеда — древесный котенок, дочь Нимица и Саманты.
Армон, Жаклин — капитан, командир крыла ЛАК на борту НЛАК «Минотавр» под командованием Элис Трумэн; в прошлом — командир эскадры ЛАК вспомогательного крейсера «Пилигрим» под командованием Хонор Харрингтон.
Артемида — древесная кошка.
Афина — древесная кошка.
Ахиллес — древесный котенок, сын Нимица и Саманты.
Бордман, Леонард — второй заместитель директора Комитета по открытой информации, Хевен.
Гаррис, Сидни — наследный президент Народной Республики Хевен, убит в ходе переворота, осуществленного Робертом Стентоном Пьером.
Гауптман Клаус — глава картеля Гауптмана, Мантикора.
Гера — древесная кошка.
Гибсон, Сьюзен — майор морской пехоты, КЕВ «Ника»; в прошлом — командир сводного штурмового отряда тяжелого крейсера «Бесстрашный» под командованием Хонор Харрингтон, КФМ.
Гивенс, Патриция — вице-адмирал, Второй космос-лорд Адмиралтейства, шеф департамента планирования и Управления разведки флота, КФМ.
Дюшен, Сара — лейтенант-коммандер, астрогатор «Принца Адриана».
Жискар, Хавьер — адмирал, командующий атакующим флотом НФ; в прошлом — командующий оперативной группой 29, теоретик войны «на торговых путях», НРХ.
Иржин, Франциска — коммодор военно-космических сил Альянса в системе Адлера, флагман — тяжелый крейсер «Чародей».
Капарелли, Томас — Зеленый адмирал КФМ, Первый Космос-лорд Адмиралтейства, главнокомандующий Королевским флотом Мантикоры.
Кассандра — древесный котенок, дочь Нимица и Саманты.
Клинкскейлс, Говард — регент поместья Харрингтон, президент корпорации «Небесные купола Грейсона»; в прошлом — министр безопасности Грейсона.
Клинкскейлс, Карсон — энсин, адъютант Хонор Харрингтон, племянник Говарда Клинкскейлса.
Кортес, сэр Люсьен — адмирал, Пятый Космос-лорд Адмиралтейства Мантикоры, глава бюро кадрового состава Адмиралтейства..
Курвуазье, Рауль — друг и наставник Хонор Харрингтон в Академии и на Высших тактических курсах, Зеленый адмирал КФМ, глава дипломатической миссии на Грейсоне; убит при обороне Грейсона в первой битве при Ельцине.
Кьюзак, Феодосия — Зеленый адмирал КФМ, старинный друг Хэмиша Александера.
Ла Бёф — лидер Уравнителей, оппозиционной партии Хевена.
Лафолле, Эндрю — майор, гвардеец лена Харрингтон, начальник личной службы безопасности Хонор Харрингтон.
Летридж, Энсон — лейтенант-коммандер, астрогатор штаба эскадры Харрингтон, эревонец.
МакГиннес, Джеймс — личный стюард капитана Харрингтон.
МакКвин, Эстер — адмирал флота НРХ, Военный секретарь Комитета общественного спасения.
МакКеон, Алистер — капитан линейного крейсера «Принц Адриан», в прошлом — старпом КЕВ «Бесстрашный» под командованием Хонор Харрингтон, ранее — капитан эсминца «Трубадур», эскадра Хонор Харрингтон, КФМ.
Маршан, Соломон — коммандер, старпом «Джейсона Альвареса».
Меткалф, Джеральдина — лейтенант-коммандер, тактик КЕВ «Принц Адриан».
Монтойя Фриц — капитан медицинской службы, старший военный хирург эскадры Харрингтон, корабельный хирург «Джейсона Альвареса»; в прошлом — судовой врач КЕВ «Ника»; судовой врач легкого и тяжелого крейсеров «Бесстрашный» под командованием Хонор Харрингтон.
Мэйхъю, Бенджамин IX — Протектор планеты Грейсон.
Мэйхью, Кэтрин — первая жена Протектора Бенджамина.
Мэйхъю, Элейн — жена Протектора Бенджамина.
Мэтьюс, Уэсли — Гранд-адмирал Протектората Грейсон.
Нельсон — древесный кот.
Нефстайлер, Уиллард — финансовый советник Хонор на Мантикоре.
Нимиц — древесный кот, его человек — Хонор Харрингтон.
Парнелл, Амос Доти — адмирал, главнокомандующий Вооруженными силами Народной Республики Хевен.
Перо, Рассел — коммодор, начальник штаба адмирала Парнелла, НФ.
Прествик, лорд Генри — канцлер Совета Протектора, землевладелец Грейсона.
Причарт, Элоиза — народный комиссар при адмирале Жискаре.
Пьер, Роберт Стентон — Председатель Комитета общественного спасения, в прошлом — спикер народного собрания, один из руководителей долистов Хевена.
Рамирес, Томас Сантьяго — полковник, командир подразделения морской пехоты КЕВ «Ника»; в прошлом — командир подразделения морской пехоты КЕВ «Бесстрашный» под командованием Хонор Харрингтон.
Рамирес, Хесус — коммодор космофлота Сан-Мартина (звезда Тревора до захвата ее Хевеном); пленник лагеря «Харон»; отец Томаса Рамиреса.
Робардс, Натан — лейтенант, адъютант адмирала Александера, Объединенный Восьмой флот Альянса, уроженец Грейсона.
Роуллинз, Юрий — адмирал НРХ, командующий флотом станции НРХ «Сифорд-9», возглавил атаку на станцию «Ханкок».
Рэнсом, Корделия — член триумвирата Комитета общественного спасения, Секретарь Комитета по открытой информации.
Саганами, Эдуард — создатель Королевского флота Мантикоры.
Саманта — древесная кошка, подруга Нимица; ее человек, Гарольд Чу, погиб на вспомогательном крейсере «Пилигрим» во время боя с линейным крейсером Народной Республики «Ахмед».
Саммерваль, Аллен — герцог Кромарти, премьер-министр, лидер центристской партии Мантикоры.
Санко, Рассел — лейтенант-офицер связи КЕВ «Принц Адриан».
Сен-Жюст, Оскар — член триумвирата Комитета общественного спасения, глава Бюро государственной безопасности; в прошлом — первый заместитель министра безопасности НРХ.
Тейсман, Томас Эдвард — вице-адмирал НРХ, командующий обороной системы Барнетта; бывший командующий оперативной группой 14.2 (флагман — линкор «Завоеватель»); в прошлом — капитан хевенитского эсминца «Бреслау» (передан Масаде и переименован во «Владычество»); капитан тяжелого крейсера флота НРХ «Меч», флагмана эскадры коммодора Райхман.
Того — древесный кот.
Тремэйн, Скотти (Прескотт) — лейтенант-коммандер, офицер, ответственный за координацию всех электронных операционных систем эскадры; специалист по малым судам; бывший диспетчер эскадры ЛАК вспомогательного крейсера «Пилигрим»; служил под командованием Хонор Харрингтон и Алистера МакКеона.
Трумэн, Эллис — капитан первого ранга, командир экспериментального образца НЛАК «Минотавр»; в прошлом — капитан легкого крейсера «Аполлон» эскадры под командованием Хонор Харрингтон, КФМ.
Трека, Деннис — комендант концентрационного лагеря «Харон» на планете Аид.
Турвиль, Лестер — контр-адмирал, командир эскадры в составе атакующего флота НРХ; в прошлом — командир рейдового крейсерского отряда в системе Барнетта.
Фаррагут — древесный кот, его человек — Миранда Лафолле.
Фонтейн, Эразмус — бригадный генерал госбезопасности, комиссар при адмирале МакКвин, флот НРХ.
Форейкер, Шэннон — коммандер, операционист эскадры Лестера Турвиля; в прошлом — старший тактик легкого крейсера «Вобон», флот НРХ.
Харкнесс, Гораций — главный старшина, КЕВ «Принц Адриан»; в прошлом ракетный техник легкого крейсера «Бесстрашный» под командованием Хонор Харрингтон, КФМ.
Харрингтон, Алисон Чоу — доктор медицины, мать Хонор.
Харрингтон, Альфред — отец Хонор, коммандер медицинской службы в отставке, нейрохирург.
Харрингтон, Хонор Стефани — графиня и землевладелец Харрингтон, коммодор, командующая Восемнадцатой эскадрой тяжелых крейсеров Объединенного Восьмого флота Альянса; в прошлом командующая эскадрой вспомогательных крейсеров в Силезии (флагман — «Пилигрим», КФМ); землевладелец Грейсона, адмирал грейсонского флота, командующая Первой линейной эскадрой Грейсона, флагман — супердредноут «Грозный».
Хаусман, Реджинальд — экономист, в прошлом заместитель Рауля Курвуазье в дипломатической миссии на Грейсоне, кузен Артура Хаусмана.
Хенке, Мишель (Мика) — капитан; в прошлом — старпом Хонор Харрингтон на КЕВ «Ника», КФМ; представительница правящей династии Винтонов.
Хиппер — древесный кот.
Хонекер, Эверард — народный комиссар при адмирале Тур-вил е.
Худ — древесный кот.
Хьюитт, Альфред — капитан флагманского корабля адмирала Турвиля «Граф Тилли».
Хэмпхилл, леди Соня, или Кошмариха Хэмпхилл, — Красный адмирал, бывший глава коллегии по развитию вооружения, родственница адмирала Яначека.
Хэнкс, Джулиус — глава Церкви Освобожденного Человечества, Грейсон.
Ю, Альфредо — адмирал ГКФ, флагман — супердредноут «Грозный», в прошлом капитан флагманского корабля Хонор Харрингтон в Грейсонском космическом флоте; ранее — капитан линейного крейсера «Гнев Господень», Масада (он же «Саладин», Народная Республика Хевен).
Язон — древесный котенок, сын Нимица и Саманты.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
  • КНИГА ВТОРАЯ (Страница 5)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 7)
    • ГЛАВА 11 (Страница 7)
    • ГЛАВА 12 (Страница 8)
    • ГЛАВА 13 (Страница 8)
    • ГЛАВА 14 (Страница 9)
  • КНИГА ТРЕТЬЯ (Страница 9)
    • ГЛАВА 15 (Страница 9)
    • ГЛАВА 16 (Страница 10)
    • ГЛАВА 17 (Страница 10)
    • ГЛАВА 18 (Страница 10)
    • ГЛАВА 19 (Страница 11)
    • ГЛАВА 20 (Страница 11)
    • ГЛАВА 21 (Страница 12)
  • КНИГА ЧЕТВЕРТАЯ (Страница 12)
    • ГЛАВА 22 (Страница 12)
    • ГЛАВА 23 (Страница 13)
    • ГЛАВА 24 (Страница 13)
    • ГЛАВА 25 (Страница 14)
    • ГЛАВА 26 (Страница 15)
    • ГЛАВА 27 (Страница 15)
  • КНИГА ПЯТАЯ (Страница 16)
    • ГЛАВА 28 (Страница 16)
    • ГЛАВА 29 (Страница 16)
    • ГЛАВА 30 (Страница 17)
    • ГЛАВА 31 (Страница 17)
    • ГЛАВА 32 (Страница 18)
    • ГЛАВА 33 (Страница 19)
    • ГЛАВА 34 (Страница 19)
    • ГЛАВА 35 (Страница 21)
    • ГЛАВА 36 (Страница 21)
    • ГЛАВА 37 (Страница 22)
    • ГЛАВА 38 (Страница 22)
  • КНИГА ШЕСТАЯ (Страница 23)
    • ГЛАВА 39 (Страница 23)
    • ГЛАВА 40 (Страница 24)
    • ГЛАВА 41 (Страница 24)
    • ГЛАВА 42 (Страница 25)
    • ГЛАВА 43 (Страница 25)
    • ГЛАВА 44 (Страница 26)
    • ГЛАВА 45 (Страница 27)
    • ГЛАВА 46 (Страница 28)
    • ГЛАВА 47 (Страница 28)
    • ГЛАВА 48 (Страница 29)
    • ГЛАВА 49 (Страница 29)
  • ЭПИЛОГ (Страница 30)


Дэвид Вебер

Испытание Адом

Цикл: "Хонор Харрингтон" - 8

 Читать книгу

Аннотация

Народная Республика Хевен надеется на перелом в ходе войны. Впервые хевениты решаются не на отдельные вылазки и рейды, а на крупномасштабные операции, и в ряде случаев одерживают победы. Одна из таких побед — захват звездной системы Василиска. Перед Викторией Харрингтон, официально считающейся погибшей, а на самом деле укрывающейся на планете Аид, встает трудноразрешимая задача: освободить захваченную систему.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel