Дэвид Вебер, Джон Ринго - Имперский вояж

1 Дэвид Вебер, Джон Ринго

Глава 1

Дверь распахнулась. Принц Роджер, со скучающей улыбкой на холеном лице, прошествовал на середину комнаты. Оглядевшись, он с удовлетворением отметил, как ярко блеснули манжеты на рукавах его платья, неторопливо поправил галстук. Было ясно, что он вполне доволен собой. И платье, и галстук были изготовлены из тончайшего, блестящего, самого прочного и изысканного шелка во всей Галактике. И самого дорогого. Прочность ткани достигалась за счет вкрапления паутинных нитей, сплетенных гигантскими пауками-ткачами.
Амос Стивенс, так помпезно представивший принца, всем своим видом выражал полнейшее равнодушие к молодому щеголю. Юный отпрыск служил истинным наказанием для благородной фамилии. Вызывающий галстук, узорчатый парчовый жакет — все это скорее годилось для какого-нибудь низкосортного борделя, но только не для рандеву с императрицей, его матерью. А волосы! Перед зачислением в Королевский корпус Стивенс двадцать лет отслужил в императорской морской пехоте, и единственное изменение, которое претерпели его всегда аккуратно и коротко остриженные волосы, касалось их цвета: иссиня-черные кудри посеребрила седина. При одном же взгляде на нелепую рыжую копну юного франта, младшего сына императрицы Александры, старому дворецкому становилось не по себе.
Небольшая приемная императрицы выглядела скромно, но была обставлена со вкусом: широкий недлинный стол, обычный для управляющего средней руки; удобные, продуманной формы кресла, обтянутые прекрасными гобеленами. Большинство висевших на стенах картин — оригиналы старых известных мастеров, за исключением, пожалуй, одной, самой знаменитой, называвшейся “Прием императрицы”. Искусное полотно художника Трейслера, изображавшее сцену из жизни Миранды Макклинток времен Кинжальных войн. Открытые глаза Миранды улыбались, весь ее образ являл саму невинность и в то же время решительность — странное сочетание. Если же ненароком удержать взгляд на картине чуть подольше, то озноб пробегал по коже: глаза Миранды неожиданно преображались, и женщина превращалась в коварную хищницу.
Едва удостоив взглядом картину, Роджер отвернулся. Давно умершая Миранда, прародительница его рода, словно тень незримо сопутствовала всем делам Макклинтоков. Сам же принц, похоже, умудрился вобрать в себя все мыслимые пороки представителей своего генеалогического древа.
Императрица Александра VII прищурившись взглянула на своего “младшенького”. Очевидная ирония, прозвучавшая в голосе дворецкого, совершенно не смутила принца.
В отличие от своего расфуфыренного сына, Александра была одета в изящный голубой костюм, стоимость которого, пожалуй, была сравнима со стоимостью небольшой ракетной установки. Задумчиво откинувшись в кресле и подперев ладонью щеку, Александра, наверное, уже в сотый раз обдумывала принятое ею решение, и хотя тысяча других, не менее важных дел ожидала ее санкции, главная проблема не выходила у нее из головы.
— Мама, — слегка поклонившись, беззаботно начал Роджер, бросив взгляд на сидевшего рядом брата. — По какой такой причине я уже второй раз за этот месяц удостаиваюсь чести видеть Вас? — продолжал он с равнодушной самодовольной улыбкой на лице.
Вяло улыбнувшись, Джон Макклинток кивнул брату. Известный всей Галактике дипломат носил неброский голубой шерстяной костюм. Из рукава торчал парчовый носовой платок. Хотя с первого взгляда Джон производил впечатление этакого туповатого банкира, за неподвижными чертами лица и маленькими сонными глазками скрывался довольно проницательный ум. Возможно, он мог бы даже стать профессиональным игроком в гольф, несмотря на свой внушительный животик, но работа отнимала все время. Как-никак, прямой наследник престола.
Императрица резко выпрямилась и пристально посмотрела на вошедшего.
— Роджер, мы решили отправить тебя в межпланетное путешествие с дипломатической миссией.
Недоуменно поморгав глазами, Роджер машинально пригладил волосы.
— Планета Левиатан через два месяца проводит Межгалактическую ярмарку.
— Но боже мой, мама! — возопил Роджер, прервав императрицу на полуслове. — Ты, должно быть, шутишь?!
— Мы вовсе не шутим, Роджер, — серьезно сказала Александра.
— Конечно, богатой эту планету не назовешь: кроме исконного грамблского масла левиатанцы вряд ли что-то еще экспортируют, но не стоит забывать, что Левиатан расположен в самом центре созвездия Стрельца и уже около двадцати лет там не было ни одного представителя нашей семьи. С тех пор как я рассталась с твоим отцом, контакты с планетой полностью прекратились.
— Но мама! А запах?! — протестующе воскликнул принц и покачал головой, стряхивая спутанные космы с глаз.
Роджер был нытиком и страшно ненавидел себя за это, но перспектива дышать испарениями грамблского масла в течение нескольких недель его явно не прельщала. Ведь даже по возвращении ему пришлось бы еще столько же времени пробыть на Костасе, пока не выветрится запах.
Из масла изготавливали мускусную основу, применявшуюся, например, в производстве одеколона, которым часто пользовался принц. Но, взятое в сыром виде, масло было весьма ядовито.
— Запах нас не касается, Роджер, — отрезала императрица, — тебя это также не должно волновать! Просто мы обязаны продемонстрировать нашим подданным, что крайне заинтересованы в подтверждении их присоединения к Империи, для чего и посылаем одного из своих детей. Тебе все понятно?
Юноша выпрямился в полный рост, который составлял ни много ни мало сто девяносто пять сантиметров, и попытался собрать остатки своего достоинства.
— Ну хорошо, ваше императорское величество. Я, конечно, выполню ваше поручение, если это так необходимо. Ведь это прежде всего мой долг? Обязанность дворянина и все такое? — Его аристократические ноздри дрожали от еле сдерживаемого гнева. — Что ж, пойду прослежу, чтобы все необходимое было собрано. С вашего разрешения...
Одарив принца не терпящим возражений взглядом, Александра указала пальцами на дверь.
— Иди, иди. Удачи тебе.
Роджер еще раз еле заметно поклонился, не торопясь повернулся и прошествовал вон из комнаты.
— Не нужно было так резко, мама, — прошептал Джон, едва лишь закрылась дверь.
— Да, наверное, — вздохнула Александра. — Но, черт возьми, он так напоминает своего отца!
— И все же он не его отец, мама, — спокойно сказал Джон. — Пока ты его таким не сделала. Или не послала в Ново-Мадридский лагерь.
— Помолчи лучше, яйца курицу не учат, — заметила она. Затем глубоко вздохнула и покачала головой. — Извини, Джон. Ты прав, конечно. Ты всегда прав. — Она с грустью посмотрела на старшего сына. — Наверное, я в чем-то виновата.
— Да нет же, ты всегда была нам прекрасной матерью, — промолвил Джон. — Просто Роджер временами невыносим. Я думаю, пора ограничить его свободу.
— Нет! Только не сейчас!
— А мне кажется, что пора. Что-то за последние несколько лет он совсем разболтался. Мы с Алексом всегда ощущали твою любовь к нам. Роджер же вечно сомневался.
Александра покачала головой.
— Не теперь, — повторила она, немного успокоившись. — Когда он вернется, если кризис пройдет, я попробую...
— Исправить допущенные ошибки? — Голос Джона звучал убедительно, глаза излучали спокойную уверенность.
— Тогда объясни ему, — резко продолжала мать. — Расскажи ему все как есть, без утайки. Может, все же стоит мне это сделать? Наверное, так было бы лучше. — Она помолчала, нахмурившись. — А если он все еще в Ново-Мадридском лагере, что ж, подождем, пока он оттуда вернется.
— А пока? — Спокойные глаза Джона встретились с печальным, слегка рассерженным взглядом матери. — Будем продолжать бороться? А его как можно дольше не допускать к линии огня?
“И по возможности не допускать его к власти”, — не сказала, но подумала Александра.

Глава 2

“По крайней мере, фигура у него крепкая, — решила про себя старший сержант Ева Косутик, наблюдая за тем, как принц вышел из свободного падения и плюхнулся на упругую площадку. По долгу службы Еве частенько доводилось наблюдать за маневрами опытных астронавтов. — Что ж, бывает и хуже. Ему надо было просто вовремя выпрямиться”.
Первый взвод батальона Браво, или Бронзового, как чаще его называли, построили во фрунт, четкими шеренгами в командном отсеке ракеты. Экипаж снарядили по последнему слову техники, лучше всех в морской пехоте. Бронзовый, возможно, был самым малочисленным батальоном императрицы, но здесь служили представители элиты, лучшие телохранители известной части вселенной. Лучшие — значило сочетающие отвагу с наблюдательностью. Тридцатиминутная готовность проводилась, как всегда, крайне тщательно. С поминутной точностью проверялся каждый сантиметр оборудования, придирчиво осматривалось обмундирование членов экипажа. На протяжении последних пяти месяцев, пока Ева в ранге старшего сержанта командовала батальоном Браво, полковнику Панеру ни разу не удавалось после ее досмотра отыскать где-либо какой-либо изъян. Он, может, и заметил бы что-нибудь, укажи ему на это сама Ева.
Пробиться в полк было архитрудно. Перед зачислением кандидаты подвергались жестокому отбору. Пятинедельный так называемый дисциплинарный режим в действии, или ДРД предназначался исключительно для того, чтобы отсеять львиную долю желающих. ДРД сочетал в себе тяжелейшие, изматывающие тренировки личного состава с дотошным осмотром обмундирования и материальной части. “Отбракованные”, отосланные обратно в родную часть, долго помнили “прелести” ДРД. Было ясно, что отбирали лучших, самых лучших. Пережившие ДРД могли уже сами выбирать себе вполне достойное место службы. Большинство выпускников зачисляли в Бронзовый батальон, где они имели “удовольствие” сопровождать всякого рода гомосексуалистов и прочую подобную публику, смотревшую на них, мягко говоря, свысока. Новички по инерции продолжали думать, что это еще один тест на прочность. Продержавшиеся в таких условиях восемнадцать месяцев и проявившие несгибаемую выдержку и профессионализм могли рассчитывать на дальнейшее повышение в звании и либо уже надолго оставались в Бронзовом, либо соперничали за право попасть в Стальной батальон, защищающий лично принцессу Александру.
Что же касается самой Евы Косутик, то она, напротив, на протяжении ста пятидесяти трех дней учений только и помышляла о том, когда же наконец принц сгинет с ее глаз долой.
Едва стихли звуки императорского гимна, капитан вышел вперед и отдал честь.
— Ваше королевское высочество, капитан Вил Красницкий к вашим услугам. Для нас большая честь видеть вас на борту “Чарльза Деглопера”!
Вяло махнув в ответ рукой, принц огляделся. Изящная брюнетка, поднимавшаяся следом, опередила его и, подойдя к капитану, с едва заметным волнением протянула ему руку:
— Элеонора О'Кейси, капитан. Я очень рада, что попала на ваше прекрасное судно.
Недавняя наставница и руководитель Роджера крепко пожала капитану руку и посмотрела ему в глаза, пытаясь загладить неловкость, вызванную мрачным настроением принца.
— Мы тут пришли к выводу, что у вас, капитан, замечательный экипаж, все как на подбор.
— Благодарю вас. Мне очень приятно, — ответил капитан, бросив мимолетный взгляд на недовольную физиономию принца.
— Вы выигрывали Таравское соревнование два года подряд. Это высочайшая оценка в глазах любого. — О'Кейси одарила капитана ослепительной улыбкой, незаметно толкнув Роджера локтем. Принц с бессмысленной кислой миной посмотрел на Красницкого. Ободренный вниманием его высочества, капитан облегченно вздохнул: вероятно, его высочество остался доволен, и, значит, его карьере королевская немилость пока не грозит.
— Позвольте представить вам моих офицеров. — Красницкий обернулся к стоящей по стойке смирно шеренге. — Если его высочеству угодно, можно произвести осмотр.
— Попозже, я думаю, — поспешила заметить Элеонора. — Я полагаю, что его высочество предпочитает пройти в свою каюту.
Она еще раз улыбнулась капитану, размышляя, как объяснить ему потом странное поведение принца: “Скажу, что его высочеству стало нехорошо после тренировки”. Конечно, отговорка довольно слабая, но все же намек на “пространствофобию” принца выглядел уважительнее, чем признание в том, что Роджер нарочно “дурит”.
— Разумеется, — капитан понимающе кивнул. — Смена окружающей обстановки сильно влияет... Могу я приступить к своим обязанностям?
— Разумеется, капитан, спасибо. — Элеонора продолжала улыбаться.
“Да, полет без Роджера стоил бы мне гораздо меньшей крови, — подумала она серьезно. — Но что толку, все равно уже ничего не изменишь!”
— Мать моя женщина! Мышонок, ты ли это? Из-под немыслимого вороха чемоданов, рюкзаков и прочих тюков показалась голова карлика-лакея Костаса Мацуги.
Багажный отсек довольно быстро заполнялся Бронзовыми варварами... Судя по методичности, с какой они перекладывали свои вещи в рундуки, во всем царил определенный установленный порядок.
— И какой во всем этом смысл? — спросил копошащийся коротышка.
— Эй, Мышонок, не вали ты все в одну кучу, — произнес один из долговязых дядей “при исполнении”. — На таких кораблях, как наш, достаточно свободного места. А то навалил тут вперемешку снаряжение и мешки с едой... Всем привет, — еще громче продолжал “дядя”, чтоб пробиться сквозь гул болтовни и щелканье чемоданов. — В отсеке есть мыши. Старайтесь не оставлять мусор на скамейках.
Мимо лакея проплыла женщина в форме капрала и стала переодеваться.
— Мышки? Я их обожаю. Это мое любимое лакомство.
— Покусали мою кошку, расцарапали мне ножку, — весело горланили новобранцы.
Мацуга презрительно фыркнул и пошел распаковывать личный багаж принца. Его высочество привык обедать самым изысканным образом.
— Черт возьми, не буду я обедать за общим столом, — горячился Роджер, пощипывая свои волосы. Он понимал, что ведет себя как капризное дитя, но от этого заводился еще больше. Похоже, ситуация нарочно складывается так, чтобы свести его с ума, размышлял принц. Он сидел, крепко сцепив руки, отчего костяшки пальцев побелели. — Не буду, — повторял он упрямо.
Элеонора по своему опыту уже знала, что спорить с принцем — гиблое дело. Чтобы вывести его из депрессии, можно было попробовать сыграть на его слабостях. Но это удавалось крайне редко.
— Роджер, — начала она спокойно, — если вы откажетесь от обеда в первый же вечер, то оскорбите капитана и его офицеров.
— Ни за что, — вскричал он, сдерживаясь из последних сил. Все его тело дрожало, даже маленькая каюта, казалось, уже не выдерживала нарастающего приступа бешенства. Каюта была капитанская, лучшая на корабле, но в сравнении с дворцовыми хоромами или на худой конец каютами королевских кораблей морской пехоты, в которых привык путешествовать принц, эта келья своими размерами напоминала клозет.
Постепенно принц все же успокоился, глубоко вздохнул и пожал плечами.
— Ладно, я, конечно, осел. Но есть все равно не буду. Извинись там за меня. — Он по-детски осклабился. — У тебя это хорошо получается.
Элеонора недовольно покачала головой, но заставила себя улыбнуться в ответ. Временами Роджер бывал обезоруживающе очарователен.
— Договорились, ваше высочество. Увидимся завтра утром.
Выйдя из каюты, она буквально наткнулась на Костаса Мацугу, несшего кучу тюков.
— Добрый вечер, госпожа, — пролепетал слуга и прижался к стене, стараясь освободить проход. Ему пришлось посторониться еще раз, чтобы не задеть стоящего с другой стороны охранника, но лицо пехотинца осталось невозмутимым.
Карикатурные шараханья маленького несуразного лакея уморили бы кого угодно, но железная дисциплина на корабле предписывала бесстрастность. Состоявшие на службе у императрицы славились своим умением сохранять каменное выражение лица, что бы ни происходило вокруг. Иногда охранники даже щеголяли этим друг перед другом, выясняя, кто из них самый терпеливый и невозмутимый. Например, бывший старший сержант Золотого батальона установил рекорд выносливости, умудрившись простоять на посту девяносто три часа без еды и питья. При этом он не спал ни минуты и не мылся. Последнее, как он потом признался, оказалось самым трудным. В итоге он потерял сознание от обезвоживания и интоксикации организма.
— Добрый вечер, Мацуга, — ответила Элеонора, поймав себя на том, что тоже не прочь улыбнуться. Удержаться было нелегко: суетливый маленький лакей был под завязку увешан всяческим барахлом, так что его самого можно было и не заметить среди этой груды.
— Принц попросил извиниться за него: он не придет обедать в общую столовую. Так что ему вряд ли понадобится все это, — она кивнула на тюки с одеждой.
— Что? Почему? — откуда-то из середины кучи пропищал Мацуга. — О, не беспокойтесь. Тут разная одежда — все равно пригодится. — Он повращал своей круглой лысеющей головой и покраснел, как мухомор. — Но это же ужасно стыдно. Я специально подобрал его любимый костюм цвета охры.
— Кто знает, может, вы и успокоите его этими нарядами, — согласилась Элеонора.
— Его можно понять, — снова резко выкрикнул слуга. — Послать человека в тьмутаракань, можно сказать на окраину Галактики, с какой-то идиотской миссией — это само по себе неприятно, принудить же самого принца покинуть на какой-то барже свое кровное королевство — можно представить, что он сейчас испытывает.
Элеонора сжала губы и наморщила брови.
— Не стоит преувеличивать, Мацуга. Рано или поздно Роджер должен взяться за ум, осознать весь груз своей ответственности как члена королевской фамилии. Подчас приходится чем-то жертвовать.
“Ведь приходится же жертвовать почти всем своим временем, чтобы воспитать у команды дух повиновения, чтобы она шла за командиром в огонь и в воду”, — подумала Элеонора про себя.
— Принц не должен поддаваться своему мрачному настроению, — добавила она вслух.
— Вы по-своему заботитесь о нем, мисс О'Кейси, у меня же свое мнение на этот счет, — огрызнулся лакей. — Третируйте ребенка, помыкайте им, оскорбляйте, выгоните из дома его отца — и что же, по-вашему, должно получиться?
— Роджер уже давно не ребенок, — раздраженно возразила Элеонора. — По-вашему, мы должны продолжать баловать его, купать, одевать, может, еще с ложечки кормить?
— Нет, конечно. Но следует предоставить ему побольше свободы, самостоятельности. Мы можем послужить ему примером для подражания. Может, в конце концов он станет таким же, как мы.
— Примером для подражания? Я не ослышалась? Ты имеешь в виду образец навьюченной лошади, — недвусмысленно намекнула О'Кейси. Казалось, этот последний, правда несколько “бородатый”, аргумент должен был испепелить лакея.
Но Мацуга взглянул в глаза Элеоноре, как бесстрашный мышонок на кошку.
— В отличие от некоторых людей, — сопя, Мацуга разглядывал костюм Элеоноры, — его высочество способен оценить прекрасное в жизни, увидеть нечто гораздо более совершенное, чем “навьюченная лошадь”. Пока же вы будете учить его всяким гадостям, вы и будете получать то, что есть.
Он пронзительно глядел на нее еще несколько мгновений, затем толкнул локтем засов люка и вошел в каюту.
Роджер лежал на спине с закрытыми глазами и занимался своим любимым делом — самомучением: “Мне двадцать два года. Я принц Империи. Но я не заплачу! Нет! Однако мать меня просто бесит...” Он услышал, как с шумом открылась и снова захлопнулась дверь, и сразу же почувствовал, кто вошел. Запах мацуговского одеколона моментально распространился по всей каюте.
— Добрый вечер, Костас, — радушно приветствовал лакея принц. Одно появление слуги уже действовало успокаивающе. Костас как никто другой умел по выражению лица Роджера точно определять его настроение.
— Добрый вечер, ваше высочество, — ответил Костас, доставая один из любимых хлопчатобумажных костюмов принца — легкий, серебряного цвета. — Не желаете ли помыть голову сегодня вечером?
— Нет, благодарю, — сказал принц с непроизвольной учтивостью. — Я полагаю, ты уже в курсе, что я сегодня не обедаю в столовой.
— Да, я знаю, ваше высочество, — отвечал лакей, как только Роджер с кислой миной уселся на кровати. — Жаль, конечно. Я приготовил прекрасный костюм. Его сиеновый цвет весьма подходит к вашим волосам.
Принц еле заметно улыбнулся:
— Прекрасный ход, Костас, но нет. Я слишком устал, чтобы быть вежливым за столом. — Роджер с чувством прижал ладони к вискам. — Я, конечно, могу понять: Левиатан, Межгалактическая ярмарка, грамблское масло и тому подобное. Но я никак не возьму в толк: почему, зачем? Неужели только для того, чтобы послать свои регалии, матери пришло в голову остановиться именно на мне и засадить меня в этот богом проклятый бродяжий фрахтовщик?
— Это не бродяжий фрахтовщик, ваше высочество, и вам это хорошо известно. Телохранителям требуются каюты. Если бы мы отказались от этого транспорта, то... Вы только представьте себе, какого громадного размера получился бы корабль. Конечно, я согласен, что он несколько... пообносился.
— Пообносился, — принц издевательски засмеялся. — Теперь это так называется? Я поражаюсь, что он вообще держит атмосферу в норме. Посудина такая древняя, что готов держать пари: ее корпус уже не раз сваривали! И, кстати, не удивлюсь, если корабль работает на двигателе внутреннего сгорания или вообще на паровом! Возможно, Джон бы выбрал эту посудину. Александра, может быть, тоже. Но только не Роджер!
Мацуга закончил раскладывать многочисленные наряды, еле разместив их в крохотном пространстве каюты, и покорно ждал.
— Может быть, принести ванну для вашего высочества? — спросил он язвительно.
Роджер уловил издевку и сжал зубы.
— Ясно, прекращаю ныть и беру себя в руки.
Лакей только слабо улыбнулся в ответ. Роджер качнул головой.
— Я слишком раздражен, Костас. — Он оглядел свою каюту площадью в три квадратных метра и снова покачал головой. — Мне необходимо место для работы. Найдется ли в этой бочке какое-нибудь помещение, где я смог бы в тишине спокойно собраться с мыслями?
— Есть тренировочная площадка, примыкающая к казарме штурмовиков, ваше высочество.
— Я же сказал — в тишине, — холодно произнес Роджер. Он предпочитал по возможности держаться от военных подальше. Фактически он не участвовал в делах батальона, хотя и числился командующим офицером. За четыре года пребывания в академии принц постоянно ловил на себе недоуменные и откровенно издевательские взгляды своих подчиненных. Терпеть то же самое опять, только уже от собственных телохранителей, было выше его сил.
— Все уже собрались в столовой, ваше высочество, — напомнил Мацуга. — Может быть, договориться о гимнастическом зале для вас?
— Да, Мацуга. Организуй, пожалуй.
Когда с десертом было покончено, капитан Красницкий многозначительно посмотрел на лейтенанта Гуху. Из-за стола, густо покраснев, поднялась молодая женщина с бокалом вина в руке.
— Леди и джентльмены, — стараясь говорить четко, начала она, — ее величество императрица, если бы она присутствовала...
Капитан оборвал Гуху на полуслове.
— Я извиняюсь, но его высочество нездоровы, — улыбнулся он, поглядев в сторону капитана Панера. — Можем мы чем-то помочь? Сила тяжести, температура, давление воздуха в его каюте приближены к земным показателям, по крайней мере если верить нашему главному инженеру.
Поставив на стол почти нетронутый бокал вина, Панер согласно кивнул:
— Я уверен, его высочество поправится. — Его, конечно, так и подмывало сказать нечто совсем иное, но он сдержался.
Панера в случае успешного выполнения миссии повышали в звании, и в итоге он рассчитывал покинуть “Деглопер” и перебраться на другой корабль, очень похожий на этот, только большего размера. Во всех императорских подразделениях изначально существовала практика продвижения по службе, и Панер не был исключением. Он уже фигурировал в списках на повышение и должен был стать командиром второго батальона 502-го особого полка. Поскольку 502-й был основным наземным боевым подразделением, без которого не обходилась ни одна заварушка со святошами, то капитан, естественно, планировал участвовать в регулярных боевых операциях. В принципе, войну он не любил, и все же только битва, с ее азартом и накалом страстей, служившая лучшей проверкой “на вшивость”, определяла, достоин ты носить гордое звание морского пехотинца или нет.
Красницкий, выдержав паузу и убедившись, что немногословный Панер вряд ли что-либо добавит, повернулся к Элеоноре.
— Миссис О'Кейси, полагаю, кто-то из вашей команды уже вылетел к Левиатану, чтобы подготовить встречу принца?
Изрядно отхлебнув вина и вызвав тем самым удивление присутствующих, Элеонора взглянула на Панера.
— Получается так, что я одна этим занимаюсь, — ответила она холодно, из чего выходило, что эшелона с посыльными не было. И из чего также следовало, что, прилетев на Левиатан, она, оставив на время своего “осла”, сама собиралась уладить все вопросы и все организовать без помощи команды, командиром которой Элеонора являлась, этой таинственной, мистической команды, которую никто никогда не видел.
Только теперь до капитана дошло, по какому минному полю его направили. Улыбнувшись и немного глотнув из бокала, он обернулся к сидящему слева от него инженеру. Эта затянувшаяся легкомысленная беседа начинала его раздражать, и он решил привлечь к разговору человека, непосредственно приближенного к императорскому двору.
Отпив еще немного вина, Панер посмотрел на старшего сержанта Косутик, тихо беседовавшую с корабельным боцманом. Поймав обращенный на нее взгляд, та невинно приподняла брови, словно интересуясь: “Ну, и что вы от меня хотите?” В ответ Панер еле заметно пожал плечами и перевел взгляд на ее соседа лейтенанта.
“Интересно все же, что каждый из них думает по этому поводу?”

Глава 3

Панер швырнул электронный блокнот на стол.
— Я думаю, мы все верно спланировали. Конечно, если ничего экстренного не произойдет.
Косутик философски пожала плечами.
— Однако на пограничных планетах полно всякого сброда, шеф. Попадаются убийцы и террористы.
— Верно, — согласился Панер. — Но вы также не забывайте, что совсем скоро мы попадем в зону, где активно действуют мародеры-зимники и святоши.
Косутик кивнула. Она не любила задавать много вопросов, предпочитая доходить до всего собственным умом. В задумчивости потрогав серьги — два матовых висящих черепа с перекрещенными костями, — она взглянула на наручные часы.
— Пойду сделаю обход. Выясню, сколько людей дрыхнет на посту.
Панер улыбнулся. Он уже дважды путешествовал в составе полка, но застать на посту спящего или даже просто стоящего в небрежной позе не довелось ни разу. Дисциплинированные телохранители всегда находились в повышенной боевой готовности.
— Желаю удачи.
Лейтенант Гуха, подклеив наконец свои ботинки, оглядела каюту. Все было в полном порядке. Поставив рундук на пол, она отодвинула задвижку и открыла люк. Откуда-то из глубины сознания до нее донесся странный скрипучий смех. Но вокруг все было тихо.
Взвалив рундук на плечи, Гуха вышла из кабины и свернула направо. Рундук оказался на удивление тяжелым. Его содержимое, как, впрочем, содержимое любого багажа, проверялось корабельным отделом безопасности. Надо сказать, что стандартной процедуре проверки подвергался, в принципе, каждый член императорской семьи, отправлявшийся в путешествие. Значит, чемодан точно смотрели и... ничего особенного там не нашли. Штурмовой корабль, как ему и положено, брал на борт полный комплект необходимого вооружения, боеприпасов и взрывчатых веществ. Среди них находились, например, шесть сверхплотных плазменных брусков, мощь которых невозможно было переоценить. Гуха была в восторге. Как офицер, отвечающий за материальную часть, она имела полный доступ ко всему этому богатству.
Каюта Гухи, как и большинство остальных кают, прилегала к внешней обшивке корабля. Путь до технического отсека был неблизким. Счастье переполняло Гуху: такой интересный полет. Только вот этот непонятный голос внутри...
Быстро шагая по коридору, она приветливо улыбалась каждому, кто попадался ей на пути. Но редкого полуночника встретишь в такой поздний час. И никто не лез к ней с вопросами. Эти ночные прогулки, совершаемые довольно регулярно, объяснялись бессонницей, которая порой изматывала ее. Но не только и не столько бессонница побудила ее прогуляться в эту особенную ночь...
Извилистыми проходами она пробиралась внутри гигантской сферы. Где пешком, где на лифте, все ниже спускаясь к заветному отсеку. Такой длинный маршрут был выбран не случайно: хотелось остаться незамеченной и обойти всех постовых, рассредоточенных по стратегически важным точкам корабля. Хотя напиханные везде датчики вряд ли среагировали бы на ее перемещения — разве только она подошла бы к ним совсем вплотную, — но они легко обнаружили бы заряженный на всю обойму револьвер, лежащий в пресловутом рундучке.
Проходы по мере продвижения к центру громадного шара становились все уже. Наконец она спустилась в последнем лифте.
Нижний, на удивление прямой коридор упирался в огнеупорный люк. У этой двери, усыпанной многочисленными кнопками и рычагами, стоял на посту пехотинец в темно-свинцовой форме, обычной для телохранителей дома Макклинтоков.
Дверь лифта открылась, и рука рядового Хайджези автоматически потянулась к револьверу. Но, увидев офицера, он успокоился и практически сразу же принял прежнюю позу. Он припомнил, что не раз замечал Гуху прогуливающейся по кораблю, однако у этого отсека видел ее впервые.
“Может, ей стало скучно? — подумал он. — Или это мне счастье привалило?” В любом случае он знал, что делать.

1 Следующая страница


Имперский вояж 2

— Сударыня, — проговорил он, не сводя с нее глаз, — это охраняемая зона. Прошу удалиться.
Когда дверь лифта сравнялась с металлической решеткой, Гуха еле заметно улыбнулась. Выхватив из приоткрытого чемодана пистолет, она в упор разрядила всю обойму. Пятимиллиметровые, изготовленные из твердого стекла и покрытые тонким стальным слоем пули вылетали с немыслимым ускорением, достигаемым системой специальных электромагнитов, встроенных в ствол. Жуткая отдача произошла лишь после вылета пятой пули. Руку резко отбросило назад.
Хайджези среагировал мгновенно. Тренировки не прошли даром. Но лишь не более одной восьмой секунды было в его распоряжении с момента, как он инстинктивно почуял опасность, и до попадания в грудь первой пули.
Верхней прокладкой его громоздкой униформы служила синтетика, чем-то напоминавшая шерсть буйвола, очень прочная и почти непробиваемая. Следующий слой реагировал на кинетику. Проникающая пуля активизировала немедленную реакцию специальных полимеров. Под воздействием сообщенной энергии химические связи рушились, и ткань из мягкой и гибкой мгновенно становилась твердой как сталь. У этой брони, конечно, имелись и свои недостатки, например чувствительность к порезам, но пробить ее небольшим ручным огнестрельным оружием считалось маловероятным.
Впрочем, у любого материала есть свой предел прочности. В данном случае этот предел был достаточно высок, но не бесконечен. Первая пуля, ударившая в грудь, разлетелась на крохотные, как горошины, стеклянные и металлические кусочки, вонзившиеся в подбородок Хайджези. В эту же самую долю секунды рядовой, выхватив пистолет, резко присел, пытаясь изготовиться к стрельбе с колена. Вторая пуля попала ему несколькими сантиметрами выше и также раздробилась, но ее добавочная энергия уже запустила механизм расщепления молекулярных связей материала. Коварная третья пуля довершила дело. Вонзившись чуть ниже второй, она разбила, как стекло, кинетическую броню Хайджези, сделав охранника совершенно беззащитным.
Вытерев кровь на пульте, Гуха занялась дверью. Войти в отсек штатным образом она не могла: пароль не был ей известен, а информация о ее внешности в компьютере отсутствовала. Но любую систему можно обмануть, и эта не являлась исключением. Гуха знала, что температурный сканер, вмонтированный в дверь, проверял не внешность как таковую, а исходящее от каждого инфракрасное излучение. Например, главному инженеру корабля достаточно было просто приблизиться вплотную к двери — и “ларчик” открывался, поскольку спектр инфракрасных параметров инженера находился в памяти компьютера. Специально для такого случая Гуха и взяла с собой так называемый инфракрасный имитатор, прибор, генерирующий требуемое излучение. Остальное было просто... Открыв огнеупорный люк, Гуха вошла и огляделась, с удовлетворением отметив, что людей в отсеке нет. Впрочем, ее это не удивило.
Гигантское помещение, отведенное под хранение аппаратуры, составляло, наверное, треть всего внутреннего объема корабля. Туннельные провода и питающие их конденсаторы занимали основную часть пространства; их монотонное жужжание и чавканье разносилось по всему отсеку. Казалось, они сосут энергию, словно телята молоко матери. Эйнштейновская теория относительности разбивалась в пух и прах. Выходило, что скорость света вполне преодолима, только это требует колоссальных затрат энергии, за которую и приходилось платить километрами туннельной проводки.
Мощность электромагнитного поля, индуцировавшегося в этой туннельной системе, практически не менялась и, что главное, совершенно не зависела от общей массы корабля. Последнее обстоятельство как раз и позволяло создавать гигантские корабли-исполины для императорских и республиканских флотилий, бороздящие просторы вселенной и участвующие в бесчисленных звездных войнах. И все же мощность была предметом неусыпной заботы. Громадная, с трудом контролируемая мощность...
Лейтенант Гуха свернула налево, пробираясь по дугообразному проходу под монотонный аккомпанемент жужжащего туннеля.
Подойдя к люку, ведущему на складскую палубу, Косутик кивнула вахтеру. Дежурный, один из новобранцев первого взвода, потребовал назвать ее личный секретный код и произвести сличение внешности температурным сканером. Это был необходимый ритуал, которому обязаны были подвергаться все, независимо от чина и звания. Новичок явно старался, рассчитывая, очевидно, на знак одобрения со стороны старшего по званию. Но Косутик вместо этого попросила дежурного найти ей взводного сержанта Маргарет Лэй, чтобы обсудить с ней кое-какие вопросы. Новоиспеченный вахтер, сообразив наконец, кто перед ним, моментально расслабился и уже готов был, забыв обо всем, выполнять приказ. И вот уже в который раз ей пришлось читать юноше наставления, объяснять, что никому на слово верить нельзя. Конечно, со стороны это выглядело полным абсурдом, бредом параноика, но другого, более надежного способа охраны объектов не существовало.
С момента появления первого компьютера прошло уже не менее тысячи лет. Изобретение вживляемого чипа произошло относительно недавно. Внедрение микрокомпьютера в тело человека далеко не сразу сделалось обыденной, привычной процедурой. Встроенные датчики полностью совмещались с нервной системой человека и функционировали без побочных эффектов. Эти постоянно совершенствовавшиеся импланты были сущим непрекращающимся кошмаром для разработчиков систем безопасности. Запрограммированные надлежащим образом чипы могли полностью подчинить себе организм индивидуума. Когда это случалось, несчастная жертва утрачивала способность управлять собственными действиями. Пехотинцы называли таких людей “зомби”.
Некоторые фирмы разрабатывали, к примеру, даже специальные чипы, позволявшие контролировать отбывающих наказание преступников. В большинстве же сообществ, включая Империю, применение подобных средств считалось незаконным и практиковалось только в сугубо военных целях. Сами пехотинцы “на полную катушку” использовали импланты как помощников в бою, повышающих силу, выносливость и реакцию. Но и они относились к чипам с осторожностью.
Наибольшую опасность представляли хакеры, постоянно изобретавшие хитроумнейшие средства для зомбирования своих жертв. Если в чип жертвы удавалось вживить специально запрограммированный “вирус”, то с “завирусованным” зомби можно было сделать все, что угодно. Не далее как два года назад некто, внедрив вирус в чип одного высокопоставленного официального лица, умудрился с его помощью организовать покушение на убийство премьер-министра Альпанской империи. Хакера, разумеется, не нашли. Чипами управляли по радио, передавая им информацию в виде логических цифровых пакетов. Ясно, что достаточно было расшифровать структуру данных, а все остальное уже дело техники, причем до смешного несложной. В описываемом случае официальному представителю в частной беседе под видом сувенира вручили карманные часы, внутрь которых вмонтировали небольшой передатчик. Ни о чем не подозревавшая жертва с часами не расставалась, нося их с собой словно демона зла, спрятанного в древнем ящике Пандоры.
С тех пор члены правительства и весь обслуживающий персонал императорской фамилии периодически подвергались специальной процедуре, корректирующей протоколы безопасности их личных имплантов. Косутик все это знала, но ей также было очень хорошо известно, что такой вещи, как надежная, стопроцентная защита, просто не существует.
Отдав приказание найти Ганни Лэй по ее личному чипу, Косутик улыбнулась про себя, заметив, насколько двусмысленно все это звучит. Интересно, что сама она давно уже предрекала появление имплантов, еще до их изготовления. А в результате словно по злой иронии судьбы оказалась связана с ними как никто другой. Теперь-то она понимала, какая величайшая угроза исходит от них.
Подойдя к лифту, Косутик внимательно изучила расписание дежурства. Напротив Хайджези стояло: “Технический сектор”. Неплохая подобралась команда. Но уж больно все молодые. Да, черт возьми, чересчур молодые. Но, с другой стороны, восемнадцать месяцев подготовки вполне приличный срок, тем более что в основном всех отправили в Стальной батальон, здесь же остались избранные, лучшие из лучших.
Лужа крови впечатляла, но нащупывать пульс было уже бесполезно, к тому же это отдавало бы неуместной театральностью. Остаться живым, потеряв столько крови, еще никому не удавалось. Она лихорадочно соображала, затем передала по рации:
— Караульный старший сержант Косутик. В техническом отсеке ЧП. Личный состав не извещать! — и выключила передатчик.
Охрана свяжется с Панером, и к убийце никаких сигналов не поступит, так как передатчики пехотинцев будут сразу заблокированы. Если этого не сделать, то злоумышленника кто-нибудь сможет предупредить.
Вытащив из-за пояса убитого сенсорный щуп, Ева просканировала им поверхность люка. Явные следы не регистрировались. Набрав секретный код и пройдя сквозь открывшуюся дверцу, она быстро и бесшумно устремилась вперед. Тело еще не успело остыть, и кровь только начинала свертываться. “Наверное, он не мог далеко уйти”, — размышляла она. Однако не была бы Ева старшим сержантом, если бы хоть на секунду засомневалась в этом “наверное”.
— Внимание! Говорит старший сержант Косутик, — она вновь включила передатчик. — Повторяю еще раз: сигналов тревоги не передавать! В техническом отсеке диверсия. Ваш охранник мертв.
Она поводила щупом в разные стороны. Признаки следов фиксировались во всех направлениях, но большинство сигналов шло прямо по курсу. За исключением, пожалуй, одного. Самый свежий след прощупывался где-то слева.
— Что? — Настороженный голос прозвучал недоверчиво. — Где?
— Похоже, в квадрате четыре, — моментально отрапортовала она. — Подойдите к вашим экранам. Просканируйте сами.
На мгновение Гуха остановилась и огляделась. Затем, свернув направо, подошла к искомой корабельной перегородке. Открыв рундук, извлекла взрывчатку. Содрав с основания килограммовой мины пластиковую прокладку, стала приклеивать взрывчатку к переборке. Когда клей схватился, подергала мину в разные стороны и убедилась, что та сидит как влитая. После установки переключателя в положение “1” замигала красная лампочка, затем потухла, сигнализируя, что бомба приведена в боевую готовность. Осталось установить еще три такие же штуковины.
Капитан Панер наглухо застегивал свой хамелеоновского цвета костюм и, натягивая на голову шлем, проверял его герметичность. Лифт, щелкнув, остановился. Сержант артиллерии Джин, уже полностью экипированный, стоял рядом, перекинув через плечо косутиковский костюм и держа в руке ее шлем. Эта экипировка своими характеристиками уступала стандартному боевому скафандру морского пехотинца, но времени на облачение в такой костюм уже не было. Одеться по команде тревоги всего за несколько минут было обычным делом для капитана, иначе не звали бы его капитаном Армандом Панером.
— Ева, — проговорил он в микрофон. — Доложите обстановку.
— Пока три мины. Все они находятся прямо над плазменными кабелями. В каждой есть противоударное устройство. Мне знаком этот запах.
— Капитан Красницкий! С вами говорит капитан Панер. — “И какому идиоту взбрело все это в голову?” — подумал он про себя, а вслух приказал: — Необходимо обесточить кабели!
— Это невозможно, — выпалил Красницкий. — Вы не можете просто взять и отключить туннельный ток. Если вы попытаетесь это сделать, корабль окажется в совершенно непредсказуемой точке сферы радиусом в девять световых лет. К тому же придется замедлить плазменный ток, а это неминуемо приведет к взрыву... Мы потеряем все.
— А если мы наткнемся на врага и он откроет огонь? — парировал Панер. — Что тогда делать?
— Здесь фазовый ток огромного напряжения. Последствия непредсказуемы.
— Черт, — еле слышно прошипел Панер. (Пожалуй, никому еще не доводилось слышать, как Панер ругается.) — Старший сержант, немедленно выходите отсюда.
— Что-то я не вижу таймеров.
— Они должны там быть.
— Возможно. Если бы только найти этого стрелка... Таймер должен быть рядом с экстренным переключателем, — стиснув зубы, жестко ответил Панер. — Это приказ, старший сержант Косутик. Немедленно покиньте помещение.
— Я сейчас гораздо ближе к убийце, чем к выходу, — мягко произнесла Ева.
Панер разглядывал первую мину. Косутик оказалась права: таймера видно не было, и запах... действительно, так пахнет противоударное устройство. Он обернулся к караульному сержанту. Лицо Билали из первого взвода казалось невозмутимым. Он с потрясающим хладнокровием взирал на торчащую всего в нескольких футах от него мину, готовую рвануть в любой момент. Стоящая за Билали девушка была далеко не так бесстрастна. Глядя в спину сержанта, она старалась дышать глубоко и размеренно — испытанный способ преодолеть стресс. Вопросительно подняв брови, Панер взглянул на Билали.
Если диверсант дал им время, они могут попытаться взорвать мины прямо на месте — переборки, закрытые плотной броней, должны выдержать. Конечно, затем придется вызывать аварийную бригаду, иначе им вряд ли удастся отсюда выбраться.
— Прошу всех сохранять самообладание, — прошептал Панер, напряженно размышляя.
— Извините?
— Можно ли вызвать кого-то в помощь старшему сержанту?
— Да, сэр, — ответил Билали. — Одна группа готова выйти навстречу с противоположного конца. Кроме того, есть люди в самом техническом отсеке.
— Итак, никто не сомневается, что здесь собрались настоящие храбрецы. Но, я надеюсь, не безумцы. Следует немедленно выбираться отсюда и перекрыть этот проход.
— Вас понял, сэр. — Ни один мускул не дрогнул на почерневшем лице Билали. Он протянул руку к коммутатору: — Внимание! Охрана! Приказываю всем, за исключением групп с особым поручением, покинуть проход. Необходимо закрыть его с двух концов.
Упомянутый проход по существу представлял собой замкнутое кольцо внутри корпуса корабля. К нему вели еще несколько побочных коридоров, но дверные люки, ведущие к ним, были большей частью закрыты за ненадобностью. Оставались открытыми лишь люки центральных проходов и огнеупорные люки. Скверная ситуация...
— Капитан Красницкий, — сказал Панер, — что произойдет, если мы закроем все двери и все мины взорвутся?
— Ничего хорошего, — раздался отчетливый женский голос, — говорит лейтенант Фертванглер, главный инженер. Прежде всего, огнеупорные люки не рассчитаны на многократную детонацию и не смогут спасти технический отсек от затопления плазмой. Но даже если они удержат плазму и мы останемся живы, тоннельному двигателю придет конец. С такими повреждениями нам вряд ли удастся снова запустить механизм, а если и удастся, мы сильно потеряем в скорости. Одному богу известно, чем все это закончится. В общем, скверно, — закончила она.
Ева, обладавшая неплохой зрительной памятью, заметив шестой по счету огнеупорный люк, мгновенно устремилась к месту установки очередной мины.
Неожиданно Гуха выстрелила. Пули пронзительно просвистели над Евиной головой. Мощнейшая отдача отбросила револьвер назад. Ева спряталась так стремительно, что у Гухи не было времени снова прицелиться.
Косутик, справедливо считавшаяся ветераном службы, которой довелось уже поучаствовать в доброй сотне перестрелок, чтобы не терять навыка, продолжала практиковаться, разряжая по мишеням до тысячи пуль в неделю. Опыт не прошел даром, и, хотя рукой Гухи управляла неплохая хакерская программа, Еве потребовался всего один ответный выстрел... пуля попала Гухе в горло.
Двадцатисантиметровый ствол пистолета придавал шаровидной пуле огромное ускорение, позволявшее достигать скорости до четырех километров в секунду. Поразив шею Гухи на сантиметр левее трахеи, шарик разлетелся на сотни мельчайших осколков. Сильный удар оторвал голову Гухи от тела и отбросил ее в сторону; из вскрывшейся сонной артерии фонтаном забила кровь.
Не дожидаясь падения обезглавленного тела на пол, Ева уже мчалась вперед. Она молилась, чтобы установленные мины оказались как можно дальше от нее. Помнила Ева и о том, с какой тщательностью разрабатываются подобные диверсии. Для каждой бомбы наверняка предусматривалось дополнительное устройство, инициирующее детонацию в критических ситуациях. Простейшим из известных устройств был, конечно, обычный таймер, но мог быть также и специальный триггер, дистанционно управляемый от чипа убийцы. В момент смерти зомби, когда активность его мозга падала до нуля, чип посылал сигнал, и бомба взрывалась. Оттого и стреляла Ева в шею, а не в голову диверсантки, так как знала, что и после смерти мозг еще какое-то время работает, а это даст Еве хоть какой-то запас времени.
— Опасность в отсеке! Немедленно закрывайте все огнеупорные люки! — прокричала Ева в передатчик и, перешагнув через окровавленное месиво, еще несколько секунд назад называвшееся лейтенантом Гухой, стремительно понеслась прочь.
Капитан Панер едва успел открыть рот, чтобы повторить приказ старшего сержанта, как прокатившаяся волна мощнейших взрывов буквально оглушила его.

Глава 4

Роджер так и не сообразил, что разбудило его в первую очередь: общий сигнал боевой тревоги еще звенел в ушах, когда руки испуганных пехотинцев настойчиво затрясли его, пытаясь привести в чувство. Взволнованные лица снующих туда-сюда людей, мигающие в темноте красные лампочки... Роджер вскочил как ошпаренный. В имплант принца, как члена императорской фамилии, был добавлен целый спектр особых программных функций. Достаточно сказать, например, про изящно выполненный модуль для ведения рукопашного боя или про специальную программу “для убийцы”, обладавшую весьма интересными возможностями. Принц, как уже говорилось, был настоящим атлетом, обладателем черного пояса по трем “суровым” видам военного искусства. Не стоило бы, наверное, и говорить, что его сенсеем был один из лучших мастеров во всей Империи.
Но, несмотря на все это, Роджер не принадлежал к числу тех, кто мог бы вскочить вот так вдруг, с бухты-барахты, без предупреждения, в полнейшей темноте, хотя у некоторых членов экипажа могло бы сложиться такое впечатление. Разбуженный таким бесцеремонным образом, принц, однако, изловчился и умудрился пнуть кого-то коленом. Принимая во внимание ошарашенный вид и полусонное состояние Роджера, это был, конечно, героический выпад, не имевший, правда, никаких последствий.
Хотя окружающие и подивились его реакции, Роджер, в свою очередь, поразился не в меньшей степени. Во-первых, пришлось признать, что импланты пристававших вряд ли уступали его собственному чипу. А во-вторых, сразу стало ясно, что телохранители преуспели в боевых искусствах не меньше его. Так или иначе, принца довольно быстро скрутили, и в довершение он получил ощутимый удар в солнечное сплетение.
Казалось, два пехотинца из батальона Браво, с оружием наперевес, совершенно не обращали никакого внимания на стенания и затрудненное дыхание зажатого принца, довольно ловко натягивая на него аварийный вакуумный костюм. Покончив с костюмом, они уселись на Роджера, придавив его к полу, и стали надевать шлем.
Один из этих амбалов-кретинов сидел на груди принца, мешая тому дотянуться до кнопок управления, расположенных на костюме. Коммутатор был в исходном положении “Выкл.”, и принц не мог вызвать Панера, который бы приказал головорезам оставить его в покое. Хотя формально принц и был их начальником, парни игнорировали его крики, гремевшие даже через шлемофон. Осознав бессмысленность сопротивления, Роджер оставил свои попытки. “Что взять с болванов?” — с тоской подумал он.
Казалось, экзекуции не будет конца, но одевание продолжалось от силы минут десять-пятнадцать. Внезапно люк каюты отворился, впустив двух одетых по форме пехотинцев. Сидевшие на принце охранники вскочили, один даже подал Роджеру руку, помогая встать. Засим они ретировались. Два новых охранника, чьи лица совершенно скрывались за масками шлемофонов, уселись на кровать по обе стороны от принца и выставили оружие перед собой. На этот раз в руках телохранителей оказались тяжелое четырехствольное ружье и плазменная пушка, нацеленные, соответственно, в направлении к двери и в сторону соседней каюты. Если бы злоумышленники попытались как-нибудь просочиться через стену, их ждал неприятный сюрприз.
Наконец-то Роджер смог спокойно обследовать свой вакуумный костюм, с большим удивлением обнаружив, что диапазон коммутатора ограничивался лишь аварийной “караульной” частотой. Использовать эту частоту как-то иначе, в ситуации, не вызванной экстренной необходимостью, считалось непростительным грехом. Этот для него весьма небезболезненный, но очень важный урок он получил во время своего принудительного пребывания в академии. Поскольку сидящие с ним охранники явно не представляли никакой угрозы, а, напротив, пытались его защитить, то ситуация в разряд экстренных не попадала, а значит, на коммутаторе можно было смело поставить крест.
Принцу ничего другого не оставалось, как сидеть и соображать, что же собственно произошло. Воздух в каюте был, но аварийные лампочки тревожно мигали. Он потянулся было к защелке на своем костюме, чтобы отстегнуть шлемофон, но один их бронированных охранников стукнул его по пальцам. Совершенно естественно среагировав, пехотинец не рисковал показаться невежливым, но удар, вызванный искусственными псевдомускулами костюма, получился довольно ощутимым.
Потирая ушибленные пальцы, Роджер наклонился, придвинув свой шлемофон к маске одного из мучителей.
— Вы не объясните мне, в конце концов, что здесь, черт возьми, происходит?
— Капитан Панер приказал подождать его прибытия, ваше высочество, — ответил слегка искаженный женский голос.
Роджер кивнул, откинулся к притолоке и повращал головой внутри шлема, пытаясь смахнуть с глаз прядь волос. Итак, значит, одно из двух: либо все прекрасно и обстоятельства сложились удачно, а Панер просто еще не освободился; либо произошло что-то из ряда вон выходящее, и Панер собирает факты, готовя для него исчерпывающий рапорт, но при этом опасается, что принца успеют как-нибудь неверно информировать.
Допустим, второй вариант. Ну и бог с ним. Он успокоится и разберется, что к чему. Если же имеет место первый сценарий... Он поглядел на вооруженного пехотинца, наставившего пушку на дверь. Однако это шанс. Он мог бы сейчас, например, выхватить это оружие из рук пехотинца и прикончить Панера. Однако в случае первого варианта его раздавят как блоху. Мысленно, шаг за шагом, прикидывал Роджер, что же все-таки это могло быть. Внезапно он заметил, что пол перестал вибрировать. Фоновый шум, генерируемый работой двигателя и другими узлами корабля, стал уже настолько привычным, что никто давно не обращал на него внимания. Сейчас же отсутствие жужжания стало очевидным. Если все системы вышли из строя, значит, что-то наверняка случилось и ни о какой удаче не могло быть и речи.
Затем он подумал о здоровяках, выдернувших его из кровати. После того как они одели принца и уселись на нем, прошло минут десять, пока не явились эти... Однако у тех, первых, никаких скафандров не было. Если бы в каюте исчез воздух, они бы мгновенно погибли. Их смерть была бы ужасной. Значит, им, по крайней мере, нужно было успеть сохранить жизнь ему. Эта мысль опять же противоречила первому сценарию развертывания событий.
Телохранители, безусловно, рисковали своей жизнью, спасая его. Пожертвовать жизнью ради члена императорской фамилии — почетный долг и обязанность воинов. Но Роджер никогда еще не попадал в ситуации, когда его телохранителям угрожала смертельная опасность. Он припомнил, правда, один неприятный инцидент. Это было во время каникул. Но тогда охраннику никто, собственно, не угрожал — опасность исходила от некой молодой леди...
В данном же случае двое, чьих имен он даже не знал, спасали его жизнь, рискуя погибнуть ужасной смертью.
Прошло около двух часов, прежде чем появился Панер в сопровождении капитана Красницкого. Панер был одет в хамелеоновский костюм, капитан корабля был в кожаном кителе со шлемофоном, болтавшимся за плечом.
Панер кивнул охранникам, и те вышли из каюты, закрыв за собой люк. Роджер приветливо взглянул на Красницкого, предложив сесть. Пока капитан в изнеможении опускался на стационарный стул, прикрученный к полу рядом с небольшим письменным столом, Панер проверил дверную щеколду и обернулся к принцу. — У нас проблемы, ваше высочество.
— О неужели, капитан? Я не заметил. — Сквозь шлемофон голос принца доносился довольно приглушенно. Роджер отстегнул на шее защелку и наконец-то снял шлем. — Кстати, — продолжал он с кислой миной, — неужели на всем корабле не нашлось костюма моего размера?
— К сожалению, ваше высочество. — Панер стоически сохранял хладнокровие. — Я проверял, это наш недосмотр. Как недосмотрели и еще кое-что, — он покосился на несчастного капитана. — Что ж, продолжайте, капитан Красницкий.
Капитан вытер лицо и устало вздохнул.
— У нас диверсия. Все крайне скверно, ваше высочество.
— Диверсия? — принц с подозрением взглянул на капитана. — Что это значит?
— Пока это тайна за семью печатями, ваше высочество, — выговорил Панер. — На данный момент известен лишь непосредственный исполнитель. Это лейтенант Аманда Гуха, отвечавшая за материально-техническое снабжение корабля.
— Что? — Роджер заморгал.— Зачем она это сделала?
Красницкий открыл было рот, чтобы ответить, взглянул на Панера, нерешительно пожавшего плечами, и продолжал:
— Мы, конечно, не совсем уверены, но полагаем, что она была зомбирована.
— Через чип? — глаза Роджера расширились. — Но, может, еще кто-то?.. — Принц тряхнул головой, осознав глупость своего последнего вопроса. — Ах, ну да, вы же не знаете.
— Нет, ваше высочество, мы не знаем, — Панер отвечал с поразительным самообладанием. — Однако по некоторым признакам нам кажется, что она единственная зомби. Весьма маловероятно, чтобы еще кто-нибудь из команды так рисковал. В отношении каждого, вступающего с вами в контакт, проводят регулярную “зачистку”, своевременно обновляя протоколы безопасности. Кроме того, буквально каждый из корабельной команды был “зачищен” перед стартом. Кроме лейтенанта Гухи. Правда, мы нашли некое устройство в ее каюте.
— О черт, — выругался Роджер.
— Я могу, в принципе, изложить около двадцати разных версий, как-то объясняющих произошедшее, — продолжал Панер. — Но суть не в этом.
— Ваше высочество, — Красницкий решил закруглиться и благодарно кивнул Панеру. — Капитан Панер совершенно прав. Не столь важно, каким образом эти устройства попали к Гухе. Гораздо важнее другое — то, что она натворила. Это кошмар какой-то. Ей удалось подсоединить мины к нескольким туннельным кабелям, по которым течет плазма. Когда мины взорвались, мы из-за утечки большей части плазмы практически полностью потеряли технический отсек. Когда в плазме обнаружилась брешь, управляющие системы были вынуждены отключить поток дейтерия. Но последней каплей стала вирусная подпрограмма, которую Гухе удалось загрузить в управляющие системы. В общем, плазма продолжает поступать...
Сделав паузу, капитан вытер вспотевшее лицо, пытаясь подобрать нужные слова, чтобы поточнее обрисовать границы нанесенного ущерба, но Панер сделал это за него:
— Мы потеряли все, кроме моря расплавленной плазмы, ваше высочество. Туннельный двигатель недоступен. Фазовый двигатель также выведен из строя. Наш главный инженер вручную попыталась остановить поток, но взрыв плазмы навечно похоронил ее там. Это невосполнимая потеря...
— Итак, налицо физическая и кибернетическая атака, — произнес Роджер. Он стоял словно оглушенный. — Против члена императорской фамилии?
— Да, ваше высочество, — лицо Панера скривила вымученная улыбка профессионала, неожиданно севшего в лужу. — Прелестно, не правда ли? В результате у нас завирусованные программы во всех основных подсистемах: в навигации, в системе ведения огня...
— В системе общецелевых задач тоже, — покачав головой, оборвал его Красницкий. — Я абсолютно уверен, что до полета все было вылизано. Однако такая катастрофа в техническом отсеке и...
— Я тоже был “абсолютно уверен”, что до начала полета ничего такого на борту не было, — раздраженно парировал Панер. — Нам следует быть более внимательными. К чему теперь ваше “абсолютно уверен”, капитан?
— Согласен. — Красницкий выпрямился по стойке смирно. — Ваше высочество, с вашего разрешения, мне нужно вернуться к своим обязанностям. Я надеюсь, что в наших силах произвести необходимый ремонт, чтобы добраться до какой-нибудь обитаемой планеты. Хотя, — он обернулся и снова посмотрел на невозмутимое лицо Панера, — система, которую мы должны для этого соорудить...
Он умолк и пожал плечами. Роджер, все еще совершенно ошарашенный, кивнул головой.
— Конечно, капитан. Возвращайтесь. Удачи вам. Сообщите мне, если вам что-нибудь понадобится.
Принц вдруг почувствовал полный идиотизм последней фразы, слетевшей с его губ. Что такого особенного он может совершить, чего не в состоянии сделать натренированные и опытные члены экипажа? Приготовить пищу? Слава богу, что вконец измотанный капитан, по-видимому, пропустил мимо ушей его последнее замечание. Красницкий скромно поклонился и вышел из каюты. Едва за ним захлопнулся люк, лицо Панера вновь скривилось в улыбке.
— Капитан забыл упомянуть одну вещь, ваше высочество. Он не сказал, куда теперь направляется корабль.
— Ну, и куда же? — осторожно поинтересовался Роджер.
— На Мардук, ваше высочество.
Покопавшись в своей памяти, принц обнаружил, что это название ему ни о чем не говорит. Мгновенная сверка с заложенной в имплант базой данных выдала эту планету, но та просто значилась в общем списке как имперская планета третьего класса. Чип был буквально напичкан разнородными сведениями, но почему-то большая часть данных относилась к протоколам взаимодействия. Остальная информация отбиралась с учетом пожеланий самого Роджера. Калейдоскоп из фрагментов, представленных в виде различных цифр и изображений, замелькал перед мысленным взором принца. Нахмурив брови, Роджер напряженно сканировал чип. На планете имелся имперский космопорт. Говорилось о крайне скудных возможностях для посадки. Планета не являлась даже членом ассоциации — это было просто место, на котором Империя когда-то установила свой флаг.
— Одна из наших, — резюмировал принц.
— Нереально, ваше высочество. Совершенно нереально, — сморщился Панер. — Порт имеется, но чинить корабли такого типа, как наш, они не умеют, да и соответствующего оборудования у них нет. Там, правда, есть автоматическая газовая заправка — гигантский комплекс, вроде бы принадлежащий компании “ТексАэмПи”, но и он под управлением местных властей. В общем, одному богу известно, как все это дело повернется. Панер мысленно обратился к своему собственному чипу и впал в полное уныние.
— Есть одна существенная деталь: в этом регионе весьма активны святоши, известные головорезы. С другой стороны, ваше высочество, в пограничных с планетой районах действуют команды спецподразделений, единственное занятие которых — выслеживание и вынюхивание всего и вся. Вы не успеете и глазом моргнуть, как им все уже будет известно. — Он слабо улыбнулся. — Впрочем, я уверен, что то же самое они думают про нас.
Панер полистал свой электронный блокнот и расстроился еще больше.
— Местные аборигены примитивны и воинственны, фауна оставляет желать лучшего, средняя температура воздуха — тридцать три градуса по Цельсию, а дождь идет пять раз на дню. Регион пользуется дурной репутацией: там полно контрабандистов и пиратов всех мастей. Если откровенно, ваше высочество, на душе у меня кошки скребут: мы вляпались в такое дерьмо! Это как если бы лет триста назад теплой августовской субботней ночью я взял бы вас с собой прогуляться вниз вдоль Четырнадцатой авеню, а из наших карманов торчали бы пачки тысячедолларовых купюр.
Четырнадцатая авеню действительно существовала. Это было в те дни, когда главный имперский город, бывшая столица Соединенных Штатов, находился в Колумбии, и подобный ночной променад мог закончиться весьма плачевно. Последнее замечание Панера окончательно добило Роджера, принц тяжело вздохнул и вытер лоб.
— Еще какие-нибудь хорошие новости имеются? — вопрос прозвучал довольно жалобно, но принц вдруг смутился и со всего размаху вмазал сам себе за проявленное малодушие. Любой другой от такого удара моментально бы загнулся.
Панер напрягся.
— Вы изувечите себя так, ваше высочество. Не надо падать духом. Молитесь, чтобы капитану удалось приземлиться на Мардуке. Все-таки у нас военный корабль, и я думаю, что рацию починят и пошлют сигнал, что такое-то судно, потерявшее управление, движется в таком-то направлении. Ремонт, правда, займет неделю, а то и больше, но я уверен, что экипаж под руководством столь опытного капитана успешно справится с задачей. — Хорошо хоть, что главный инженер оказалась в полночь именно в том отсеке и, проявив чудеса скорости и личного мужества, попыталась остановить термоядерную реакцию. Хорошо также, что мы все же на военном корабле, что отклонились от курса не более чем на шесть-семь световых лет и что вблизи есть населенная планета. Неплохо также, что мы все еще не пали духом. Итак, вроде больше хороших новостей нет. Или я что-то упустил?
Роджер кивнул головой:
— Интересное у вас представление о хороших новостях, капитан. Но ваша позиция мне понятна. И все же, чем я мог бы помочь? — Принц постарался, чтобы его голос не дрожал и прозвучал как можно естественнее.
— Вы меня, конечно, извините, ваше высочество, но самое лучшее, что вы могли бы сделать, — это оставаться в каюте и ни во что не вмешиваться. Ваше присутствие... ну, вы понимаете... в общем, создало бы излишнюю нервозность, отвлекало бы людей, они потребляли бы больше кислорода. Так что я был бы вам крайне признателен, если бы вы оставались здесь. Еду вам будут приносить.
— А как насчет гимнастического зала? — немного оживился Роджер.
— В такой ситуации, пока не приведем все в более-менее божеский вид... вы же понимаете, ваше высочество. Однако я хотел бы откланяться. Очень много работы.
Не дожидаясь согласия, Панер вставил в щель замка ключ, открыл люк и вышел, оставив Роджера одного в его миниатюрной каюте-клетке, показавшейся принцу теперь еще большей конурой, чем прежде.

Глава 5

От вынужденного безделья принц уже готов был лезть на стенку. Туннельный двигатель кое-как залатали и запустили, фазовый тоже удалось подключить, но с тех пор прошла уже добрая половина дня. С момента аварии минуло, наверное, недели три. И все это время экипаж работал в поте лица, реанимируя то, что можно было оживить, а кое-где просто затыкал дыры. А Роджер, исправно исполняя роль пай-мальчика, торчал в своей маленькой тюрьме, периодически потея в дурацком, не по размеру, вакуумном костюме, в то время как изувеченный корабль под аккомпанемент гудящего и периодически вибрирующего двигателя тихо ковылял по направлению к Мардуку. Миленькая ситуация...
В принципе, ТД (туннельный двигатель) работал довольно ровно, но авральный ремонт давал о себе знать, и временами внутри агрегата что-то начинало визжать, скрипеть, и казалось, что корабль вот-вот разлетится на куски. Панер с Красницким старались наведываться к принцу пореже, придумывая каждый раз в свое оправдание какой-нибудь благовидный предлог. Но эти уловки, по словам Мацуги, не стоили и выеденного яйца.
Впрочем, кошмарное путешествие близилось к завершению, и основная цель заключалась в удачном приземлении на Мардук. Затем планировалось погрузиться в первый же подвернувшийся имперский корабль и... обратно на Землю. Получалось при таком раскладе, что на Левиатан Роджер и вовсе не попадет.
Итак, с главной проблемой было покончено, кризис миновал, непосредственной опасности не существовало. Так не пора ли ему, Роджеру, принцу дома Макклинтоков, выйти из гнусного заточения, из этого вонючего курятника?
Пригладив кое-как свои торчащие во все стороны волосы, принц вставил электронный ключ в дверцу и вышел в коридор. В полутемном проходе воняло еще почище, чем в каюте, и принц даже решился напялить на голову шлем. Надевая его, он суетился, толком ничего не застегнул, и вышло неудобно. Разозлившись на себя и сдернув в итоге шлем, Роджер собрался было выругаться, но, не желая показаться смешным перед охранниками, сдержался.
Его явно тянуло на подвиги. Сбежав наконец из своего каземата, он вкушал запах свободы.
— Проводите меня на капитанский мостик, — приказал он, обратившись к одному из охранников. В его голосе прозвучали привычные властные нотки.
Сержант Нимашет Диспреукс уставилась на принца сквозь мерцающую маску шлемофона. У стороннего наблюдателя, пытающегося разглядеть лицо человека сквозь его шлем, всегда возникало ощущение, что глаза несколько смещены. Этот эффект не был случайным, а предусматривался специально разработанной конструкцией шлема, задуманной для маскировки. Впрочем, целям камуфляжа отвечали и все остальные детали хамелеоновского костюма. Единственное неудобство этого эффекта проявлялось в том, что сквозь маску невозможно было определить выражение лица.
Слегка помедлив, Нимашет настроилась на канал Панера и решительно отрапортовала:
— Капитан Панер, говорит сержант Диспреукс, его высочество направляется к капитанскому мостику. Принц Роджер, — уточнила она.
Петляя извилистыми коридорами, отворяя бесчисленные герметичные люки газово-шлюзовой системы, Роджер, сопровождаемый охранниками, наконец-то добрался до капитанского мостика и огляделся.
Реально стоять на боевом мостике ему еще не доводилось. Военизированные транспортные корабли таких гигантских размеров, как “Деглопер”, составляли костяк флота, доставляя людей и вооружение в любую точку обозримой вселенной. Однако выпускники академии после окончания учебы предпочитали непосредственно участвовать в боевых операциях и служить в линейных войсках или войсках особого назначения. Там и продвижение по служебной лестнице шло намного успешнее. Редко кто соглашался длительное время кантоваться на транспортных посудинах, перевозящих всякий хлам.
Однако их “мусорщику” все же удалось достойно выйти из кризиса, что свидетельствовало о том, что и на такой “шаланде” может оказаться отличный капитан и прекрасная команда. И тут совсем уже не важно, учились они в академии или нет.
Следы диверсии отразились и на капитанском мостике. Пожар коснулся коммуникационного стенда и выжег большую часть управляющих панелей.
При строительстве корабля кабели, подводимые к стенду управления, прокладывались вдоль обшивки корпуса. С их помощью осуществлялся непрерывный контроль работоспособности важнейших узлов. Но поскольку в бою именно обшивка страдала в первую очередь, то предусматривались временные вспомогательные средства. В спешном порядке прямо по полу пехотинцы протягивали провода (за неимением оных подчас использовалась обычная проволока), соединяя их различными реле и переключателями. Прямо под ногами змеились, переплетаясь, гудящие оптоволоконные артерии.
Осторожно переступая через провода, Роджер подошел к капитану, оживленно обсуждавшему с Панером показания приборов. На экране дисплея причудливо пульсировала и изгибалась голограмма системы управления. Уцелевшие бортовые компьютеры напряженно боролись, пытаясь Удержать систему в состоянии равновесия.
— Как дела? — спросил принц.
— Нормально, — Красницкий отвечал хмуро, без тени улыбки на лице. — У нас все в порядке, ваше высочество.
Вдруг раздался звук сирены. Уже в который раз.
— Что случилось? — Роджер заговорил громче, пытаясь пробиться сквозь вой. В ответ Панер нахмурился и покачал головой.
— Система зафиксировала неопознанный военный корабль, ваше высочество. И хотя до встречи с ним как минимум сутки, у нас нет полной уверенности, что поблизости не притаился еще кто-нибудь.
— Что? — ошеломленно взвизгнул Роджер. — Как? Но... — он сделал паузу, приходя в себя. — Опять диверсанты? Может, они поджидают нас? Кто они вообще? Не наши? Не имперские?
— Капитан? — Панер обернулся к командиру корабля.
— На данный момент не известно, кто они, ваше высочество.
Красницкий, разумеется, расстроился при неожиданном появлении члена королевской фамилии. Стычка с неприятельским кораблем была неминуема и занимала все мысли капитана. Все эти три недели, устраняя последствия ужасных взрывов и произошедшего на судне пожара, Красницкий ни на минуту не выпускал из головы главный вопрос.
— Наши датчики повреждены. Есть и другие неполадки. Точно известно только то, что у них фазовый двигатель. Сказать что-то более определенное пока не представляется возможным. Капитан нахмурил брови, собираясь с мыслями.
— Я сомневаюсь, ваше высочество, что этот корабль имеет какое-либо отношение к диверсии. Когда наш ТД был поврежден, мы слишком отклонились от маршрута. Я не думаю, что заговорщики, кто бы они ни были, рассчитывали, что после случившегося мы сможем выжить.
В противном случае они бы как-нибудь подстраховались и не дали бы нам возможности так сильно сбиться с пути. Мардук находится в стороне от нашего базового курса, примерно на расстоянии семи световых лет. Маловероятно, чтобы кто-нибудь специально ожидал нас именно здесь.

Предыдущая страница 2 Следующая страница


3 Дэвид Вебер, Джон Ринго

— Я с вами согласен и тоже не верю, что этот корабль поджидает нас, но отсюда не следует, что от встречи с ним следует ждать чего-то хорошего. Тип их двигателя и характер эмиссии заставляет предположить, что это, скорее всего, бродяжий крейсер святош.
— Очень может быть, что они и захватили корабль, — пробурчал Панер.
Красницкий еле заметно улыбнулся и вздохнул, ткнув пальцем в угол подрагивающего экрана.
— Да, очень похоже.
— Получается, что планета под контролем врага? — не выдержал Роджер.
— Возможно, ваше высочество, — согласился Красницкий. — Да, вероятно... по крайней мере, орбита планеты. Но про порт ничего не известно.
— Итак, капитан, — заключил Панер. — Необходим совет. У нас есть время?
— О да. Кто бы это ни был, они пока не запускают свой фазовый двигатель, очевидно, пытаясь выяснить наши намерения. Мне кажется, что они принимают нас за торговое судно, а не за военный корабль. Наша скорость после аварии значительно уменьшилась, характер эмиссии изменился. Даже если мы полетим к Мардуку на пределе возможного и их корабль погонится за нами, то все равно в нашем распоряжении есть еще несколько часов, чтобы определиться и принять решение.
— Какие у нас шансы? — спросил Роджер. Мерцающий на экране красный значок крейсера словно магнитом притягивал его взгляд. Красницкий слабо улыбнулся.
— Шансов немного, ваше высочество. Избежать встречи мы не в состоянии...
— ... Так что придется драться, — констатировал Красницкий.
В кают-компании уже все собрались. Кроме Красницкого присутствовали старпом, исполняющий обязанности главного инженера и офицер по тактическим вопросам. Экипаж батальона Браво представляли принц Роджер, Элеонора О'Кейси и капитан Панер, прихвативший с собой еще двух лейтенантов. Вообще, по Библии, число семь является оптимальным, но найти такое количество лейтенантов было совершенно нереально. В имперских войсках, где статус офицерского состава значительно превосходил средний уровень, это тем более не представлялось возможным.
В принципе, для капитана Красницкого вполне достаточно было присутствия старпома и Панера. Взводный сержант, как правило посещавший все собрания, был занят, выполняя команды командира, штурман находился на капитанском мостике, непрерывно следя за приближавшимся крейсером.
— Я думаю, что нет смысла объяснять, зачем мы здесь собрались, — начал Красницкий. — Мы можем победить, но можем и проиграть. Будь у нас все в порядке, я бы сказал, что мы разобьем крейсер. У нас на борту больше ракет, и они мощнее. У нас более совершенная система лучевого наведения. — Он сделал паузу. — Мы имеем все преимущества корабля с туннельным двигателем. У нас нет ограничений на вес корабля. Для двигателя имеет значение лишь объем корабля, так что мы можем позволить себе соорудить, если захотим, хромированную броню. Это очень важно, так как означает, что мы в состоянии уцелеть после попадания вражеских ракет. В то время как наши ракеты для противника весьма болезненны. Кроме того, внутри “Деглопера” гораздо больше свободного пространства, что облегчит процесс устранения возможных повреждений.
Оборотная сторона медали — это скверное положение, в котором мы все оказались. Во-первых, мы едва ли вообще сможем ускоряться, наши датчики и системы наведения, мягко говоря, в плачевном состоянии. К тому же мы представляем для них весьма удобную огромную мишень, которую они, конечно же, не пропустят. То, что мы понесем потери, никаких сомнений не вызывает. Даже если мы и выиграем сражение, нашему кораблю изрядно достанется.
Он сделал паузу и оглядел собравшихся. Присутствовавшие ветераны-пехотинцы, успевшие хлебнуть в жизни лиха, сидели хмурые, но настроены были решительно. В сравнении с ними его собственные люди, не нюхавшие еще, как говорится, пороха, выглядели довольно невинно, но тоже внимали с серьезными минами. Ставленник принца, командир экипажа, всем своим видом демонстрировал, что он точно знает, как все произойдет. А сам принц весь обратился в слух. Во время его пребывания в академии в программу учений не входила какая-либо имитация боевых действий. Здесь же шутить не собирались и самым подробным образом обсуждали такие детали, что глаза Роджера округлялись, словно блюдца...
— Используем шаттлы? — Панер оперся подбородком о кулак. Он разговаривал с таким бесстрастным выражением лица, что можно было подумать, будто обсуждаемая проблема его ни капельки не волнует. Красницкому на протяжении его карьеры не раз доводилось иметь дело с “крутыми” пехотинцами, командир же телохранителей относился, по всей видимости, к тем редким людям, которые ведут себя тем спокойнее, чем больше несчастий сваливается им на голову.
— Предлагаю, по крайней мере, подготовить их к пуску, — сказал старпом Талкот. — Для принца их броня послужит дополнительной защитой от вражеских ударов.
— Приходили ли какие-нибудь сигналы с корабля? — поинтересовалась Элеонора.
— Еще нет, — ответил Красницкий. — Обычная задержка. Мы ожидаем прихода информации не раньше чем через полчаса, примерно в это же время они получат и наше послание. Скажем им, что у нас торговое судно под названием “Подарок Беовульфа”, что вылетело, скажем, из Олмстеда. В пути вышел из строя туннельный двигатель, и мы подыскиваем порт для ремонта.
— Так они и поверили, — фыркнул лейтенант Гиляс, командир второго взвода.
— Собственно, так же, как и мы им, — заметил Талкот.
— С другой стороны, у них нет особых причин не доверять нам, — вступил опять Красницкий.
— Неисправность ТД не дает нам возможности ускоряться, а значит, позволяет скрыть потенциальные ресурсы корабля. Откровенно говоря, издалека мы вполне напоминаем потерпевшее аварию торговое судно, а чтобы заметить разницу, нужно подробно осмотреть корпус.
— Через какое время, — привстал младший лейтенант Сегедин, — мы приблизимся к кораблю на расстояние, достаточное для ведения огня? — Тактический офицер явно рвался в бой. Он был возбужден, но полон решимости, как скаковая лошадь перед стартом. — Неплохо было бы знать, когда они собираются открыть огонь. Если поверят, что мы торговцы, то прикажут нам либо остановиться, либо следовать за ними на Мардук. Мы, конечно, им подыграем, но скорость сбавлять не станем. Чем ближе мы окажемся к планете, тем лучше.
— У нас недостает одной ракеты, — заметил Талкот. — Локальный сервер разбило мощной ударной волной. Осталось семь ракет. Все лазеры в норме. Система управления ведением огня работает... нестабильно. Но на недолгую перестрелку, я думаю, сгодится.
— Итак, мы откроем огонь по крейсеру, — наконец не выдержал принц, наматывая волосы на палец. — А что потом? Как мы попадем обратно на Землю?
— В порту нам что-нибудь предложат, в противном случае мы заставим их это сделать, сбросив несколько бомб, ваше высочество. — Панер говорил решительно. — Ну и потом уже будем готовиться в дорогу домой.
— А если корабль оклемается? — Принц даже поразился тому, как спокойно прозвучал его голос. Взглянув на свой обмотанный волосами палец, он, словно удивившись, высвободил его и разгладил космы.
Панер с Красницким обменялись взглядами.
— Я верю, ваше высочество, что все закончится благополучно, — ответил Панер. — Правда... — он взглянул на Сегедина, — нет ли в поле зрения других кораблей? Каких-нибудь крейсеров или эсминцев?
— Пока ничего не обнаружено, — ответил тактик. — Впрочем, если крейсер отключит двигатель, мы можем потерять его из виду. Собственно, это означает, что поблизости запросто может кантоваться какой-нибудь корабль, а то и сотня небольших истребителей, — в общем, одному богу известно.
— Ладно, я думаю, все обойдется. — Панер обернулся к лейтенантам, что-то помечающим в своих электронных блокнотах. Хотя все, что происходило на собрании, записывалось на магнитофон и с помощью специальных электронных приспособлений вся речь при желании легко преобразовывалась в текст для прочтения, все же сверяться с электронным блокнотом, где фиксировалось главное, было намного удобнее. — Подготовьте штурмовые челноки со всем необходимым. Когда выйдем на орбиту, нужно быть готовыми к немедленному приземлению в районе порта.
— Предлагаю обсудить подробности предстоящего сражения, — заявил старший лейтенант Савато. Как командир первого взвода, Савато фактически выполнял на корабле функции офицера-оперативника.
— Нет, — Панер покачал головой. — Мы предложим им сдаться. Согласятся — обрушимся на них, как снежный ком на голову, откажутся — закидаем бомбами, а затем обрушимся... Примерно так. Сам приказ выпустим, я думаю, через пару часов.
— Неужели это так необходимо? — Элеонора не могла скрыть удивления. — Я считала, что вы — Бронзовый батальон, а не орда захватчиков. По-моему, ваша обязанность — защищать принца, а не отвоевывать планеты у святош. Пока мы на орбите, может быть, стоит дождаться подкрепления, а затем уж принимать конкретные решения?
Панер на секунду остолбенел.
— Да, сударыня. Мы могли бы, конечно... — нашелся он наконец. — Но, мне кажется, если серьезней на все это взглянуть... Представьте себе, что вы — военная база и перед вами маячит этакая неизвестная махина вроде нашего корабля. В таких случаях обычно бывает — кто кого. Короче, я предпочел бы уничтожить базу.
— Чтобы оставить крейсер без подкрепления? — спросил Роджер.
— Да, ваше высочество. Кстати, вполне возможно, что какой-нибудь корабль его уже прикрывает... просто нам он пока не виден, — заметил Панер.
— Ваше высочество собирается принять участие в атаке? — вкрадчиво прозвучал голос Красницкого.
— Да! — мгновенно выпалил Роджер, словно ожидал вопроса. Он весь сиял при мысли, что наконец-то вырвется с корабля.
— Нет, — с чувством отреагировали Панер и О'Кейси, причем было неясно, чей голос прозвучал более выразительно. Посмотрев друг на друга, они уставились на принца, словно львы, охраняющие ворота. Элеонора даже привстала из-за стола, пытаясь поймать взгляд Роджера, с решительным видом глядевшего на Красницкого.
— Нет, — решительно повторила она.
— Но почему? — От собственного лепечущего голоса принца даже передернуло внутри. — Уж я сам за себя решу.
— Это слишком опасно, — резко оборвала его О'Кейси. — Сама мысль нелепа!
— Мои люди не смогут при этом оберегать вас, ваше высочество. — Панер выразительно повел рукой.
— Мои люди, — обиженно произнес принц. Его коробило от собственного тона, но он не знал, как выразиться иначе. — Это мои люди, капитан. Я командир батальона, и вы у меня в подчинении. — Нервничая, Роджер пытался разгладить свои экзотические, непослушные кудри. Ирония, смешанная с изрядной долей сарказма, исказила лицо Панера. Сцепив пальцы и демонстративно откинувшись на спинку стула, он бесстрастно рассматривал шевелюру Роджера.
— Какие будут приказания?
Горячась, Роджер уже готов был выразить протест против ущемления его законных прав, но неожиданная реплика Панера застала его врасплох, и Роджер так и застыл с открытым ртом. Какие он должен отдавать приказы и хочет ли он вообще что-либо приказывать — об этом Роджер, естественно, даже не задумывался. Он просто хотел, чтобы с ним советовались, чтобы обращались как со взрослым, как, черт возьми, с командиром батальона, а не с каким-то придатком, с этакой важной, но никому не нужной персоной, которую следует охранять. Неожиданно перед мысленным взором принца предстал образ пехотинца, одного из тех двух телохранителей; пехотинца без скафандра, сидящего на его груди и натягивающего на него вакуумный костюм, чтобы спасти ему жизнь. И Роджер почувствовал, что таким дурацким поведением сам загнал себя в угол. Но вдруг его осенило: он вспомнил, что в критической ситуации на помощь всегда может прийти собственный чип, тем более с таким суперпроцессором, как у него...
Собравшись с мыслями, Роджер продолжал уже спокойно:
— Хорошо, капитан. Я полагаю, что пора приступить к составлению приказа, пока экипаж готовит шаттлы. Для начала следует составить список тех, кто примет участие в операции.
Мельком взглянув на Элеонору, принц заметил, как та недоуменно переглянулась с офицерами.
— У вас что-нибудь еще, капитан Красницкий?
— Нет, ваше высочество. Пожалуй, это все.
— Прекрасно. Что ж, приступим?
Красницкий взглянул на Панера, тот согласно кивнул в ответ.

Глава 6

“Принц Роджер, вас просят пройти на капитанский мостик. Принц Роджер, вас просят...”
Сообщение, пришедшее по селектору и продублированное сигналом в чип, застало Роджера в самый неподходящий момент. Он примерял защитный костюм, а дело не клеилось.
Решение, принятое в результате горячей дискуссии, состояло в следующем: хотя Роджеру и не дозволялось быть в первом эшелоне и “брать на абордаж” портовые укрепления, предполагалось, что он, вместе со средствами технической поддержки, прибудет попозже. Конечно, принц считал, что одержал этим лишь половину победы, но, по крайней мере, ему льстило уже одно то, что в него, может быть, будут стрелять враги. Вот почему Панер и распорядился подобрать принцу соответствующее снаряжение. Роджер догадывался, что главным стремлением капитана было обеспечить столь важной персоне максимально возможную безопасность.
Однако доспехи, которые примерял принц, явно не предполагали наличие у их владельца такой экстравагантной шевелюры. И вот, здрасьте вам, примерку приходилось, по-видимому, прервать: чувствуя себя не в своей тарелке, Роджер поглядывал на стоящего рядом оружейника, что-то бурчащего в селектор.
Найти хорошего оружейника-костюмера всегда было значительно сложнее, чем отыскать, скажем, хорошего охранника, так как поведение первых подчинялось известному принципу: “ничего не вижу, ничего не хочу знать”. Оружейники отбирались с гораздо меньшим пристрастием, чем телохранители, так как главным и единственным критерием отбора являлась их компетентность, желательно исчерпывающая. Поскольку добровольцами эта братия не славилась, наиболее мастеровитых зачисляли в добровольцы по принуждению. Это и приводило порой к появлению того сорта людей, с которыми Роджер, если мягко сказать, общался с огромным трудом, а если грубо — на дух не переносил.
— И что я должен с этим делать? — Принц с раздражением рассматривал свою застывшую в неестественной позе руку с громоздкой рукавицей-латой на конце.
По-видимому, в механизме что-то сломалось, и оружейник ломал голову, что же это могло быть.
— Сию минуту, ваше высочество, — тонким голоском проговорил мастер, на бирке которого значилось имя — Поертена. — Сейчас мы принесем “долбаный” консервный нож и вырежем вас оттуда.
Смуглый, худощавый сержант Поертена говорил с малознакомым пинопанским акцентом, так что в первое мгновение Роджеру пришлось поднапрячься, чтобы уяснить, о чем, собственно, тот вещает. Пинопа — страна сплошных архипелагов и тропических озер. И озера, и архипелаги — все это создавалось эмигрантами и дезертирами, не пожелавшими участвовать в Драконовских войнах в первую волну колонизации Юго-Восточной Азии. Хотя официальным языком планеты давно уже являлся классический английский, пинопанец вырос, очевидно, не в английской семье. Несмотря на акцент, Роджеру показалось, что он правильно перевел слово “долбаный”, правда относительно остальной части фразы подумал, что ослышался.
— Может, позвонить им и сказать, что я занят? — спросил Роджер, не представляя себе, как его вытащат из ломаных доспехов за такой короткий отрезок времени. В исправном состоянии костюм, скрепленный изрядным количеством швов, распахивался довольно быстро — достаточно было найти нужную кнопочку. Так как броня, по-видимому, была испорчена основательно, оружейник заблокировал или просто отключил большую часть ручек управления. Оставалась, правда, альтернатива: либо вырубить ток в несколько сотен ампер, либо до умопомрачения долбить броню кулаком. Но почему-то ни одна из этих возможностей Поертену не воодушевляла. Получалось, что, для того чтобы освободить принца, следовало снова честно и аккуратно подсоединить все контакты.
— Минуточку, ваше высочество. Сейчас я вас освобожу. Скажите им, что будете минут через десять. И добавьте, что эти “долбаные” скафандры годятся разве что в металлолом. — При этих словах мастер повернулся и стал копошиться в груде висевших у стены доспехов, добрая половина которых требовала починки.
Оружейник прошел в другой конец помещения и достал из ящика для инструментов громадный гаечный ключ, чуть ли не с метр длиной. Подтащив тяжеленную железяку к обездвиженному, закованному в броню принцу, мастер заглянул тому прямо в глаза.
— Сейчас, ваше высочество, — Поертена нервно оскалился. — Потерпите чуть-чуть.
Оружейник сделал многообещающий замах и, хрюкнув от натуги, словно кузнец молотом, со всего размаху жахнул ключом по левому верхнему бицепсу скафандра. Роджер внутренне сжался, ожидая неизбежного, но, к его удивлению, единственным результатом сокрушительного удара, вызвавшего не очень приятную вибрацию, явилось то, что соединение бронированной руки с плечом скафандра ослабло. Самой хромированной броне было хоть бы что; чего нельзя было сказать о Поертене: с трудом удержав падающий “молот”, он долго потом тряс руками.
— Чертова вибрация.
С удовлетворением посмотрев на содеянное, оружейнике принялся подтаскивать ключ с другой стороны.
Под аккомпанемент такого же хрюканья и закладывающего уши лязга отсоединился правый бицепс.
— Мой кузен был прав. Он всегда мне говорил: “Раймон, пользуйся гаечным ключом”, туды его в качель.
Отбросив “молот”, Поертена встал на цыпочки, пытаясь добраться до образовавшейся дыры.
Просунув в брешь худую руку почти до самого плеча, мастер что-то там нащупал, отстегнул, и натяжение от шва, идущего вдоль спины, наконец ослабло. К несчастью, плечи скафандра при этом перекосились, зажав руку в щели.
— Мать твою... Принц, не могли бы вы, вот дьявол, сжать немного плечи?
Стоя в одной фуфайке посреди разбросанных на полу кусков скафандра, Роджер хихикал:
— Однако...
Дверь в оружейную комнату с визгом отворилась, и вошла женщина-сержант в хамелеоновском костюме. У женщины были длинные каштановые волосы, завязанные в пучок на затылке. Невозмутимое лицо и высокие, славянского типа скулы выдавали в ней решительную натуру. Костюм совершенно скрадывал формы тела; и только стремительная походка и ловкие движения вошедшей намекали на ее спортивную фигуру. Из приличия она даже не взглянула на полураздетого принца.
— Ваше высочество, капитан Панер просит вас пройти на капитанский мостик.
— Свяжитесь с капитаном и сообщите, что я скоро буду, — раздраженно ответил Роджер. — Вы же видите, осталось совсем чуть-чуть.
— Хорошо, ваше высочество,—учтиво сказала сержант и нажала на кнопочку своего передатчика. В это время принц стал облачаться в костюм, который терпеливо подбирал в течение последних часов. Вначале он решил было надеть военную форму, но потом сообразил, что в ней будет слишком неудобно, и остановился на цветном спортивном костюме из хлопка. Костюм, разумеется, не предназначался для военных баталий, но настраивал на романтический лад, вызывая гораздо более приятные эмоции, чем какая бы то ни было униформа. Одеваясь, Роджер присматривался к женщине. Заметив, что ее челюсти непрерывно движутся, принц решил, что она, по-видимому, вынимает остатки пищи из зубов, но затем сообразил, что та просто еле слышно с кем-то дискутирует, — ее головной микрофон был едва различим на фоне длинной смуглой шеи.
Смахнув мнимую пылинку с плеча, принц наконец-то был готов.
Сержант открыла люк и пропустила принца вперед: в проходе его уже ожидал эскорт из двух охранников. Когда дверь захлопнулась, женщина резко обернулась к оружейнику, колдовавшему над висевшими доспехами.
— Поертена, ты колотил принца этой штуковиной? — строго спросила она.
— И в мыслях не было, — нервно среагировал мастер. — Я больше такими вещами не занимаюсь.
— А почему гаечный ключ валяется на полу?
— Ах, это... Так я и использовал его как ключ, а не как молот.
— Поертена, ты позволил себе грубо обойтись с его высочеством. Панер тебе шею намылит.
— Чертов Панер, — взъярился Поертена. — Взгляните на все это, — оружейник повел рукой. — Вы видите, висит шесть комплектов. А когда я их, по-вашему, починю? Может, Панер мне поможет? Или, может быть, вы?..
— Если вам нужна помощь, надо было об этом сказать! — Голубые глаза сержанта сверкнули. Сцепив пальцы, она неодобрительно рассматривала жалкую фигуру мастера. — Мы только что закончили с погрузкой шлюпок. У меня там две команды сидят, не зная, чем себя занять. Так я их мигом сюда пришлю.
— Нет уж, увольте. Ваша артель неуклюжих клоунов мне не нужна, — с вызовом парировал Поертена. — Каждый раз, когда мне нужна помощь, вы присылаете мне каких-то болванов, которые только все портят, а не чинят.
— Ладно, — женщина уже начала выходить из себя. — Вот что я скажу. Сейчас я пришлю вам в помощь сержанта Джулиана.
— О не-е-ет, — завопил Поертена, уже кляня себя за нытье. — Только не Джулиана!
— Всем здравия желаю! — Войдя в оружейный отсек, Джулиан направился к стоящей ближе других девушке. Похлопав ее по плечу, он крепко пожал ей руку. — Молодец. Ловко научились, — сержант кивнул головой на плазменное ружье, которое девушка уже готовилась разобрать. — Вам помочь с этим плазменным, ну, как его там?..
Шестикилограммовое плазменное ружье относилось к классу линейного автоматического оружия. К нему прилагались аккумуляторные батареи, по два килограмма каждая, позволявшие производить от трех до двенадцати выстрелов. В штатный комплект стрелка входили двенадцать таких аккумуляторов. Поскольку в походном рюкзаке умещалось до тридцати батарей, их распределяли между моряками. Пожалуй, единственная вещь, вызывавшая раздражение пехотинцев, — это нехватка боеприпасов.
Умение собирать или разбирать оружие на составные части приходило не сразу. А чтобы делать это еще и быстро, тренировались месяцами. Хитроумная конструкция плазменного ружья включала бездну мелких деталей. В оружейной комнате было шумно — шло обучение новичков из первого взвода. Сержант любил наведываться в “оружейку”: поболтать, покрасоваться, поучить юнцов уму-разуму.
— Не соглашайся, — пошутил капрал Андрас. Стоявшие рядом ребята заулыбались.
— Что? — Сержант прикинулся обиженным. — Считаешь меня ни на что не годным? Думаешь, справлюсь хуже этой первоклассницы?
Насина Боем попала в Бронзовый батальон не случайно, проучаствовав в так называемой Хьюзеновской операции около шести месяцев и хлебнув сполна прелестей военной жизни. Задетая за живое, Насина уже открыла было рот, чтобы отомстить за “первоклассницу”, но вмешался командир.
— О, конечно справитесь... — пробормотал он.
— За семь секунд, — Джулиан не скрывал улыбки.
Насина вытаращила глаза.
— Не получится.
Ружье М-96 состояло более чем из сорока составных частей, и разобрать его за шесть секунд было, по мнению Андраса, совершенно нереально. Даже для прославленного Джулиана.
Джулиан извлек из нагрудного кармана монетку.
— Предлагаю пари: один к десяти, что я справлюсь за семь секунд.
— Невозможно! — вскрикнула Боем, совершенно позабыв об уязвленном самолюбии. Никому еще на ее глазах не удавалось разобрать ружье быстрее, чем за минуту, а уж за семь секунд...
— Деньги на бочку, — проговорил, ухмыльнувшись, Джулиан и бросил монету на стол.
— Я поставлю немного? — раздался голос какого-то гренадера. К столу протиснулся сержант Коберда, чтобы следить за банком. Против пары монет Джулиана уже образовались две денежные кучки, превышающие стоимость монет в пять и десять раз соответственно.
— Так, ну и кто ставит на Джулиана?
— Я, — обреченно произнес Андрас. — Он постоянно выигрывает у меня деньги.
— Можно начинать? — руки Джулиана зависли в готовности номер один.
— Ну, держись, сейчас начнется, — сказал один из стрелков, напяливая на голову шлемофон.
— Порядок, — добавил он, опустив пуленепробиваемую маску на лицо.
— Может, еще передумаете? — сержант Коберда весь сморщился и прикрыл голову руками. Окружившие стол стрелки предусмотрительно сделали то же самое.
— Что... — начала было Боем, но Коберда уже включил внутренний таймер своего личного чипа. — Раз, два, три!
Три десятых секунды ушло на то, чтобы отсоединить центральную защелку, дальше дело пошло гораздо живее. Словно завороженные, следили бойцы за мелькавшими руками: вот, чуть не попав девушке в голову, отлетел в сторону первый диск. Сразу же вслед за ним полетели во все стороны остальные части. Насина уже собралась крикнуть, чтобы Джулиан прекратил безобразие, но как раз в этот момент последний кусок того, что только что было ружьем, спланировал на пол.
— Готово! — Джулиан торжествующе поднял руки.
— Шесть минут, четыре целых и тридцать восемь сотых секунды, — печально известил Коберда.
— Благодарю, спасибо за участие, леди и джентльмены. — С этими словами Джулиан разделил банк на две равные части, одну из которых забрал себе, а другую подвинул Андрасу.
— Спасибо за доставленное удовольствие, — добавил он и с гордым видом прошествовал в соседний отсек.
Насина Боем озиралась вокруг в поисках разлетевшихся частей.
— И часто он так? — озабоченно поинтересовалась она.
— Всегда, когда мы даем ему этот шанс, — сказал Андрас. Подняв валявшийся диск, он бросил его девушке. — Но помяните мое слово — рано или поздно он проиграет.
— Сержанта Джулиана — в отсек снаряжения, — раздалось в коммутаторе.
— Бог мой, — ухмыльнулся Коберда. — Когда собираются вместе Диспреукс, Поертена и Джулиан — это нечто. Лучше я пойду на капитанский мостик!
Одернув полы своего спортивного костюма и смахнув с плеча несуществующую пылинку, принц отдал приказ караульным открыть люк. Отворив дверцу, телохранители вежливо пропустили Роджера вперед. Невозмутимо кивнув Панеру с Красницким, принц, скрестив руки за спиной и расставив ноги на ширину плеч, сосредоточенно уставился на мерцающий экран. Неожиданно от его хладнокровия не осталось и следа.
— Смотрите! Это же... — принц заметил на голограмме красную фигурку.
— Да, мы в курсе, ваше высочество. Еще один крейсер, — холодно заметил Панер.
— В настоящий момент не движется. По-видимому, ждет, пока мы приблизимся. — Красницкий вздохнул. — Старпом уже принял от него сигнал — они хотят, чтобы мы начали торможение и приступили к стыковке. Утверждают, что являются имперским крейсером, но что-то не похоже. Скорее всего, грузовое судно, да и у их капитана каравазанский акцент.
— Святоши. — Роджер ощутил сухость во рту.
— Да, ваше высочество. — Панер решил не комментировать, почему он так в этом уверен.
— Весьма вероятно. Но кто бы они ни были, лучше готовиться к худшему.
— Так, капитан, — принц взглянул на Красницкого. — Какие у нас шансы одолеть этот корабль?
Не желая обсуждать такой важный вопрос публично, Красницкий предложил Роджеру пройти в комнату для брифинга. Дождавшись, когда люк за принцем закроется, он продолжал:
— Шансов никаких, ваше высочество. Выиграть битву против двух крейсеров немыслимо. Мы не являемся полноценным боевым кораблем, мы всего лишь тяжелое бронированное транспортное судно. Не случись у нас эта авария, все, вероятно, было бы иначе. А так шансов нет.
— И что же нам делать? Полагаю, следует сдаться — так?
Панер тяжело вздохнул.
— Это не вариант, ваше высочество.
— Почему бы и нет? Я считаю... — принц взглянул на непреклонное лицо офицера. — Вы что же, предпочитаете умереть?
Панер, сжав зубы, собирался уже резко ответить, но Красницкий опередил его:
— Да, ваше высочество, именно так.
— Но почему? — Глаза принца округлились от удивления. — Конечно, сдаваться не хочется. Но ведь, насколько я понял, выбора нет. Мы не можем ни убежать, ни победить. Так что... почему бы и нет?
— Капитан отвечает за ваше высочество головой, вы же знаете, — бросил наконец Панер.

Предыдущая страница 3 Следующая страница


Имперский вояж 4

— Но... — начал было Роджер. Разволновавшись, он, как всегда, стал теребить свою шевелюру. — Почему нет? Какой смысл им вредить мне? Я бы еще понял, если бы вместо меня была моя мать, или Джон, или Алекс, наконец. Я не знаю никаких дворцовых тайн, да и вообще не стремлюсь к трону, — добавил он с горькой иронией. — Вот и отдайте им меня.
Убежденный взгляд принца говорил сам за себя.
— Капитан, я настаиваю на капитуляции. Точнее, я вам это приказываю. Конечно, гордость, чувство собственного достоинства — все это замечательно, но когда они граничат с глупостью... — Он вздохнул. — Я им сдамся, не теряя чувства собственного достоинства. Я дам им понять, кто такой Макклинток.
Напыщенная речь принца, к сожалению, совершенно не вязалась с тоном, каким он ее произносил: его голос постыдно дрожал.
— К счастью, ваше высочество, я непосредственно вам не подчиняюсь, — Красницкий криво улыбнулся. — Капитан Панер, если что, я готов изменить план. Если хотите, объясните это ему. — И, кивнув принцу, он вышел.
— Что? — Изумлению принца не было границ. — Эй! Я же приказал вам!
— Он вам ответил, ваше высочество, что не находится лично в вашем подчинении, — Панер покачал головой. — Вы, напротив, должны оценить его самопожертвование.
— Но ведь отказ от капитуляции выглядит просто глупо!
Панера аж передернуло.
— Вы отдаете отчет, что они могут с вами сделать? — угрюмо произнес Панер.
— Ну... — задумался Роджер. — Если они выяснят, кто я такой, — война неизбежна, в противном случае отпустят с богом. Я полагаю, можно как-то договориться.
— А что, если они не сразу это определят, а с течением времени?
— Хм-м-м-м...
— В ваш чип, конечно, им не влезть. Им не известны протоколы обмена. Но они могут напичкать вас наркотиками, — Панер приподнял бровь. — И что тогда?
— Тогда я начну беситься или лаять как собака, — развеселился Роджер. Наркотики давно уже находились под официальным запретом; как исключение разрешалось употреблять их в развлекательных клубах для поднятия настроения.
— Нет, ваше высочество. Утверждать я, конечно, ничего не буду. Но я почти уверен, что они постараются выколотить из вашего высочества все секреты.
— Но в том-то и дело, капитан, — ситуация принца явно забавляла, — что я не знаю абсолютно никаких секретов.
— Этого не может быть, ваше высочество. Вы наверняка осведомлены насчет военных планов в отношении Райден-Винтерхау.
— Капитан, — начал осторожно принц. — О чем вы говорите? По-моему, всем известно, что с Райден-Винтерхау у нас мирные отношения. Флот у них ничуть не уступает нашему, и даже говорить о том, что мы собираемся с ними воевать, по меньшей мере глупо.
— Ладно, — улыбнулся Панер, — а что вы скажете насчет тайных намерений Империи порабощать все биологические виды, какие только попадутся на пути, а также колонизировать все планеты с уникальными флорой и фауной, которые по физическим параметрам напоминают нашу Землю?
— Боже, капитан, о чем вы? Я никогда не слышал ничего подобного. Это скорее напоминает проповеди святош...
— Или о том, что ваша мать на завтрак ест недоношенных младенцев, или...
— Я понял наконец! Вы хотите сказать, что, если я попаду к ним в лапы, они заставят меня произносить весь тот бред, которым сами уже все уши прожужжали.
— Да, причем хотите вы этого или нет, — кивнул Панер. — При этом жизнь остальных членов императорской фамилии подвергается смертельной опасности. Если святошам удастся их всех уничтожить, они сделают вас наследником престола.
— Парламент отвергнет мою кандидатуру, — с кислой усмешкой заметил Роджер. — Черт, да парламент отвергнет меня даже в том случае, если я не сделаюсь глашатаем святош. Кто решится поверить Роджеру, которого держат под надзором?
— Два против одного, что будет именно так, ваше высочество, — мрачно сказал капитан.
— Вы думаете, святошам удастся повлиять на треть парламента?
Роджер впервые ощутил себя человеком, с которого сорвали розовые очки. Да, он всегда был окружен телохранителями, но наверняка никто из них не задумывался всерьез о том, что принц может вдруг стать объектом тайных замыслов врага. По простоте душевной Роджер считал, что караул нужен скорее для показухи, ну и еще, может быть, для того, чтобы отгонять... слишком назойливых женщин. Теперь же он четко уяснил причину, по которой дюжие молодцы сели тогда ему на грудь, ожидая только сигнала, чтобы эвакуировать его в случае недостатка кислорода.
— Зачем? — повторил он сам себе вопрос. — Почему людям так необходимо оберегать его, человека, который сам на себя в зеркало смотрит с отвращением? Кому это нужно?
— Затем, — продолжал Панер, не вполне уяснив последнее восклицание, — святошам необходимо убедиться в отсутствии у землян намерения распространять свою экспансию и завоевывать еще никем не запятнанные, девственные миры. Они поступают в согласии со своей религией... — он сделал паузу, не зная, как закончить мысль. — Я полагал, что вы в курсе, ваше высочество.
Все сказанное было достаточно хорошо известно. Церковь Рибака держала целый ряд своих филиалов в столице. Прилично финансировавшиеся святошами, эти организации частенько освещались средствами массовой информации, о них упоминали даже на занятиях по истории. Странное недопонимание принца тем более удивляло Панера, поскольку мадам О'Кейси, являвшаяся многие годы учителем и наставником Роджера, имела по историческим наукам докторскую степень.
— Да нет же, я совсем другое имел в виду, совсем другое...
Поймав бесстрастный взгляд, Роджер почувствовал, что не ко времени затеял этот разговор. Даже если до Панера и дойдет суть вопроса, то кроме туманных и расплывчатых намеков принц вряд ли что получит в ответ — так было уже не раз.
— Я имею в виду, что... Что же нам теперь предстоит?
— Мы собираемся провернуть одну авантюру, ваше высочество, — Панер кивнул головой в знак того, что вопрос принца наконец-то не лишен смысла. Он ощущал, что принц чего-то недоговаривает, но, зная, что в голову этого ветреника может втемяшиться все, что угодно, не тянул с ответом. Предстояла серьезная операция, требовавшая основательной подготовки.
— Во-первых, шаттлы надо загружать заново. Атаковать порт, когда вблизи маячит крейсер, несерьезно. Поэтому мы разработали другой план: после того как окажемся на суше, будем двигаться к порту пешком. Операция должна проходить скрытно, поэтому, чтобы не вызвать подозрений, приземляться будем на противоположной стороне планеты. Как известно, Мардук никогда серьезно Империю не интересовал. Планета почти не исследована, спутниковой связи там нет и в помине, значит, пока мы не приблизимся к порту вплотную, обнаружить нас будет невозможно. Ну а захватив порт, зафрахтуем корабль — и домой...
— Итак, я правильно понял? Высаживаемся на обратной стороне планеты, затем садимся в эти, ну, как их там, черт, слово забыл: в общем, в ракеты, которые летят очень близко к поверхности, так, что их невозможно засечь?
— Нет, ваше высочество? — угрюмо ответил Панер. — К сожалению, так не выйдет. Имейте в виду, что до планеты нам около пяти световых минут лету. На борту четырех штурмовых шаттлов разместится экипаж из трех взводов и нескольких ремонтников. Остальное пространство ракет будет отведено под топливо, необходимое для торможения. Если после приземления останется еще достаточно топлива, то нам повезет. Но это крайне маловероятно.
— И как же мы будем добираться до порта? — осторожно поинтересовался Роджер, опасаясь услышать очевидный ответ.
— Ножками, — улыбнулся капитан.

Глава 7

— Здесь говорится, что на планете Мардук средний уровень гравитации, слегка превышающий земную, и погода меняется мало, — сказал сержант Джулиан, заглянув в свой блокнот.
Послав Поертену за двумя дополнительными костюмами, он, выполняя приказ, руководил разгрузкой шаттлов. Восседая на серебристом крыле одной из штурмовых ракет, сержант наблюдал, как вытаскивают последние вещи. Крылья ракеты “Воздух–Земля” обладали строго выверенной геометрией, позволяя поддерживать весьма широкий диапазон скоростей: от минимальных, порядка сотни километров в час, до максимальных — сверхзвуковых. Вдобавок для маневрирования в пространстве имелся водородный корректирующий двигатель. Подобно некоторым наземным судам, бортовые орудия шаттлов, включая центральную четырехствольную пушку, были достаточно легкими, позволяя использовать высвобожденное пространство для экипажа и дополнительного оборудования.
— ... Со средней температурой тридцать три градуса и влажностью девяносто три процента, — продолжал Джулиан. На этом сведения сержанта о планете исчерпывались. Правда, у одного из капралов второго взвода имелся файл, представлявший собой Фодорское руководство по Балдарскому сектору, но и оно содержало весьма скудную информацию, усугублявшую и без того безрадостную ситуацию. — Бог мой, да там же страшная жара!
— Черт знает что такое, — выругался капрал Мосеев, выволакивая ящик с боеприпасами. — Еще три недели — и меня перевели бы в Стальной батальон!
— Уровень развития местной культуры невысокий, налажено производство примитивного стрелкового оружия. Политически мардуканцы... О, да тут рисунок есть!
У изображенного в полный рост двуногого мардуканца было четыре руки. Для сравнения рядом нарисовали фигуру человека. Своими размерами абориген напоминал медведя гризли: длинные, мощные, согнутые назад ноги оканчивались внушительными широкими ступнями. Верхние и нижние руки были примерно одинаковой длины, верхние плечи шире нижних, а нижние, в свою очередь, шире бедер. Кисти верхней пары рук завершались тремя красивыми длинными пальцами, причем большой палец торчал под углом к остальным двум. Трехпальцевые кисти нижних рук выглядели менее изящно: пухлый большой палец смотрел вбок, а два других имели разную форму. Лицо по сравнению с человеческим было более широким и плоским, с массивным носом и глубоко посаженными глазами. Голову венчали два длинных, загнутых назад рога, по всей видимости, служившие средством самозащиты: их внутренние дуги выглядели острыми как бритва. Резиноподобная кожа, покрытая зеленоватыми пятнами, блестела.
— Что это? — удивился Мосеев. — Почему она блестит?
— Кто же его знает, — Джулиан ткнул курсором в грудь туземца и увеличил экранное изображение, — Кожа мардуканца покрыта... чешуйками, предохраняющими его от случайных порезов и ядовитой плесени, встречающейся в их родных джунглях, — прочел он, — однако...
— Он покрыт слизью, — засмеялся Мосеев. — Слизистый!
— Пенистый! — В комнату стремительно вошла старший сержант Косутик. — А я-то думала, вы тут делом занимаетесь, Джулиан!
— Мы прорабатываем боевую задачу, старший сержант, — Джулиан вытянулся по стойке смирно. — Я информировал личный состав относительно повадок врага и условий его обитания!
— Кто враг — и так известно: либо мерзкие святоши, либо пираты, либо еще кто-нибудь, да мало ли кто в порту ошивается. — Косутик вплотную протиснулась к сержанту. — А всех этих пенистых, которые попадутся у нас на пути, мы прикончим. Сейчас же ваша основная задача — разгружать шлюпки, а не сидеть с умным видом без дела. Всем ясно?
— Ясно, старший сержант!
— За работу! У нас очень мало времени.
— Мосеев! — проворно крикнул Джулиан, обернувшись к экипажу. — Прикажите вашей команде разгружать эти боеприпасы. Гялски, а ваша группа пусть займется аккумуляторами...
— Аккумуляторы не трогать, — предупредила Косутик. — Напротив, придется добавить еще несколько штук. Хорошо хоть Влад распорядился не брать крупнокалиберные пушки.
— Старший сержант, — выбрал момент Джулиан. — Почему вы называете мардуканцев пенистыми? Откуда вы это услышали?
— Да мимо проходил кто-то и сказал, — Косутик потеребила мочку уха. — Неприятно звучит, правда?
— Неужто мы и вправду попремся пешком по этой чертовой планете? — с содроганием в голосе спросил Джулиан.
— Выбора нет, сержант, — проворчала Косутик. — Надо вам сказать, что с этой авантюрой вы влипли конкретно.
— Я понял, старший сержант, — Джулиан еще раз взглянул на “пенистого” — тот показался ему еще огромнее и безобразнее, но... выбора не было.
— Хорошо, итак, какие у нас варианты? — Панер оглядел собравшихся. — Прежде всего давайте окончательно уясним, в чем заключается наше задание.
На брифинге присутствовали лишь принц и его свита: Панер, О'Кейси и три лейтенанта. О'Кейси расстраивалась из-за явного недостатка информации по Мардуку.
Сам принц также неоднократно тормошил свой чип, но ничего нового там не обнаружил.
— Незаметно подобраться к порту и захватить его, — ответил лейтенант Савато, приглашая всех взглянуть на карту. Карта была мелкомасштабная и представляла собой вырезку из общего плана местности, исключая область, непосредственно прилегающую к порту. Схема, скопированная из Фодорского файла, практически не содержала никаких ценных деталей. — Приземляемся на северо-восточном побережье вот этого континента, пересекаем относительно небольшой океан, и затем марш-бросок по суше уже до самого порта.
— Раз плюнуть, — фыркнул лейтенант Гиляс. Он хотел было что-то добавить, но поднял руку Панер.
— Вы забываете одну важную деталь, лейтенант, — вкрадчиво произнес капитан, — обеспечение безопасности его высочества, принца Роджера.
Роджер открыл было рот, чтобы возмутиться, но О'Кейси толкнула его локтем. Принц уже привык к подобным одергиваниям и решил промолчать.
— Да, сэр, — обращаясь к Панеру, Савато кивнул Роджеру, — конечно, само собой разумеется.
— Итак, давайте прикинем, что нам может грозить, — Панер обернулся к лейтенанту Гилясу.
— Конал, вообще-то сейчас вам следовало бы сказать пару слов. Однако я тут поговорил с доктором О'Кейси — у нее свой взгляд на вещи. Итак, доктор?
— Благодарю, капитан, — официальным тоном начала О'Кейси. Ее пальцы застучали по клавиатуре, и на экране появилось изображение Мардука. — Я полагаю, сейчас все уже знают, насколько скуден запас сведений об этой планете и ее обитателях.
— Мардук классифицируется как планета третьего типа, — продолжала она, нажимая на клавиши. На сей раз монитор отобразил какую-то гигантских размеров тварь, стоявшую на шести толстых коротких лапах, с крупной головой и треугольной клыкастой мордой. Пририсованная сбоку от твари фигурка человека недвусмысленно давала понять, что монстр несколько превышает по размерам обычного носорога.
— По-видимому, Земля при схожем развитии технологии также могла бы попасть в разряд планет третьего типа. Но дело в том, что на Мардуке не только невыносимый климат. Вы, наверное, уже знаете, что там очень жарко и большая влажность. Помимо того что это само по себе неприятно и может неблагоприятно сказаться на работе нашей электроники, коренные мардуканцы крайне агрессивны, животные тоже не ангелы. Взять, к примеру, эту скотину с ласкающим ухо названием — чертова бестия. Удалось подстрелить несколько экземпляров данного вида. Климат на Мардуке настолько жаркий, что практически все представители животного мира холоднокровны. Короче говоря, свирепые хищники подстерегают на каждом шагу. Если земному млекопитающему со схожими параметрами требуется полмиллиона гектаров площади, то чертовой бестии этих гектаров нужно меньше сорока тысяч. — О'Кейси слабо улыбнулась и со вздохом добавила: — По поводу плотоядных хищников в бортовой базе данных отыскались сведения только о чертовой бестии.
— До парового двигателя мардуканцы еще не доросли, — продолжила она. — Разумеется, в техническом отношении различные области отличаются друг от друга. Известно, например, что туземцы изобрели порох, но, во-первых, это произошло далеко не везде, и уж во всяком случае ни о каком массовом производстве пороха, а тем более огнестрельного оружия не может быть и речи.
На экране монитора появились очертания каких-то примитивных орудий весьма необычного вида.
— Перед вами последние достижения мардуканцев в стрелковом оружии — аркебуза и бомбарда, — пояснила О'Кейси. — Подобные орудия когда-то очень давно применялись и на Земле, преимущественно в Европе. Правда, аркебузу достаточно быстро вытеснили кремниевые мушкеты, а затем винтовки. Бомбарду можно считать прабабушкой нашей гаубицы.
— Что касается социального устройства, то, если сравнивать с историей нашей цивилизации, обнаружится очень мало общего. Некую параллель, пожалуй, можно провести с ранним периодом развития Римской республики. Население, преимущественно состоящее из варваров, сосредоточено в отдельных городах-государствах и небольших империях, расположенных, как правило, в плодородных речных долинах. Хотя у некоторых, как я уже говорила, есть простейшие пороховые ружья, варвары привыкли полагаться в основном на копья и дротики. Сказать определеннее об устройстве их племен, к сожалению, невозможно.
— Почему невозможно? — удивился Гиляс.
— Ну, наверное, потому, что исследователей сожрали туземцы, — О'Кейси попыталась произнести это бесстрастным тоном, с трудом подавив улыбку. — А может, никто это никогда и не изучал. Так или иначе, в моей базе данных об этом ничего нет. Кстати, по поводу варваров: мало того что они друг другу готовы глотку перегрызть — я говорю о жителях какого-нибудь города, — но и сами княжества постоянно воюют друг с другом. Если и наступает где-то мир, то это скорее временное перемирие, затишье перед очередной стычкой. Достаточно искры — и война разгорается с новой силой. — О'Кейси мрачно улыбнулась и пожала плечами. — В основном у меня все. Детальный рапорт я представлю всем желающим после собрания.
— Благодарим вас, доктор, — грустно вымолвил Панер. — Прекрасное выступление. Не знаю, говорили ли вы, что с местной пищей дела обстоят не так уж плохо, и ее, в принципе, даже можно есть. Ее биохимический состав, конечно, весьма далек от земных стандартов, но надеюсь, что мы не отравимся. И все же кое-какие продукты придется тащить с собой: я имею в виду витамины С и Е и некоторые аминокислоты. Надеюсь, все понимают, что без этого никак?
— Да, мы уже думали об этом, — согласился лейтенант Савато. — Вообще, у нас возникло много серьезных вопросов, на которые хотелось бы получить внятные ответы. — Старпом покачал головой. — Мы обнаружили массу проблем.
— Понимаю, — Панер откинулся назад в кресле. — Спрашивайте.
— Прежде всего хотелось бы знать, сколько по времени займет наше путешествие?
— Достаточно долго. Я полагаю, несколько месяцев. — Возникла продолжительная пауза. Первоначальный блиц-план — обрушиться на порт и захватить корабль — отметался. Психологически все уже давно это осознали. И все же мысль о неизбежном марш-броске по неизведанной, враждебной планете заставляла замереть даже самые отчаянные сердца.
— Все ясно, — нарушил затянувшееся молчание лейтенант Яско.
— Это нереально, сэр, — слово взял командир первого взвода, ответственный за снабжение, довольно высокий, коренастый мужчина. — Продуктов хватит, дай бог, недели на две. А аккумуляторы вообще истощатся уже через неделю, — командир покачал своей львиноподобной головой. — Придется добывать пищу на суше. Но если придется воевать, то с провизией наверняка будут проблемы. Техника, как я уже сказал, без питания недолго протянет. В общем, принимая в расчет невозможность иного решения и не боясь показаться паникером, я считаю, сэр, что задание выполнить невозможно.
— Понятно, — Панер кивнул. — Ваша точка зрения ясна. Есть еще какие-нибудь предложения?
— Можно снять с корабля резервные источники питания, — заметил Гиляс.
— Шаттлы нельзя слишком перегружать, — Яско покачал головой.
— Можно устроить тайники! — воскликнул Гиляс. — Мы посылаем вперед команду, которая подготавливает тайник. Часть команды остается его охранять, остальные возвращаются за новой порцией припасов.
— Так мы подвергаемся слишком большому риску, — возразил Савато.
— К тому же придется сделать не менее шести ходок — это несерьезно! — отрезал Яско.
— Можно взять бронированные костюмы, — робко предложил Роджер, поглядев на собравшихся. Яско от изумления поморгал глазами и, откинувшись в кресле, скрестил руки. Гиляс и Савато не решались встретиться с принцем взглядом. — Это бы сэкономило энергию...
— Гм, — начал Яско. — Ваше высочество, при всем уважении...
— Не забывайте, — раздраженно оборвал его Роджер, — что у меня есть воинское звание, так что обращайтесь по форме.
Яско бросил быстрый взгляд на Панера, но, увидев неизменно бесстрастное лицо капитана, неожиданно вспомнил один академический тест, учивший, как надо себя вести, если сразу не знаешь, что ответить.
— Так точно, полковник. Но я уже как-то говорил, что каждый такой костюм весит четыреста килограммов, — Яско сопроводил ответ не очень приветливым смешком.
— О-о, — разочарованно воскликнул Роджер, — я... о-а...
— На самом деле, — спокойно заметил Панер, — именно эта мысль только что пришла мне на ум, — поглядев на ошеломленных лейтенантов, он мягко улыбнулся. — Леди и джентльмены! Я полагаю, что учеба в академии и тренировки не прошли для вас даром. “Бей их крепко, бей их точно. Мяч отняв, держись с ним прочно”, так?
Лейтенанты улыбнулись, услышав слова застольной песенки, хорошо известной в академии. Хотя большинство из присутствовавших поступили на службу не так давно, включая и самого Панера (который, правда, умудрился сделать такую быструю карьеру), эта песня была весьма популярна в офицерских кругах.
— Так я надеюсь, что мы побьем этих “пенистых” крепко и точно, если они попадутся нам на пути. Но, поскольку выяснилось, что с источниками энергии у нас слабовато, поступим хитрее: будем драться лишь в самом крайнем случае и попытаемся идти на компромисс, где это только возможно.
— Каждому взводу по очереди, — продолжал он, — вменяется в обязанность в течение дня таскать бронированную амуницию. С нами пойдет второе отделение третьего взвода — на сегодняшний день там больше всего опытных ветеранов. — Панер взглянул на Роджера, очевидно взвешивая “за” и “против”, и кивнул. — А также группа телохранителей принца, для сопровождения и обеспечения его безопасности.
— Не следует забывать, что поход — только половина проблемы. Главная цель — ворваться в порт и захватить корабль. Для выполнения этой задачи мы будем нуждаться в защитной амуниции даже больше, чем во время марша по суше. Поначалу, пока не освоимся на планете, доспехи придется одевать попеременно. В дальнейшем, накопив определенный опыт, мы, возможно, откажемся от брони и для экономии энергии оденемся в обычную униформу.
— На первых порах ружья нам будут необходимы, в том числе и плазменные. Не стоит забывать, что мардуканцы также могут быть вооружены. Но я думаю, что после нескольких стычек с ними мы заполучим их оружие, опробуем его сами, потренируемся.
Панер снова посмотрел на лейтенантов. У Яско был такой вид, будто у него крыша поехала. Остальные двое явно старались придать своим лицам осмысленное выражение. Лишь Роджер — надо отдать ему должное — не скрывал своего смятения. Панер отметил про себя, что размышления пойдут лейтенанту лишь на пользу; опустившись с неба на землю, они более трезво оценят ситуацию. Что же касается принца... Капитан заметил, что на смену недавнему раздражению пришло состояние полной растерянности — это явилось для Панера еще одним сюрпризом.
Панер привык уважать начальство или, как принято говорить, старших по званию. Но сейчас капитан вдруг осознал, что в лице Роджера он видит лишь страшно сконфуженного зеленого лейтенанта. А поскольку “железный капитан” солидную часть своей жизни потратил на обучение таких вот еще не оперившихся юнцов, Панер неожиданно почувствовал, что принц из небольшой помехи становится серьезным препятствием. Капитан впервые видел лейтенанта, для которого вероятность стать приличным офицером почти равнялась нулю. И именно упрямство принца грозило стать непреодолимой преградой.
— Потренируемся с оружием “пенистых”, сэр? — Яско обвел взглядом остальных офицеров. — Что мы будем с ним делать?
— Мы будем применять его наряду с нашим оружием, отражать налеты мардуканцев и их враждебной фауны. Когда же запас энергии окажется исчерпанным, атаковать порт придется, я думаю, с использованием исключительно их оружия.
— Вы не шутите, сэр? — недоверчиво вставил Савато. — Вы уверены? Но ведь это оружие... оно... не очень хорошее.
— Разумеется, лейтенант, плохое. Но нам необходимо научиться им пользоваться. Защитные свойства наших хамелеоновских костюмов имеют свой предел, вы это прекрасно знаете. Против огня их аркебуз мы будем прекрасно защищены. Что же касается копий, дротиков, мечей и тому подобного — вот тут и придется проявить навыки. Так, ладно, — продолжал капитан. — Помимо вопросов, касающихся оружия и амуниции, какие еще есть проблемы?
— Связь, — сказал Гиляс. — Если мы собираемся вести переговоры, заключать какие-либо сделки, нам необходимы средства связи. Ядром мардуканского языка мы владеем, но это лишь один из диалектов. В разных районах могут быть разные диалекты, и наши чипы не смогут перевести ни слова.
— Я могу поработать над этим, — сказала О'Кейси. — У меня есть прекрасная эвристическая языковая программа, которую я использовала при антропологических раскопках. При встрече с первыми несколькими группами туземцев у меня будут, естественно, определенные трудности, но программа поможет вычленить языковый базис так, что даже на первый взгляд серьезные модификации диалектов не изменят сути. Я смогу создать базисные подпрограммы для всех чипов.
— Ладно, с этим разобрались, — улыбнулся Панер. — Но имейте в виду, что вероятность ошибок желательно свести к нулю.
— Да, это может стать большой проблемой, — согласилась она. — Мне необходим мощный имплант. Вообще-то у меня есть один, специально разработанный для подобных задач, но нужен продвинутый процессор и достаточный объем памяти, иначе программа будет работать как черепаха.
— Я готов предоставить свой чип, — спокойно произнес принц, — он неплох. — Все непроизвольно улыбнулись, кто-то захихикал. Сказать “неплох” — значило ничего не сказать. О возможностях имплантатов императорской фамилии ходили легенды.
— Замечательно, — сказал Панер. — Еще что?
— Продовольствие, — вспомнил Яско. — Продуктов для путешествия недостаточно. Мы не в состоянии одновременно добывать пищу, переносить амуницию и оберегать принца. — В почтительном тоне его голоса явно звучали тревожные нотки.
— Справедливо, — холодно признал Панер. — И как же мы поступим?
— Будем торговать, — нашлась О'Кейси. — Я думаю, нам есть чем удивить мардуканцев. И это не обязательно должно быть из металла. В древности, например, североафриканские негры продавали обычную соль. Так что в первом же попавшемся городке мы этим и займемся.
— Точно, — Панер уверенно кивнул. — И что же, к примеру, мы им предложим?
— Зажигалки, — выпалил Яско. — На прошлой неделе на складе я видел их целый ящик. — Он стал сверяться с блокнотом. — Вот список — я могу переслать всем, кто хочет.
Положив блокнот на стол, он приступил к передаче данных. Роджер по обыкновению замешкался и, когда О'Кейси и лейтенанты, приняв информацию, уже изучали ее, он только настраивал свой компьютер.
— Лейтенант, — высокомерно проговорил принц, — вас не затруднит повторить?
Яско удивленно встрепенулся:
— О, извините, ваше высочество, — и переслал список принцу.
— Благодарю, лейтенант. И снова напоминаю: мое звание — полковник.
— Да, конечно... полковник, извините.
— Так, ну и что у нас там? — поинтересовался Панер, никак не отреагировав на эту сценку.
Роджер переслал полученные данные в память своего чипа и убрал блокнот. В принципе, загрузить информацию в имплант можно было и напрямую, непосредственно с лейтенантского ноутбука, но чип содержал такое количество протоколов безопасности, что второй вариант оказывался проще и быстрее.
— Если покопаться — здесь много чего можно отыскать, — О'Кейси внимательно просматривала список. — Одеяла, маскировочную ткань, емкости для воды...
— Не забудьте, что шаттлы не резиновые и по массе тоже есть ограничения, — заметил Панер.
— Приземление произойдет довольно далеко отсюда. Кроме того, чтобы нас не заметили, мы вынуждены двигаться с небольшой скоростью по длинной-длинной спирали. Следовательно, нам потребуются дополнительные резервуары с водородом, а они довольно массивные. Все это тоже надо учесть.
— Хорошо, — продолжала О'Кейси. — Униформу не берем. Есть рюкзаки. Целых пять штук лишних. По-моему, уже неплохо. Так. Вот тут... мультиинструменты. Это что такое?
— Насколько я помню, это наборы различных инструментов из пластика, — ответил Савато. — В стандартный набор входят: лопата, топор, кирка и универсальный нож.
— Так, у нас их пятнадцать штук, — Яско пролистывал список. — И у каждого пехотинца еще как минимум по одному лишнему.
— Точно, причем у этих лишних есть... дополнительные установки, — хихикнул Гиляс.
— А, типа как у сержанта Джулиана, — улыбнулся Савато, — вместо звонка исполняется какая-то песенка под лютню.
— Я почему-то сразу вспомнил Поертенову присказку “pig pocking pag” [Свинья трахает атеиста], — фыркнул Гиляс.
— Я бы попросила... — О'Кейси обернулась к лейтенантам и прищурилась.
— Действительно, у оружейников есть специальный станок, где они выставляют любую конфигурацию, — сказал Панер и добавил извиняющимся голосом: — До Поертены оружейником был Джулиан — оба известные шутники.
— О-о, — наставница принца соображала несколько секунд, пытаясь перевести “pig pocking pag”, затем рассмеялась: — Да, пожалуй, в данном случае точнее не скажешь.

Глава 8

— Привет, Джулиан, старый хрыч! — заорал Поертена. — Греби сюда!
— Бог мой, Поертена! — Джулиан попытался приподнять пластмассовый мешок. — Что ты там... блин, я хотел сказать: что за дрянь ты туда засунул?

Предыдущая страница 4 Следующая страница


5 Дэвид Вебер, Джон Ринго

— На каждую чертову дрянь найдется свой тюк, — ответил оружейник. — Ты же знаешь!
— Да что там, в конце концов? — Джулиан пытался заглянуть внутрь мешка — тот был чертовски тяжел.
— Подставляй свои чертовы руки — потащишь мою железяку.
— Постой, уж коль я тебе помогаю — я должен знать, что понесу... Поертена, мать твою! — Джулиан наконец-то разглядел содержимое. — Это же твой чертов гаечный ключ!
— Эй! — вскрикнул маленький пинопанец, даже подпрыгнув от негодования. — У тебя свои чертовы методы, а у меня свои! Ты вечно не можешь освободить человека, если с электричеством какие-то нелады. Не так, что ли? А эта штуковина действует наверняка. Долбанешь ей — и доспехи легко снимаются. А главное, ничего не повредишь. В общем, старый опытный служака точно знает, что кувалда — лучшее средство против любого чертова замка!
— Так вот как ты ремонтируешь на самом деле! — Джулиан в изумлении взмахнул руками.
— Эй! — на пороге отсека появилась Косутик и стремительно зашагала в сторону не в меру разошедшихся мужчин. — Я что, пасти вас обоих должна? — спросила она, глядя на Джулиана.
— Нет, старший сержант. Все под контролем. — Джулиан, конечно, понял, что она все слышала. Косутик, словно злой джин из бутылки, всегда умудрялась появляться в самый неподходящий момент.
— Так зарубите на носу: нам предстоит вынести тяжелое, серьезное испытание. Вам понятно? А вы здесь черт знает чем занимаетесь.
— Так точно, старший сержант!
— Поертена, — набросилась Косутик на пинопанца. — Первое, что вы должны были усвоить, — никогда не чертыхаться на людях. Иначе я вам шею намылю. Вам ясно?
— Да, старший сержант, — Поертена готов был провалиться сквозь землю.
— Второе. Вместо слова “черт” придумайте что-нибудь получше. Если я еще хоть раз услышу это от вас, то запихну вам в рот вашу нашивку и заставлю ее съесть. Вы служите при его высочестве, а не в каком-нибудь ковбойском борделе, откуда вы, возможно, пришли сюда. Так что прошу непристойных слов не употреблять. В особенности не произносить их, когда снаряжаете этого чертового принца. Я, черт возьми, ясно выражаюсь? — закончила она, постучав твердым, как гвоздь, указательным пальцем по груди капрала.
Поертена в испуге заморгал глазами.
— Ясно, старший сержант, — промямлил он, силясь представить себе, как он сможет обойтись без сальностей.
— Так, теперь... что в этом мешке? — прорычала Косутик.
— Мой черт... мои инструменты, старший сержант, — Поертена аж вспотел. — Без моих черт... без моих инструментов ничего не починишь!
— Сержант Джулиан! — Косутик обернулась к сержанту. Тот резко вытянулся, никак не ожидая, что нахлобучкой Поертене дело отнюдь не закончилось.
— Да, старший сержант?
— О чем тут у вас был сыр-бор? Или мне послышалось?
— Дело в том, что у нас есть ограничение на общий вес, старший сержант, — пролаял Джулиан. — Я как раз протестовал, не желая брать кое-какие инструменты капрала Поертены, поскольку не вижу в них необходимости.
— Поертена?
— Ему не понравился мой черт... мой гаечный ключ, старший сержант, — угрюмо отвечал капрал. Он чувствовал, что теперь ему ключа не видать как своих ушей.
Старший сержант кивнула и заглянула в мешок, затем снова обернулась к оружейнику и пристально посмотрела на него.
— Поертена.
— Да, старший сержант?
— Я полагаю, вам хорошо известно, что нам предстоит путешествие через всю планету, не так ли? — Косутик старалась говорить спокойно.
— Да, старший сержант. — Поертена стоял мрачнее тучи.
Косутик теребила мочку уха.
— Ввиду вашего привилегированного положения вас освобождают от переноски тяжестей. — Косутик огляделась вокруг. — Но я не позволю людям таскать ненужные вещи, — прорычала она.
— Но старший сержант...
— Разве я разрешала вам говорить? — рявкнула Косутик.
— Нет, старший сержант.
— Как я уже сказала, я не дам кому бы то ни было брать с собой предметы, в которых нет нужды, — продолжала она, окидывая пинопанца холодным взглядом. — Я, разумеется, не буду вам напоминать о том, что вы обязаны выполнять свою обычную работу, — это само собой. Я лишь хочу заметить, что никто из экипажа не собирается таскать лично ваши вещи. Я доступно изъясняюсь? — закончила она и снова ткнула пальцем в грудь капрала.
Поертена сглотнул и утвердительно кивнул головой.
— Так точно, старший сержант.
— Привыкли, что кто-то должен переть ваши вещи, вот и стали таким хилым и слабым. Запомните еще раз, — снова тычок в грудь, — если вам потребуется молот или гаечный ключ, или я уж там не знаю что, тащите это сами! Все понятно?
— Так точно, старший сержант, — от волнения Поертена говорил еле слышно. Стоявший за спиной Косутик Джулиан еле сдерживал смех. Удостоив бедного оружейника последним уничтожающим взглядом, Косутик резко, как кобра, обернулась к командиру отделения.
— Сержант Джулиан, — произнесла она ровным голосом, — у меня к вам разговор на пару минут. Выйдем в коридор.
Застыв от неожиданности с идиотской улыбкой на губах, Джулиан бросил прощальный горящий взгляд на пинопанца и последовал вслед за Косутик. Поертена же погрузился в мучительные раздумья: перед ним стояла нетривиальная задача: как затолкать инструменты в емкость, которая в двадцать раз меньше их по объему.
— Мы не можем взять это с собой — класть уже некуда, — лейтенант Яско старался говорить медленно, чтобы у Гиляса не оставалось сомнений. — Смотри сам. — На экране ноутбука мигала желтая надпись: “Обнаружен... перегруз”.
В ответ Гиляс одарил Яско хитрой улыбкой и выжидательно посмотрел ему в глаза. Затем, видно решив, что этого недостаточно, он дружески похлопал командира взвода по плечу.
— Азиз! Ты же свой парень. Но время от времени ты ведешь себя как настоящее г... — Лица стоящих поодаль лейтенантов стали пунцовыми. — Ты в курсе, что нам надо торговать, — продолжал он. — Значит, нужны товары: амуниция, аккумуляторы и так далее. Если чего-то не хватит, мы просто все сдохнем!
— Послушай, вы и так раздели корабль дочиста. Вымели все, до последней таблетки! — резко оборвал его Яско, стряхивая руку товарища с плеча. — Нам не нужны твои дополнительные триста килограммов.
— Правильно, — согласился Гиляс, — нам нужно гораздо меньше — всего лишь двести тридцать килограммов ровно на шесть месяцев, если, разумеется, не произойдет чего-нибудь из ряда вон выходящего и если поход действительно продлится полгода. При благоприятных обстоятельствах мы, безусловно, не истратим всех запасов. Ну а представь, что часть продуктов испортится или обрастет какой-нибудь плесенью или грибком, — что тогда? Если у нас не окажется запасов, мы погибнем. По-моему, это просто как дважды два.
— У нас перегруз! Ты что, не видишь? — заорал Яско. — По-моему, это еще проще!
— Вам помочь, джентльмены? — Старший сержант Косутик явилась, как всегда, словно из-под земли. — Я потому спросила, что, вижу, остальным тоже крайне интересно.
Гиляс поглядел вокруг и обнаружил, что работа почти встала и моряки с любопытством наблюдают за их перепалкой. Он повернулся к Косутик.
— Да нет, по-моему, у нас никаких проблем. — Он взглянул на Яско. — Правда же, Азиз?
— Нет, неправда, — упрямо произнес молодой лейтенант. — Мы не в состоянии погрузить триста килограммов запасных вещей.
— И это все, что мы можем себе позволить? Но ведь этого явно недостаточно! Минуточку... — Косутик включила головной микрофон и настроила свой имплант таким образом, чтобы лейтенанты оказались в зоне приема. — Капитан Панер?
— Да? — послышалось рычание.
— Приоритет. Что важнее: дополнительные запасы или товары на продажу?
— Запасы, — последовал моментальный ответ. — Пока есть запасы, мы можем двигаться, вещи же для продажи нас не выручат, если иссякнут запасы. Приоритеты следующие: горючее, запчасти, продукты, костюмы для третьего взвода, аккумуляторы, амуниция, предметы на продажу. Каждый член экипажа имеет право на дополнительные десять килограммов личных вещей. Сколько весят запасы?
— Килограммов триста примерно, — ответила Косутик.
— Кошмар. Я рассчитывал на большее. Придется уменьшить суточный рацион членов команды. С момента посадки на шаттлы перейдем на урезанную дневную норму.
— Понятно, — Косутик многозначительно поглядела на лейтенантов. — Вам что-нибудь еще не ясно, господа?
— Все ясно, старший сержант, — ответил Яско. — И все же я не представляю, как это возможно.
— Сэр, можно сделать одно замечание? — спросила Косутик.
— Конечно, старший сержант, — стушевался Яско. Окончив академию, он уже успел покомандовать взводом, прослужив в общей сложности около четырех лет. Косутик же пришла на флот еще задолго до того, как Яско появился на свет. Так что Яско хоть и был упрям, но отнюдь не глуп.
— В ситуации типа нашей, сэр, всегда есть смысл предполагать наихудшее развитие событий и сообразно планировать свои действия. Я бы вам решительно не советовала грузить весь неприкосновенный запас на какую-нибудь одну лодку. То же относится к амуниции и к источникам энергии. Нужно все равномерно распределить по шаттлам.
Косутик кивнула и легкой походкой направилась к выходу. Яско застыл в нерешительности, покачивая головой и глядя на экран своего ноутбука.
— Как думаешь, видела она схему загрузки? — спросил он Гиляса.
— Вряд ли. А в чем дело?
— Да в том, что все продукты, всю амуницию и все блоки питания я разместил на четвертом шаттле, — рассерженно прошипел Яско, с шумом захлопнув ноутбук. — Вначале предполагалось, что в этом шаттле полетит взвод, обслуживающий орудия крупного калибра, потом передумали, и шаттл оказался пустой. Вот я, не долго думая, и... Какая идиотская ошибка! Черт побери! К дьяволу все! Придется все перелопачивать.

* * *

— Вот почему, ваше высочество, — Панер сделал жест в сторону экрана ноутбука, — вот почему я счел неразумным взять с собой три коробки ваших персональных вещей.
В кают-компании, кроме них, никого не осталось, правда вот-вот должна была подойти О'Кейси.
— И что же я, по-вашему, буду носить? — ошеломленно спросил принц. — Вы думаете, что я изо дня в день буду носить это... — он подергал за рукав своей хамелеоновской униформы. — Вы это серьезно?
— Ваше высочество, — мягко, словно ребенку, стал объяснять Панер. — Каждый член экипажа должен иметь при себе шесть пар носков, дополнительную униформу, персональный гигиенический пакет, пять килограммов протеинов и витаминов, суточные пайки, набор боеприпасов, блоки питания для личного оружия, а также дополнительную амуницию для оружия подразделения, рюкзак с емкостью на шесть литров воды и до десяти килограммов индивидуальных вещей. Общий вес должен составлять примерно пятьдесят–шестьдесят килограммов. К тому же предполагается, что экипаж по очереди будет перетаскивать бронированную одежду, товары для продажи, общую амуницию и силовые модули.
Панер выжидательно посмотрел принцу в глаза.
— Конечно, если вы прикажете людям кроме прочего нести ваши пижамы, утренние платья, вечерние туалеты, парадную униформу, они понесут. Но я нахожу это неразумным.
Принц ошарашенно посмотрел на Панера.
— Но кто же тогда понесет все это для меня?
— Ваше высочество, я уже отдал распоряжения относительно доктора О'Кейси и лакея Мацуги — пехотинцы понесут их скарб. Но из вашего вопроса следует, что аналогичные распоряжения я должен сделать относительно лично ваших вещей?
— Разумеется, должны, — как всегда не удосужившись даже задуматься, выпалил Роджер.
Заметив, как помрачнело лицо Панера, принц на мгновение струсил, но лишь на мгновение — тут же возобладало его обычное высокомерие, и он продолжал уже вполне уверенно:
— Я — принц, капитан. Не думаете же вы, что я потащу собственные чемоданы?
Панер положил ладони на стол и глубоко вздохнул.
— Очень хорошо, ваше высочество. Мне необходимо распорядиться. Я покидаю вас.
Показалось, что принц намеревался что-то ответить, но внутренняя борьба продолжалась недолго: лицо его скривилось, и он с отвращением махнул рукой. Выждав пару секунд, Панер встал, резко поклонился и быстро зашагал, огибая стол, к входу, оставив принца “праздновать победу”.

Глава 9

Капитан Красницкий, облаченный в кожаный костюм, сидел в своем командирском кресле и разминал затекшие плечи.
Капитан не спал уже тридцать шесть часов. Непрекращавшаяся какофония звуков изрядно утомила его, но забраться в этот вонючий костюм вынудили две вещи: наркон и стимуляторы. Наркон поддерживал его в состоянии бодрости, не давая уснуть. Стимуляторы помогали мыслить яснее, но лишь наркон предохранял от сна.
Но сейчас даже эти сильнодействующие средства помогали мало, и голова туманилась, словно зажатая в тиски.
— Ждите до тех пор, пока они не откроют огонь, командир, — повторил он, как ему показалось, уже в тысячный раз. — Надо подпустить корабль как можно ближе.
— Да, сэр, — ответил Талкот.
Измотанному капитану монотонный голос на том конце показался излишне раздраженным. “Нервы”, — успокоил себя Красницкий и криво улыбнулся. Однако лихорадочно работавший мозг вернул ход мыслей в прежнее русло.
“Деглопер” относился к штурмовым кораблям. На звание настоящего боевого военного корабля он никогда и не претендовал, представляя собой гигантский межгалактический транспортер, как минимум в сто раз превосходящий по размерам штатный военизированный крейсер. Недостаток маневренности и некоторая неуклюжесть восполнялись хромированной бронированной обшивкой. Сочетание колоссальной массы и мощнейшей брони приводило к тому, что повреждения “Деглопера” при огневой атаке вражеского крейсера были болезненными, но не смертельными; удары же аналогичной силы по врагу разнесли бы того в куски. Красницкий, правда, отдавал себе отчет, что в результате диверсии “Деглопер” сильно потерял в скорости, повреждены датчики, нарушена взаимосвязь некоторых центральных узлов... “Деглопер” напоминал слепого подвыпившего боксера-тяжеловеса, сцепившегося с шустрым, вполне зрячим, но имевшим гораздо более легкую весовую категорию противником. Тяжеловес все еще сохранял равновесие, но вряд ли вынес бы более одного апперкота.
План заключался в том, чтобы убедить вражеский крейсер, что по направлению к нему движется обычный грузовой корабль, попавший в переделку и потому стремящийся укрыться в тихой гавани, и чем быстрее, тем лучше. В конце концов “Деглопер” приступил к торможению. Крейсер не замедлил ответить тем же и снизил скорость до минимума. Проскочить вблизи крейсера со скоростью в три сотых от скорости света — такую цель преследовал Красницкий, точно рассчитавший, что при таком обоюдном соотношении скоростей вести огонь будет удобнее — каждый выстрел наверняка попадет в цель.
— Мы вошли в зону действия радара, капитан, — отрапортовал Талкот некоторое время спустя. — Просканировать их оболочку?
— Не надо. Будем изображать из себя торговое судно как можно дольше. Будем щупать их не раньше, чем они это сделают. Подойдем к ним на расстояние чувствительности наших антирадаров. Как только они начнут нас прощупывать — запускайте шаттлы.
— Есть, сэр, — ответил Талкот.
Принц Роджер напряженно всматривался в крохотный экран дисплея, пытаясь хоть что-нибудь там разобрать. Изображение на плоском экране мерцало и было сильно искажено.
— Ах, оставьте вы это, ваше высочество, — посоветовал Панер. Поведение принца его явно забавляло. — Мне раньше часто доводилось наблюдать на мониторе звездные баталии, но тогда аппаратура была исправна. А сейчас вы только зрение портите.
Шаттл нагрузили по самое некуда. Багажный отсек был забит до отказа, люди сидели как селедки в бочке: ноздря к ноздре — в четыре ряда. По одну сторону от центра пехотинцы располагались спина к спине, по другую — лицом друг к другу. Каждый член экипажа сидел в отдельной пластиковой кабинке, по форме напоминавшей кокон. Перегородки коконов были настолько тонки, что обитатели соседних рядов практически касались друг друга плечами. Личное оружие и рюкзаки приходилось держать на коленях. В верхней части кокона крепился шлемофон. Вытянуть ноги, не задев соседа, было практически невозможно. Привстать или просто повернуться составляло целую проблему. Был, правда, один плюс для владельцев хамелеоновских костюмов: им совершенно не нужно было беспокоиться о том, где и как можно умыться. Поскольку костюмы предполагалось носить в суровых походных условиях не день и не два, а, быть может, недели, а то и месяцы, не снимая, хитроумная конструкция костюма предусматривала все мыслимые удобства в нем самом.
Оставшееся свободное пространство грузового отсека было сплошь заставлено массивными цилиндрическими баллонами с водородом. Почти до потолка возвышались пирамиды из ярко-красных стальных баков. Закреплялись они с предельной тщательностью и надежностью: челнок мог разбиться, что-то могло взорваться, но цилиндры должны были уцелеть. Это было крайне важно. В отсутствие водорода реанимировать систему после аварии — нереальная задача.
Хоть принцу и не “посчастливилось” вкусить все прелести грузового отсека, крошечная каюта, в которой он соседствовал с Панером, была немногим лучше: не встать толком, не развернуться. Расположенная впереди грузового отсека каюта примыкала к правому борту шаттла. Выбор на нее пал не случайно: это была наиболее укрепленная часть корабля.
Перед каждым была установлена небольшая приборная доска. Немного впереди, почти рядом с их головами, свисали привязанные к дугообразной переборке вещевые мешки.
Роджер осторожно попробовал освободить из-под приборной доски колено и с тоской поглядел в спину Панеру.
— Ну, — вспылил принц, — и что нам теперь делать?
— Ждать, ваше высочество, — спокойно ответил Панер. Казалось, недавнее раздражение, вызванное отказом принца нести свои вещи, улеглось. — Ждать, как известно, труднее всего.
— Правда? — Принц, разумеется, и в страшном сне не мог себе представить, что когда-нибудь очутится в таком положении. В последнее время он много занимался спортом, ему нравилось ощущение соперничества. Почему он избрал именно спорт, он не знал — ничего другого ему просто не предлагали. Теперь же он оказался лицом к лицу с самым серьезнейшим испытанием — сама судьба бросала ему вызов... И любая ошибка не просто приводила к поражению на спортивной площадке, но могла стать последней в его жизни.
— Да, для некоторых самое трудное — ждать, — продолжал Панер, — а для других наихудшее — это последствия... подсчет убытков. — Он повернул кресло, чтобы взглянуть на принца. — На карту сейчас поставлено очень много, — Панер старался говорить ровным голосом. — Иногда так бывает. В любой войне всегда два противника, и каждый рвется к победе.
— Я старался никогда не проигрывать, — спокойно сказал Роджер. — С детства не люблю этого.
Качество динамика было отменным, но звук, словно эхо, еще вибрировал в маленькой каюте.
— Я тоже, ваше высочество, — признался Панер, — никогда этого не любил. В Империи не бывало проигравших. Да и во флоте их чертовски мало.
— Нас сканируют, сэр. — Голос Талкота был предельно собран. — Датчики подтверждают, что это локатор святош. 46-я модель. — Талкот оторвал взгляд от приборной Доски. — Типичный крейсер класса “Мюир”.
— Вас понял, — сказал Красницкий. — Свою ошибку они обнаружат моментально. Будьте начеку. Открывайте огонь, как только запеленгуете их.
Младший лейтенант Сегедин завис над пультом, словно бегун перед стартом.
— Огонь! — проревело в наушниках, и рука мгновенно нажала на “пуск”.
Крейсер святош впечатлял своей длиной, впрочем как и все корабли подобного класса. Но в сравнении с “Деглопером” он напоминал лилипута рядом с Гулливером. Для звездных кораблей-гигантов, к которым относился “Деглопер”, мощь двигателей определялась исключительно габаритами и совершенно не зависела от массы корабля, поэтому корпус в две сотни метров и более был обычным явлением. Вес хромированной брони великана составлял порой до тридцати процентов от общей массы. Внушительный объем корпуса позволял брать на борт огромное количество боевых ракет и прочего оборудования. Помимо очевидных плюсов такой конструкции существовали и минусы: звездные гиганты развивали относительно небольшую скорость и уступали в маневренности.
По мере ввода в строй кораблей-исполинов широкое распространение получила довольно оригинальная практика. К гигантскому кораблю, подобно мелким рыбам-паразитам, прилеплялись разнообразные сателлиты. Это могли быть относительно небольшие крейсеры или истребители. Они постоянно сопровождали в полете свою “матку”, выполняя роль своеобразных телохранителей. При обнаружении врага звездный гигант посылал на штурм своих высокоскоростных и маневренных помощников.
Один из таких крейсеров-сателлитов и оказался на пути “Деглопера”. Старпом неприятельского крейсера моментально сообразил, что попал в западню. Реакция последовала незамедлительно: тут же выпустили ракету с прицелом в носовой отсек “Деглопера”. Через несколько мгновений последовала еще серия залпов — и еще шесть снарядов помчалось к кораблю.
— Он стреляет с максимальной частотой, сэр, — доложил Сегедин. Красницкий кивнул. Около четырех с половиной минут требовалось ракетам, чтобы покрыть расстояние, разделявшее корабли. Это означало, что при таком темпе стрельбы святоши опустошат свои магазины еще до того, как первая ракета поразит цель.
Будь Красницкий на месте врага, он действовал бы точно так же, потому что единственный шанс, остававшийся в распоряжении у святош, заключался в том, чтобы вывести из строя “Деглопер”, прежде чем тот приблизится на опасное расстояние.
К счастью, план врага провалился. Радар и оптический локатор жестко запеленговали сателлит, а бортовые компьютеры “Деглопера”, почти на ладан дышащие после Гуховой диверсии, все же достойно справились с ситуацией, быстро и точно рассчитав сценарий ведения огня.
Враз заговорили восемь пусковых ракетных установок. Наверное, излишне говорить, что каждая вылетавшая ракета своей длиной и массой намного превосходила вражескую. Более половины ракет были самонаводящимися и снабжены специальными глушителями радиосигналов противника.
Со стороны это, наверное, напоминало избиение младенцев, но ни о каком честном бое не могло быть и речи, так как аппаратура “Деглопера” оставляла желать лучшего: во-первых, бортовой компьютер уже не мог с достаточной точностью управлять траекториями полета ракет, которым по этой причине приходилось действовать в автономном режиме; а во-вторых, резко упал оборонительный потенциал корабля.
Между тем вражеские ракеты настигли “Деглопер”. Слышались глухие удары — это работала система защиты, пытавшаяся предотвратить или в крайнем случае ослабить разрушающее воздействие снарядов.
— Есть пробоины и самовозгорания. Несколько ракет отклонились от курса — сработали приманки!
— А некоторые нет! — прорычал Красницкий, не отводя глаз от экрана. Оповестите экипаж, что есть повреждения!
Действительно, несколько ракет было уничтожено еще на подлете: сработали лазеры и вовремя выпущенные антиракеты. Другие ракеты пролетели мимо, увязавшись за отвлекающими приманками. Так или иначе, первый залп святош был погашен полностью. Но без повреждений все же не обошлось: одна ракета из второго залпа и три из третьего пробили броню.
— Прямое попадание в пятую ракету, — не умолкал Талкот, — мы потеряли второй гамма-лазер, две антиракетные и двенадцать лазерных установок. Оторвав взгляд от мониторов, он взглянул на Красницкого. — Шаттлы уцелели, сэр!
— Слава богу, — прошептал капитан. — Однако мы сильно отклонились. Штурман! Сколько нужно времени, чтобы выровнять курс?
— Две минуты, — ответил штурман, ехидно ухмыльнувшись. В течение нескольких часов он с успехом “парил мозги” капитану святош, разыгрывая из себя насмерть перепуганного шкипера потерпевшего аварию торгового судна; при этом он уверенно “заливал” про свою жизнь, про то, где он учился, про всех своих родственников и тому подобное.
— Попадание, — раздался голос Сегедина. — Повреждена ракета, сэр...
— Понял, — ответил Красницкий. — Что там с компьютерами?
— Радости мало, сэр. Все ресурсы я переключил на систему защиты.
— Ясно. Ладно, скоро все закончится... так или иначе.

Глава 10

Шаттл тряхнуло так, что принц вцепился в ручки кресла.
— Однако... — шепотом произнес он.
— Хм-м-м, — уклончиво промямлил Панер. — Сэр, не желаете ли взглянуть, чем там занята команда?
Принц нажал на кнопку и переключился на камеру, установленную в экипажном отсеке. То, что он увидел на экранах мониторов, весьма удивило его: большинство людей спали, остальные развлекались как могли. Одна парочка, бодро щелкая по клавиатуре, с азартом играла в какую-то электронную игру. Кто-то просматривал файлы на экране ноутбука, несколько человек резались в карты. Один даже читал книгу в твердом переплете... подобная роскошь давным-давно уже сделалась анахронизмом. Судя по замасленным, потрепанным страницам, книга была довольно древняя. Внимательно вглядываясь в лица, Роджер обнаружил лишь три или четыре знакомые физиономии.
Широко открыв рот и откинув назад голову, беспробудно дрых Поертена.
Сержант артиллерии Джин, коренастый кореец, командовавший третьим взводом, листал какой-то текст на экране своего ноутбука. Решив сначала, что тот изучает что-то вроде руководства по ведению боевых действий, Роджер слегка увеличил масштаб изображения, присмотрелся... и обомлел: экран ноутбука пестрел откровенными порнографическими картинками, а чтиво представляло собой какую-то странную любовную историю с гомосексуальным уклоном. Принц фыркнул, но про себя отметил, что каждому свое.
Продолжая наблюдать, Роджер непроизвольно задержал взгляд на лице незнакомой девушки-сержанта и замер, словно загипнотизированный. Несмотря на бронированный костюм и шлемофон девушки, Роджеру почудилось, что перед ним сам ангел, сошедший с небес: высокие скулы, острый подбородок, чувственные, словно созданные для поцелуя губы. “Красавицей, конечно, не назовешь, но очень хорошенькая”, — подумал принц. Совершенно не отдавая себе отчета, Роджер направил камеру на ее плечи. Скользнув объективом еще ниже, разглядел, что незнакомка что-то читает. Неожиданно для самого себя принц вдруг испытал невыразимое, непонятное ему самому облегчение: девушка читала... справочник по планете Мардук.
Остановив объектив на хамелеоновском костюме незнакомки, Роджер прочел на бирке: “Диспреукс”. Какое приятное имя...
— Сержант Диспреукс, — сухо заметил Панер.
— Оказывается, я не знаю даже имен своих охранников, — поспешно произнес принц. Его голос немного дрожал, как у нашкодившего школьника; хорошо еще, что под шлемофоном капитан не мог видеть выражение его лица.
— Знать имена своих подчиненных — это похвально, — рассудительно заметил Панер. — Не менее интересно, правда, знать, как они к тебе относятся.
Внезапно раздался глухой удар — очередная вражеская ракета настигла “Деглопер”.
— Итак, выведены из строя пятый и девятый гамма-лазеры и ракета под номером три. Мы лишились четвертой части ракетных установок. Пострадало также несколько лазеров, — отрапортовал Талкот. Он не стал добавлять, что броня корабля пробита в нескольких местах, поскольку все присутствовавшие и так давно уже заметили, насколько более разреженным стал воздух.

Предыдущая страница 5 Следующая страница


Имперский вояж 6

— Взорвался! — радостно воскликнул Сегедин.
От точных попаданий крейсер разлетелся на куски, так и не приблизившись к “Деглоперу” на расстояние ближнего боя.
— Скорректируйте курс — летим на Мардук, — скомандовал Красницкий рулевому. — Но радоваться рано — несколько вражеских ракет еще на подлете.
— Есть, сэр, — Сегедин сиял. — Все-таки мы его сделали!
— Сделать-то сделали, — еле слышно произнес Талкот, чтобы никто, кроме Красницкого, его не услышал. — Дай-то бог, чтобы не появился еще один.
Тактик перевел в пассивное состояние оставшиеся подготовленные к пуску ракеты и занялся системой защиты. Опытный Сегедин превосходно знал свое дело: последние долетевшие до “Деглопера” ракеты были мгновенно уничтожены.
— Вот так-то, ваше высочество, — подытожил Красницкий, оторвав взгляд от экрана ноутбука. За спиной капитана, облаченного в герметичный кожаный костюм, четко выделялась яркая оранжевая лампочка, сигнализировавшая об опасном содержании вакуума в отсеке. — В операции мы использовали менее половины наших ракет. Но расслабляться рано: второй крейсер покинул орбиту и с ускорением движется в нашем направлении. Не позже чем через два часа запустим шаттлы. Совершенно ясно, что за оставшееся время мы не успеем залатать все дыры и восстановить атмосферное давление на корабле. Так что, ваше высочество, я вам настоятельно советую оставаться на своем месте и никуда не выходить.
— Замечательно, капитан. — Роджера утешала мысль, что обращенный на него взгляд Красницкого при всем желании не смог бы ничего различить за затемненным забралом его шлемофона. Постепенно до принца начинало доходить, что “Деглопер” получил сильнейшие повреждения и собирается пожертвовать собой ради... Роджеру стало не по себе от очевидного ответа.
Команда Панера состояла исключительно из телохранителей, призванных оберегать членов императорской фамилии. В критической ситуации они не рассуждая должны были пожертвовать собой ради спасения своих подопечных. Экипаж любой ценой обязан постараться выжить, должна была уцелеть хотя бы часть людей, ответственных за его, Роджера, безопасность.
Принца грызло чувство вины. Несмотря на всю избалованность, Роджеру Макклинтоку было далеко не безразлично то, что произошло. И тон голоса Красницкого, и его отношение — все однозначно говорило за то, что команда приложит все мыслимые усилия, чтобы обезопасить его высочество. “Да, на месте капитана меня бы, наверное, часто посещала мысль о том, как было бы здорово, если бы с принцем что-нибудь случилось, — столько бы проблем сразу отпало. Если бы Роджер был мертв, не нужно было бы, спасая его, приносить в жертву жизни стольких людей”, — размышлял принц. Сам факт, что Красницкому и его людям, казалось, и в голову не приходило столь очевидное избавление от всех затруднений, усугублял в душе принца чувство вины перед этими людьми.
— Надеюсь, что мы еще побеседуем перед расставанием, — печально произнес Роджер. — В любом случае желаю удачи.
— Благодарю вас, ваше высочество, — капитан еле заметно поклонился. — Вам также удачи! И всем вашим людям. Мы постараемся не запятнать гордое имя “Деглопера”.
Экраны связных мониторов потухли. Роджер откинулся назад и обернулся к Панеру. Капитан расстегнул шлемофон и почесал голову.
— А кто такой этот Деглопер? — спросил принц, пытаясь нащупать кнопку на своем шлемофоне.
— Это было много лет назад. Деглопер служил тогда в армии Соединенных Штатов, ваше высочество. Снаружи кабины, в которой вы сейчас сидите, раньше висела табличка с полным перечнем его медалей и наград. Деглопер — один из немногих, кого удостоили главной награды — ордена Имперской Звезды. Когда мы вернемся на Землю, я покажу вам эту дощечку.
— О-о-о, — Роджеру наконец-то удалось расстегнуть шлемофон. Высвободив свои свалявшиеся космы, принц с наслаждением принялся чесать затылок. — В этом скафандре постоянно хочется почесаться. Интересно, отчего это?
— Психосоматический эффект, ваше высочество, — заулыбался Панер. — Между лопатками тоже частенько зудит.
— Ах-х-х, — заерзал, уморительно вращая плечами, Роджер, пытаясь почесать свою закрытую непробиваемой броней спину. — Что же вы сразу не сказали?
Панер улыбнулся.
— Ваше высочество, у меня к вам просьба.
— Да? — погруженный в себя, не сразу ответил принц.
— Примерно два часа мы будем предоставлены сами себе. Я бы хотел спуститься к экипажу и переговорить кое с кем.
— Я подумаю об этом, — неуверенно произнес Роджер. На душе у него было невесело.

Глава 11

Капеллан Панела скрестил руки за спиной и глубоко вздохнул:
— Похоже, лорду Артуру не повезло, — заметил он.
Капитан Имай Деленей, шкипер крейсера “Гринбелт”, принадлежащего Каравазанской Империи, едва не выругался. Обычно капитана очень трудно было вывести из себя. Глядя на окружавших его офицеров, он очень остро ощущал их подавленность. Тяжело вздохнув, шкипер вытер вспотевшее лицо. Все были на грани срыва, и краткое капеллановское “не повезло” абсолютно не отражало драматизма случившегося.
В то же самое время капитан четко представлял себе, как все вышло.
До тех пор, пока два крейсера-сателлита торчали на базе, все было замечательно — ни у кого не могло возникнуть и тени подозрения, что где-то поблизости могут быть святоши. Основная работа крейсеров заключалась в сопровождении транспортных кораблей, появлявшихся на горизонте крайне редко, но зато строго по расписанию. Иногда разбавляли это скучное дело тем, что брали на абордаж какого-нибудь бродягу. И все же справедливости ради надо сказать, что обычным пиратством, в общепринятом значении этого слова, святоши не занимались: главная их задача сводилась к поддержке заранее намеченных тактических операций.
Это транспортное судно из разряда буксирных, — доложил офицер-тактик. — Причем довольно мощное. Они там все время пытались скрыть настоящий тип своего двигателя.
— Почему вообще земляне решили послать такой огромный бронированный корабль в одиночку? — допытывался капеллан. — И почему этот корабль так медленно ускоряется?
Тупость капеллана не знала границ — капитан начинал звереть. Готовый уже разораться, он еле сдержался. Ответы на оба вопроса были очевидны, но, если Деленей позволит себе сейчас грубую выходку, его обвинят в неуважении к чувствам и мнению капеллана. Словно капеллан, ни уха, ни рыла не смысливший в военных вопросах, вообще мог иметь здесь какое-то мнение!
Но не только Панела раздражал капитана. Как-то Деленею довелось побывать на борту имперского крейсера. Вступая на их капитанский мостик, он почувствовал себя словно в музее: окрашенные в неброские, успокаивающие тона стены и мебель, закругленные углы — все было продумано с большим вкусом. Здесь же, в его собственной рубке, все углы были острыми, необработанными. Считалось, что любые усовершенствования, приятная отделка — все это излишняя роскошь, требующая дополнительной энергии, а перерасход энергии в конечном счете якобы пагубно отражается на окружающей среде планеты, истощая ее ресурсы. В отличие, например, от флотов других цивилизаций, униформа его моряков шилась исключительно из натуральной ткани, без применения искусственных материалов.
Интересно, что эта идеология распространялась на весь корабль. Не на что было даже просто бросить взгляд. Все какое-то недоделанное, грубо сколоченное — топорное, одним словом. Но ладно бы только это — с этим еще можно было бы смириться. А взять взаимоотношения в коллективе: капитан этого чертового имперского крейсера чувствовал себя настоящим королем, единовластным правителем. Разумеется, он подчинялся какому-нибудь там адмиралу, но на собственном судне он был бог и царь в одном лице.
Здесь же Деленею все время приходилось унижаться. Церковь и ее доктрины пользовались у святош большим авторитетом и имели огромный вес, даже высокое звание капитана не освобождало от повинности чтить звание духовное. Вот и получалось, что на протяжении всей военной карьеры боевому капитану Деленею приходилось еще и постоянно враждовать с церковью.
Слава богу, что хоть сейчас не нужно было спорить.
— Я уверен, что корабль землян получил ощутимые повреждения, — произнес капитан, следя, чтобы тон голоса не выдал его настроение. — Этот кратковременный мощный всплеск их энергии был последним, так что, я думаю, фазовый двигатель у них практически сдох.
— Ну... хорошо. Возможно, вы правы, — с сомнением проговорил капеллан. — И что же нам теперь предпринять?
“Что предпринять? Что предпринять?! Уничтожить корабль, что же еще, — кипятился в душе Деленей. — Насколько было бы проще, если бы этот козлиный борец за чистоту окружающей среды свалил отсюда в свою молельню!”
— Судя по данным, полученным от “Зеленой Богини”, у землян серьезные проблемы, — громко сказал капитан, задумчиво почесав бороду. — Маневрирование корабля крайне затруднено. Я уверен, что мощными ракетными ударами мы разнесем его в клочья. — Как бы соглашаясь с самим собой, Деленей кивнул головой: — Да, ему конец.
— А если они нанесут ответный удар и повредят наш крейсер? — занервничал капеллан.
— Вынужденный ремонт в любом случае приведет к неоправданному расходу ресурсов.
— А вы что же, хотите, чтобы эти стервятники — империалисты — превратили планету в колонию? — риторически поинтересовался Деленей. — На этом корабле полно пехотинцев, жаждущих заразить своей идеологией новые миры. Вы что же, предлагаете допустить такое развитие событий?
— Разумеется, нет, — жестко парировал капеллан, покачав головой. — Они должны быть уничтожены. Зараза должна быть вырвана с корнем. Мы не позволим человеческой расе осквернить наш прекрасный мир.
“Прекрасный мир, как же, — ухмыльнулся в душе капитан. — Зеленый Содом и Гоморра — вот что это. Убив пехотинцев, мы, наоборот, оказали бы им честь...”
Наставница принца мисс О'Кейси очнулась от мягкого похлопывания по плечу.
— Шлемофон можно отстегнуть, — сказала Косутик, снимая собственный шлем.
О'Кейси не заставила себя долго ждать.
— И что теперь? — удивилась она.
— Осталось ждать два часа. И дай-то бог, чтобы эти два часа не оказались для нас последними, — Косутик в задумчивости почесала шею. Затем, нагнувшись, извлекла из-под приборной доски какую-то странную длинную пластиковую трубку.
— Что это? — удивленно спросила О'Кейси.
— Это такой футлярчик для ремня безопасности. — Наклонив голову вперед, Косутик засунула шероховатую трубку себе за шиворот и принялась почесывать ею спину.
— О-о, — Элеонора почувствовала вдруг зуд в своей собственной спине. — А можно и мне воспользоваться?
— Посмотрите у себя под левой ногой. Я, конечно, могу одолжить, но у вас есть своя. Лучшей чесалки не придумаешь.
— О-о-о-о, — застонала от наслаждения Элеонора, проделав со своей трубкой то же, что и Косутик. — Какой кайф!
— А за то, что я раскрыла вам этот страшный секрет, известный лишь бывалым солдатам, вы должны мне кое-что сообщить.
— Что, например?
— Расскажите-ка мне, например, что гложет нашего принца.
— Хм-м-м, — задумалась Элеонора. — Это очень длинная история. Я не уверена, что вам все будет ясно. Вам что-нибудь известно про его отца?
— Только то, что он граф из Нового Мадрида. Что сейчас находится под надзором, то есть ему запрещено появляться на всех планетах Империи. Ну, и еще он... старше императрицы.
— Хорошо, но я не стану подробно объяснять, почему его прогнали со двора. Важнее другое: Роджер не только внешне похож на своего отца, но и всем своим поведением очень его напоминает. Его папаша слывет жутким франтом. Говорят, что он один из главных участников Великой игры.
— А-а, — кивнула Косутик. Времена царствования Эндрю, отца Александры, сопровождались непрерывными интригами. И хотя дело так и не дошло до гражданской войны, ситуация оставалось крайне опасной. — Неужели принца тоже подключили к Великой игре, — поинтересовалась она осторожно.
— Я... не уверена. Конечно, Роджер наверняка мог что-то слышать об этом. Я допускаю, что кто-нибудь из его товарищей по команде мог быть членом Ново-Мадридской клики. Может быть. Но я также знаю, что Роджер всеми фибрами души не переваривает политику. Так что я... не уверена.
— Но вы же должны знать.
— Наверное, должна. Но принц вряд ли доверил бы мне такую тайну. Меня ведь приставила к Роджеру его мать.
— Он что... что-то замышляет против императрицы? — еще осторожнее спросила Косутик.
— Сомневаюсь. Похоже, принц очень любит свою мать. Правда, он такой простофиля, что этим могли воспользоваться. Он ведь такой легкомысленный. Все его поступки лишены какого бы то ни было плана. Конечно, имея такого отца, все можно допустить. Может быть, принц как-то связан с графом Ново-Мадридским. Но вряд ли.
— Может, это просто хитрая маскировка, — предположила Косутик. — Вдруг он нарочно прикидывается?
Косутик чувствовала, что занимается бесплодными размышлениями, пытаясь отыскать лучик света в кромешной тьме. Но она твердо знала, что от Макклинтоков можно ждать всего, чего угодно, и не получилось бы так, что в один прекрасный день она вместе с остальными пехотинцами положит свою голову под нож гильотины, а врагом номер один неожиданно окажется всеми любимый и дорогой его высочество принц.
— Маловероятно. Роджер слишком бесхитростен для этого, — рассмеялась Элеонора. — А если откровенно, хитрый он или нет — я утверждать не берусь, но то, что все в семье считают его странным, — это точно. — Элеонора закрыла свой ноутбук и развернулась в кресле, оказавшись лицом к лицу со старшим сержантом.
— Временами Роджер бывает просто невыносим, как дурно воспитанный, избалованный ребенок. Но хочу вам сказать, что в этом нельзя винить его одного.
— Да? — отвлекшаяся было Косутик навострила уши. Несмотря на то, что Бронзовый батальон исключительно предназначался для охраны прямого наследника, и несмотря на, казалось бы, длительный срок, в течение которого телохранителям по долгу службы приходилось общаться с ним (правда, без особого взаимного восторга), вряд ли кто-нибудь из команды заявил бы, что хорошо знает Роджера. Но Кейси, очевидно, все же кое-что знала и не отказывалась делиться секретами, Косутик же словно губка впитывала каждое слово.
— Да нет, вы меня не так поняли, — спохватилась О' Кейси и, криво улыбнувшись, покачала головой. — Он — настоящий Макклинток, а каждый знает, что все Макклинтоки — смелые, честные, бесстрашные и вообще из ряда вон. Понятно, что на самом деле это не так, но ведь все верят, что так должно быть. То, что принц Джон вместе с Александрой живут по стереотипу, придерживаясь древних семейных традиций, наоборот, должно было пойти на пользу Роджеру. Коронованный принц — отменный дипломат, ему можно позавидовать, да и мать Роджера, Александру, смело можно назвать одним из выдающихся адмиралов во всем флоте. И тут этот Роджер. Значительно моложе остальных, все время не у дел, предоставленный сам себе, этакий... классический “плохиш”, беда императорской фамилии. Совершенно неприспособленный к какому-нибудь серьезному делу, вспыльчивый, раздражительный, донельзя избалованный аристократ.
О'Кейси помолчала и взглянула на Косутик.
— Вы со мной согласны? — спросила она, странно улыбнувшись.
— Да, конечно, так оно и есть, — промолвила Косутик.
Конечно, если взять всех пехотинцев, в особенности служивших в Бронзовом батальоне, то никто из них ни при каких обстоятельствах не стал бы так легко верить на слово. Но Косутик согласилась.
— В конечном итоге все возможно. Если принять в расчет, что солнце его отца давно закатилось, к тому же абсолютно никому не известно, что у Роджера на уме на самом деле. Да и отношение Александры к принцу весьма двусмысленно, — О'Кейси тщательно подбирала слова. — Поэтому, рано или поздно, я думаю, он все равно встанет на этот путь. — Она печально вздохнула. — Мы с Костасом Мацугой частенько спорили, но я всегда соглашалась с ним, что за спиной Роджера стоит чья-то нечистая рука. Кстати, у нас с Мацугой много общего, просто мы родом из разных мест и занимаем сейчас разное положение. Вы знаете, что я не первый наставник принца. Просто провела с ним последние лет шесть. Так что увидеть вредного, избалованного малыша, по-своему протестующего против несправедливости жизни, мне не довелось. Мне больно за этого мальчика. Наверное, я недостаточно пыталась раскрыть ему глаза на суровую действительность. Я должна была объяснить, что жизнь — нечестная игра, и научить его играть в эту игру. Пора ему осознать, что он Макклинток, принц великой Империи... Но мне кажется, что я... плохо справляюсь со своей задачей.
— Да уж, — видно было, что Косутик тоже взвешивает каждое слово, — вам не позавидуешь. Я ведь тоже честно несла свой крест, натаскивая зеленых юнцов и делая из них настоящих солдат. Правда, мне предоставлено больше возможностей, чтобы успешно справиться с проблемами.
— Да, я с радостью позанималась бы дзюдо. Ваши тренировки с офицерами впечатляют. — О'Кейси задумалась. — Но не могу. Кстати, по-моему, Роджер — весьма способный ученик, у него большие задатки. Возможно, он не такой суперактивный, как его брат или сестра, но уж в упрямстве, этой главной черте всех Макклинтоков, ему не откажешь! — Она вдруг расхохоталась. — Вы когда-нибудь бывали в императорском военном музее?
— Конечно, неоднократно. А что?
— Тогда вы наверняка видели коллекцию Роджера Третьего.
Косутик озадаченно кивнула. Роджер Третий из всей династии Макклинтоков был, пожалуй, одним из самых оригинальных императоров. Странными пристрастиями, необузданными желаниями отличались, безусловно, и все его многочисленные родственники, но Роджер Третий превзошел их всех. Среди его разнообразных интересов на первом месте оказалась военная история, причем древняя история, период между двенадцатым и шестнадцатым веками.
Его находки в этой области поражали современников. Свою уникальнейшую коллекцию оружия и вооружения того периода он завещал императорскому военному музею, где она до сих пор по праву считается главной жемчужиной.
— С тех пор интерес к старинному оружию, — продолжала О'Кейси, — сделался фамильной традицией Макклинтоков. Императрица и коронованный принц могли, к примеру, часами рассказывать о специфических готических видах оружия или про каких-нибудь швейцарских копьеносцев, поражая слушателей знанием мельчайших подробностей.
— Но к Роджеру это совершенно не относится. Я сказала, что он упрям? Да, пожалуй. В том смысле, что все время противился и продолжает бороться против каких бы то ни было традиций. И хотя со стороны его протест кажется безобидным, он определенно... гнет свое. Мне кажется, наш принц чем-то похож на того старого Роджера. Роджер Третий при жизни не пользовался почетом у своих родственников, поскольку был фигурой слишком одиозной. Наш Роджер — тоже фигура довольно странная и, к глубочайшему сожалению, слишком далекая от реальности, особенно сейчас.
— Сейчас? — Косутик пристально взглянула на О'Кейси и неожиданно захохотала. — Вы правы. Конечно, было бы неплохо, если бы он хоть что-нибудь знал про Мардук.
— Да... — вздохнула О'Кейси. — Но в этом весь принц. Если есть вероятность сделать что-нибудь плохо — Роджер тут как тут.
Наблюдая за тем, как Панер прокладывает себе путь к головному отсеку, Роджер в сомнении покачал головой. Через весь отсек, над головами сидящих, шла длинная продольная балка. Иного способа протиснуться вперед, кроме как балансировать по этой балке, практически не существовало. Предусмотрительный капитан специально для этого случая надел относительно легкий и довольно удобный кожаный костюм. Роджеру же, идущему следом, облаченному в тяжеловесный хромированный скафандр, приходилось, мягко говоря, несладко. Осторожно ступая по этой узкой тропинке, принц чувствовал себя канатоходцем, на плечи которому посадили слона.
— Ну, как вы там, ваше высочество? — участливо спросил Панер, спрыгнув на пол.
— Это что-то, — произнес, еле дыша, Роджер, многозначительно ткнув пальцем в свою броню.
Поглядев на стальные доспехи, Панер понимающе кивнул.
— Снимите скафандр. Сейчас такая суматоха начнется.
— Где снять? Тут же даже специальной комнаты нет.
— Да вот, прямо здесь, — Панер показал на крошечный незанятый кусочек палубы. Стоящая рядом лестница вела отсюда наверх, на небольшую площадку с двумя люками, один из которых служил входом в командное отделение, а другой — на капитанский мостик. Был, правда, еще один пневматический люк с выходом наружу.
— Прямо тут? — Роджер, крутя шлемофон в руках, оценивающе оглядывался. Многие охранники уже суетились — каждый был чем-то занят. Большинство направилось в багажный отсек в задней части шаттла. — Переодеваться... на публике?..
— Можно найти вашего слугу, — слегка улыбнулся Панер. — Он вон там.
— Мацуга? — лицо Роджера просветлело. — Это было бы замечательно, конечно, позовите его, капитан.
— Позвать? Это будет непросто, — капитан опять нахмурился и похлопал по плечу спящего впереди бойца. — Передайте, чтоб позвали Мацугу. — Боец зевнул, толкнул в свою очередь кого-то впереди и мгновенно уснул снова.
Через некоторое время среди вороха рюкзаков нарисовалась миниатюрная фигурка лакея. Бросив напоследок пару слов стоящему рядом пехотинцу, слуга вскарабкался на балку и отважно направился в сторону Роджера. От балки до самого потолка через каждые два метра тянулись вертикальные опорные стойки. Не будь Мацуга достаточно проворным, результат его путешествия мог закончиться плачевно. Происходило все довольно занимательно: дойдя до очередной стойки, слуга обхватывал ее руками, потом, как бы собираясь с духом, разжимал руки и, балансируя, совершал несколько быстрых осторожных шагов до следующей стойки — и так далее.
— Добрый... — слуга сделал паузу, сверившись с часами своего чипа, — вечер, ваше высочество, — Мацуга улыбался. — Вы неплохо выглядите.
— Благодарю вас, камердинер Костас Мацуга, — высокопарно выговорил принц, скорее для проформы, понимая, что вокруг слишком много ушей. — Как дела?
— Все хорошо, ваше высочество. Благодарю вас, — Мацуга показал рукой в сторону задней части отсека. — У сержанта Диспреукс море полезной информации.
— Диспреукс? — словно ослышался принц и, бросив взгляд поверх снующих голов, на мгновение поймал желанный профиль.
— Командует отделением третьего взвода, ваше высочество. Очень славная молодая девушка.
— Ах, оставьте, — улыбнулся Роджер. — Если бы вы ознакомились с биографией любой из этих юных леди, вы вряд ли назвали бы ее славной.
— Как скажете, ваше высочество, — отреагировал улыбающийся Мацуга. — Чем могу служить?
— Я хотел бы избавиться от этой холобуды и одеться во что-либо более пристойное.
Мацуга смутился.
— Извините, ваше высочество, я, конечно, должен был предусмотреть. Позвольте мне сходить за ранцем. — И слуга стал опять вскарабкиваться на балку.
— Подожди! — приказал Роджер. — Моя униформа в командном отделении. Я хочу лишь, чтобы ты помог мне снять скафандр.
— А, другое дело. — Мацуга стал сползать обратно. — Капитан Панер, вы не могли бы дать руку? Я, конечно, не сильно разбираюсь в бронекостюмах, но, думаю, соображу.
Наконец совместными усилиями многочисленные защелки были успешно расстегнуты.
— Мацуга, — полюбопытствовал принц. — Насколько я понял, в твоем рюкзаке лежит для меня дополнительная униформа?
— Ну да, ваше высочество, — робко произнес камердинер. — Сержант Диспреукс сообщила мне, что вам едва ли пригодятся все вещи. И ради бога. Просто я решил, что одного бронекостюма и одной единственной униформы вам будет явно недостаточно, вот и упаковал еще комплект.
— Вам не трудно это нести? — голос Панера прозвучал довольно скептически. — Конечно, если больше ничего нет, тогда...
— Я согласен, капитан, — задиристо выкрикнул маленький слуга, — что не могу таскать такие же тяжелые рюкзаки, как большинство солдат. Однако свои личные вещи и положенную мне общественную долю багажа я несу. Одежда его высочества, собственно говоря, и есть эта доля.
— Но неужели вам не тяжело, — мрачно поинтересовался Панер, — таскать все это изо дня в день?
— Но забота о его высочестве — моя обязанность, капитан. По крайней мере, я всегда так считал, — спокойно произнес Мацуга, продолжая “раздевать” принца.
И вот наконец в очередной раз вокруг Роджера образовалась груда разбросанных кусков, только что составлявших бронекостюм, а Мацуга отправился в нелегкий путь к командному отсеку.
— Такое ощущение, что я только и делаю, что одеваю и снимаю его, одеваю и снимаю, — сказал Роджер, стряхнув с рубашки несуществующую пылинку.
— Потерпите немного, ваше высочество, — заметил Панер. — Как только приземлимся на планету, бронекостюм вряд ли пригодится. Но уж если он все-таки потребуется, то тогда... сами понимаете...

Глава 12

— Так, что еще нам нужно? — спрашивала О'Кейси, просматривая список.
— Что бы это ни было — главное, чтобы не вышло слишком тяжело, — ответила Косутик. Занимаясь различными пересчетами, старший сержант прикидывала, сколько топлива потребуется для приземления. — Похоже, что запасов может не хватить, — скривилась она.
— Шаттлы ведь можно заставить планировать, я думаю, — осторожно заметила Элеонора. Не будучи экспертом, она все же знала, что изменяемая конфигурация крыльев позволяла ракете парить словно птица, преодолевая громадные расстояния.
— Можно было бы, — снисходительно заметила Косутик. — Будь у нас посадочная полоса. — Она сделала жест в сторону одного из мониторов, на котором светилась небольшая карта. — И где тут хотя бы один космопорт? Челнок может спланировать только на прилично оборудованную посадочную полосу. Если вы решитесь приземляться без нее, то останется только молиться...
— Все же не совсем понятно, что произойдет, если нам не хватит топлива.
— Объясняю. При обычном входе в атмосферу наличие горючего дает возможность маневра, то есть в любой момент можно резко сменить курс, замедлиться или ускориться... Кроме того, если мы длительное время будем лететь по орбите, нас обнаружит вражеский крейсер и в конце концов за нами устроят погоню. Наш единственный шанс как раз и заключается в том, чтобы, резко войдя в атмосферу, постараться как можно дальше отойти от этой точки, ну а без топлива это, естественно, невозможно. К тому же, как я уже сказала: планируя, легко разбиться.
— О-о, представляю, — еле слышно проговорила О'Кейси.
— Сэр, я полагаю, что мы как раз находимся в зоне, где нас могут обнаружить святоши, — сказал младший лейтенант Сегедин.
— Понял, — Красницкий взглянул на рулевого. — Приготовьтесь к изменению курса. Квартирмейстер, сообщите экипажу, чтобы готовились к разделению.
— Они уже наверняка нас обнаружили, — сказал капитан Деленей. — Почему же они продолжают замедлять ход?
— По-видимому, они собираются высадить своих солдат, — отреагировал капеллан, не сводя глаз с монитора.
Деленей поморщился — тошнотворный запах, исходивший от капеллановской рясы, говорил о том, что ее не стирали по крайней мере несколько недель. Вообще, мытье и стирка в среде верующих были явлениями крайне редкими, поскольку требовали дополнительных необязательных расходов. А уж о таких препаратах, как дезодоранты, и заговаривать-то было как-то неприлично.
— Похоже на то, — задумался капитан. — Но они все же слишком далеко. — Заметив изменение ситуации на экране, Деленей улыбнулся. — Ха! Такое ощущение, что их датчики вышли из строя. Они меняют курс.
— Внимание! Подготовиться к разделению. Пятиминутная готовность, — прогремел динамик.
После разговора с сержантом Джином настроение Роджера заметно улучшилось. Словоохотливый кореец знал в лицо практически всех, и продолжительная беседа с ним пошла принцу на пользу. Правда, он так и не подошел к очаровательной Диспреукс. Что-то говорило ему, что “заинтересоваться” в подобных обстоятельствах девушкой, являвшейся его телохранителем, это не самая хорошая идея. Мысль, что эта идея вряд ли была бы хорошей при любых обстоятельствах, он отбросил вовсе.
— Вы бы лучше надевали скафандр, сэр, — Джин кивнул на хамелеоновский костюм принца. — Это займет немало времени.
— Правильно. Поговорим позже, сержант. — Освоившись с хождением по балке, принц уже скакал по ней, как кузнечик, и грациозно выгибался, придерживаясь за стойки.
— Красуется... — еле слышно пробормотал Джулиан. Роджер только что разбудил его, и теперь Джулиан никак не мог заснуть. Со сна он что-то ответил принцу, и, похоже, несколько грубовато, но Роджер, к счастью, ничего не заметил.
— Не думаю, — резко ответила Диспреукс. — Мне кажется, он просто спешит по делам.
Джулиан удивленно приподнял бровь. Диспреукс сидела прямо напротив него, и Джулиана прямо подмывало поиздеваться над ней.
— Ай, да ты просто завидуешь ему, потому что у него волосы более красивые.
Девушка взглянула на поспешно переодевающегося принца.
— Замечательно, — нежно прошептала она, и Джулиан так и замер с открытым ртом.

Предыдущая страница 6 Следующая страница


7 Дэвид Вебер, Джон Ринго

— Он что, нравится тебе? Ты имеешь на принца виды?
— Ты несешь какой-то бред — нет, конечно!
Джулиан решил подразнить ее еще, но внезапно ему пришло на ум, что начальство ни под каким видом не позволило бы телохранителям флиртовать с членами императорской фамилии. Он огляделся — вокруг, похоже, все спали или, по крайней мере, не обращали на него никакого внимания.
— Нимашет, ты сошла с ума, — прошипел он. — Тебе же за это шею намылят.
— Но ничего же не происходит. Абсолютно ничего.
— Хорошо, если бы ничего, — еще яростнее прошептал он. — Но что-то не верится.
— Послушай, я уже не маленькая. Не надо за меня беспокоиться.
— Да ладно, ладно.
“Ну и дела”, — подумал Джулиан.
Поертену, сидящего по другую сторону от балки, распирало от смеха. Красный как рак, он искоса посматривал на окружающих и еле слышно квохтал, чтобы не заржать во весь голос. “Диспреукс и принц, — думал он. — Офигеть можно!”
— Что за веселье? — спросил Талкот. Старпом только что вернулся с экскурсии по “Деглоперу” — радоваться было нечему. Четыре из восьми ракетных пускателей получили серьезные повреждения и не подлежали восстановлению. Кроме того, от вражеского огня сильно пострадал корпус: в нескольких местах в хромированной броне образовались глубокие пробоины.
Слава богу, что хоть с фазовым двигателем больше ничего не случилось — он даже оказался в лучшем состоянии, чем перед последней схваткой со святошами. В потере пусковых установок также был положительный момент, так как это позволило сэкономить кучу собственных ракет. Исходя из всего этого шансы выиграть следующее сражение оказывались примерно равными, если, конечно, крейсер не начнет маневрировать и кружить вокруг “Деглопера”.
— А, это я подумал о том знаменитом Деглопере, в честь которого назван наш корабль, — с мрачной улыбкой ответил Красницкий. — Он бы, наверное, от всего происходящего в гробу перевернулся.
Уставившись на экран, Роджер наблюдал, как распахнулись гигантские шлюзы, открыв завороженному взору манящую черноту космического пространства, как были отданы последние швартовые и шаттлы легли в свободный дрейф. Покинув зону искусственной гравитации “Деглопера”, пассажиры шаттлов оказались в состоянии невесомости.
— Ваше высочество, — поинтересовался Панер, — я совсем забыл спросить, как вы переносите невесомость? — Капитан постарался, чтобы в вопросе не прозвучал намек, так как сразу вспомнил извинения О'Кейси, пытавшейся оправдать недомогание принца в первый вечер путешествия.
— Замечательно, — не моргнув глазом ответил Роджер. Развернув экран монитора, он наблюдал, как стремительно растет расстояние, отделявшее их шаттл от “Деглопера”. — С невесомостью у меня никогда не было никаких проблем, — произнес он с ехидной улыбкой. — Элеонора, правда, говорила вам, что...
— Я сейчас умру, — стонала Элеонора, склонясь над экспресс-пакетом и низвергая в него очередную порцию содержимого своего желудка.
— Подожди, сейчас вколю тебе инъекцию, — с полупрезрительной усмешкой сказала Косутик. Она извлекла какую-то ампулу. Распространившийся запах подействовал на Элеонору отрезвляюще.
— У меня аллергия, будет еще хуже, — промычала Элеонора сквозь пластиковый пакет. — О боже...
— Ну и ситуация... — В тоне Косутик улавливалось сочувствие. Она покачала головой. — Мы можем болтаться здесь еще несколько дней. Как ты это вынесешь?
— Да, — жалобно выговорила Элеонора. — Я все это знаю. Просто у меня совершенно вылетело из головы, что на борту шаттлов нет искусственной гравитации.
— Я, например, не знала, что мы будем вращаться, как волчок. Думала, просто полетим достаточно долго...
— Постараюсь не умереть, — мучительно выговорила Элеонора и, словно в подтверждение своих слов, опять судорожно раскрыла спасительный пакет.
— Да-а-а... Я чувствую, скучать не придется, — покачав головой, вымолвила Косутик.

Глава 13

Получив сигнал о сдаче “Деглопера”, святоши возликовали. Помимо собственно уведомления послание содержало красноречивый приказ самого принца, в котором капитану Красницкому предписывалось немедленно капитулировать.
В обмен на выдачу принца святоши гарантировали жизни всему экипажу корабля, хотя это и не увязывалось с их суровыми догматами.
— Капитан Деленей. На связи лейтенант Скалуцци. — Каравазанец помолчал, оглядывая капитанский мостик. — Мы захватили рубку, но взять в плен никого не удалось. Экипаж отчаянно сопротивляется. Большинство людей в бронекостюмах. Сдаваться никто не собирается. — Он опять сделал паузу. — Не нравится мне все это.
— Передайте ему, чтобы держал свое мнение при себе! — огрызнулся капеллан Панела. — И пусть ищут принца!
Взглянув на капеллана, Деленей включил головной микрофон.
— Продолжайте выполнение задачи, лейтенант, — сказал он. — Будьте осторожней, не напоритесь на засаду. Похоже, что они и не думали сдаваться, капитан все наврал. — Деленей резко развернулся. — Мы найдем принца, капеллан. Но терять ни за грош людей глупо. Если принца на борту нет, то весьма вероятно, что нас заманили!
— Он там, — прошипел капеллан. — Зачем им рисковать его жизнью, ставя какие-то дурацкие ловушки! — Злобно оскалившись, он стал похож на взбесившегося хорька. — Хотя, впрочем, они могли бы давно его сами придушить, чтобы нам не достался... Они же должны понимать, что мы можем сделать с одним из главных представителей этой чертовой Империи!
— Капитан! — опять раздался голос Скалуцци. — В корабельных отсеках нет ни одного шаттла!
Глаза капитана расширились. — Час от часу не легче!
— Скорость “Деглопера” сравнялась со скоростью крейсера, — сказал Панер.
— Откуда вы знаете? — спросил Роджер, напряженно всматриваясь в искаженное изображение на мониторе. — Я здесь ничего не разберу.
— Посмотрите на цифры,—посоветовал Панер.—Я уже все уши прожужжал, что нам необходимы большие экраны, и это собирались учесть при проектировании командной станции, но почему-то так ничего и не сделали.
Повернувшись на вращающемся кресле к пульту управления Роджера, Панер ввел какую-то команду на клавиатуре, и изображение на мерцающем экране тут же сменилось: вместо отсканированных картинок появились ряды цифр.
— Вот последние зафиксированные скорость и координаты “Деглопера”, — объяснял капитан. — А вот это вроде бы текущие их значения... А вот аналогичные данные крейсера.
— Они что, совсем рядом с “Деглопером”? — спросил Роджер, заметив явную схожесть показаний.
— Совершенно верно. Их курс и скорость полностью совпадают с деглоперовскими. Значит, Красницкий таки их перехитрил. Попались на крючок...
Роджер кивнул. Он попытался ощутить удовольствие, которое, по всей видимости, испытал при этом экипаж “Деглопера”, и не смог— это было выше его понимания. Панер, как и Роджер, прекрасно знал, что Красницкий и вся его команда не пожалеют своих жизней, прикрывая их побег. По-видимому, одна лишь мысль, что он защищает не кого-нибудь, а самого принца, воодушевляла каждого солдата. Роджер почему-то привык полагать, что люди, добровольно избравшие карьеру военного, должны быть менее... чувствительными, чем другие. Однако Панер неоднократно объяснял ему, что в данном вопросе первостепенную роль играют военные традиции. Как иначе объяснить невозмутимость и потрясающее хладнокровие Панера в любой ситуации, когда у Роджера, бывало, все внутри холодело от страха?
Почему эти люди обязаны защищать его жизнь, когда даже в кругу своей собственной семьи он совершенно не уверен в искренности родных. Когда вежливые и предупредительные телохранители кладут на алтарь собственные жизни только в силу долга, что они получают взамен, кроме... смерти?
Терзаемый подобными вопросами, Роджер решил пока не думать об этом и переключился на другую тему.
— По-моему, судя по этим сведениям, здесь не все так гладко, — тревожно заметил принц.
— А по-моему, все прекрасно, ваше высочество, — усмехнулся Панер. — Святоши конкретно лопухнулись.
— О-хо-хо, — еще печальнее выговорил принц. Когда он прочел сфабрикованный приказ о немедленной капитуляции, посланный святошам, насколько неправдоподобным и по-детски примитивным показалось вдруг Роджеру его содержание. “Сдаться с честью”, — приказывал там принц. Что за бред!
— Все сработало, как было запланировано, ваше высочество, — бесстрастно проговорил Панер. — Красницкий заманил их, куда хотел.
— Но этого мало... Чтобы взорвать “Деглопер”, должен остаться в живых хотя бы один из тех, кто знает секретный код.
— Именно так, — жестко ответил Панер.
— Как вы можете ручаться? Каждый ведь может погибнуть. И все равно кто-то, знающий код, обязан выжить.
— Вы совершенно правы, ваше высочество. — В голосе Панера сквозила абсолютная уверенность. — Крейсер по-прежнему торчит рядом с “Деглопером”. Если бы святоши взяли языка, они бы давно уже с дикой скоростью умотали от нашего корабля.
“Да хранит вас бог, капитан, — повторял про себя Панер, пытаясь сохранять самообладание и не поддаться накатившему чувству вины перед оставленными товарищами, отважными мужчинами и женщинами, ждущими своего конца. — Вы с честью выполнили свой долг. Теперь наша очередь не ударить в грязь лицом. Конечно, принц — это постоянная головная боль, но мы приложим все усилия, чтобы спасти ему жизнь”.
— Не помогает, — мучилась О'Кейси.
Косутик отправилась, вернее сказать, “поплыла” в другой отсек подымать боевой дух солдатам, оставив бедную О'Кейси наедине с собой. Парадоксально, что именно несчастная докторша больше всех нуждалась сейчас в сильнодействующих средствах.
Пытаясь отвлечься, О'Кейси погрузилась в размышления. С того момента, как на горизонте объявился второй крейсер, совершенно не было времени, чтобы все основательно обдумать и взвесить. События в бешеном ритме накручивались одно на другое, не давая возможности оглядеться и собраться с мыслями.
Временное затишье как раз и предоставляло эту возможность, но в утомленном и ослабленном организме, одурманенном вколотым наркотиком, не возникало вообще никаких желаний, а уставший мозг едва ли был способен на какие-либо размышления.
Взяв себя в руки, О'Кейси все же попыталась составить а хоть какой-то план на будущее.
При обсуждении предметов, предназначенных на продажу, О'Кейси предложила взять побольше драгоценных металлов, но Панер отказался. Во-первых, каждый килограмм багажа был на счету, а во-вторых, взятые сами по себе, они оказались бы бесполезными. Каждый из драгоценных металлов предполагал наличие других компонентов, изготовление которых при низком уровне мардуканской технологии было немыслимым делом.
Так что список “драгоценностей”, включавший и драгоценные камни, был невелик. Золото, конечно, в небольших количествах присутствовало в аппаратуре, в различных электронных контактах, но извлечь его оттуда не представлялось возможным. Количество личных драгоценностей по настоянию Панера также было сведено до минимума. А по мнению О'Кейси, мардуканцы наверняка соблазнились бы даже обычными украшениями и безделушками. Она резонно сомневалась, что кто-нибудь из туземцев способен хотя бы представить себе искусственный драгоценный камень!
Честно говоря, даже если бы мардуканцы смогли по достоинству оценить все эти плоды цивилизации, на настоящем этапе их развития это не принесло бы им пользы. Элеонора вдруг почувствовала, что упускает что-то очень важное... Что-то не давало ей покоя. Как специалиста по культуре древних цивилизаций, ее тревожила смутная догадка...
Унтер-офицер Том Бан в пятнадцатый раз пересчитывал расходы. Что-то явно не сходилось. Получалось, что при приземлении на планету у них останется водорода с гулькин нос — не больше тонны. Конечно, тысяча килограммов вроде бы вес немалый, если поднимать его, скажем, лебедкой, но в полете топливо тратится в огромных количествах.
Он взглянул на экран и покачал головой, изумляясь полученным результатам. Если расчеты верны, то все обстоит очень печально.
— Алло, штурман? — в шумящих наушниках Том не сразу и сообразил, что слышит голос командира команды принца.
— Да, мадам. Офицер Бан вас слушает, — удивленно проговорил Том, не понимая, почему вдруг Элеоноре понадобилось беспокоить его сейчас.
— Можно ли установить связь с бортовым компьютером “Деглопера”?
— Не уверен, мадам, — расстроенный Том не сразу и понял, чего от него хотят.
— Это очень важно, унтер-офицер. — Голос был жестким. — Я бы сказала, жизненно важно.
— Что вы имеете в виду? — спросил Том осторожно.
— Там, в моей базе данных, есть Галактическая энциклопедия. Почему вы не захватили этот файл, я не понимаю.
— Но... — Том соображал, возможно ли действительно связаться с компьютером. Даже если приемная антенна еще функционирует, не стоит забывать про святош, пришвартованных к “Деглоперу”. После выхода на связь существовал риск, что враг вычислит координаты шаттла.
— Я понимаю, что там вряд ли что-то есть про Мардук, — быстро проговорила Элеонора, предвидя естественные возражения штурмана, — но там есть сведения, касающиеся древних культур и технологий. Как изготовить кремниевое огниво или как улучшить свойства железа или стали...
— О, замечательно. Но как только я свяжусь с кораблем, нас могут обнаружить. И что тогда?
— Да... вы правы... — задумалась в свою очередь Элеонора. — И все-таки нужно попытаться. От этого может зависеть судьба экспедиции.
Том включил лазер на прогрев. Может быть, думал он, все это и важно. Но тогда стоит поторопиться. Если попытаться сейчас получить разрешение у капитана Панера, летящего в другом шаттле, то можно потерять время. Каждая минута на счету — в любой момент “Деглопера” может не стать. А вдруг эти данные и яйца выеденного не стоят? И все же он решился...
— Лазер вышел на контакт! — отрапортовал лейтенант по системе корабельной защиты.
— Похоже, пытается запросить какие-то данные. Сигнал идет от... секунду... два-два-три на ноль-ноль-девять!
— Шаттлы, — сказал Деленей. — Пытаются улизнуть.
— Но они же не смогут приземлиться, а потом снова стартовать. Да даже если бы и смогли, им не удастся вырваться — у нас все под контролем.
— Да, это верно, — согласился Деленей. — Но они могут затаиться на время...
— Пока их не обнаружат с воздуха, — успокаиваясь, заметил Панела. — Они с ума сошли — прятаться на планете. К тому же мы сейчас можем попытаться их догнать, пока они еще не подлетели.
— Может быть, — нерешительно произнес капитан. — Но дело в том, что в шаттлах используется реактивный водородный двигатель, и след ракеты можно засечь лишь с расстояния в одну световую минуту. И все же вы правы. Они должны были предвидеть, что мы перехватим сигнал. — Подумав еще мгновение, он вдруг встрепенулся. — Если только они не рассчитывают, что мы уже будем не в состоянии их преследовать. — Он развернулся к экипажу. — Срочно отсоединяйтесь от их корабля. Немедленно.
— Ну, что там скачалось? — как одержимая повторяла про себя Элеонора. — Что, что, что? Ну, давай же, ну, скоро там? — она заметно нервничала.
Офицер Том с огромным трудом пытался установить связь.
Наконец соединение было установлено, и О'Кейси мысленно послала команду в свой имплант.
“Поиск "жизненный", — беззвучно шептала она, нетерпеливо следя за появлявшимися на экране результатами. — Так... не то, не то. "Враждебная флора и фауна" — скачать. "Медицина" — скачать. Найти: "топливо, шаттлы", пролистнуть. "Целесообразный" — скачать. Так... ищем "военный, первобытный", уточним "аркебуза". Пролистнуть, пролистнуть”. Элеонора задержала взгляд на появившейся диаграмме. Пропускная способность контактного лазера оставляла желать лучшего, и первая страница скачанной информации, касающейся “выживания во враждебной флоре и фауне”, оказалась неполной. Она заскрипела зубами и покачала головой, когда на экране появилась стандартная заставка по статистике найденного: “Четыре тысячи триста восемьдесят три статьи”. Мрак. У нее не было столько времени.
“Так, уточняем... "распространенный". Так, еще раз — "высочайший"”. Элеонора взглянула на результаты. Только одно из названий ей о чем-то говорило, хоть она и была доктором исторических наук. Ее основные исследования относились к эволюционному развитию социума, она не считала себя знатоком в военных вопросах: аркебузы значили для нее не больше, чем, скажем, древние римляне и их легендарные легионы. Однако в обоих списках — и в военном, и в социальном аспектах — лишь одно название маячило перед глазами.
“Так, скачиваем: "Адольф, Густав"”.
— Черт, — прорычал Панер.
Роджер кивнул в ответ, увидев знакомое сообщение: “Конец связи”.
— Да, — прошептал капитан, заметив, как вместо данных, поступавших с “Деглопера”, появилось незамысловатое “ПС”. Прерывание Сигнала. Такое... милое сокращение. Прошло несколько секунд, и сенсорные датчики отметили исчезновение вражеского крейсера.
— Кошмар, — печально выговорил Панер, и Роджер опять кивнул в ответ.
— Ладно, — сделав паузу, Роджер попытался разрядить обстановку. — По крайней мере, наши их сделали.
Даже не оборачиваясь, всей своей кожей принц почувствовал возникшее ледяное молчание и мысленно обругал себя. Какое он имел право считать солдат бесчувственными!
— Да, наверное, вы правы, ваше высочество, — уныло вымолвил Панер.
— Черт! — вскрикнула Элеонора, стукнув в раздражении рукой по клавиатуре. Передача данных прервалась прямо на середине строки, и только часть запроса, касающегося Густава Адольфа, шведского короля, отразилась на экране.
Она попыталась перейти по ссылке, чтобы добраться до содержимого статьи, но это оказалось уже невозможным, а если бы удалось до конца докачать эту полезную информацию... Там бездна полезных сведений из совершенно различных областей: металлургии, сельского хозяйства, ирригации, машиностроения. Много ценных замечаний из химии, физики, биологии. Все это легко можно было перекинуть в индивидуальные электронные блокноты или даже в чипы!
Но она опоздала.
— Что случилось? — спросила возвратившаяся Косутик. Она бросила взгляд на экраны и кивнула. — Итак, “Деглоперу” конец. Но и святошам тоже.
— Нет, нет, нет! Все не то! — Элеонора в сердцах опять ударила рукой по столу. — Я рассчитывала, что владею исчерпывающей информацией по всей Галактике. На “Деглопере” находился экземпляр этого файла. И мы не удосужились вовремя скачать его. Я только что попыталась это сделать, но связь оборвалась.
— Но что-нибудь все же удалось заполучить?
— Да. Я думаю, самое необходимое я все же успела скачать. Это в первую очередь руководства по выживанию в условиях враждебной природы, различные средства первой помощи, кое-что по видам топлива для шаттлов. Кроме этого, я только начала скачивать интересную информацию о тех забытых временах, когда на Земле еще воевали с аркебузами. — Она нахмурилась и еще раз взглянула на файлы.
— Похоже, что на одном из шаттлов не хватает топлива, — продолжала она. — О, тут есть один совет. Оказывается, можно использовать электричество, расщепить воду и...
— Точно, на шаттле как раз имеется соответствующая аппаратура, — прервала ее Косутик. — Питается энергией от солнечных батарей, и... за четыре года можно наполнить все резервуары на шаттле.
— Совершенно верно, — обернулась к ней Элеонора. — Вы, оказывается, знали это.
— Да, — улыбнулась Косутик. — Еще до полета на “Деглопере” мне пришлось участвовать в дьявольски опасном эксперименте — это была своего рода целая система боевых тестов для проверки способностей к выживанию в любых условиях. Капитан Панер был там инструктором.
— Потрясающе! — только и смогла вымолвить О'Кейси.
— Не беспокойтесь об этом. Ничего удивительного. Наша Империя огромна. В ней есть люди, находящиеся на совершенно разных ступенях развития. Так вот, каждого солдата прогоняли практически по всем этим ступеням. Вы даже не представляете, на что иногда способны наши люди. Если нам, например, неожиданно потребуется что-то сделать, то всегда найдется специально обученный человек. Да вы сами увидите.
— Дай-то бог, если так.
— Верьте мне. Уже почти сорок лет я только тем и занимаюсь, что натаскиваю бойцов, и все равно они не перестают меня удивлять.
— Ну что же, в таком случае нам ничего не остается, как только сидеть и ждать успешного приземления, — кисло заметила Элеонора.
— Ну и отлично. Вы играете в карты?

Глава 14

— Нy надо же!
IПанер пытался настроить изображение на экране монитора, но от этого картинка лучше не становилась. И не по причине выхода из строя датчиков.
Три дня уже шаттлы мчались, огибая планету, намереваясь тайком приземлиться на противоположной стороне. Космопорт располагался в недрах небольшого континента, а может, большого острова — это смотря как считать. В соответствии с планом они на самом деле должны были приводниться в удаленной точке местного океана. То, что мардуканцы умели плавать по морям, сомнений не вызывало, поэтому нужно было зафрахтовать какое-нибудь судно или несколько судов — и вперед...
Поскольку план вышел достаточно четкий и ясный, сдержанному Панеру ничего не оставалось, как его принять. Единственным существенным недостатком этого замысла являлось то, что трудно было оценить общее расстояние, которое смогут преодолеть шаттлы. Потребление громадного количества топлива временами ставило под сомнение саму возможность достижения нужной точки и удачного приземления.
Но был еще один момент. К несчастью, над самым космопортом на орбите висел гигантский корабль. Вполне возможно, что это был транспортер уже известных двух вражеских крейсеров. Но кто бы он ни был, пока он торчал над космопортом, для него не составляло труда засечь любую попытку шаттла стартовать с поверхности планеты (где бы не происходил запуск) и проследить затем его траекторию.
Была и хорошая новость: второй крейсер святош, очевидно, все же не просек, что шаттлы сбежали, — или, по крайней мере, не успел предупредить транспортер. Иначе тот незамедлительно бы приступил к наблюдению за стороной планеты, недоступной контролю с космодрома, и шаттлам пришлось бы туго.
Само существование транспортера, конечно, не вселяло оптимизма, потому что вынуждало добавить к их и без того безрадостному путешествию еще с десяток тысяч километров.
А то, что запасы топлива были на пределе, создавало дополнительные сложности.
— Да, дела не блещут, — Роджер заглядывал капитану через плечо. — Все очень скверно.
— Да, ваше высочество, — с привычным хладнокровием согласился Панер. — Именно так.
Три дня вынужденного бездействия расшатали нервы, и настроение обоих было отвратительным.
— Ну и что будем делать? — запричитал принц. Панер ответил не сразу. Переведя систему в голографический режим, он терпеливо ожидал результатов запроса. Ждать пришлось недолго, и вскоре на экранах четко проявились лица членов экипажей шаттлов.
— Я полагаю, вы уже успели предупредить нашего друга? — сухо спросил он. На мониторах можно было увидеть всех: трех лейтенантов, четырех пилотов, старшего сержанта Косутик и Элеонору О'Кейси.
— О да, — сказал Бан. — Начальный план отменяется...
— Надо что-то другое придумать, — резко выговорил офицер Добреску. Штурман четвертого шаттла глядел на Панера так, словно обвинял его во всех смертных грехах. Возможно, отчасти он был прав.
— Именно так, — продолжал Бан, — дело в том, что, как выяснилось, для штатной посадки нет необходимого количества топлива. Причем не важно, где мы решим приземлиться. Даже если это произойдет на этой стороне планеты, все равно тормозить придется за счет атмосферы.
— На этой стороне приземлиться невозможно из-за того чертового транспортера, — заметил Панер. — Придется выбрать какой-нибудь отдаленный, труднодоступный район. Где-нибудь в джунглях.
— Исключено, — вступил опять Добреску. — Не хватит топлива для посадки!
— А что там за белые пятна? — спросил вдруг Роджер, возбужденно разглядывавший небольшую карту. Привлекшая его внимание схема особой информативностью не отличалась, поскольку явно строилась компьютером на основе поверхностных космических наблюдений, но кое-что все же можно было рассмотреть.
— Не представляю, что бы это могло быть, — сказал Панер. Речь шла о высокогорном районе на противоположной стороне планеты, где местами проступали причудливые бесформенные светлые проплешины. — Но они явно не искусственного происхождения. Слишком уж огромные.
Пятна не походили ни на джунгли, ни на воду, ни на горы.
— Я полагаю... — начал лейтенант Гиляс, но тут же замолчал.
— Что вы подумали? — спросил Бан.
— Я думаю, это одно из двух... — продолжил Гиляс. — Не могу сказать, выше они или ниже уровня моря, но если ниже, то, скорее всего, это впадины от высохших озер.
— Высохшие озера посреди джунглей, — фыркнул Добреску. — Забавно. Наверное, неплохо было бы. Но представьте себе, что это не они, — ведь тогда мы просто разобьемся.
— Да у нас и так куча способов умереть: транспортник может нас заметить... или в скалу какую-нибудь врежемся. Так что вариант с высохшим озером не самый худший, по крайней мере есть надежда.
— Я согласен с Гилясом, — сказал Роджер. — Поэтому я и обратил на них ваше внимание. Окруженные горами, без притока воды извне, озера действительно могли высохнуть. Вон, взгляните, и тут еще есть, поближе к космопорту. Видите?
Поглядев еще немного на схему, принц отложил электронный блокнот и посмотрел на пилотов.
— В общем, не знаю, согласны вы со мной или нет, но я считаю, что ориентироваться на впадины от озер — наша единственная возможность. Так что предлагаю приступить к расчетам, необходимым для торможения.
Добреску уже открыл было рот, пытаясь возразить, но Панер снова взял слово:
— Поскольку других мнений нет, считаю вопрос исчерпанным. Или у вас есть альтернативное решение?
— Нет, сэр, — немного подумав, ответил Добреску. — Но при всем уважении к вам мне не нравится сама идея: полагаясь на волю случая, мы рискуем жизнью его высочества.
— Разумеется, риск мне тоже не по душе. Но у нас нет выбора. Единственное, что должно утешать нас в этой ситуации, — мы тоже рискуем своими жизнями ради принца. Поэтому в случае фатального исхода никому из нас не потребуется держать отчет перед ее величеством.

Предыдущая страница 7 Следующая страница


Имперский вояж 8

Итак, ответственный момент наступил. Три томительных, изматывающих своей неизвестностью дня миновали. Три дня вынужденного бездействия сказывались на нервах даже опытных морских пехотинцев, не привыкших к праздности. Итак, до поверхности планеты было уже рукой подать, и приземление началось. В срочном порядке закреплялись необходимые вещи. Воодушевленные тем, что наконец-то появилось конкретное занятие, люди проворно занялись каждый своим непосредственным делом.
— Один момент... — вымолвил Джулиан, наблюдая за вхождением шаттла в верхний атмосферный слой. — И вы меня пытаетесь уверить, что это пригодный для посадки район?
— Более или менее, — улыбнулась Диспреукс. — Но вы же знаете, что на карты особо полагаться не стоит: их качество оставляет желать лучшего.
— Однако... — вымолвил Джулиан, почувствовав, что шаттл резко завибрировал.
— Что вы сказали?
— Я сказал, что это круто, черт возьми! — Шаттл опять тряхнуло. — И дернул меня черт сесть на этот корабль. Если бы мне захотелось десантироваться на вражескую планету, я бы лучше остался в шестом флоте, чем под началом здешних дебилов-командиров.
Диспреукс захихикала.
— Правда, Зевс? Вы были в шестом?
— Да, под командованием адмирала Гельмута, Черного Лорда. Вот это был характер! Одним взглядом мог испепелить.
Диспреукс внутренне сжалась, так как шаттл круто накренился:
— Похоже, вы в своей стихии.
— Как в аду! — вскрикнул Джулиан. От нарастающего рева закладывало уши.
— Вам не кажется, что мы движемся несколько быстрее обычного?
— Слишком резко! — взмахнув рукой, заорал Бан, готовый, если компьютер ошибется, мгновенно переключиться на ручное управление.
— Не трогайте ничего, — холодно скомандовал Добреску. — Просто сильная вибрация, вот и все.
— Параметры вышли из нормы, — произнес Бан. Четвертый шаттл ощутимо дрожал. Это могло означать только то, что топливо на исходе... Штурману оставалось одно: держаться из последних сил, стараясь не сбиться с курса. — У нас перегрев поверхности, особенно на крыльях!
— Да, штатные показатели превышены, — согласился Добреску, когда чип выдал ему столбик цифр. Состояние каждой системы выделялось желтым, предупреждающим цветом. Однако Добреску был не робкого десятка, к тому же свыше двух тысяч тренировочных и боевых приземлений выработали в нем непосредственное ощущение происходящего, часто идущее вразрез с идиотскими рекомендациями, приводимыми в справочниках. — Компьютер недоволен, но особенно тревожиться незачем.
— Но это же самоубийство!
— Эй, по-моему, вы первый, кто согласился лететь на высохшие озера! — ухмыльнулся Добреску. — Может быть, вы предпочли бы лучше послужить живой мишенью для транспортера? — спросил он уже спокойнее. Ответа не последовало. — Если нет, то заткнитесь и держите курс.
Рассекая с жутким ревом воздух, со скоростью, в пять раз превышающей скорость звука, шаттлы пронеслись над водами восточного океана. Но навстречу уже стремительно приближалась горная цепь, отделяющая огромное водное пространство от не менее внушительной обезвоженной пустыни. На лицах пилотов была предельная сосредоточенность и решимость. Хотя скорость ракет мало-помалу снижалась, легким покачиванием крыльев и варьированием высоты летчики старались удлинить траекторию полета, чтобы дотянуть до намеченных площадок. Чрезмерная загрузка шаттлов лишь усложняла и без того трудную задачу.
Выжимая из ракеты все возможное, штурман четвертого шаттла Том Бан обогнул последний гребень, пролетев мимо него на расстоянии хорошего прыжка в длину. Его радости не было границ.
— Bay! Вот оно. Такого сухого озера я еще никогда не видел!
Перед ним расстилалось поле сверкающей белой соли, словно зеркало отражавшей лучи ослепительного солнца класса G-9.
О том, что угрожает пилоту, рискнувшему приземлиться на соляное озеро, знали издавна, буквально с тех незапамятных времен, когда появились первые космические корабли. Обширная плоская белая поверхность являла собой прекрасную посадочную площадку, за исключением одного существенного момента — перспективы, вернее, ее отсутствия. Терялось привычное ощущение глубины, поскольку невозможно было разобрать: то ли ракета еще летит над поверхностью озера, то ли уже буравит скважину. Точный ответ могли дать только показания приборов. Инстинктивно, словно черепахи, втянув голову в плечи, пилоты быстро сообразили, что собственные домыслы могут только повредить, и полностью доверились технике. Радары и локаторы непрерывно замеряли скорость воздуха, скорость ракеты над поверхностью озера, угол крена, угол наклона— короче, несметное число самых разнообразных параметров, позволяющих корректировать направление полета. Напряжение достигло апогея. Каждый втайне молился, чтобы на пути не объявился еще какой-нибудь злой демон и не вырвал с таким трудом уже почти завоеванную победу.

Глава 15

Отстегнув шлемофон, Джулиан сделал глубокий вдох и передернулся — температура была такая, что ощущалась даже невзирая на морозильный агрегат внутри костюма.
— Ну и жара...
Проступивший было на коже пот моментально испарился. Слепящее сияние, исходившее от соляных пластов, в сочетании с несильным, но обжигающим ветром и температурой около пятидесяти градусов по Цельсию — это нечто.
— Вот оно где, счастье-то. — Джулиан невесело усмехнулся.
Подошедший капрал Руссель, закинув свой гранатомет за плечо, тоже отстегнул шлем.
— Да-а-а. Как в топке!
Собственно смотреть было не на что. Четыре шаттла, разбросанные в пределах видимости на фоне однообразно пылающей соляной массы, и возвышающиеся вдалеке горы. Полностью экипированная команда Джулиана вылезла первой. Десять человек, вооруженных специальными сканерами, разбрелись в разных направлениях. Сразу стало ясно, что никакими микроорганизмами тут и не пахнет. Была лишь соль, и ничего кроме.
Послав мысленную директиву своему чипу, Панер переключился на командную частоту.
— Капитан Панер, никаких признаков животной, растительной или разумной жизни не обнаружено. Похоже, все чисто.
— Ясно. — Голос капитана прозвучал сухо. — Понятно. Почему вы сняли шлемофон?
Сержант слегка смутился.
— Пытаемся задействовать все возможные датчики, сэр. Порой запах действует незаметнее и разрушительнее всего остального.
— Правильно, — уже спокойнее продолжал капитан. — Наденьте-ка опять шлем и расставьте часовых по периметру лагеря. Сейчас высадится экипаж третьего шаттла. Когда люди займут свои места, возвращайтесь в центр.
— Вас понял, сэр.
— Мать-перемать.
Поертена бросил ящик с гранатами в общую кучу, вытер пот с лица и огляделся. Он постарался выругаться негромко, но Диспреукс услышала его и презрительно фыркнула. Несмотря на страшную жару, она одарила его таким холодным взглядом, что Поертена внутренне съежился.
— Не волнуйтесь, — сказала она. — Разгрузка скора закончится. Тогда и отдохнете.
Оглянувшись, пинопанец посмотрел в сторону солнца. Словно раскаленная сковорода, оно неподвижно висело над линией горизонта.
— Когда же, интересно, оно заходит?
— День здесь длинный, Поертена, — с неприветливой улыбкой промолвила Диспреукс. — Тридцать шесть часов. До темноты еще около шести часов.
— Мать твою, — прошептал Поертена. — Приплыли. Разгрузка шла полным ходом — следовало поторопиться, чтобы до наступления темноты успеть оборудовать лагерь. Едва солнце зашло, температура резко упала, и уже к полуночи по местному времени был приличный минус. Перед наступлением темноты все рюкзаки были собраны, общее барахло разложено на носилках. Предстояла длинная холодная ночевка. Даже специальные герметичные хамелеоновские спальники не очень-то спасали от пронизывающего холода.
Вместе с утренним восходом солнца постепенно возвращалось и тепло, но воспоминание о давешней парилке не вселяло оптимизма.
— Что меня действительно достает — так это то, что приходится таскать все его вещи, — капрал Липинский осторожно показал пальцем в направлении, где стоял принц.
— Вообще-то, в имперском флоте я сталкиваюсь с этим впервые, — заметила Эйкен, капрал из экипажа Браво. — Хотя, впрочем, мне доводилось быть свидетелем того, как командир заставлял младших по званию таскать свои вещи.
— Да, — согласился Липинский. — Но только не в приличных подразделениях. Вы не согласны со мной?
Эйкен открыла было рот, чтобы ответить, но не успела, так как неожиданно объявившаяся Диспреукс решила созвать свое отделение. Дожидаясь, пока все соберутся, она вытащила свой баллончик с водой и с наслаждением прильнула к нему.
Запас воды полагалось иметь каждому бойцу. Шестилитровый баллон прикреплялся к ремню на спине под вещмешком и снабжался хитроумным морозильным агрегатом, работающим на примитивном динамическом приводе, то есть охлаждение жидкости происходило во время движения. Конечно, ледяной вода не становилась, но была достаточно прохладной для того, чтобы освежиться и утолить жажду.
— О, я тоже хочу, — Липинский потянулся за своим баллоном.
Дождавшись, пока Липинский и Эйкен отыщут свои доспехи, а остальные бойцы утолят жажду, Диспреукс опять призвала всех к вниманию.
— Чтобы я больше не видела никого разгуливающим без доспехов, — строго выговорила она. — И чтобы все баллоны были наполнены водой. Иначе сразу напишу рапорт. — Она снова оглядела всех и кивнула на висевшее на плече ружье. — Также я буду наказывать любого, кого застану безоружным. Про эту планету мы почти ничего не знаем, поэтому следует быть предельно внимательными: враг может притаиться где угодно. Всем все ясно?
Услышав в ответ утвердительный хор голосов, Диспреукс кивнула.
— Капитан хочет сказать всем пару напутственных слов. До отправления осталось пятнадцать минут. Наполните баллоны все, кто пока не успел это сделать, — она еще раз внимательно всех осмотрела. — Итак, давайте повторим. Мы с вами пьем?..
— Воду, — раздался нестройный хор веселых голосов.
— Когда?
— Всегда.
— Сколько?
— Много.
— И носим?..
— Оружие.
— Как?
— Не снимая.
— Прекрасно, — закончила Диспреукс, ослепительно улыбнувшись. — Смотрите не подведите меня, — добавила она, лукаво подмигнув, и направилась к Косутик.
— Итак, нам предстоит нелегкая задача, — напутствовала Косутик. — Вы, как командиры подразделений, должны четко представлять себе, какая ответственность ложится на ваши плечи. Будет тяжело, даже очень тяжело. Я знаю, что, прежде чем попасть сюда, вы и ваши подчиненные прошли огонь и воду, участвуя в сотне учебных полетов, десантирований, вооруженных столкновений. Типичный сценарий этих тренировок можно описать в двух словах: вы как снег на голову обрушивались на врага, пинали его в задницу и спокойно возвращались домой. Все предельно ясно и понятно. Все преподносилось, как говорится, на блюдечке с голубой каемочкой. Сейчас же ситуация совершенно иная. Операция может продлиться несколько месяцев. Ничего нельзя ни спланировать, ни предугадать.
— Вы должны быть готовы к тому, что люди будут страшно уставать, могут не захотеть ни есть, ни пить. Могут потерять осторожность, бдительность и тому подобное. Запомните: вы должны быть для них как мать и отец. Именно вы обязаны заботиться, чтобы личный состав не голодал, чтобы бойцы вовремя ели, вовремя пили, соблюдали правила гигиены, а главное, чтобы ни при каких обстоятельствах не вешали носа.
— А я, в свою очередь, буду следить за вами, — закончила Косутик и рассмеялась.
— Ваше высочество, вы уже пили что-нибудь сегодня утром? — поинтересовался Панер, наблюдая за тем, как принц возится со своим оружием. О нем стоит поговорить особо. Это было чисто охотничье ружье системы Паркинса и Шпенсера калибра в одиннадцать миллиметров, по праву считавшееся одним из лучших среди крупнокалиберных стрелковых ружей. Стрелять из него можно было как одиночными залпами, так и в полуавтоматическом режиме. Большие по размеру пули обладали исключительной пробивной силой и поражали цель на расстоянии до двух километров. Оптический прицел обладал пятидесятикратным приближением.
Но очевидные достоинства ружья совершенно тускнели перед его весом в пятнадцать килограммов. Кроме того, используемые пули, патрон которых изготавливался из специальных медных сплавов, невозможно было заменить какими-то другими. А это означало, что, как только боеприпасы принца истощатся, в его руках останется очень дорогая и очень тяжелая, но совершенно бесполезная палка.
Панер неоднократно пытался урезонить Роджера, уговаривая его отказаться от этого ружья, но самонадеянный юнец и слышать ничего не хотел.
— Давно уже ничего не пил, — покачал головой Роджер, придерживая рукой ствол и щелкая затвором.
— Я все же посоветовал бы вам выпить воды, ваше высочество, — проговорил Панер сквозь зубы. Он прекрасно знал, что суперчип принца постоянно контролирует внутренние резервы его организма, обеспечивая по возможности оптимальную жизнестойкость. Таким чипом не мог бы похвастаться ни один из его телохранителей. И в то же время Панер понимал, что обезвоженность организма ни к чему хорошему не приведет.
— Хорошо, что вы вспомнили об этом, — с легкой улыбкой ответил Роджер. — Через минуту я даже воспользуюсь вашим советом. Но сначала мне надо разобраться с ружьем.
— Хорошо, ваше высочество. Мы выходим через несколько минут, — Панер улыбнулся, — под палящее мардуканское солнце.
— Сейчас освобожусь, — взглянув на капитана, ответил принц. Последняя фраза Панера не произвела на принца никакого впечатления, — он в это время распихивал патроны по ячейкам своего бронежилета и вскоре стал напоминать ежика, у которого вместо колючек торчали пули.
“Да поможет нам бог”, — уже в который раз подумал про себя Панер.

Глава 16

Деревья были тонкими и очень высокими. Первые солидные ветви торчали метрах в двадцати от поверхности земли. Сорока- или пятидесятиметровые гладкие стволы серого цвета венчались пышными кронами. Редкие ветки в самом низу были сломаны, и здесь же сделаны какие-то явно выраженные зарубки. Деревья торчали словно гигантские поганки.
— Нехороший знак. Странные отметины... — Роджер покачал головой.
— Извините, ваше высочество? — Элеонора переводила дух, то и дело глубоко вздыхая. Темп, выбранный Панером, был щадящим — капитан чувствовал, что ломиться вперед очертя голову по незнакомой местности не слишком разумно, и все же страшная жара подавляла всех, а тем более женщину, которая и за город-то практически не выезжала.
Отряд двигался уже около шести часов, чередуя пятидесятиминутные переходы с десятиминутными привалами. Основную часть времени отняли безбрежные соляные поля, которым, казалось, не будет конца. До гор было уже рукой подать. Стала попадаться кой-какая растительность, состоящая в основном из уже упомянутых деревьев-поганок, почему-то выщербленных внизу...
— Странные знаки, — повторял Роджер, рассеянно подставляя Элеоноре левое плечо. Принц изрядно вспотел, но особой усталости не чувствовал. Возможно, отчасти это объяснялось тем, что он нес меньше других. Но главная причина заключалась в живом интересе ко всему, что происходило вокруг. По крайней мере, происходящее нравилось ему гораздо больше, чем все, что было до этого.
— Пометки на деревьях можно объяснить двояко, — рассуждал принц. — Либо это животные, пожирающие кору, либо это какая-то разметка территории. Если это животные, то мне думается, что были бы помечены все деревья.
— М-да... — О'Кейси перевела дух. — Что же это все-таки может значить. — Она понимала, что причина должна лежать на поверхности, но жара ее совершенно доконала. Проверив свой чип, она сдержала стон. До следующего привала оставалось еще двадцать минут.
Старший сержант Косутик с интересом наблюдала за рядовым Берентом из отделения Джулиана. Третий взвод, как экипированный лучше всех, шел впереди. Берент с ног до головы был буквально нашпигован различными датчиками и фотоэлементами. В левой руке он держал установленный на максимальную дальность действия переносной сканер, чувствительность которого намного превосходила возможности обычных датчиков. До сих пор ничего подозрительного сканер не улавливал. И тут совершенно неожиданно рядовой оцепенел и поднял палец — все как один резко остановились и замерли.
— А если мы вдруг наткнемся на кого-нибудь... или на что-нибудь?.. — вымолвила Элеонора. — Оно ведь может и убить. — Она поймала себя на том, что разговаривает сама с собой.
Встроенный в шлемофон репитер позволял Панеру видеть у себя на щитке, как на экране дисплея, всю обстановку. Четверть изображения составляли добытые разведывательные данные, на двух других квадратах отображались общие данные о передвижении групп и их боевом порядке, в правом нижнем углу высвечивались текущие координаты и информация о направлении движения. Что покажет сканер — вот единственное, что поглощало все внимание командира.
Темно-коричневая тварь, неожиданно объявившаяся среди груды валунов, была ростом со слона, только несколько длиннее и массивнее. Мощная, окаймленная панцирем шея, на голове два длинных, слегка искривленных рога, назначение которых говорило само за себя. Огромные лопатки, сплошь усеянные прочнейшей чешуей. Шесть толстых коротких конечностей, мясистый хвост, которым тварь непрерывно помахивала из стороны в сторону. Если добавить к этому резкий, злобный, какой-то утробный, как из охотничьего рожка, рев, получится приблизительный портрет чудища. Капитан соображал. Конечно, видок у бестии был еще тот, но к отряду плотоядных она, по всей видимости, не относилась. Во-первых, отсутствовали клыки. А во-вторых, несмотря на ряд довольно крепких зубов, обнажавшихся, когда тварь открывала пасть, в глазах ее отсутствовал привычный злобный блеск, свойственный большинству хищников. Без сомнения, игнорировать такое соседство не стоило — мало ли что взбредет твари в голову. Очевидно было одно: признаков агрессии она не проявляла, а значит, нападать на людей не собиралась.
— Всем, всем, всем, — произнес Панер, переключившись на общую волну. — Не стрелять. Это травоядное. Еще раз повторяю: не стрелять!
Из-за небольших помех голос Панера звучал немного приглушенно, но смысл сообщения и интонацию, с которой оно было произнесено, Роджер уловил четко. Затаив дыхание, принц пожирал глазами чудовище. Поражали лапы — перепончатые, когтистые, как у огромной плотоядной жабы. К тому же размеры гадины и ее внешний вид сразу же натолкнули Роджера на мысль, что отметины на деревьях — ее лап дело. Принц также чувствовал, что, скорее всего, перед ним разновидность какого-то травоядного. Вряд ли тварь присутствует в единственном числе, наверняка она из какого-то стада себе подобных, грызущих деревья, чтобы отметить границы своей территории. Последнее обстоятельство делало животное в глазах принца весьма опасным. Позволить гадине, словно буйволу из сказки, безнаказанно разгуливать вокруг и нападать на них? Ну нет! Принц уже был готов стереть в порошок все стадо.
Приставив приклад к плечу, Роджер глубоко вздохнул. Так, прицеливаемся... нажимаем на курок...
У Панера от удивления отвисла челюсть, когда он увидел, как громадная животина с жутким скрежетом, подняв облако пыли и гравия, стала валиться набок. От удара даже земля под ногами завибрировала. После непродолжительной, но мощной конвульсии тварь затихла.
— Кто посмел, черт возьми, — злобно прогремел Панер. — Кто стрелял, я спрашиваю?!
— Должно быть, его высочество, — вставил ухмыляющийся Джулиан.
Пропустив мимо ушей явную иронию командира отделения, Панер резко обернулся к принцу. Из опущенного ствола еще курился дымок. Протерев запотевший щиток шлемофона, Роджер взглянул Панеру в глаза.
Подойдя к принцу вплотную, Панер переключил коммутатор на командную частоту, не позволявшую кому бы то ни было прослушивать их конфиденциальную беседу.
— Ваше высочество, позвольте сказать вам пару слов.
— Конечно, капитан Панер, — язвительно ответил принц.
Оглянувшись вокруг и убедившись, что никто не подслушивает, Панер продолжал:
— Ваше высочество. Можно задать вам один вопрос?
— Ну разумеется, капитан Панер...
— Если позволите, ваше высочество, — Панер задыхался от бешенства. — Могу... я... задать... вам... один... вопрос?
— Да.
— Вы хотите живым вернуться на Землю?
Роджер помолчал, прежде чем ответить.
— Это угроза?
— Нет, ваше высочество. Это вопрос.
— Тогда, само собой, да, хочу, — кратко ответил принц.
— Так вот, зарубите себе на носу раз и навсегда, что мы сможем выжить лишь в том случае, если вы прекратите соваться не в свое дело и гадить в самый неподходящий момент!
— Капитан, я вас уверяю...
— Замолчите! Замолчите сейчас же! Вы вправе уволить меня по возвращении на Землю! Можно было бы, конечно, связать вас по рукам и ногам и тащить всю дорогу, но это лишний груз, и я этого не сделаю. Вам следует понять, в конце концов, что мы не на безобидной лесной прогулке, где можно стрелять во все подряд, без всяких последствий. Когда до вас дойдет, что нас совершенно запросто могут убить? И тогда я не смогу до конца выполнить возложенную на меня миссию и передать вас вашей мамочке в целости и сохранности. Так что если вы не уйметесь, то, поверьте мне, я вас живо утихомирю и доставлю в космопорт даже в бессознательном состоянии. Надеюсь, теперь вам все ясно?
— Да, — спокойно ответил Роджер. Он понимал, что не сможет доходчиво объяснить взбешенному Панеру, что заставило его поступить именно так.
Не произнося ни слова, Панер оглядывал унылую равнину. Он хорошо знал, насколько обманчивой бывает эта кажущаяся безжизненность. Едва заметные глазу впадины, расщелины могут скрывать десятки, сотни нежданных врагов или хищников. Неожиданность могла подстерегать всюду. На протяжении всего пути, грозящего затянуться на несколько месяцев, необходимо быть предельно осторожными и бдительными. Все пехотинцы, в отличие от опекаемых ими гражданских, очень хорошо это знали. Панер покачал головой и переключился на широковещательную полосу.
— Так, внимание. Двигаемся дальше.
“Да... просто замечательно, — размышлял между тем командир. — Это же надо с самого начала такое отчебучить. Только этого всем и не хватало...”
— О-хо-хо... — прошептал Джулиан в свой микрофон. — Полагаю, что принц сам себя наказал.
— Держу пари, что Панер даже не поинтересовался, почему он выстрелил, — заметила Диспреукс.
— Он знает, почему Роджер выстрелил, — выпалил Джулиан. — Большой скверный охотник заметил огромного зверя. Самое время опробовать свое новое ружье.
— Может быть, — согласилась Диспреукс. — Но он и в самом деле охотник на большого зверя. Это его хобби. А возможно, еще он знал что-то такое, о чем Панер и не догадывался.
— Мне кажется, ему просто нравится убивать, — рассудительно заметил Поертена. Подойдя наконец вплотную к туше убитого зверя, они смогли внимательнее его рассмотреть. — Да, такой трофей, я думаю, — мечта любого охотника.
Диспреукс взглянула на пинопанца. Огромный рюкзак, висевший на спине у Поертены, делал его похожим на муравья, несущего огромный валун. Но, несмотря на это, он шел за ними так тихо, что она и не замечала его присутствия.
— Вы правда так думаете?
— Конечно. Я не раз слышал о его охотничьих трофеях, которыми уже уставлен целый зал, — Поертена глотнул воды. — Он любит убивать, — повторил он.
— Может быть, — снова вымолвила Диспреукс и вздохнула. — Но раз так, полагаю, он мог бы чему-нибудь и научиться. Например, сохранять выдержку.
— Я думаю, долго ждать не придется. При первом же контакте... — успел проговорить Джулиан.
— Контакт! — возвестил Берент.

Глава 17

Косутик выхватила ружье.
— Какой-то гуманоид, покрытый пеной, — прокомментировала она, подойдя к Беренту.
— Следите внимательнее!
— Появился неизвестно откуда, — добавил Берент. — Больше ничего конкретного сканер не показывает.
— А глаза ваши для чего?! — резко бросил сержант Джин. Взглянув на пенистого, спокойно стоящего в отдалении, он вздрогнул от неожиданности.
По человеческим меркам мардуканец выглядел великаном, высота в два с половиной метра впечатляла. В одной руке он держал огромный щит в форме восьмерки, на плече лежало длинное копье. Голову гуманоида покрывал странный балдахин, напоминавший широкополую шляпу, по-видимому служивший в качестве зонта от дождя или солнца. Слизь, покрывавшая все тело, поражала больше всего. При такой жаре она, в основном, очевидно, состоявшая из воды, сотни раз должна была испариться. Как туземец умудрился выжить, дойдя до границы соляных полей, оставалось загадкой. По идее, он давно должен был умереть от обезвоживания организма.
Резким движением вскинув ружье на плечо, Косутик сразу стала походить на гуманоида, разве что вместо копья у нее было более серьезное оружие. Подойдя к трем бойцам, окружившим чужестранца, она вытянула руку ладонью вперед. Гуманоид воспринял этот жест как сигнал подойти поближе.
Махнув рукой в сторону лежащей твари, мардуканец что-то невнятно пробормотал. По всей видимости, он выражал недовольство, что убили его любимое животное, либо, напротив, радость, что спасли ему жизнь. Так или иначе, смысл произнесенной фразы оставался неясен, поскольку косутиковский чип не смог достойно ее перевести. Очевидно, распознать диалект незнакомца чипу было не под силу, несмотря на заложенные в него пять сотен базовых слов.
— Мне срочно нужна О'Кейси, — громко произнесла Косутик в свой головной микрофон.
— Мы уже идем к вам, — ответил Панер, — вместе с его высочеством.
Косутик опять протянула вперед руку и поглядела через плечо. Два ружья и плазменная пушка в руках бойцов по-прежнему были направлены на аборигена, который, правда, не проявлял признаков агрессии. Издали приближалась группа людей. Миниатюрную О'Кейси было почти не видно за объемными скафандрами Панера и Роджера. Вокруг принца, почти вплотную к нему, двигались телохранители из второго взвода, готовые, если потребуется, изрешетить все живое.
Элеонора О'Кейси не относилась к числу профессиональных лингвистов. Помимо специально разработанных чипов настоящие лингвисты обладали несомненным языковым чутьем, талантом, позволяющим им многократно повысить качество перевода. О'Кейси же приходилось пользоваться уже готовым программным обеспечением. Конечно, не последнюю роль должны были сыграть ее обширные биологические познания в области представителей мыслящих гуманоидов. И все же задача ее была не из легких.
К примеру, в районах, окружающих космопорт, знаком, призывающим приступить к переговорам, обычно служили четыре сплетенные руки. Помимо того, что и тут существовали свои нюансы, с трудом поддававшиеся истолкованию, имелась очевидная заковыка: рук у людей было всего две...
Д'Нал Корд изучал стоящее перед ним низкорослое существо. Все представители этого племени походили на бесиков, поскольку имели по две руки, были невысокого роста и, по всей видимости, физически довольно слабые. Возникало, правда, странное чувство, будто все они сливаются с окружающим фоном, словно являются его неотъемлемой частью. Вероятно, это объяснялось их странной одеждой, но все равно сильно сбивало с толку. С другой стороны, их оружие (или магия?), позволившее им убить эту тварь, бесспорно свидетельствовало о незаурядной силе.

Предыдущая страница 8 Следующая страница


9 Дэвид Вебер, Джон Ринго

Существо поклонилось ему, по-видимому, в знак приветствия и что-то пробормотало, издав странный гортанный звук.
— Я ищу того, кто убил эту флет-ке, — пояснил Корд, кивнув на лежащую скотину. Эти животные днем обычно прятались от невыносимого зноя среди холмов. Сам абориген тоже, похоже, измучился от невыносимого зноя и сухости, да и возраст давал себя знать. Выжил Корд по счастливой случайности, так как этот буйвол не решился напасть на него в одиночестве. Будь этих тварей больше — ему бы не сдобровать. И вот, слава богу, тварь убита.
Корд медленно проговорил еще раз:
— Я... ищу... того... кто... убил... эту флет-ке.
Элеонора дотронулась рукой до груди:
— Я... Элеонора. — Она взглянула на мардуканца в надежде, что тот ее понимает.
Пенистый опять что-то пробурчал в ответ. Похоже, он был сильно возбужден. Это пекло кого угодно сведет с ума. Неожиданно ей пришла в голову идея.
— Капитан Панер, — обернулась она к командиру. — Диалог может затянуться. Нельзя ли устроить какой-нибудь навес от солнца?
Панер оценил высоту светила над поверхностью и сверился со своим чипом.
— День продлится еще три часа. Нам рано разбивать лагерь для ночлега.
Элеонора попыталась было протестовать, но Роджер жестом остановил ее и обернулся к Панеру.
— Нам следует поговорить с этим человеком, — принц кивнул на пенистого. Но мы не сможем это сделать, если парень умрет от испепеляющего жара.
Панер глубоко вздохнул, огляделся вокруг и вдруг сообразил, что замечание принца пришло на командной частоте. Значит, принц уже в курсе. Тем не менее он не прав.
— Если мы пробудем здесь дольше положенного, нам может не хватить воды. Необходимо добраться до низины, чтобы восполнить свои запасы.
— Мы должны поговорить с ним, — уверенно повторил Роджер. — Мы потратим для этого столько времени, сколько необходимо Элеоноре.
— Это приказ, ваше высочество? — спросил Панер.
— Нет, это резонное предложение.
— Извините. — Элеонора не могла слышать их препираний, но почувствовала, о чем идет речь. — Я не собираюсь болтать всю ночь. Если вы в состоянии соорудить какой-нибудь навес, дать человеку напиться и освежиться, то, я думаю, беседа не отнимет много времени.
Принц с Панером посовещались. Наконец Панер повернулся к Элеоноре.
— Хорошо.
Несколько пехотинцев вышли вперед и оперативно натянули большой тент. Температура воздуха внутри, естественно, не сильно отличалась от наружной, но, после того как побрызгали водой на стенки, испарившаяся жидкость охладила воздух, слегка повысив его влажность. Конечно, ожидать ощутимого облегчения было глупо, но мардуканец все же почувствует себя лучше.
Войдя внутрь сооружения, Корд вздохнул. Здесь было не только несколько прохладнее, но, главное, не так сухо, как снаружи. Он кивнул (естественно, по-своему) коротышке-переводчику и двум существам ростом чуть повыше, напоминавшим своей странной плотной оболочкой громадных жуков.
— Искренне благодарю. Здесь намного приятнее. Он также заметил еще двух существ, стоявших сзади.
Странное оружие, которое они держали в руках, было направлено на него. Ситуация не особенно его удивляла, поскольку ему не раз доводилось видеть телохранителей, оберегающих городских магнатов. Единственное, что он хотел бы выяснить, кто из них главный.
— Я Элеонора, — повторила О'Кейси, показывая на себя. Затем весьма осторожно показала на мардуканца. Дело в том, что в некоторых культурах тыкание пальцем считалось весьма недружественным жестом.
— Д'Нал Корд... — Остаток фразы разобрать было невозможно.
— Флет-ке — спросила Элеонора, надеясь на более вразумительную реакцию.
— Я... известно... флет-ке... убить.
— Вы хотите узнать, как было убито это животное? — спросила она с интонациями, максимально приближенными к местному диалекту. По крайней мере, “максимально” с точки зрения ее чипа.
Хотя известных слов стало больше, понимать мардуканца было очень тяжело.
— Нет, — сказал туземец. — Кто убил эту флет-ке? Вы?
— О нет, — ответила Элеонора, показывая на Роджера. — Это Роджер. — Она вдруг замерла, так как сообразила, что как бы подставляет принца. Ведь пока неизвестно, Я как мардуканец расценивает это убийство.
Роджер нажал на кнопку, чтобы можно было отчетливо видеть его лицо за маской шлемофона.
— Это я, — сказал он. В его чип была загружена, естественно, та же самая программа, что и у О'Кейси, позволявшая ему, по крайней мере, понимать все то, что понимала Элеонора. Поскольку процессор чипа у принца значительно превосходил по быстродействию процессоры всех членов экипажа, Роджер не без основания надеялся, что его самообучающаяся программа за тот же самый отрезок времени достигнет гораздо большего прогресса, чем у Элеоноры. Он, например, даже не сомневался в том, что вот-вот постигнет основы мардуканского языка.
Гуманоид выглядел немного расстроенным, но, по всей видимости, не сердился.
Корд направился к Роджеру, немного помедлил, почувствовав напряжение стоявших сзади охранников, затем осторожно положил руку принцу на плечо.
— ...Брат... жизнь... быть обязанным... долг...
— О, черт! — вырвалось у Элеоноры.
— Что? — спросил Роджер.
— Мне кажется, — фыркнула О'Кейси, — что он намекает на то, что вы спасли ему жизнь и становитесь таким образом его кровным братом.
— Бог мой, — вымолвил Панер.
— Что? — повторил Роджер. — Что же в этом плохого?
— Может быть, и ничего, ваше высочество, — кисло заметил Панер. — Просто в большинстве культур — а эта вряд ли является исключением, — так вот, в большинстве культур это может оказаться серьезным делом. Иногда это может означать, что брат обязан стать членом племени. Как в поговорке: “око за око, зуб за зуб”.
— Ну, мы, возможно, и так движемся по направлению к этому племени, — заметил Роджер. — Это же так романтично. Представьте себе: я буду пить оленью кровь или что-нибудь в этом роде. А затем мы пойдем дальше. Замечательная история — будет что рассказать в клубе.
Элеонора покачала головой.
— Ну а представьте себе, что вас вынудят остаться в этом племени, или еще что-нибудь похуже...
— Ну... Тогда... О...
— Вот почему вам не следовало стрелять без крайней необходимости, — заметил Панер.
— Ладно, сейчас я попробую найти выход из положения, — сказала О'Кейси.
— Прекрасная возможность, — проворчал Панер.
— Начальник Роджер... сожалеет... уважение. Путешествие... путь... пройти...
Корд засмеялся.
— Ну, я также не слишком обрадован тем, как все вышло. Я разыскивал очень важную для меня персону, когда этот юноша дерзнул спасти мою жизнь. Способны ли вы, люди, постичь это, достаточно ли вы тонки для этого? Не волнуйтесь. Похоже, мне, подобно вездесущему демону, придется следовать за ним до конца моей жизни. Но, мне кажется, отпущенных дней осталось немного.
Понаблюдав, как его невысокий оппонент мучается с переводом, Корд сделал нетерпеливый жест рукой.
— Ваш тент замечателен, но следует поторопиться, чтобы успеть дойти до деревни раньше, чем появятся ядэны. Хоть вы и одеты в кожу, очень напоминающую кожу этой твари, все же в убежище безопаснее. Можно было бы разрезать эту скотину и использовать ее как укрытие, но боюсь, что в этом случае мы можем не успеть.
— Я думаю, он сказал...
— Он, кстати, заметил, что нам следует поторопиться, — со смехом подытожил Роджер.
— Я почти ничего не смогла перевести, — Элеонора покачала головой. — Использованная лексика почти полностью выходит за рамки общеупотребительных слов. Да и программа перевода несовершенна. Есть реальные проблемы с грамматикой. — О'Кейси украдкой посмотрела на обнаженного мардуканца и отвела взгляд.
— А я почти все понял, — сказал Роджер. — Мне, наверное, удалось настроиться на него или что-то в этом роде. Он сказал, что лучше уходить отсюда, иначе может случиться неприятность.
— Что же он имел в виду? — спросил Панер.
— Он назвал это ядэном. Я думаю, что это имеет какое-то отношение к ночи. — Принц повернулся к мардуканцу и попытался с помощью чипа подстроить тембр голоса.
— Что такое ядэн? — спросил Роджер гуманоида.
Принц неожиданно обнаружил, что программа-переводчик в некоторых случаях дает ему ответы в форме необычных мимолетных образов, складывающихся на основе нюансов окружающей обстановки, характерных жестов мардуканца и известных слов. Когда слово или фраза имели точные аналогии, программа отключала проговаривание вслух, просто подменяя фразу соответствующим переводом. В данном же случае, когда полной ясности не было, программа-переводчик жонглировала образами, пытаясь воздействовать на интуицию, и, как ни странно, это срабатывало. Принц даже развеселился.
— Он говорит, что ядэны — это вампиры.
— Ого! — вырвалось у Панера.
— Да, он весьма красноречиво говорит об этом, — заметила Элеонора, кивнув головой в знак согласия. — Да, похоже, вы правы, ваше высочество. Именно вампиры. А у вас неплохо получается, Роджер.
От удовольствия принц расплылся в улыбке — нечасто его баловали комплиментами.
— Вы же знаете, у меня склонность к языкам.
— Итак, пенистый полагает, что нам пора идти? — спросил Панер, привыкший действовать, а не рассуждать.
— Да, — холодно ответил Роджер, так как обидное прозвище “пенистый” начинало резать ему слух. — Какие-то неприятности могут возникнуть именно ночью. Поэтому он и просит поспешить в его деревню, чтобы успеть до темноты.
— По-видимому, дело нешуточное, — соображал Панер. — Но мы еще не дошли до леса, да и по лесу еще приличный отрезок. Вряд ли мы успеем до ночи подняться на хребет.
— Однако он считает, что мы в состоянии это сделать, причем без особых проблем, — вставила Элеонора.
— Может, он и прав, — ответил Панер. — Но если так, то его деревня должна быть гораздо ближе, чем мы думаем.
— Одним словом, пора отправляться, — сказал Роджер.
— Согласен. Сейчас только прикажу снять тент.
— Хотите? — Роджер протянул мардуканцу трубку от питьевого баллона. — Вода!
В базе данных перевод этого слова отсутствовал, поэтому принц использовал стандартный межгалактический термин. Чтобы стало понятнее, Роджер сделал небольшой глоток, а затем плеснул несколько капель себе на ладонь, показав ее мардуканцу. Корд наклонился вперед и сделал пару жадных глотков. Благодарно кивнув Роджеру, он указал рукой на тент.
— Да, конечно, — смеясь сказал Роджер. — Я вижу, мы уже прекрасно понимаем друг друга.
Довольно быстро стало ясно, почему расходились мнения Корда и Панера относительно продолжительности пути. Корд шагал словно в сапогах-скороходах, что было немудрено при таком росте. Для многих такой темп оказался чрезмерным. Пехотинцы, шедшие почти налегке, летели за ним вприпрыжку, но Мацуга, О'Кейси и несколько пилотов оказались неспособны на такой подвиг. Когда солнце скрылось за вершинами гор, группа пробиралась уже по довольно узкому горному ущелью. Опасения мардуканца все усиливались, но зато переводить его речи становилось все проще и проще.
— Принц Роджер, — сказал Корд. — Нам следует поторопиться. Ядэны высосут всю нашу кровь, если найдут нас. Лишь на мне защитная одежда, — он показал на свою кожаную накидку. — У вас есть такие же?
— Нет, — ответил Роджер. Ухватившись руками за громадный булыжник, он подтянулся и пролез наверх. С высоты открывшейся панорамы принц увидел всю процессию, растянувшуюся на несколько сотен метров. Хвост ее был едва различим где-то в самом начале узкого каньона, а голова уже подбиралась к вершине. Каньоны попадались нечасто, но их преодоление сильно тормозило движение. Продираться все время вверх, между камнями, с тяжеленным грузом было непросто. Группа почти сливалась с ландшафтом — лишь отсвечивали установленные на некоторых рюкзаках солнечные батареи и изредка посверкивали орудийные стволы. Несладко приходилось бойцам с носилками, каждый миг рисковавшим уронить неуклюжий и громоздкий багаж.
— У нас не предусмотрено большого тента для каждого участника. Но у нас есть другие чехлы. К примеру, у каждого своя персональная палатка. А они большие, ваши ядэны! Очень кровожадные, что ли?
Корд задумался, очевидно подбирая точные слова.
— Да нет, пожалуй, большими или особо жестокими их не назовешь. Они скрытные. Проникают в лагерь, полный народу, выбирают себе одну-две жертвы, расправляются с ними, а затем высасывают всю кровь.
Роджера передернуло.
— Для таких случаев у нас надежная охрана.
— В этой долине их полным-полно, — Корд обвел вокруг рукой. — Это хорошо известный факт, — добавил он.
— О, круто!— Роджер проворно спрыгнул с валуна. — Мы в долине вампиров.

Глава 18

Ветер дул несильно, но постоянно — воздух, изнуряюще горячий днем и холодный ночью, непрерывно тянуло с высоких гор в сторону лесного массива.
Глядя с высоты хребта на колыхавшиеся далеко внизу кроны деревьев, Панер уже, наверное, в шестой раз мысленно возвращался к принятому решению заночевать на перевале.
Корда не особенно волновало место, где будет разбит лагерь. Он лишь твердил, что если они решатся пойти дальше в сгущающихся сумерках, то подпишут себе смертный приговор.
Неподвижно сидя у огня, Корд походил на изваяние. Но его молчание не обижало Панера — пенистые относились к холоднокровным и, значит, с наступлением холода цепенели, словно впадали в анабиоз.
Капитан в задумчивости почесал подбородок, прикидывая, что же, собственно, удалось выведать у туземца. Панер хоть и неохотно, но вынужден был признать, что принц проявил недюжинные способности, общаясь с туземцем, и что время, затраченное на установление контакта, не имело в конечном счете такого уж большого значения. Панер, конечно, отнюдь не собирался объявлять это вслух Роджеру... или О'Кейси. Командир должен быть один, и особенно в критических ситуациях типа этой. В общем, что бы там ни говорил табель о рангах, но Панер не доверил бы этому “полковнику”, его высочеству принцу Роджеру, даже возглавить какую-нибудь пивную вечеринку.
В глубине души Панер уже досадовал на себя за недавнюю бешеную вспышку раздражения, хотя она и была искренней. Он сожалел о словах, которых уже не вернешь, но не потому, что не хотел, чтобы так вышло, и даже не потому, что этот разговор тет-а-тет мог потенциально повлиять на его, капитана Арманда Панера, карьеру (хотя вопросы продвижения по службе стояли у командира далеко не на последнем месте). Нет. Он просто расценивал свое поведение как непрофессиональное.
С другой стороны, невыносимая заносчивость принца, сочетавшаяся с крайней беспечностью, невольно приучили Панера не воспринимать Роджера всерьез, и потому очевидный успех принца просто не укладывался у капитана в голове.
Так или иначе, неожиданная помощь Корда пришлась весьма кстати, по крайней мере для осуществления их ближайших планов, а содействие Роджера становилось просто незаменимым. Выходило, что мардуканец, скорее всего, вождь или шаман какого-то племени, к которому они направляются, и Роджер оказывался весьма ценным посредником в общении с туземцами.
Размышляя таким образом, Панер прогуливался вдоль границ лагеря, втайне надеясь, что кто-то или что-то возникнет вдруг на его пути и прервет невеселый ход его мыслей. Тогда, по крайней мере, он займется наконец своим непосредственным и привычным делом. Пока все было в порядке: мины направленного действия установлены, лазерные и температурные детекторы расставлены в критических точках. Просочиться сквозь такую защиту смог бы либо человек-невидимка, либо какая-нибудь тварь размером с комара. Завершив обход, Панер подошел к Косутик — старший сержант держала в руках перекинутую через плечо портативную панель управления.
— Включайте, — скомандовал Панер. Косутик щелкнула рубильником. По мере активизирования каждого датчика и каждого вида оружия на панели появлялась соответствующая иконка. Сверив контрольные цифры, Косутик удовлетворенно кивнула Панеру.
— Внимание всем, — громко доложил Панер по общей трансляции. — Охранная система включена. Если необходимо вынести мусор или оправиться, пользуйтесь отхожими местами.
Отхожие места, или уборные, собственно, как и все остальное в лагере, полностью соответствовали требованиям организации временного привала на территории врага. Отхожие ямы выкапывались со стороны, обращенной к лесу. Кроме того, каждой паре участников вменялось в обязанность выкопать свой личный окоп, в котором они будут спать. Хотя такие двухметровые траншеи были не очень удобны, они гарантировали относительную безопасность. Участники, непосредственно не входившие в оперативную группу защиты (например, Роджер или О'Кейси), устанавливали собственные палатки, рассчитанные на одного человека. Палатки располагались внутри территории, обнесенной со всех сторон траншеями.
Охрану и наблюдение предполагалось вести всю ночь — бойцы должны были сменять отправлявшихся ко сну. Подобная система, призванная повысить безопасность людей, давно с успехом применялась во всех известных армиях.
— Ну, как там народ, старший сержант? — поинтересовался Панер.
— Волнуются, — призналась Косутик. — Женатые — в особенности. Все понимают, что вероятность вернуться живыми-здоровыми крайне мала. Кто же позаботится об их семьях?
— Сообщите, что при удачном возвращении на Землю всех повысят в должности и каждому выплатят приличное вознаграждение.
— Слишком рано еще об этом думать, — заметила Косутик. — Пережить эту ночь и то большое достижение. Не нравятся мне эти ядэны. А этот пенистый громила спокоен как мамонт.
Панер молча кивнул — мардуканец ему тоже действовал на нервы.
—Просыпайся, Вилбер, — капрал Д'Эстрис постукивала ружьем по ботинку гренадера. — Ну давай же, бездельник. Пора вставать.
По местному времени уже перевалило за полночь, и желание прикорнуть хоть на пару часов заглушало все остальные мысли. Вилбер был ее сменщиком — так они и чередовались с самого захода солнца. Однако становилось все холоднее и холоднее. Никаких особенных событий за время дежурства не происходило. Периодически тишину нарушали еле различимые шорохи в лесу под горой. В общем, ничего опасного. Света от двух лун, висевших над линией горизонта, было вполне достаточно, чтобы свободно ориентироваться. Эти бесконечные часы ожиданий и наблюдений, перемежающиеся невеселыми думами о том, в какой заднице они оказались... Однако сейчас очередь Вилбера, и палатка зовет ее спать. Черт, ну как же разбудить этого лежебоку?
Гренадер спал как убитый в палатке, представляющей собой спальный мешок, опоясанный трубчатым тентом. Но почему-то лежал он не в окопе, а наверху, в метре от ямы. Интересно, а засыпал он где? В окопе или... В конце концов Д'Эстрис все это надоело. Схватив Вилбера за голову, она потащила его из палатки, а затем откровенно посветила в глаза фонариком.
При первом же вскрике Роджер резко вскочил на ноги. Но лучше бы он этого не делал — по крайней мере, обошелся бы без синяков. Два пехотинца в ту же секунду схватили его и бросили обратно на землю. Пока он соображал, что, собственно, происходит, еще три дюжих молодца уселись ему на грудь, а остальные встали вокруг, держа оружие наперевес.
— Выпустите меня, черт вас дери! — завопил принц, но безрезультатно. Ему опять в полной мере демонстрировали, что его власть не выходит за определенные границы. Не оставив принцу никаких шансов, телохранители пропускали мимо ушей его яростные угрозы. В конце концов пришлось смириться — и его разобрал нервный смех.
Через несколько минут его так же неожиданно освободили. Дружелюбно отшучиваясь, солдаты встали, и чья-то рука помогла принцу подняться. Было темно, как в подземелье. Подивившись вновь, почему его вдруг отпустили, Роджер обнаружил, что на голову ему уже надет шлемофон и к маске подключены световые усилители. В дверях палатки появился Панер.
— У нас ЧП! — Голос командира был усталым. — Вампиры вашего друга посетили-таки нас.
Гренадеру, уроженцу Нового Оркнея, было двадцать два года. При росте в сто семьдесят сантиметров он весил около девяноста килограммов, а его веснушчатые руки были густо усеяны светло-рыжими волосами.
Однако сейчас он больше походил на обтянутый кожей скелет.
— Что бы это ни было, — начала Косутик, — но оно выпило всю кровь жертвы, до последней капли. — Расстегнув хамелеоновскую куртку, она указала на два рубца на животе. — Видите артерии? —добавила она, повернув голову гренадера так, чтобы стали видны еще две отметины на шее. — Два прокола, явно от зубов. Зубы похожи на человеческие, может быть, немного уже.
Панер повернулся к Д'Эстрис, сменщице убитого. Девушка стояла мертвенно-бледная.
— Так, расскажите, пожалуйста, все по порядку. — Командир, как всегда, старался владеть собой.
— Я ничего не слышала, сэр. Также ничего не было видно. Я не спала. За все это время Вилбер не издал ни звука, да и вообще не припомню какого-либо шума.
Девушка явно колебалась.
— Я... я, возможно, кое-что слышала, но это был такой слабый звук, что я даже не придала ему значения. Это скорее напоминало тест для проверки слуха, когда точно не знаешь, услышал что-либо или нет.
— Что же это могло быть? — вопрошала Косутик, обследуя внутренность палатки. Какое-то существо умудрилось проскользнуть в нее и затем выползти, не издав при этом ни звука.
Эти специализированные небольшие походные палатки, рассчитанные на одного человека, по форме напоминали обычные многоместные. Несмотря на малый размер, внутри было достаточно места, чтобы разместиться бойцу вместе с необходимым скарбом. Кто же убил гренадера и не оставил при этом совершенно никаких следов?
— Это... очень похоже на... летучую мышь, — осторожно заметила девушка. — Просто ничего больше в голову не приходит.
— Летучая мышь... — повторил в задумчивости Панер.
— Да, сэр, — продолжала Д'Эстрис. — Мне показалось, что я услышала шорох, очень похожий на шум крыльев. Я огляделась, но ничего не заметила. — Девушка помедлила и взглянула на сосредоточенные лица командиров. — Я понимаю: возможно, это звучит странно...
Панер кивнул и огляделся.
— Замечательно. Всего лишь летучая мышь. — Он глубоко вздохнул и опять посмотрел на тело. — Говоря откровенно, капрал, все же, наверное, это было существо из другого мира, о котором мы ничего не знаем?
— Заверните тело, — сказала Косутик. — Утром мы похороним его с надлежащими почестями.
Тела умерших бойцов полагалось сжигать, чтобы не таскать с собой лишний вес. После кремирования пакет с останками сворачивали в трубочку так, что он становился похожим на легкий и компактный спальный мешок.
— Летучая мышь, — продолжал бормотать Панер, качая головой.
— Не переживайте так сильно. — Гиляс положил руку на плечо Д'Эстрис. — Мы на чужой планете. Возможно, здесь действительно есть кровососущие крысы — кто его знает. — Лейтенант вырос в горах Колумбии, где к летающим кровососам давно привыкли. — На Земле попадаются летучие мыши куда страшнее...
— Возможно, это самые настоящие вампиры, — неуверенно проговорила девушка.
Утро не сулило облегчения. Изматывающие ночные переживания сменились не менее тягостным ожиданием неизбежной жары: неумолимое светило уже простирало свои щупальца-лучи. Отдав должное погибшему и свернув лагерь, процессия двинулась дальше — вниз, в долину, в лесистые дебри предгорья.
Маршрут проходил по западной окраине горной цепи. Дорога шла высоко над уровнем моря. Роджер опять оказался рядом с Кордом. Вышли ранним утром, когда было еще довольно прохладно. Из-за низкой температуры мардуканец шагал медленно — холоднокровные вообще не приспособлены к холоду. Но мало-помалу день набирал силу, солнце уже выглядывало из-за горных вершин, неся с собой привычную жару. Шаман, окончательно проснувшись, оживал на глазах. Принц даже услышал, как мардуканец смеется.
— Наконец-то оставляем эти чертовы горы, — восклицал туземец.
Дорого неуклонно спускалась вниз. Когда миновали зону облаков, влажность резко повысилась. В сочетании с невыносимой жарой атмосфера напоминала парную баню, что, естественно, не поднимало настроения.
Крутой спуск плавно перешел в небольшое плато, и принц смог не торопясь рассмотреть открывавшуюся внизу панораму. На образование долины повлияли, скорее всего, два фактора: сточные воды и последующее оледенение. По-видимому, определенный геологический период планеты характеризовался значительно более низкими температурами. Открывавшаяся взгляду долина была великолепна.
В центре ее красовалось небольшое прелестное озерцо, площадью в полгектара, куда с окрестных скальных стен стекали многочисленные ручейки. Просматривался также главный, довольно высокий, многоярусный водопад, исток которого скрывался где-то высоко в облаках. Пользуясь моментом, бойцы уже успели наполнить баллоны водой, оказавшейся не только кристально чистой, но и достаточно холодной.
Верхнюю и нижнюю оконечности долины окаймляли так называемые морены, небольшие нагромождения камней, оставшиеся, по всей видимости, с ледникового периода. Верхняя морена словно предназначалась для постройки на ней роскошной виллы, с потрясающим видом на озеро и лес. Ступенчатые скальные стены, окружавшие долину, возникли, очевидно, в результате горообразования, а многочисленные пласты когда-то очень-очень давно были частью морского дна. Роджер сразу приметил богатые залежи каменного угля и железных руд. Долина, очаровательная сама по себе, таила неиссякаемые запасы ценнейших месторождений.
Корд, пожалуй, единственный, кто не разделял восторги чужестранцев, заметив, что подобная долина для любого пенистого — мрачный круг ада.
— Ну, я не знаю, — возражал принц. — Лично мне здесь нравится. Я очень люблю горы: они раскрывают душу планеты — конечно, если ты знаешь, что ищешь.
Тьфу, — фыркнул Корд. — Чем это место так приятно для людей? Пищи нет, жуткий холод, сухость, как после пожара. Тьфу!
— На самом деле, — не соглашался Роджер, — для геологии это просто находка.
— Что такое “геология”? — спросил шаман, направляя копье в сторону скал. — Дух камня? Или что?
Теперь уже Роджер не выдержал и засмеялся. Он уже сдернул с головы свой шлем и с наслаждением оправлял волосы. Завязав их пучком, принц стал выглядеть гораздо симпатичнее. Однако вопрос мардуканца его заинтриговал.
— Это скорее изучение скал. Во время учебы в колледже меня очень интересовала геология. — Роджер вздохнул и поглядел на неотступно следовавших за ним телохранителей. — Если бы я не был принцем, то, наверное, стал бы геологом. Бог не даст соврать, я всегда этим увлекался.

Предыдущая страница 9 Следующая страница


Имперский вояж 10

Корд рассматривал его какое-то время.
— Рожденные вождями не могут быть шаманами. А шаманы, в свою очередь, не могут стать охотниками.
— Почему бы и нет? — возмутился Роджер, неожиданно потеряв контроль над ситуацией и замахав руками в сторону плетущихся сзади людей. — Я просто никогда не просил об этом! Если я захочу... я... ну... я не знаю, что бы я сделал. Но все равно было бы по-моему! Не будь я его королевским высочеством принцем Роджером Рамиусом Сергеем Александром Чангом Макклинтоком!
Корд с высоты своего роста поглядел пару секунд на макушку головы юного вождя, видимо, решаясь на что-то, затем выхватил из-за пояса нож. Тут же синхронно щелкнули несколько затворов — полдюжины ружей нацелились на Корда. Не обратив на это никакого внимания, туземец подкинул нож вверх, поймал его за длинное лезвие и ощутимо стукнул принца кожаной рукоятью по голове.
— Ох! — Роджер схватился за голову и с испугом взглянул на мардуканца. — Зачем ты это сделал?
— Прекрати вести себя как ребенок, — серьезным тоном произнес шаман, по-прежнему игнорируя наставленные на него стволы. — Некоторые рождаются великими, другие — ничтожествами. Никто не способен выбирать, кем он должен родиться. Причитать же и хныкать по этому поводу впору только капризной бабе, а не величайшему мужчине всех народов! — При этих словах мардуканец опять подбросил нож в воздух и, поймав, убрал его в ножны.
— Так, — прорычал Роджер, потирая ушибленное место. — Основное, что я уяснил, — то, что мне следует начать действовать как истинному Макклинтоку! — Он потрогал ушибленное место и слегка испачкал пальцы в крови. — Эй! Ты пустил мне кровь!
— Ты опять плачешь, словно дитя, — сказал шаман, постукивая пальцами по одной из своих нижних конечностей. Его рука заканчивалась широкой ладонью с двумя разными по форме пальцами и явно служила в основном для поднятия тяжестей, а не для какой-либо более тонкой работы. — Пора мужать! — добавил он.
— Знать геологию весьма полезно, — мрачно заметил Роджер.
— Как? Зачем это нужно вождю? Вождь должен изучать своих врагов... или своих союзников. Не так ли?
— А ты знаешь, к примеру, что это такое? — упорствовал Роджер, показав рукой на угольный пласт.
Корд опять постучал своими пальцами в знак согласия.
— Скала, которая горит. Еще одна причина, чтобы покинуть эти сатанинские холмы. Подожгите эту скалу — и вам мало не покажется!
— Но это прекрасное сырье с точки зрения экономики. Его можно добывать и продавать.
— Прекрасное для фарстоковских “чертовых наседок”, я думаю, — Корд опять засмеялся, — но не для Народа.
— Вы что же, ничем не обмениваетесь с вашими “чертовыми наседками”? — спросил Роджер.
Корд ненадолго замолчал.
— Ну почему? Бывает. Но, в принципе, в торговле нет необходимости. Народу не нужно ни их золото, ни прочие товары.
— Вы уверены в этом? — Роджер задрал голову вверх, встретившись глазами с Кордом. Принц считал, что этим жестом он выразит сомнение на мардуканском языке.
— Да, — уверенно ответил Корд. — Народ совершенно свободен от любых обязательств. И племя их не связывает, и они к племени не привязаны. Мы — единое целое.
— О-хо-хо... — Роджер осторожно снова натянул на голову шлемофон. — Однако эта ручища навредила мне. Эй, доктор, залечите рану.

Глава 19

Лес окутывал плотный туман. Группа без остановок двигалась дальше, спускаясь все ниже и ниже, неминуемое приближаясь к полосе настоящих джунглей, зеленеющему вдали кошмару непролазных дебрей. Совсем скоро ветвистые лианы и непроходимый подлесок встанут у них на пути. Пока же лишь высоченные деревья, таинственно возникавшие из непроглядного смога, преграждали им путь.
— Вот сука, — выругался капрал Ст. Джон (М). Старший сержант Косутик требовала от капрала, чтобы он отзывался именно на это прозвище, поскольку в третьем взводе служил двойник Джона, именовавшийся Ст. Джон (Дж.). Косутик показалось этого мало, и чтобы лучше различать близнецов, она обязала обоих Джонов завести какие-нибудь отличительные пометки на теле. Ст. Джону (М.), например, пришлось выбрить наголо полголовы. Мокрые, слипшиеся волосы капрала вызывали желание почесаться, и он свободной рукой постоянно тянулся под шлемофон. Сорок шесть градусов по Цельсию в сочетании с плотным горячим смогом напоминали парную баню. Видимость составляла не более десяти метров, и шлемофонные датчики постоянно отказывали. Клубящийся удушливый пар действовал и на акустику, создавая помехи при разговоре. Причитая, Ст. Джон (М.) обернулся, услышав резкий раздраженный вопль.
— Эх!
— Что случилось? — спросила Талберт, когда Джон сдернул свой шлемофон. Вместе с капралом они прикрывали правый фланг процессии, шагая в пятидесяти метрах от возглавляющего шествие бойца со сканером.
— Ах! — в сердцах возопил гренадер, стукнув шлемофоном по стволу ближайшего дерева.
— Чертова связь! По-моему, этот проклятый пар прожег схему. Сплошной шум, и ни черта не слышно.
Талберт засмеялась.
— Может, покурим? — она пошарила в кармане и вытащила коричневую трубку.
— Да ну, — раздраженно проворчал Ст. Джон (М.). Он снова надел шлем на голову и опять сорвал его в ярости. — Черт! — Порывшись в мешке, Джон вытащил кусок ваты и вставил его себе в ухо. — Так-то лучше. Кстати, у меня, похоже, половина датчиков вышла из строя.
Талберт раскурила трубку и молча стояла, вглядываясь сквозь туман.
— Ты что-нибудь слышал? — спросила она, инстинктивно схватившись за плазменное ружье.
— Ни черта не слышно. — Ст. Джон (М.) потер ухо. — Сверчки щебечут какие-то.
— Да нет, тут дру...
Дикий, душераздирающий крик заставил Джона обернуться.
Визжащую нечеловеческим голосом девушку приковал к дереву какой-то короткий отвратительный червь. Гнусная извивающаяся тварь уже успела обвить ее шею, прижав Талберт к стволу, а затем стремительно потащила ее вверх — из раны фонтаном хлынула кровь.
Онемев от неожиданности, Джон какую-то секунду соображал, затем инстинктивно схватился за гранатомет. Выскочившая в тот же миг из тумана сержант Лэй среагировала еще быстрей, буквально изрешетив из ружья мерзкую гадину.
Талберт шлепнулась о землю, словно мешок с мокрым цементом. Цепляясь руками за землю, девушка продолжала истошно орать, все ее тело сотрясалось в конвульсиях.
Отбросив ружье и вскрыв походную аптечку, Лэй поспешно залепила кровоточащую рану на шее девушки самозатягивающимся бинтом. Плотный бинт начал растягиваться, накрывая собой пораженную область, пытаясь закрепиться на неповрежденных участках кожи, но тщетно — кровь хлестала как из брандспойта: по-видимому, яд уже проник под кожу и разъедал белок.
Схватив походный нож и распоров куртку девушки, Лэй попыталась наложить еще один бинт — но поздно: красно-черные полосы, явные признаки усилившейся деструкции кожной ткани, поползли по всему телу несчастной. Кожа от места раны начала лопаться, обнажая заливаемые чернеющей кровью внутренности.
Все было кончено. Дернувшись всем телом в последний раз, Талберт испустила дух. Ее обмякшая грудь превратилась в жидкий студень, медленно стекавший в открывшееся чрево.
Бледная как смерть Лэй попятилась назад. Казалось, что трагедия длится уже не менее часа, хотя прошло всего несколько минут.
— Что вы тут сгрудились, мать вашу? — прорычала Косутик, протиснувшись вперед и обращаясь к взводному сержанту. — Ну-ка, быстро рассредоточились по периметру! Устроили тусовку! — Пехотинцы, окружившие труп, стали расходиться по своим местам.
— Так, ну что тут опять произошло? — Косутик взглянула на скелет, лежавший у ее ног, и побледнела. — Дьявол! Кто это сделал? И чье это тело?
— Это была... Это... — бессвязно бормотал Ст. Джон (М.). Он в безумии вращал своим гранатометом, нацеливаясь на верхушки деревьев. Джон, очевидно, еще не оправился от шока, и Косутик повернулась к Лэй. Девушка держала в руках ружье и широко открытыми от ужаса глазами оглядывала деревья.
— Он был похож на червяка, — Лэй кивнула на беспозвоночную тварь, валявшуюся у подножия дерева. — Он укусил ее или ужалил. В общем, что-то в этом роде. Когда я подбежала, он пытался затащить ее на дерево. Я убила гадину, но Талберт, Талберт... — Лэй замолчала— ее тошнило.
— Теперь она... — вот, — выдавила она из себя. Косутик достала походный нож и проткнула им кожу твари. Внутренности червяка были устроены довольно хитро, спина сплошь покрыта голубоватыми пятнами. Кусок длиной около десяти сантиметров, который рассматривала Косутик, относился, по всей видимости, к хвостовой части — голова твари куда-то отлетела после выстрела. На хвосте явно различались несколько чешуйчатых ножек с зацепками. На одной из зацепок еще держался кусочек коры. Назначение головной части твари можно было не комментировать... Косутик встала, заткнула нож обратно за пояс и вытерла руки.
— Гадость.
Из тумана показался капитан Панер в сопровождении Роджера и его пенистого любимца.
— Проблемы, старший сержант?
— Да уж, — зловеще проговорила Косутик, разминая пальцами мочку уха, — отвратительное место.
Корд, пощелкивая пальцами, также подошел к группе, окружившей скелет.
— Куолы ядэнов, — сказал туземец. Косутик вопросительно взглянула на Роджера.
— Он сказал, что это вампиры, ваше высочество? — Косутиковский чип мгновенно перевел слово “ядэны”, второе же слово в базе отсутствовало.
— Может быть, это дети вампиров? — предположил Роджер. У принца было странное, отсутствующее выражение лица, и Косутик сообразила, что, по-видимому, он мысленно пытает свой чип. — Я начинаю думать, что программа-переводчик предлагает чересчур много вариантов ответа. Скорее всего, слово переводится как “личинка”, а может быть, это какая-то разновидность вампира.
— И как нам с ними бороться? — Ганни Лэй понемногу оправлялась от шока и с жалобным видом глядела на принца. — Талберт была хорошим воином. Эту тварь совершенно невозможно вовремя заметить. Не было никаких движений. Датчики температуры ничего не фиксировали. Может, вокруг нее есть какое-нибудь электрическое поле?
Пенистый похлопал нижними руками и напрягся всем телом. Затем, оглядевшись, опять похлопал руками и набросил накидку на голову, плечи и шею.
Роджер внимательно следил за жестами туземца, пытаясь одновременно врубиться в его бормотание.
— Я думаю, — нерешительно продолжал принц, — что нам следует быть предельно внимательными. Мардуканец говорит, что наблюдает за нами и считает, что мы очень беспечны и обращаем внимание не на то, что нужно. Он также добавляет, что эти черви маскируются в деревьях так, что их почти не видно. Поэтому нам также следует накинуть что-нибудь на голову и плечи — так будет безопаснее.
Корд выдал очередную порцию звуков и показал на деревья. Сдернув с себя накидку, он опять похлопал руками. Роджер кивнул и невесело усмехнулся.
— Он сказал, что эти твари — пожалуй, самые отвратительные в этом лесу, но не самые опасные. Они не умеют быстро перемещаться, но могут поранить. В общем, их вполне можно убить копьем. Он сказал, что еще нам могут попасться какие-то атул-грэки и что эти гусеницы-убийцы иногда селятся группами.
— Вообще, он философски относится ко всему этому, — добавил Роджер. — Это его характерное похлопывание означает сомнение. Короче, он считает, что жизнь — сплошная неприятность.
— И что мы умрем, — злорадно заключила Косутик. — Ладно, бог с ним.
Неожиданно оступившись на грязном склоне, Элеонора больно ударилась копчиком. Ушиб неприятно отдался по позвоночнику, и О'Кейси заскользила вниз. Она пыталась карабкаться и судорожно цеплялась за торчавшие из земли корни, но все безуспешно. Наконец чья-то рука ухватилась за рюкзак на ее спине. Оглянувшись через плечо, она устало улыбнулась своему спасителю. — Спасибо, Костас.
Перекатившись на живот, Элеонора попробовала подняться, но не смогла. Она пыталась прийти в себя. Два изматывающих дневных перехода по невыносимой жаре, с утопающими в грязи ногами, с жалящими насекомыми, с ноющими мышцами спины и ног — все это было чересчур для хрупкой женщины.
— Боже мой, — прошептала Элеонора. — Впору умереть, ей-богу.
Какое-то местное насекомое, скорее из любопытства, чем по злому умыслу, залетело О'Кейси в ухо, очевидно с желанием изучить неизвестную ушную раковину. Бедная женщина, собрав остаток сил, отчаянно затрясла головой, пытаясь избавиться от непрошеного гостя, и опять шлепнулась в грязь.
— Крепитесь, госпожа, — улыбнулся Мацуга. — До деревни Корда уже недалеко. Возьмите себя в руки. — Слуга опять потянул Элеонору за рюкзак и помог встать на ноги. От изнеможения женщину покачивало... она осторожно прислонилась к дереву. После недавней трагедии, приключившейся с Талберт, Элеонора сделалась более осмотрительной и внимательно изучала любой предмет, прежде чем к нему прикоснуться. Но это дерево, похоже, было безопасным.
Наконец группа уже двигалась ниже облаков, вступив в чащу таинственных и непредсказуемых джунглей, охватывающих большую часть территории планеты. Какое-то время путешественники шли вдоль реки, но болотистый берег вынудил их в конце концов повернуть южнее. В итоге они шагали параллельно реке на достаточном от нее расстоянии, так что рокот течения подчас заглушался шумом леса.
Повсюду летали и жужжали многочисленные насекомые. Мардуканские виды несколько отличались от земных: местные насекомые были шестикрылыми и имели по восемь ног. Для сравнения: у их земных прототипов конечностей было шесть, а крыльев — четыре.
Количество только различных видов всяческих жуков, тараканов, кровососущих измерялось тысячами. Они десятками роились над незваными пришельцами. Диапазон размеров был довольно широк: от очень маленьких, чем-то напоминавших москитов, которых морские пехотинцы называли просто скитами, до громадных, неторопливо летающих жуков, размером с небольшую земную сойку. Хотя абсолютная герметичность хамелеоновских костюмов не вызывала каких-либо нареканий, создавая непреодолимую преграду для самых яростных крылатых атак, имелись и определенные неудобства. Во-первых, костюм, безусловно, несколько сковывал движения, и периодически возникало непреодолимое желание его сбросить. Во-вторых, хотя костюм изначально и задумывался таким образом, чтобы беспрепятственно пропускать водород и кислород, именно это обстоятельство приводило к неожиданным последствиям: привлеченные интригующими запахами насекомые толстым слоем облепляли все поры костюма так, что дышать становилось почти невозможно. В страстном желании глотнуть свежего воздуха пехотинцам приходилось время от времени отстегивать шлемофоны, заглатывая вместе с живительной порцией кислорода стайку разномастных крылатых, которых потом долго приходилось выплевывать.
Впрочем, жужжание насекомых, пожалуй, можно было бы сравнить с еле слышным инструментом в гремящем оркестре разномастных звучаний. Звуки раздавались буквально отовсюду. Это и пронзительный свист, и хрюкающий рев, и душераздирающий вой, периодами издаваемый какой-то тварью, по всей видимости празднующей победу над врагом либо призывающей самку или самца.
Невозможно не упомянуть также и про запахи. Все благоухало и пахло на самые разные лады. Конечно, для большинства планет с преобладанием в атмосфере азота и водорода, и особенно для джунглей, в первую очередь характерны запахи гниения и разложения. Но эти запахи отнюдь не исчерпывали поразительное многообразие благоуханий, распадавшихся на тысячи, миллионы различных ароматов.
А краски!.. Это был какой-то разгул ярких тонов на фоне мрачных сумерек. Сочетание двойного слоя облаков и трехъярусной растительности, крайне редкое для земной флоры, таило в своих недрах великолепие, которое невозможно описать словами.
Ветви лиан, свисавшие над головой О'Кейси, венчались крошечными карминными цветками, своими острыми ароматами приманивающими десятки изумительных по красоте бабочек. Крылышки бабочек были гладкими, а не пушистыми, как у их земных прототипов, но такими же яркими. Неожиданно прямо в стаю роящихся красоток рухнул с ветки не то жук, не то паук пурпурного цвета и выхватил подвернувшуюся жертву. Стайка словно по команде вспорхнула, образовав над головой Элеоноры эффектное малиновое облачко, которое быстро рассеялось.
Едва хищник расправился с бабочкой и взлетел обратно на дерево, как на О'Кейси пахнуло восхитительнейшим ароматом душистых цветков.
Почти вся группа уже проковыляла мимо, и Элеоноре пришлось поторопиться, чтобы вернуться в строй.
Надо сказать, что Панера не сильно заботила судьба “прихлебателей”, как он любил выражаться. Помимо Элеоноры и Костаса командир относил к ним и четверку пилотов шаттлов. Однако командир прекрасно понимал, что в случае успешного захвата космопорта на них ляжет основная ответственность по управлению межзвездным кораблем, а потому обеспечение безопасности четверки считал не менее важным делом, чем спасение принца.
Все же Элеонора чувствовала, что ни она, ни Мацуга не столь уж важны для Панера. Безусловно, капитан постарается взять порт ценой наименьших потерь, но если потребуется, то не задумываясь пожертвует жизнями этой странной докторши наук и чудака-лакея.
Элеонора не осуждала за это Панера, так как понимала, что ни о каком минимуме спасаемых жизней не могло быть и речи, и все же ей это очень не нравилось. Кроме того, она сомневалась, чтобы Роджер придерживался такого же мнения. Случись что — он наверняка бы стал возражать против потенциальной потери одного из членов его, принца, команды.
О'Кейси оскорбляло, что человек, ответственный за жизнь всех без исключения людей, рассматривает ее как прискорбное, неизбежное зло. На протяжении всех прожитых лет, сколько она себя помнила, окружающие условия всегда позволяли ей шагать по жизни своим собственным темпом, со скоростью, которую она сама для себя выбирала. Что касается академической карьеры, то ее продвижение в этой области было достаточно быстрым. Она помнила, например, что свысока смотрела на тех, кто остался на обочине науки, но ведь даже эти неудачники все равно нашли для себя что-то — может быть, не совсем то, что хотелось, и не совсем то, что удовлетворяло их в полной мере, но все равно нашли.
Здесь же ситуация была совершенно иной. Ей пришлось столкнуться с конкретным выбором: жизнь или смерть, с проверкой на прочность ее физических возможностей. Инстинктивно она чувствовала, что, если осмелится попросить передышки, ей наверняка откажут. Ее жизнь была не столь важна для осуществления миссии, и жертвовать ради нее успехом целой компании, безусловно, не станут. Так что ей и Костасу выбирать особенно не приходилось: или двигаться дальше, или умереть.
Но, честно говоря, получалось так, что страдала на самом деле только она одна: Костас, казалось, не испытывал особых трудностей. Вертлявый карлик-лакей тащил груз не меньше, чем, скажем, оружейник, но никто никогда не слышал от него, чтобы он жаловался или был чем-то недоволен. Элеонору это, откровенно говоря, изумляло.
О'Кейси выпрямилась и снова зашагала по грязной тропе, которая после стольких ног превратилась в настоящее месиво. Бойцы внимательно следили, чтобы никто не отставал и не удалялся в сторону от основного направления. Почувствовав, что она плетется в самом хвосте, Элеонора ускорила шаг и вскоре оказалась в центре процессии.
Оглянувшись на Мацугу, неотступно следовавшего за ней, она спросила:
— Скажите, вы не испытываете каких-либо неудобств в этом походе?
— Да нет, я бы так не сказал, госпожа, — ответил лакей, поправляя лямку на рюкзаке. Лениво прибив очередного скита, он подмигнул Элеоноре. — Конечно, мне раньше некогда не приходилось попадать в подобные переделки. Ситуация достаточно экстремальная, и я думаю, что всем приходится несладко, даже морским пехотинцам, хотя они этого и не показывают.
— Но я вижу, что вы, по крайней мере, не устали, — страдальческим голосом произнесла О'Кейси. Группа спускалась к подножию очередного холма, ноги бедной Элеоноры подгибались, словно кто-то при каждом шаге стучал ей сзади по коленкам. Спуск означал, что опять придется переходить неглубокий ручей и карабкаться на следующий холм. Скользя по зловонной жиже, не имея возможности ухватиться за ствол дерева без опаски, что кто-нибудь тебя при этом съест, Элеонора чувствовала себя страшно измотанной и подавленной.
— Старайтесь ставить ноги след в след, госпожа, — резонно заметил лакей. Он уже ступил на вершину холма и оттуда протягивал Элеоноре руку. — Ну же, алле-оп!
О'Кейси покачала головой и подала руку.
— Спасибо, Костас.
— Не стоит благодарности, мадам, — улыбнулся Костас. — Правда, не за что благодарить.

Глава 20

Деревня ютилась на вершине холма, окруженная со всех сторон лесом и колючим кустарником. Сам холм стоял на пересечении длинного ручья и реки, вдоль которой двигались наши путешественники. Несколько поодаль, выше по течению, река образовала водопад — несколько грохочущих потоков низвергались с холма, сливаясь внизу снова в довольно широкую и глубоководную реку, по-видимому даже судоходную. При взгляде вниз сразу обращали на себя внимание следы от частых наводнений. Стало ясно, отчего деревню водрузили на самую вершину.
Дождь начался, когда до деревни было уже рукой подать. Однако он отнюдь не выглядел этаким легким размеренным дождиком, которого обычно ожидаешь при приближении набухшей тучки, — дождиком, ласково орошающим пересушенную почву. На мощный ливень, вызванный каким-нибудь циклоном, он тоже не походил. Представьте, что вдруг на вас сверху полилось целое озеро — сплошная стена воды. Водяной шквал обрушился неожиданно, как-то сразу, буквально сбивая людей с ног.
Это нормально? — сквозь грохот проорал Корду принц, когда группа изо всех сил пробивалась к вершине.
— Что? — спросил Корд, укутавшись поплотнее в свою накидку.
— Да дождь этот! — прокричал опять Роджер, показывая на небо.
— О, конечно, — ответил Корд. — Несколько раз в день. А что?
— Счастье великое, — пробормотал Панер, прислушиваясь к разговору. Надо сказать, что принц успел обновить базу мардуканских слов как для своего своего собственного чипа, так и для чипов других членов экипажа: многодневные беседы с туземцем не пропали даром, и основное ядро местного языка было сформировано. Теперь каждый член группы мог уже самостоятельно заниматься переводом, используя свой имплант. Ожидалось, что освоение оставшихся местных диалектов должно было происходить гораздо интенсивнее.
— Я должен пойти впереди, — заявил Корд. — Я уверен, что за нашим приближением давно уже наблюдают, но это нужно сделать на всякий случай, чтобы меня не посчитали вашим пленником или крактаном.
— Ясно, — сказал Роджер и обернулся к Панеру. — Вам понятно, капитан?
— Момент, — Панер переключал коммуникатор. — Внимание! Всем остановиться. Нашему туземцу нужно пройти вперед.
— Я останусь здесь, — продолжил он, обращаясь к Роджеру, затем сделал жест рукой: — Диспреукс!
— Есть, сэр, — отчеканила сержант. Держа ручной сканер, она направляла его на окрестные кусты — ей не нравилось, как они подозрительно шевелятся.
— Возьмите ваше отделение и идите вперед с принцем и Кордом.
— Есть, сэр. Пехотинцы, за мной!
Убрав сканер, она еще какое-то время смотрела в направлении севера. Что-то там было, она в этом не сомневалась... Но что?
Корд с Роджером прошествовали вперед, сопровождаемые отделением Диспреукс. Остальные члены экипажа распределились вдоль границ сигарообразного периметра. Большинство солдат изготовились к бою, ожидая всяческих неприятностей. Термин “безопасность” для зоны боевых действий звучит, разумеется, нелепо, и все же данная ситуация выглядела чрезвычайно опасной. Мало того что у врага было достаточно времени, чтобы подготовить засаду, любое движущееся подразделение представляет собой прекрасную мишень.
Люди заметно нервничали.
Проторенная тропинка вела в палисад. Завидя приближающегося Корда, навстречу ему вышел другой мардуканец. Встречавший был примерно такого же роста, со сходной манерой поведения. Внимательно оглядев свиту и сообразив, что Корду ничто не угрожает, второй мардуканец взмахом верхних рук приветствовал прибывших.
— Корд, — крикнул он. — Ты привел незваных гостей?
— Делкра! — прокричал в ответ шаман, потрясая копьем. — Можно подумать, что вы не следили за нами последние несколько часов!
— Само собой, — невозмутимо произнес встречавший, когда группа уже подходила к вершине.
Последний отрезок пути оказался наиболее крутым и поэтому был укреплен бревнами и камнями. Площадка на вершине холма имела небольшой уклон, так что Роджер наконец-то смог детально рассмотреть показавшуюся деревню. Внешне она весьма напоминала аналогичные поселения на других планетах. В центре виднелась общая костровая яма, окруженная участком выжженной земли. Стоявшие по кругу лачуги были грубо скроены, для стен использовались солома и прутья. Входные двери ориентировались на центр площади. Деревня удивительно напоминала схожие поселения, изредка еще встречающиеся в бассейне Амазонки и других тропических районах Земли, и Роджер наверняка поразился бы этому обстоятельству, если бы не потратил массу времени, занимаясь охотой на примитивных планетах. Опыт ему подсказывал, что из грязи и прутьев могут быть построены только такие хибары.
— Д'Нэт Делкра, мой брат, — представил Корд второго мардуканца, похлопав его по верхнему плечу. — Представляю тебе моего нового аси-эгана. — Он обернулся к принцу: — Роджер, принц Империи, это мой брат, Д'Нэт Делкра, вождь Народа.
Делкра что-то прошипел и похлопал всеми своими четырьмя конечностями.
— Ой-ей! Аси-эган И твоего возраста? Скверные новости, брат, очень скверные! А как твои поиски?
Корд похлопал правой верхней рукой о нижнюю левую в знак отрицания.
— Мы встретились случайно. Убив флет-ке, он спас мне жизнь, даже не подозревая об этом. Он не из моего племени.
Делкра обернулся к принцу, когда тот снимал с головы шлемофон. Конечно, шлем спасал от раскаленного, насыщенного парами воздуха джунглей, но Роджер почувствовал, что гораздо дипломатичнее будет предъявить незнакомцу свое естественное лицо.
— Благодарю вас, вы спасли моему брату жизнь, — сказал Делкра. — Однако я не могу радоваться ни тому, что вы поработили его, ни тому, что он прервал свои поиски.
— Тпру! — вырвалось у принца. — Какое “порабощение”? Все, что я сделал... выстрелил в флет-ке!
— Долговые узы аси самые крепкие из всех уз, — объяснил вождь. — Если вы бесстрашно, без посторонней помощи спасли ему жизнь, это привязывает его к вам до конца жизни и... после смерти.
— Что? — Роджер пытался осмыслить концепцию “привязанности”. — Неужели вы друг другу никогда не помогали?
— Разумеется, помогали, — ответил Корд. — Но мы принадлежим к одному и тому же клану. Помогая другому, мы оказываем помощь клану. Бывает и наоборот, что клан помогает нам. У вас же не было особых причин убивать это животное?
— Оно могло напасть на наших людей, — заметил Роджер. — Собственно, только поэтому я и выстрелил. Вас я даже не видел.
— Значит, судьба такая, — сказал Делкра, хлопнув рукой. — Тварь не угрожала ни вам, ни вашему... — он поглядел на воинов, рассредоточившихся вдоль холма. — Клану?
— Возможно, вы правы, но я чувствовал опасность.
— Карма, — сказал Корд и дважды похлопал руками. — Вечером мы закрепим наши узы, — продолжал он. — Делкра, мне нужно переночевать. И приюти, пожалуйста, клан моего аси.
— О, само собой, — сказал вождь, выходя из палисада и направляясь в сторону леса. — Прошу следовать за мной.
— Такое чувство, что вдоль всего периметра бродят какие-то духи, — сообщила лейтенант Савато, только что вернувшаяся с обхода.
Капитан Панер, глядя на непрекращающийся дождь, покачал головой:
— Я словно чувствовал недоброе... Мы со всех сторон окружены воинами этого племени, — холодно сказал Панер. — Они искусные бойцы. Перемещаются медленно, так что по датчикам движения нельзя с уверенностью сказать, есть они там или нет. Они не излучают тепловых волн, так что температурные датчики тоже бесполезны. Никаких источников питания, никаких металлических предметов, за исключением ножей и копий. Жаль, что наши психологические датчики не способны просканировать нервную систему этих пенистых. — Вынув пачку жевательной резинки, капитан в задумчивости извлек одну пластинку и положил ее в рот. Помахав несколько раз пачкой, Панер вытряс натекшую в нее дождевую воду и засунул пачку обратно в карман. — Обратите особое внимание на левую сторону. Видите высокое дерево с раскидистыми корнями? Примерно посередине торчит ветка, обмотанная красной тряпкой. Так вот, немного правее тряпки можно увидеть... копье.
— Черт, — прошептала Савато. — Пенистый замаскировался, как профессиональный снайпер. И что нам прикажете со всем этим делать?
— Надо наладить датчики, фиксирующие нервные импульсы. У нас уже достаточно сведений, чтобы сделать это к вечеру. Тогда мы сможем просканировать любого пенистого, который подойдет к нам ближе чем на пятьдесят метров. И предупредите всех, что враг рядом. Нам не нужны несчастные случаи.
— Ну так я пошла? — спросила Савато. Ей показалось, что мысленно Панер где-то совсем в другом месте.
— Да. Похоже, что неприятности валятся одна за другой, как снежный ком.
— Ну, вы же знаете, — говорил Джулиан. — В меня уже стреляли, пытались взорвать, замораживали, лишали кислорода. Но сейчас, пожалуй, я впервые мечтаю смыться отсюда как можно скорее.
Дождь, однако, не прекращался, и небольшое углубление за лежащим гниющим деревом, в котором расположился командир отделения, быстро наполнялось водой. В своем громоздком скафандре Джулиан сидел в яме, как в грязевой ванне.
— Или утонуть, — добавил он.
— Ай, отстань ты ради бога, — сказал Мосеев, осторожно отодвигая дулом ружья куст папоротника. — Дождь вроде поменьше стал. — Он был уверен, что кто-то постоянно за ними наблюдает, но кто это — он не знал.
— Стал поменьше, говоришь? — Джулиан покачал головой. — Это то же самое, как если бы ты сказал, например, что Сириус “немного горячий” или что город Новый Бангкок “немного пришел в упадок”.
— Впрочем, не похоже, что они собираются нас убить, — заметил Мосеев. — Воздуха в скафандре хватит примерно дня на два. — Резко повернув голову в сторону, Мосеев обнаружил, что на маске шлемофона загорелся индикатор очередного контакта. Но затем опять потух. — Черт, как все это объяснить?
— Сыростью, я думаю, — сказал Джулиан, опуская свое ружье. — Впрочем, то, что мы видим одних и тех же призраков, говорит о том, что в джунглях все-таки кто-то есть.

Предыдущая страница 10 Следующая страница


11 Дэвид Вебер, Джон Ринго

— Всем внимание! — проскрипело вдруг радио невозмутимым дискантом лейтенанта Савато. — Сенсорные призраки на самом деле воины племени. Прошу сохранять спокойствие. Они настроены дружественно. Вскоре мы пойдем в деревню, и, я думаю, тогда они и появятся. Никому не стрелять. Еще раз повторяю: не стрелять.
— Все слышали сообщение? — Джулиан привстал, чтобы убедиться, что видит весь личный состав отделения.
— Так точно, — отрапортовал Мейсик с противоположного конца. — Местные дружественны. Вас понял.
Мейсик был новичком в отделении, и если он услышал известие, то уж остальные, вероятно, тем более. Но не служил бы Джулиан в имперских войсках, если бы не сомневался во всем, так что слово “вероятно” пришло ему на ум неспроста.
— Хорошо. Передайте по цепочке, — с улыбкой продолжал сержант. — Поднятый вверх большой палец будет означать, что информация получена, — добавил он уже серьезно и не успокоился, пока не убедился, что видит пальцы всех бойцов.
— Мать вашу, — проворчал Поертена. — Только этого нам и не хватало. Попасть в окружение каннибалов.
— Прекрати, Поертена, — успокоила Диспреукс. — Они нам друзья.
— Хорошо, если так, — ответил Поертена. — Вашими бы устами да мед пить.
Даже во время произнесения последней реплики его шлемофон зарегистрировал посторонний контакт. Затем еще один. Иконки высвечивались одна за другой, и вдруг целая шеренга мардуканцев материализовалась посреди дождевой завесы.
— Мать вашу, — не выдержал опять Поертена. — Ловко, однако.

Глава 21

Путешественники едва разместились по лачугам. Все щели и углы моментально заполнились людьми и багажом. Сновавшие взад-вперед женщины-мардуканки, значительно меньшего роста, чем мужчины, накрывали столы. Разнообразие яств и торжественность происходящего свидетельствовали о том, что подготовка к пиршеству идет полным ходом. Пехотинцы тоже поскребли по сусекам и выложили часть своих неприкосновенных запасов.
Повсюду стояли блюда с закусками из зерна, внешне походившего на рис, но по вкусу напоминавшего ячмень. Резные деревянные чаши ломились от фруктов, среди которых преобладали крупные коричневые, овальной формы плоды с толстой несъедобной кожурой, но с сочной, приятной мякотью, как у киви. Поскольку плоды произрастали на пальмовидных деревьях, путешественники нарекли их “пальмовыми киви”, или просто “пальмовиками”. Помимо злаковых закусок и фруктов были и горячие блюда: на больших плоских тарелках, с которых еще поднимался пар, лежала какая-то совершенно непонятная, превратившаяся в уголь стряпня. Большинство землян не решились ее даже попробовать.
Присутствовало также изготовленное из фруктовых соков вино, правда очищенное и не забродившее. Мардуканцы, как и земляне, принимали алкоголь для удовольствия.
Отведав крепкого веселящего напитка, Косутик осмелела и решила учинить шумный разнос командирам взводов — речь шла о пьянстве на посту. Командиры, чтобы не остаться в накладе, естественно, отыгрались на своих подчиненных. В результате досталось и рядовым — и поделом: пьянство — серьезное нарушение воинской дисциплины, тем более недопустимое на чужой планете, среди коварнейших джунглей.
По поводу самодельного пива мнения разделились — крепкий напиток с горьковатым привкусом не всем пришелся по душе. Стараясь не обижать гостеприимных хозяев, солдаты не заставили себя ждать и разделили общую трапезу, отмахиваясь от досаждавших насекомых и отгоняя разных домашних животных, привлеченных обилием запахов.
Коронным блюдом и местной гордостью являлась обезглавленная туша какой-то ящероподобной твари с метр длиной, которую тут же и запекали на вертеле. Вертел вращал подросток, в то время как целая ватага ему подобных гонялась как оголтелая по всей деревне. Чувствовалось, насколько серьезно и ответственно относился к порученному делу юный мардуканец.
Туземцы, как и земляне, относились к живородящим, причем рожали сразу нескольких детей, от четырех и более. Младенцы рождались необычайно маленькими, едва сравнимыми по размерам с земной белкой. Большей частью они висели словно приклеенные на спинах своих матерей и с ног до головы были покрыты слизью, которой, по всей видимости, также и питались. Ребятня беспрестанно роилась под ногами, мешаясь с домашними животными.
Сверившись с электронным блокнотом, О'Кейси покачала головой.
— Похоже, у них слишком высока детская смертность, — проговорила она, зевнув.
— Почему вы так думаете? — спросил принц.
Как одному из самых важных гостей сборища, Роджеру предоставили почетнейшее место под тентом в хижине вождя Делкры. Принц, заметив подошедшую “ящерицу”, бросавшую на него умоляющие взгляды, решил угостить животину и кинул ей запеченный кусок мяса, лежавший на тарелке. Едва она принялась его грызть, как ее тут же отпихнула другая ящерица, побольше. У новой ящерицы, причудливо разукрашенной в красно-коричневые тона, была шероховатая кожа, точно такая же, как у той убитой флет-ке, привычные шесть ног и короткий широкий хвост. Ящерица стала заглядывать в тарелку, нюхая ее содержимое, и принц ее прогнал.
— С чего, — продолжал принц, не сводя глаз с маленькой ящерки, — вы, собственно, это взяли?
“Однако эта ящерка довольно любопытна”, — подумал он. Ее лапки не скашивались в сторону, подобно ее земным сородичам, а отходили от туловища под прямым углом, как у млекопитающих. Да и глаза ее казались умнее, чем у земной ящерицы.
— Взгляните на этих детей, — продолжала Элеонора, закрыв свой блокнот, — вон хотя бы на тех шестерых, внизу. Без сомнения, они уже могут давать потомство, как и взрослые особи. А теперь сравните их с людьми, и вам станет ясно, что либо численность популяции мардуканцев должна чудовищно возрастать, либо мы имеем высокую детскую смертность. Так что...
— Допустим. Но что же, по-вашему, вызывает эту необычайную смертность? — рассеянно спросил Роджер, протянув ящерке еще один кусочек. Нерешительно подойдя и обнюхав лакомство, та униженно огляделась. Убедившись, что ее не разыгрывают, она обнажила двухсантиметровые клыки и зашипела, затем резко, словно атакующая змея, бросилась вперед и выхватила угощение из пальцев. Это был очень точный бросок — ящерка словно ножницами, в миллиметре от кончиков пальцев, отсекла большую часть куска, совершенно не поранив принца.
— Ух ты, — только и смог выговорить принц.
— О, на это могут быть самые различные причины, — продолжала Элеонора. — Полагаю, что главная из них — это варварство. — О'Кейси облокотилась на мацуговский рюкзак, который ей оставил карлик: заинтересовавшись местными кулинарными секретами, Костас решил прогуляться по лагерю. — Все народы в своем развитии доходят до варварства и обычно в нем и пребывают. — Элеонора зевнула, вспомнив историю Земли. — Иногда кажется, что варварство, несмотря на все отталкивающие черты, которых немало, — самое естественное состояние разумных существ. Ведь хорошо известно, как часто человечество впадало в дикость. Это происходило как в различных районах нашей Земли, так и на других планетах. Во времена Великих Кинжальных войн нам чудом удалось избежать этой участи; и я считаю, что это благодаря заслугам вашей знаменитой бабушки. Конечно, она об этом тогда даже и не помышляла. — Элеонора подавила очередной зевок и устало закрыла глаза. — Кроме того, есть еще один немаловажный фактор: жить в лесу очень непросто. Джунгли — арена, где постоянно происходит борьба за выживание. Временами кто-то пытается съесть вас, да и самому охотиться очень непросто.
Усилившийся шум дождя заставил Элеонору приоткрыть глаза. Она взглянула на принца.
— Роджер, мы в джунглях, — проговорила она двусмысленно. — Джунгли постоянно стараются нас прикончить. Постоянно... — Она замолчала и улыбнулась. — Мне часто хотелось поговорить с вами вот так, просто, по душам. Мне нужно сказать вам одну важную вещь. Вам необходимо следить за своим языком. Вы должны сдерживать себя. Учитесь у Панера, не ссорьтесь с ним, ладно?
Роджер попытался было возразить, но она знаком попросила не перебивать ее.
— Просто попробуйте время от времени держать язык за зубами. Хорошо? Собственно, это все, что я хотела сказать.
Последние два дня вымотали ее окончательно. Несмотря на отчаянные попытки выглядеть бодрой, ее неудержимо клонило в сон. Атмосфера мало-мальского комфорта располагала к задушевному разговору; кроме того, боевой настрой принца предоставлял прекрасную возможность поучить его жизни, а не вести досужие беседы о его спортивных достижениях или охотничьих приключениях. Все же усталость брала свое, и глаза Элеоноры слипались.
— Джунгли восхитительны, — бормотала она, засыпая, — если вам не приходится в них жить.
Наконец она закрыла глаза и, невзирая на жару, насекомых и шум-гам, уснула.
— Я горжусь тобой, брат, — сказал Корд, следя за пышными приготовлениями к празднику. Делкра явно не скупился, стараясь, чтобы этому Роджеру, предводителю гостей, вечер запомнился надолго.
— Как же не расстараться для родного брата, — отвечал Делкра. — Ах! И для этих странных чужаков. — Он помолчал, а затем утробно засмеялся. — Они очень напоминают бесиков, ты же знаешь.
Корд кисло улыбнулся.
— Благодарю, что напомнил об этом. Я с тобой полностью согласен.
Невысокие бесики частенько встречались в джунглях, в основном на открытых участках. Их средние ноги были укорочены. Обычно бесики пугались и убегали на нижних ногах, забавно болтая верхними конечностями. Охота на них приносила одно удовольствие, особенно когда в ней участвовали дети, — маленькие бесики были совершенно безвредными, трусливыми и глупыми.
Очень глупыми.
— Надо же, ты тоже так думаешь, — похрюкал опять Делкра. — Мои соплеменники тоже обратили внимание.
— Бог их знает, — задумчиво произнес Корд. — В джунглях они действительно ведут себя глуповато. Но их оружие... Хоть я всего два раза наблюдал, как оно действует, но проникся уважением. Но, с другой стороны, охраняют Роджера, по-моему, полные дураки, или я чего-то не понимаю.
Делкра похлопал нижними конечностями и резко изменил тему разговора.
— Послушай, а ведь аси одного возраста с тобой! Ты уже намекал на это, брат, — заметил Корд. — Ты тоже далеко не молод.
— Лучше бы мне этого не знать, — скривился вождь.
Корд все понимал. Обоим братьям не долго оставалось бродить по военным тропам, и, хотя они пользовались заслуженным уважением, их жизненный путь завершался. Конечно, задумываться об этом не хотелось, и шаман оглядывался, желая поговорить о чем-то другом, менее болезненном. Окидывая взглядом родную деревню, которую он вскоре должен будет покинуть навсегда, Корд вдруг спросил:
— Послушай, а где Делтан? На охоте?
— На том свете, — ответил Делкра, помахав руками, как бы отгоняя злых духов. — Он стал атулом.
— Что? — у шамана перехватило дыхание. — Как это случилось? На него напали?
— Нет. Копье сломалось.
— Ох, — вырвалось у шамана, но он постарался не выказать волнения, буквально захлестнувшего его при этом известии. У Корда никогда не было собственных детей, даже дочерей. Его жена умерла в молодости от какой-то инфекции, не оставив ему потомства, а такие случаи были нередки. Второй раз он так и не женился, и дети его я брата стали ему как родные. Делкра прожил насыщенную жизнь — от каждой второй из женщин его племени у него были дети. Разумеется, он тяготел больше к сыновьям.
Однако Делтан не был похож на других. Талант к шаманству он проявлял с раннего детства, и Корд втайне надеялся, что наступит день, когда юный воин пойдет наконец по его стопам. И вот теперь получалось, что Корд вынужден уйти вместе с аси и некому будет продолжить шаманские традиции. Корд, по крайней мере, рассчитывал на то, что перед уходом успеет передать Делтану хоть какие-то крупицы своих знаний или что тот сможет сопровождать его и группу хотя бы в течение нескольких дней.
— Да... — повторил он. — Дьявольские времена.
— Плохо, согласен, — прочмокал вождь. — Кстати, у нас нет выбора. Придется опять воевать.
— Но если мы станем воевать с Ку'Нкоком, другие племена устроят пиршество на наших костях.
— А если не станем, — убеждал вождь, — то Ку'Нкок отнимет все наши земли.
Корд похлопал всеми четырьмя руками и покачался вперед-назад. Его брат был прав: в любом случае ситуация складывалась скверная. С одной стороны, им не выиграть войну против города, но и терпеть постоянные притязания становилось невыносимым. В общем, только война могла поставить точки над “i”.
— Между прочим, Ку'Нкок — наша первая остановка, — продолжил Корд через мгновение.
— Люди хотят торговать с этими лопухами своим барахлом. Но мы еще обсудим с ними это.
— Но... — брат стал возражать.
— Для джунглей они, естественно, не приспособлены, — перебил его Корд. — Но они достаточно мудры. Конечно, они все простофили, но довольно энергичны и, я бы сказал, достойны уважения. Был бы сейчас рядом мой старый учитель, я бы с ним посоветовался. Но это невозможно. Войтан пал в неравной борьбе — наши предки дрались, как настоящие герои. Учителя уже нет с нами. Придется советоваться с людьми.
— Ты упрям, как флет-ке, — заметил Делкра.
— Зато я прав, — зашелся хрюкающим смехом Корд.

Глава 22

Элеонора проснулась от высокоголосого пения и монотонного, приглушенного барабанного боя. Приоткрыв глаза, сквозь приспущенные ресницы поглядела в направлении раздававшегося звука. Неожиданно ее охватил ужас — взгляду представился громадный извивающийся червяк-вампир. Страх постепенно улетучился, когда она поняла, что это всего лишь галлюцинация, образованная причудливой игрой пламени от костра, горящего в ночи, и покачиваний какой-то странной, очевидно танцующей, фигуры. Неожиданно образ сжался до размеров гусеницы, но затем опять раздулся до... мардуканца в маске.
Только внимательно вглядевшись в корчившегося в мерцающих бликах танцора, Элеонора совершенно успокоилась: длинные, страшные клыки твари оказались зубцами короны на голове мардуканца, одетого в разукрашенное маскарадное платье. Позади танцора виднелось еще несколько фигур: гигантский жук с клешнями, двухголовая, напоминающая легендарную Наги змея и шестиногая извивающаяся тварь, на шее которой висело ожерелье из острых, как у акулы, зубов.
Наваждение сна, мерцающий огонь, танцующие фигуры, песнопение и барабанный бой — все это действовало завораживающе. Вдруг барабанные удары участились, голоса запели громче, танцоры задергались в бешеном экстазе. Продолжавшаяся с полминуты какофония завершилась изумительным по красоте песнопением. Наконец все смолкло, и танцоры замерли.
Завороженные зрители сидели с ощущением чарующей незавершенности окончившегося представления. Элеонора потрясла головой, пытаясь отделаться от дремотного дурмана, и стала оглядываться в надежде отвлечься, но неожиданно поймала себя на том, что сквозь забытье разглядывает чей-то сапог.
О'Кейси сощурилась, и ее взгляд осторожно заскользил вверх. Какая-то женщина-солдат, чей сапог она только что имела честь лицезреть, стояла у ее изголовья с плазменной пушкой в руках. Элеонора посмотрела вбок и заметила второй сапог, владельцем которого оказалась гренадер. “Как интересно...” — подумала она.
Усевшись, она протерла глаза — не помогло. Казалось, все происходит в каком-то мистическом сне, правда голова была более ясной, чем до того, как она заснула. Элеонора еще раз взглянула на женщину.
— Как долго я спала?
Она не знала, сколько времени прошло после обеда, равно как не помнила, когда она уснула, поэтому ответ на ее вопрос мало бы что ей сказал. К тому же женщина, похоже, ее даже не услышала, так как вместо слов Элеонора просипела что-то невнятное. Прочистив горло, она решила повторить вопрос:
— Капрал... Боем, это вы? Как долго я дремала? Кстати, благодарю вас, но охрана мне, по-видимому, больше не нужна.
— Хорошо, мадам. — Боем поглядела на нее сверху и заулыбалась. — Однако его высочество приказал нам позаботиться, чтобы вас никто не беспокоил. — Она раздумывала, как ответить на первый вопрос. — Не знаю, сколько вы проспали до того, как мы пришли сюда, но здесь мы уже часа три.
— Значит, получается часов пять-шесть, — предположила Элеонора.
Она привстала и почувствовала, что вся разбита: ныла чуть ли не каждая мышца тела. Ноги болели и саднили, она почувствовала тошноту и чуть не упала, если бы не подставленная вовремя рука капрала.
— Осторожно, мадам, — сказала женщина. — Ваши ноги вам еще пригодятся.
— Я понимаю, — жалобно простонала Элеонора. — Вам, пехотинцам, легко говорить. Вы натренированны, как киборги.
С трудом дыша, Элеонора попробовала наклониться и снова ощутила боль в разных частях тела. Вращение плечами, руками и ногами вызвало еще большее недомогание, и она подумала, что душ, ванна, несколько тюбиков разогревающего крема, двухдневный сон, возможно, и привели бы ее в норму. Только если не...
— А где его высочество? — спросила она.
— Я проведу вас к нему, — ответила владелица плазменной пушки.
Роджер, Панер, Косутик и мардуканские старейшины располагались в соседней хижине, наблюдая за празднеством. Прекратив кормить ящерицу, которую Роджер, по-видимому, уже приручил, принц с улыбкой посмотрел на ковыляющую Элеонору.
— Мисс О'Кейси, — официально произнес Роджер. — После сна вы выглядите несколько лучше.
Завидя приближающуюся Элеонору, животное вскарабкалось принцу на колени и еле слышно зашипело на нее. Его высочество ласково похлопал нового питомца по голове. Ящерка нахохлилась, вытянула шею и стала принюхиваться. Очевидно, приняв О'Кейси за неодушевленный мешок, ящерка еще раз принюхалась, покрутилась немного и опять свернулась у принца на коленях, словно на лежанке.
— Я чувствую себя как живой труп, — сказала Элеонора. — Если бы я только могла представить, что меня втянут в подобную авантюру, я бы, по крайней мере, перед этим долго тренировалась.
Она кивнула Мацуге, который протянул ей пластмассовую кружку с водой и две таблетки с анальгезией.
— Спасибо, Костас. — Она запила таблетки водой, оказавшейся на удивление холодной. Очевидно, ее охладили в одном из баллонов. — Благодарю еще раз.
Она оглядела собравшихся. Пехотинцы более активно вступали в разговор с туземцами, чем мардуканцы. Некоторые бойцы чистили оружие, некоторые сидели с напряженными лицами — видимо, телохранители; большинство вели непринужденную беседу. Поертена умудрился изготовить из чего-то колоду карт и обучал игре в покер юных мардуканских воинов, в то время как остальные демонстрировали свои электронные игрушки или просто болтали. Уорент Добреску врачевал, раскладывая какие-то медикаменты.
Добреску оказался настоящей находкой для экипажа, причем не только как врач. Прослужив шестнадцать лет морским рейдером и врачом, он умудрился еще после этого окончить летную школу.
Как правило, флот направлял в военно-морские части армейских санитаров. Рейдеры же являлись чисто имперским изобретением. Эти люди ценились как спасатели в различных чрезвычайных ситуациях, они проходили специальные тренировки на выживание практически в любых условиях. Рейдеры-врачи должны были уметь все: от простейших методов, приостанавливающих гангренозное заражение, до хирургии грудной клетки.
Поскольку команда Роджера не нуждалась в каких-то специальных службах, не было и необходимости в таких врачах-универсалах. Даже Еве Косутик не пришло на ум, что на какой-то планете вдруг возникнет нужда в серьезном медицинском вмешательстве. Короче говоря, то, что в составе экипажа оказался такой специалист, как Добреску, было большой удачей.
В момент, о котором идет речь, он оказывал помощь нескольким мардуканцам, залечивая их раны и предупреждая распространение инфекции, которой джунгли так щедро “одаривают” своих обитателей. Выяснилось, что мардуканская слизь обладает целебными свойствами и весьма полезна при нагноениях.
Осмотрев нескольких пациентов, Добреску пришел к выводу, что заражение кожи вызывалось в основном различного рода грибками. К счастью, в аптечке оказалась противогрибковая мазь. Благодаря ей и самозатягивающимся бинтам врачу относительно легко удалось помочь и туземцам, и нескольким солдатам.
— И много я пропустила? Наверное, было интересно? — спросила О'Кейси принца, наблюдая за Добреску, упаковывающим медикаменты. Мысль о том, что она проспала практически весь праздник, беспокоила ее гораздо меньше, чем физическая слабость.
— О, вам бы понравилось, — ответил Роджер, почесывая голову ящерки. Та сидела у принца на груди и с наслаждением терлась о его подбородок. — Бесподобный церемониал и очень символичный. Корд поклялся следовать за мной по пятам в роли послушного вассала, и я, в свою очередь, пообещал не бросать его на произвол судьбы. Клятвенные заверения скрепили обрядным ритуалом. Мне даже пришлось отведать кусочек с его спины, — поморщившись, добавил принц.
Элеонора захихикала.
— Я, конечно, извиняюсь за свое отсутствие, — сказала она.
— Честно говоря, меня удивляет весь этот ажиотаж, — заметил принц. — Что-то не верится, чтобы они всех гостей так встречали.
— О, конечно нет, — Элеонора постепенно приходила в себя. — Вы, наверное, совсем не поняли смысл ритуала.
— Да уж, — заметил принц. — Я и в земных-то обрядах разбираюсь как свинья в апельсинах.
Элеонора раздумывала, как бы лучше объяснить.
— Я думаю, — начала она, — что это было что-то типа свадьбы или похорон.
— Оригинально. А поточнее?
— Не припомните, как вел себя Корд? Что-нибудь снимал с себя или, наоборот, одевал? Или что-то передавал кому-нибудь?
— Да, что-то такое было, — вспомнил Роджер. — Туземцы протягивали Корду какую-то накидку взамен той, что была на нем, а он передал свое копье и посох одному из мардуканцев.
— Я порасспрашивала немного Корда, когда мы спускались с плоскогорья, — сказала Элеонора. — Оказывается, аси — это форма подневольной зависимости, своеобразное рабство — понимаете?
— Да, вот только сейчас до меня дошло, — с досадой сказал Роджер. — С ума сойти! У нас в Империи ничего подобного не может быть!
— Но у нас же совершенно иной мир, — объясняла Элеонора. — К тому же если вы полагаете, что мы далеко от них ушли в социальном плане, то ошибаетесь. Прошло уже несколько тысячелетий, а люди практически не изменились: человек тридцать четвертого столетия мало чем отличается от своих далеких предков. Давайте для начала посмотрим, что понимается под рабством.
Элеонора сосредоточилась.
— На протяжении всей истории Земли... — начала она и заметила, что Роджер уже не прислушивается.
Принца обычно мало интересовали вопросы устройства общества, социальные структуры и тому подобное; описание конкретных сражений увлекало его гораздо больше.
— Роджер, послушайте, пожалуйста, — продолжала Элеонора, пытаясь встретиться с принцем взглядом. — Вас только что обвенчали с Кордом.
— Что?
— Видите, это вовсе небезынтересно для вашего высочества, — рассмеялась Элеонора, — но, представьте, что именно это и произошло. Теперь он — ваш раб. Так вот, я повторяю: на протяжении всей человеческой истории обряды венчания и закабаления мало чем отличались. Так что вы отныне связаны крепкими узами.
— Однако... — вырвалось у принца.
— Теперь вам предстоит беречь его при жизни и, вполне возможно, после смерти.
— Кормить его детей, что ли? — пошутил Роджер.
— Это слишком серьезно, ваше высочество: Корд теперь обязан выполнять все ваши желания, а для своей семьи он как бы умер. Поэтому, кстати, и вышло такое пышное празднество, какое бывает разве что на свадьбах. У семейных пар самых примитивных племен практически отсутствуют какие-либо обряды, зато любое племя неукоснительно исполняет церемонии, связанные с похоронами. Свадьба и похороны, с точки зрения племени, мало чем отличаются, так как венчающиеся жених и невеста покидают своих родителей точно так же, как... если бы они умерли для семьи.
— Оттого я и использовала слово “женитьба”, чтобы привлечь ваше внимание, — призналась Элеонора. — Я, конечно, могла бы сказать точнее: “навечно связанные узами типа: вассал — господин” или что-нибудь в этом роде. Аналогичные, очень похожие обряды существовали и на Земле, и почти для всех негуманоидных рас, которые я изучала. Но, так или иначе, то, свидетелем чего вам довелось быть, является для мардуканцев таинством, святыней, если угодно, и мне очень жаль, что я все это проспала, — закончила О'Кейси.
— Танец лесных зверей стал своего рода кульминацией обряда — так надо понимать, — заметил Роджер. Пояснения Элеоноры заставили его задуматься. Он забеспокоился, понимая, что расплачивается за свое легкомыслие.
— Но я очень рад, что вы все же проснулись, — добавил он. — Я, кстати, уже все равно собирался послать за вами кого-нибудь. Корд рассказывает тут интересные вещи.
— Правда? — Элеонора потянулась было за куском какого-то недоеденного фрукта, но тут же отдернула руку, неожиданно заметив, что несколько косточек плода вдруг ожили и куда-то побежали.
— Да. Создается впечатление, что у племени проблемы и им дорог хороший совет.
Ночь давно уже вступила в свои права, и большинство членов экипажа спали: кто в лачуге, кто в палатке.
Бодрствовали только в хижине Делкры — представители обеих сторон слушали Корда, пытающегося объяснить, отчего прекращение его поисков и вынужденное возвращение с принцем может привести к пагубным для племени последствиям.
— Еще в бытность моего прадеда торговцы из города, поднимаясь вдоль берегов Великой реки, добирались до места впадения в нее Нашей реки. Купцы тогда не враждовали с нашим племенем, обитавшим на холме, у слияния рек. В обмен на копья и мечи мы приносили шкуры грэков и атул-грэков, сокядэн-куола и мясо флина. Купцы кроме оружия приносили с собой качественные металлы, одежду, зерно, вино. Наше племя процветало и богатело, и еще во времена моего отца нам не было равных. Силой и численностью мы превосходили дутаков, живущих севернее, и арнатов, расположенных к югу от нас.
— Однако город разрастался, постепенно захватывая наши охотничьи земли. Довольно быстро голод и нужда постучались к нам в дверь. Запасы стали быстро истощаться, мы слабели на глазах.
Шаман сделал паузу и огляделся, словно опасаясь произнести страшную правду.
— Мой брат щедр, смотрите, какой праздник отгрохал. Рис покупался в Ку'Нкоке и, между прочим, немалых денег стоил. Да и остальные продукты... А сородичи голодают...
— Город — вот основная проблема. С каждым днем его владения расширяются, и это не самое худшее зло. Согласно договору, их дровосеки могут производить вырубки в строго определенных районах и при этом вырубать лишь конкретные виды деревьев. За это мы должны получать от них товары: металлические копья, ножи, различную утварь, одежду. Так вот, качество вещей постоянно падает, в то время как лес косят подчистую, словно про договор никто из них и слыхом не слыхивал.
Он опять огляделся и похлопал руками.
— Если мы убьем лесорубов, орудующих в запрещенной зоне, то нарушим соглашение. Горожане консолидируются и пойдут на нас войной. — Корд в отчаянии махнул рукой. — И мы наверняка проиграем.
— Мы, правда, можем сами напасть на Ку'Нкок и взять его без предупреждения — сработает эффект неожиданности. Так кранолта приступом взял Войтан. — Корд испытующе посмотрел на гостей, и его взгляд говорил красноречивее всяких слов. — Их склады с рисом окажутся в наших руках, мы убьем их мужчин, женщин возьмем в рабство, захватим все товары, которые по праву нам принадлежат.
— Тут все не так просто, — вступил в разговор Делкра. — Нам не избежать крупных потерь в любом случае, даже если штурм окажется успешным. И тогда этим могут воспользоваться дутаки и арнаты — нападут на нас, как стервятники. Мы долго колебались, не зная, как же поступить, и в конце концов отправили Корда в духовный поиск. Если бы ему явилось знамение, что в будущем нас ждет мир, то мы не стали бы воевать, если же провидение пророчит войну, значит, так тому и быть.
— А если бы Корд не вернулся? — поинтересовался Панер. — Ведь он едва не поплатился жизнью.
— Значит, война, — просто ответил Делкра. — Мы все равно собирались ее начать, в крайнем случае в следующем году. Правда, скорее всего, нас бы сожрали дутаки и арнаты.
— Так помиритесь с ними, — посоветовал принц, — и наступайте сообща.
В тот же момент Роджер почувствовал, как Элеонора пихнула его локтем под ребро, и сообразил, что, выдвигая варварам такое предложение, он вряд ли способствует движению туземцев к цивилизованному обществу. Но, с другой стороны, эти варвары стали его друзьями...
Принц бросил сердитый взгляд на свою наставницу и замолчал. Все учителя, преподававшие ему историю, в число которых входила и Элеонора, непрерывно твердили ему о высочайшей ответственности за принимаемые решения. Он никогда особенно не задумывался о том, что его неосторожные советы могут иногда приводить к необратимым последствиям. И вот сейчас наконец он четко представил себе, что его вскользь брошенная фраза может повлиять на судьбы сотен, а быть может, и тысяч людей.
Роджер глубоко вздохнул, решив все-таки попридержать язык, и принялся опять ласкать свою собачку-ящерку.
Делкра, не подозревающий, что творится у принца в душе, захлопал руками в знак отрицания.
— Вожди обоих племен слишком коварны. Они знают, что мы уже не так сильны, как раньше, и понимают, что если мы окончательно ослабеем, то они захватят наши территории и всем нам конец.
— Ну и как же мы сможем вам помочь? — спросил капитан Панер. Судя по тону командира, Роджер почувствовал, что один из вариантов такой помощи Панеру прекрасно известен, но... также было очевидно, что капитан не испытывает никакого желания помогать.
— Мы не знаем, — ответил Корд. — Мы видели только вашу технику, оружие и поняли, какими величайшими знаниями вы обладаете. Вот мы и надеялись, что расскажем вам о наших трудностях, а вы уж что-нибудь придумаете.
Панер с Роджером, словно сговорившись, разом обернулись к Элеоноре.

Предыдущая страница 11 Следующая страница


Имперский вояж 12

— О, неужели? — изумилась она. — Неужели вам потребовалась моя помощь?
Элеонора размышляла о только что выступавших мардуканцах. И о политике государств. И о небезызвестном Макиавелли.
— Тут две независимые проблемы, — произнесла она через несколько секунд. — Одна для получающей стороны и одна для дающей. Проблемы могут быть связаны между собой, но это не обязательно.
Элеонора говорила медленно, почти сдержанно, пытаясь припомнить все нюансы только что прозвучавших выступлений.
Нарушали ли вы хоть иногда ваш договор с городом?
— Никогда, — моментально ответил Корд. — Я уже дважды бывал в Ку'Нкоке с жалобами по поводу низкого качества товаров и незаконной вырубки леса. Король принимал меня весьма любезно, даже дружески. Горожане же нас недолюбливают, впрочем как и мы их.
— А кто конкретно занимается вырубкой? Есть какая-то монополия? Или это отдельные фирмы? И сколько их тогда, и как они организованы?
— На данный момент существует шестнадцать крупных фирм, — ответил Корд, — включая королевскую. Также есть много мелких предприятий. Крупные фирмы являются членами Королевского совета... им предоставлены и некоторые другие права. Отдельные предприятия не имеет права рубить лес, так что наши обидчики не оттуда.
— А дань, которую вы получаете? Этим заправляют фирмы или сам король?
— Добро дает король, а цены назначают фирмачи. Сам товар обычно переправляется одной из крупных фирм.
— Экспансия города неизбежна, — заметила Элеонора после непродолжительного раздумья. — Лес, разумеется, — необходимый ресурс, вынуждающий вторгаться в ваши владения. Войны, как правило, и разгорались из-за источников сырья, являющихся базисом экономики. Но и ваше недовольство совершенно оправданно. Лично я не представляю, что из всего этого получится. Насколько я поняла, следующий пункт нашего путешествия — Ку'Нкок? — О'Кейси вопросительно посмотрела на Панера.
Тот утвердительно кивнул.
— Я просил наших хозяев воздержаться от наступления на город, по крайней мере до того момента, пока мы его посетим, — сказал Панер. — На это у нас две причины. Во-первых, мы собираемся с ними торговать. Ку'Нкок — ближайший к нам город, и там есть все, что нам необходимо для продолжения похода. Вторая причина состоит в том, что мы, возможно, предложим третий, бескровный, вариант разрешения противоречий. Дайте нам возможность разведать, что к чему, и потом мы поделимся нашими впечатлениями. Вполне возможно, что нам, как посторонней и, так сказать, лично не заинтересованной стороне, удастся разглядеть то, что не под силу местным жителям.
Делкра с Кордом обменялись взглядами, и вождь захлопал верхними руками в знак согласия.
— Хорошо, договорились. Мы не будем спешить с атакой. Когда вы пойдете в город, я пошлю с вами некоторых из моих сыновей. Они помогут вам сориентироваться и будут вашими посыльными.

Глава 23

Путешественникам пришлось преодолеть приличное расстояние вниз по течению извилистой речки. Прошагав до места, где она впадала в более полноводную реку, земляне достигли наконец подножия невысокой горы. Городок, расположенный наверху, оказался копией покинутой деревни, только значительно больше по размерам. Вечерело. Небо над городом казалось серым, будто закопченным дымом костров, горевших тут и там.
Многочисленные постройки перемежались огородами и фруктовыми садами. Городскую окраину пересекало несколько каналов, вдоль которых ютились довольно бедные хибарки, по сравнению с которыми кордовские лачуги выглядели архитектурными шедеврами. Хибарки походили скорее на соломенные шалаши, чем на нормальные жилища и, по всей видимости, являлись временным прибежищем для работавших на этих землях крестьян. Убогость строений объяснялась, по-видимому, сезонными паводками, после которых приходилось регулярно производить “капитальную реконструкцию” сооружений или, говоря менее помпезно, просто лепить их заново.
Шалаши, словно холмики, заполонили собой почти несколько квадратных километров угодий, засеянных в основном мардуканским рисом. Рис, выращиваемый на Земле, явно уступал местному. Мардуканский превосходил земной и по вкусу, и по урожайности. Кроме того, местный легче обрабатывался. Возможно, в нем недоставало каких-нибудь полезных аминокислот, но при правильно сбалансированной диете, включающей дополнительные земные ингредиенты, этот недостаток легко устранялся.
“Это было бы самое ходовое зерно во всей Империи”, — подумал про себя принц.
Стало очевидно, что главной проблемой культивирования зерновых в районе Ку'Нкока были не джунгли, а постоянные дожди и паводок. Большую часть полей, особенно расположенных ниже и ближе к реке, со всех сторон окружали сточные канавы, предназначенные для отвода воды, а не для орошения, как можно было бы подумать. Везде виднелись откачивающие воду хитроумные насосы, устроенные по принципу водяных мельниц: они в основном выводили воду из застаивающихся луж по краям поля.
Больше всего путешественников поразил домашний скот. Едва выйдя из леса, земляне издалека заприметили стадо гигантских тварей, которых Корд назвал вьючными животными. Путники крайне изумились, обнаружив полное сходство особей с флет-ке, угрожавшей Корду. Когда Роджер сказал об этом Корду, тот, как всегда, утробно засмеявшись, заметил, что хотя вьючные животные, а точнее флер-та, может быть, чем-то и напоминают флет-ке, убитую Роджером, но между ними огромная разница.
На полях работало множество крестьян: одни занимались прополкой, другие что-то сеяли. Некоторые, уже усталые, возвращались домой — кто к своему шалашу, кто в сруб неподалеку от леса, кто в город.
По мере приближения к городу петляющие тропинки становились все шире, трудовой люд попадался все чаще. Горожане с явным изумлением наблюдали за процессией, отходя на обочину дороги. Панера, уже вполне освоившегося с основами мардуканского языка, не особо волновали враждебные взгляды и жесты, направленные в их сторону. Также он оставлял без внимания телодвижения отдельных личностей, угрожающе махающих им вслед какими-то лопатами или вилами.
Сначала казалось, что враждебность вызывают посланцы Корда и Делкры и земляне здесь ни при чем, однако толпа горожан все увеличивалась, и их угрозы становились все опаснее. По мере приближения к городским стенам напряжение возрастало. На помощь рабочим из-за городской стены выходили встречающие. Крики и свист становились все более громкими, и Панер уже не сомневался, кто именно является причиной беспорядков.
— Внимание! Всем остановиться. Создать кольцевое заграждение вокруг Роджера. Типичный мятеж. Оружие держать наготове. Бойцам внешнего круга выставить штыки и быть готовыми отразить нападение.
Морские пехотинцы отреагировали мгновенно, образовав плотное кольцо вокруг командиров. Отделение Джулиана вышло вперед. Пехотинцам, облаченным в хромированные бронированные костюмы, бояться было нечего: никакое из известных видов мардуканского оружия не смогло бы причинить им вреда. Идущая под небольшим уклоном дорога, шириной метров десять, была обнесена с обеих сторон высокой оградой, так что живое заграждение заблокировало проход, как пробка бутылку. Тыльная часть строя была немногочисленна — человек пятьдесят— шестьдесят. Скопившаяся сзади разъяренная толпа пыталась просочиться сквозь “пробку”, чтобы объединиться с более многочисленной группой, выходящей из городских ворот. Некоторые, особо одержимые, попытались пойти напролом, но были отброшены штыками. Одному солдату все же перепало: какой-то рабочий сильно ударил его цепом и, похоже, повредил ключицу, однако туземца тут же отбросили назад стоявшие рядом бойцы. Огонь было приказано не открывать.
Голова строя сдерживала, в свою очередь, народ, тянувшийся из города. Эти, по крайней мере, были менее агрессивны, чем толпа позади землян. В солдат полетели камни, но главным оружием метателей оказались навозные катыши. Один из таких “подарков” угодил в Поертену, вызвав поток “хвалебной речи” по этому поводу. Выругавшись от души, он, конечно, нарушил приказ Косутик, но непроизвольно вырвавшиеся фразы, адекватно отразившие ситуацию, вызвали всеобщее веселье.
Положение получалось тупиковым. С одной стороны, горожане не могли пройти, не наткнувшись на джулиановских бойцов, но и у бойцов, в свою очередь, не было никакой возможности просочиться сквозь мардуканцев без применении силы. Когда град летящих камней и прочей “прелести” стал ощутимее, у Панера уже не осталось выбора. При этом он, разумеется, понимал, что провокация провокацией, но убитые или покалеченные горожане вряд ли поспособствуют проявлению теплых чувств со стороны Ку'Нкокцев, и уж тем более тогда вряд ли земляне смогут с ними торговать.
Однако пока бесновались бунтовщики, или так называемые протестующие, едва ли можно было ошибиться, предположив, что и внутри, за городской стеной, творится то же самое. И что с минуты на минуту...
Отряд мардуканских охранников неожиданно появился в воротах. Земляне впервые увидели туземцев одетыми. Роджер даже обратил внимание, что их одежда скорее напоминала доспехи.
Длинный, открытый сзади фартук был изготовлен из очень толстой кожи, уплотненной в ответственных местах, преимущественно в районе плеч и груди. Фартук украшался разнообразными геральдическими символами. Каждый охранник держал в руке большой круглый железный щит. Орудием служили внушительные дубинки, которые и были пущены в ход незамедлительно. Охранники не мудрствовали лукаво: подходили к первому попавшемуся нарушителю порядка и “награждали” его от души. Порядок воцарился довольно быстро — через пару минут казавшаяся такой несокрушимой толпа рассеялась без следа. Убегающие от блюстителей порядка горожане напоминали мальков, преследуемых стаей окуней.
Охранники не обращали никакого внимания на убегавших, разбираясь лишь с теми, кто стоял на месте или пытался драться. Именно на них в первую очередь и обрушивался меч правосудия — дубинками караульные орудовали мастерски. Поскольку на лицах охранников не отражалось ни тени жалости, создавалось впечатление, что они выполняют эту привычную грязную работу каждый божий день. Удары дубинкой были нешуточными, и один из трех-четырех избиваемых падал замертво. С такой же безучастностью караульные оттаскивали к обочине дороги трупы и тела потерявших сознание. В конце концов путь был расчищен.
Первым к охранникам двинулся Корд. За ним прошествовали Роджер с группой Кордовых племянников. У Панера округлились глаза, когда он заметил, что принц двинулся без телохранителей. Он дал знак Диспреукс, и через пару секунд шестеро молодцев из команды Альфа догнали принца. Корд подошел к главному охраннику — по крайней мере, тот громче всех орал — и приветственно кивнул головой.
— Я Д'Нал Корд из племени. Я пришел обсуждать договор с вашим королем.
— Ясно, ясно, — грубо отвечал старший. — Мы приветствуем вас и всех остальных. — Он оглядел воинов, столпившихся позади Корда, и проворчал: —Где вы отыскали этих бесиков! Вы могли бы накормить одним из них целую семью!
При этих словах Роджер, открывший было рот, тут же его закрыл. Раньше ему как-то не приходило в голову, что, хотя мардуканцы являлись такими же каннибалами, как и в свое время земляне, его, принца, аборигены не причислят к так называемому Народу, а отнесут совсем к другой категории. Уже приготовившись сделать заявление, Роджер, услышав предложение охранника, почему-то передумал...
— Я — аси их вождя, — четко проговорил Корд. — Поэтому они присоединились к моему племени и получили те же привилегии, что и Народ.
— Ну, я, право, не знаю, — заспорил старший. — Они выглядят как обычные гости и, значит, подпадают под общие правила торговли. Кроме того, больше десяти человек одновременно мы все равно не имеем права пропустить.
— Эй, Баналк, — подключился другой охранник, — не торопись! Если ты считаешь, что они торговцы, значит, мы не можем их съесть?
“По-видимому, он пошутил”, — подумал про себя принц, но Панер, с самого начала прослушивавший разговор, сообразив, что дело принимает нешуточный оборот, решил “вырвать зародыш с корнем”. Он огляделся вокруг в надежде отыскать что-нибудь относительно неприметное, и ему это удалось. Холмы, окружавшие город, были вулканического происхождения и состояли из древнейших гранитных пород, образовавшихся в результате выхода магмы на поверхность. В сравнении с грунтом огнеупорный гранит в значительно меньшей степени пострадал от природных катаклизмов, но со временем и в нем стали образовываться изломы и трещины. Мало-помалу куски гранита откалывались, отчего возникло множество огромных валунов, скопившихся у подножия горы. Дело в том, что, когда возводился городской деревянный палисад, аборигены специально оттаскивали эти валуны с его территории. Один из таких камней и заприметил Панер — тот лежал примерно в ста метрах от дороги и был хорошо виден охранникам и остальным зрителям, стоявшим неподалеку.
— Диспреукс, — Панер показал на валун, — плазменное ружье.
— Есть, — ответила командир отделения и махнула рукой своим о чем-то спорившим бойцам. — Я извиняюсь, — проговорила она превосходным сопрано. — Мы думаем, что их разговор зашел слишком далеко. — Поманив пальцем капрала Кейна, Диспреукс объяснила ему, что он должен сделать.
Сказано — сделано. Вылетевший с оглушительным свистом сгусток плазмы смерчем пронесся по рисовому полю и аккуратно выжег в нем прямую как рельс колею. Но это было ничто по сравнению с тем, что сделалось с валуном. Плазменный снаряд с жутким треском врезался в него, и мощнейшая, возникшая в результате взрыва тепловая энергия разнесла огромный полутораметровый обломок гранита на куски, разлетевшиеся во всех направлениях. Некоторые из них даже упали на дорогу. Когда грохот взрыва постепенно стих и последний камешек глухо стукнулся о грунт, сержант Нимашет Диспреукс обернулась к оцепеневшей и потерявшей дар речи охране и улыбнулась.
— Нам не важно, за кого вы нас принимаете: за Народ, или за торговцев. Но если еще кто-нибудь из вас возжелает нас слопать, то боюсь, что-то, что от него останется, хоронить уже будет не нужно.

Глава 24

В отличие от большинства городских сооружений, при постройке королевского дворца использовались в основном местный гранит и известняк. Нижние части стен, состоявшие исключительно из гранита, были окрашены в унылый темно-серый цвет, но по мере удаления от поверхности земли добавленные примеси известняка удачно оживляли рисунок приятными полутонами. Сквозь высокие открытые окна приемной залы виднелся внутренний двор и линии оборонительных укреплений.
Препровождение путешественников в обитель местного владыки происходило в полнейшем безмолвии, не идущем ни в какое сравнение с последовавшим оживленным приемом, так что у Панера непроизвольно возникло подозрение, что все было подстроено.
— Добро пожаловать в Ку'Нкок, — с угрюмой учтивостью поприветствовал гостей король. Стоявший рядом юноша — как выяснилось, его сын — настороженно, но с явным любопытством разглядывал гостей. Лицо Панера, скрытое за мерцающей маской шлемофона, светилось улыбкой: похоже, короля только что оповестили о случившемся перед его воротами.
— Я Хья Кэн, правитель этого города, — продолжал король. — А это мой сын и наследник.
Роджер невозмутимо кивнул. Принц решил снять свой шлем — во-первых, чтобы открыть свое лицо, а во-вторых, чтобы выразить этим свое почтение. Дряблая кожа короля, покрытая слизью лишь местами, говорила о преклонном возрасте монарха. Корд явно выглядел моложе.
— Я принц Роджер Рамиус Сергей Александр Чанг Макклинток, из династии Макклинтоков, третий наследник на трон, — официально представился принц. — Приветствую вас от имени Империи и как представитель своей матери, императрицы Александры.
Роджер надеялся, что чип точно переведет его слова. В последнее время он стал замечать, что качество перевода транслирующей программы изрядно ухудшилось, и потому опасался быть неправильно понятым. При мысленном прослушивании последней переведенной фразы оказалось, что слово “мать” почему-то заменилось словом “мужчина”, что, естественно, вызвало смех. Получилось, что принц вместо матери нарисовал образ какого-то парня, причем со странностями. Полученный образ настолько не соответствовал облику его матушки, что Роджер еле сдерживался, чтобы не расхохотаться. Вторая попытка сконструировать фразу завершилась еще глупее: выходило, что он рассказывает уже о себе самом, разодетом словно принцесса из сказки. В общем, становилось уже не смешно: программа конкретно хандрила.
— Мы путешественники из далекой страны, и вот случайно забрели в ваши края, — продолжал принц, рассудив, что не стоит раскрывать полную правду. — Сейчас мы уже возвращаемся домой.
— У нас есть для вас подарки, — заметил Роджер и обернулся к О'Кейси, которая уже протягивала принцу какую-то вещицу.
— Эта штуковина может менять свою форму, превращаясь во множество полезнейших инструментов, — заявил принц. Конечно, предлагать королю предметы такого сорта было как-то нелепо, но ничего лучшего под руками не оказалось, и Роджеру пришлось демонстрировать этот. Король напряженно наблюдал, затем, хмуро кивнув, взял подарок и передал его своему сыну. Юноша, выглядевший еще совсем ребенком, казалось, испытывал к диковине куда больший интерес, чем папаша, но приличия ради старался не демонстрировать любопытства.
— Ценные вещицы,—дипломатично заметил король. — К вашим услугам гостевые комнаты, — он взглянул на пришельцев и похлопал руками. — Думаю, поместитесь.
Роджер благодарно кивнул.
— Спасибо за гостеприимство.
— Д'Нок Тэй проводит вас в апартаменты. Спокойно отдыхайте. Насчет ужина и прислуги я уже распорядился.
— Еще раз благодарим, — сказал принц.
— Утром побеседуем. До встречи, — закончил король и вышел вон. Сын засеменил вслед. В отличие от отца, юноша постоянно оглядывался на гостей, пока не скрылся из виду.
— Проводите нас, — обратился принц к караульным. Не произнося ни слова, Тэй зашагал в сторону двери, свернув, в отличие от короля, не налево, а направо. Путешественники последовали за ним.
Дорога пересекла открытый двор, затем сузилась до тропинки и круто пошла вверх, вдоль крепостной стены. Неожиданно прямо над головами раскатисто загрохотало, и сплошная стена воды хлынула на землю. Поскольку на Тэя и Корда с племянниками этот природный катаклизм не произвел ровно никакого впечатления, то и наши герои старались делать вид, что ничего особенного не происходит. Ливневые дожди были слишком обыденным явлением, вынудившим мардуканцев проделать в стенах ниши для слива воды. Кроме того, вдоль дорог были специально прорыты водосточные канавы, соединявшиеся друг с другом и позволявшие отводить дождевые потоки с холма в реку. Забавно, что при этом попутно разрешалась и другая проблема — гигиеническая. Если покопаться в мардуканском языке, то маловероятно, что там отыщется понятие, сходное по смыслу со словом “гигиена”. Такой вывод напрашивался сам собой — стоило лишь взглянуть на дороги, сплошь покрытые экскрементами горожан и домашних животных.
По словам О'Кейси, подобное омерзительное зрелище характерно для невысокого уровня развития культуры. Так вот и получалось, что дождевые потоки боролись за чистоту кардинально, смывая в речку большую часть испражнений. Также стало понятно, отчего кордовский Народ называл горожан “наседками”.
Наконец подъем закончился, и тропинка побежала по гребню косогора почти вровень с зубчатыми оконечностями крепостной стены. Восхищенному взору наших героев открылась величественная панорама окружающей местности. Тучи рассеялись, дождь прекратился так же внезапно, как начался. Солнце уже зашло, и на смену ему с востока над вершинами гор выплыла огромная луна Ханиш, осветив расстилавшуюся внизу долину. Город погрузился во мрак, необычный для цивилизованных землян, привыкших к уличному освещению даже в самых захудалых городишках Империи. Но яркий лунный свет придавал пейзажу неописуемое очарование. Серебрилась вода в водосточных канавах, тут и там зажигались вечерние костры фермеров, откуда-то снизу, с реки, доносился глуховатый рев неизвестных животных.
Затаив дыхание, Роджер любовался захватывающим зрелищем. Неожиданно он обнаружил рядом с собой Диспреукс. Выяснилось, что ее отделение, как и положено, продолжало неусыпно охранять жизнь его высочества, следуя за ним словно тень.
— Нимашет, вы, в принципе, свободны. Можете заняться своими делами, — спокойно произнес принц и, улыбаясь, шевельнул бронированным плечом. — Вряд ли какая-нибудь тварь сможет пробиться через это...
— Да, сэр. Вероятно, вы правы, но мы выполняем приказ нашего командира.
Роджер хотел было возразить, но передумал. Во-первых, ему не хотелось в очередной раз ссориться с Панером, а во-вторых... Во-вторых, была божественная ночь, Диспреукс — очаровательная молодая девушка, и нужно быть полным ослом, чтобы не воспользоваться моментом.
— Если перестать бояться, то вокруг все просто замечательно, не правда ли?
Диспреукс почувствовала, что принц едва ли хочет услышать в ответ что-нибудь шаблонное, типа: “Да, сэр; нет, сэр”, и просто согласно кивнула головой.
— Я наслышана о планетах с условиями куда хуже этих, ваше высочество, — промолвила девушка, припомнив одно из мест, куда ее могли направить. Планета Дайбло, например, относится к одной из самых тектонически нестабильных населенных планет во всей Империи. Воздух там настолько отвратителен, что детей приходится держать в специальных изоляторах довольно долго, пока они не повзрослеют и не научатся правильно пользоваться дыхательными аппаратами.
— Намного хуже, — еще раз повторила Нимашет. Роджер кивнул и обратил внимание, что, болтая, они оказались в самом хвосте группы, все еще поднимавшейся в темноту неизвестности. Как не хотелось принцу прерывать задушевный разговор, но нужно было двигаться дальше.
— Пора идти, ваше высочество, — произнесла Диспреукс, словно прочитав его мысли.
— Да, — со вздохом ответил Роджер. — Что-то ждет нас впереди?..
Гостевые комнаты выглядели довольно странно. Чтобы добраться до них, путешественникам пришлось пройти по извилистому тоннелю с воротами в обоих концах. Тоннель привел в небольшой открытый двор, примыкающий к довольно солидной башне с единственной дверью внизу. Для мардуканцев дверной проем был слишком низким, так что Д'Нок Тэю, для того чтобы войти, пришлось согнуться в три погибели, тогда как земляне вошли совершенно свободно. Здание башни оказалось трехэтажным, причем первые два этажа почему-то не разделялись на отдельные комнаты, а на первом вообще отсутствовали окна. На втором этаже имелись небольшие оконца и простой деревянный настил. Чтобы попасть на второй этаж, как, впрочем, и на третий, нужно было пролезать через специальный люк. Лишь третий этаж вмещал в себя шесть отдельных, обшитых деревом комнат с большими, выходившими во двор окнами с деревянными ставнями. На нижнем этаже была устроена примитивная “самоочищающаяся” уборная, нечистоты из которой удалялись стекающей с крыши дождевой водой.
Стоя в одной из самых просторных комнат, Роджер разглядывал через окно восхитительную панораму.
Когда в дверях появился Панер, шустрый Мацуга уже заканчивал стелить для его высочества постель. Слуга лукаво подмигнул капитану, но тот лишь покачал головой.
— Я полагаю, что эта крепость предназначена для приема высокопоставленных гостей, — заметил Панер. — Кстати, лучшего места для обороны не придумаешь, и если король задумает напасть на нас, то вряд ли у него что-нибудь получится. Замечательное место.
Роджер отвернулся от окна и посмотрел на командира. Лицо капитана едва различалось в скудном свете походного фонаря. Принц вдруг почувствовал, что опять начинает сердиться.
— Вы всерьез допускаете, что Хья Кэн хочет на нас напасть? — спросил он Панера. Роджер был явно поражен. Ку'Нкокский владыка показался ему довольно дружелюбным.
— А то, что приключилось с нами на “Деглопере”, ваше высочество? Разве кто-нибудь мог предвидеть такой оборот? — язвительно произнес Панер.
— И что вы предлагаете? — спросил, кивая в ответ, Роджер.
— Продадим им все, что можно. Получим взамен то, что нам необходимо, и будем выбираться из этого города как можно скорее, ваше высочество, — ответил Панер. Роджер скрестил руки и снова кивнул.
Он хотел что-то сказать, но остановил себя. Лекция О'Кейси не прошла даром, и принц поймал себя на том, что именно сейчас не стоит опять нарываться и лучше прикусить язык. К тому же, пока не произошло ничего такого, из-за чего стоило бы разводить сыр-бор.
— Ладно, поглядим, что будет завтра, — только и ответил принц.
— Пойду разведаю, что там внизу, ваше высочество, — сказал Мацуга. Покончив с роджеровской постелью, он положил рядом с ней чистую униформу.
При взгляде на одежду Роджеру невыносимо захотелось содрать с себя надоевший скафандр. Конечно, в отличие от остальных членов экипажа, Роджеру вроде бы и грешно было скулить: скафандр спасал от изнуряющей жары и предохранял от излишней влажности. И все же носить не снимая эту холобуду изо дня в день Роджеру осточертело.
— Наконец-то я переоденусь, — заключил принц.
— Да, ваше высочество, — слегка нахмурясь, ответил Панер.
— Ну, в чем дело опять? — спросил Роджер, скидывая скафандр.
— Ладно, ничего, ваше высочество, — медленно проговорил Панер. — Но мой вам совет: не забудьте, что у вас есть ружье.
Панер покачал головой, заметив, что принц начал раздражаться.
— Помните старую воинскую присказку, ваше высочество? Она заканчивается словами: “Держи себя всегда на взводе, как свое верное ружье”.
Роджер кивнул.
— Я учту ваши слова, капитан. — Он взглянул на свое оружие и кивнул опять. — Никогда ни в чем нельзя быть уверенным. Даже в том, что тебя не придушат какие-нибудь местные привидения. Да, кстати, ужинать мне что-то не хочется. Так, перекушу чем-нибудь и залягу спать.
— Хорошо, ваше высочество. Я думаю, утром побеседуем. Нам нужно кое-что обговорить перед завтрашней аудиенцией.
— Согласен. Тогда... до завтра.
— Спокойной ночи, ваше высочество, — с этими словами Панер исчез в темноте.

Глава 25

Роджер приблизился к королю, учтиво поклонился и вручил ему бумагу, удостоверяющую, что он законный член императорской фамилии. Документ был составлен на стандартном английском языке и, разумеется, был совершенно недоступен пониманию туземцев. Все же на короля, несомненно, произвели большое впечатление золоченые буквы и вермильонская печать.
Повертев с глубокомысленным видом бумагу, король через несколько секунд возвратил ее Роджеру, и тот произнес наконец вступительные слова заранее подготовленной речи.
— Ваше величество, — немного отклонив голову назад, начал принц. — Мы пришли к вам издалека. В нашей стране технический уровень развития необычайно высок, мы обладаем обширными знаниями для изготовления самых разнообразных предметов. В своем стремлении к знаниям мы часто путешествуем к новым мирам. Мы оказались на вашей планете совершенно случайно, поскольку наш корабль сильно отклонился от курса и мы потерпели крушение к востоку от вашей страны.
Элеонора О'Кейси стояла сзади и внимательно прислушивалась. Казалось, чип довольно сносно транслировал монолог в комбинацию характерных мардуканских пощелкиваний и порыкиваний. Разумеется, без надежного помощника-туземца было бы довольно трудно оценить адекватность перевода, но Роджер полностью положился на Корда. По крайней мере, никаких гримас или подозрительных смешков с оппонирующей стороны не наблюдалось.
— Восточное побережье находится за высокими горами, — продолжал Роджер, указывая вдаль сквозь открытые окна тронного зала. Помещение находилось почти у самой вершины башни, и сквозь высокие окна, расположенные по всем его сторонам, чувствовалось дуновение ветра. Жара еще не вступила в свои права, и веяло удивительной прохладой и уютом.
Трон, находившийся на небольшом возвышении, был довольно искусно изготовлен из какой-то блестящей породы дерева. Сам тронный зал также производил впечатление: обшитые цветной и гранулированной древесиной стены и потолок выглядели как произведения искусства. Стены были расписаны сценами из повседневной марду-канской жизни, а также изображениями различных божеств и демонов.
Все это выглядело довольно эффектно и, по-видимому, стоило немалых трудов. Вдоль стен стояла стража в таких же кожаных бронированных передниках, в каких были караульные, провожавшие наших героев во дворец. Единственным дополнительным элементом их одежды являлись бронзовые пластины, прикрывавшие наиболее уязвимые места. Вместо дубинок охранники держали в руках трехметровые копья.
— Мы перевалили через эти горы, — рассказывал Роджер, — и повстречали Д'Нал Корда, ставшего моим другом и компаньоном. Он любезно согласился препроводить нас в ваше замечательное королевство. Мы хотим с вами торговать и подготовиться к продолжению путешествия.
У принца был глубокий, сильный баритон, который, по всей видимости, выработался в результате неизменной тяги к рьяным спорам.
— Мы очень мало знаем о ваших краях. Следующий пункт нашего путешествия — земли кранолты, но туда предстоит добираться много-много месяцев.
Приглашенные для аудиенции мардуканцы вдруг что-то разом зажужжали, зажестикулировали, послышались отдельные хрюкающие смешки, а король скорчил гримасу.
— Это довольно печальная новость, — заявил владыка. Сидевший на табурете у его ног сын разволновался. — Вы знаете, что кранолта очень многочисленное и могущественное племя?
— Да, ваше величество, — с серьезным видом кивнул принц. — Но, так или иначе, мы должны туда попасть. Далеко отсюда, на северо-западе, есть океан, до которого нам нужно дойти.
— Но племя кранолта слишком сильно, — вставил сын Хья Кэна. Он взглянул на группу бронированных пехотинцев и нервно постучал пальцами.
Надо сказать, что Роджера крайне изумила солидная подготовка, предшествовавшая утренней встрече. Панер с Элеонорой почти полночи просидели, обсуждая, кого можно и кого нежелательно брать с собой на аудиенцию.
Проблема состояла в охранниках.
Панер настаивал, чтобы к принцу приставили хотя бы отделение телохранителей. Однако вышло иначе. Разумеется, член императорской фамилии не явился на прием к королю в гордом одиночестве, вообще без слуг. Все понимали, что доверять монарху не следует, к тому же негласные правила и здравый смысл просто требовали присутствия охраны. Но туземцы оказались далеко не простаками. Дело в том, что город был разбит на множество районов, а поскольку представители выставлялись от каждого округа, то в соответствии с давно заведенным порядком состав свиты каждого делегата строго контролировался.
Простолюдинам и торговцам запрещалось приводить с собой на аудиенцию охранников и иметь при себе какое-либо оружие. Это же касалось представителей небольших фирм. Иное дело — крупные фирмы, главы которых входили в городской совет. Они могли иметь до трех охранников, но с таким расчетом, чтобы общее количество всех караульных не превышало пятнадцать человек. Однако поскольку совет состоял ровно из пятнадцати членов, то фактически каждый представитель приводил ровно одного охранника. Это и составляло главное затруднение Панера, настаивавшего на как минимум восьми телохранителях для принца.
В конце концов сошлись на пяти — Панера успокоило лишь то, что экипированный Роджер и Джулиан с командой Браво своей мощью превосходили всю королевскую стражу, вместе взятую.
Да что там говорить, они превосходили весь Ку'Нкок!
— Даже с вашими энергичными охранниками и мощным оружием вы наверняка потерпите поражение, — заметил король, полностью соглашаясь с сыном.
— Так или иначе, — непреклонно гнул свое Роджер, — мы должны идти на север. Попробуем заключить с кранолтой мир. — Принц покачал головой и, подражая мардуканцам, похлопал руками в районе талии — это соответствовало пожатию плечами. — Если же они не захотят мира, что ж, дадим им бой.
Король похлопал верхними руками и что-то прохрюкал в знак согласия.
— Желаю удачи. Вообще, с кранолтой лучше не связываться. Правда, я никогда не воевал в том горном районе. Кроме того, теперешнее их поколение значительно слабее, чем во времена моего отца. Почти все купцы, приходящие к нам по реке, как огня боятся кранолты. Мы, конечно, поможем вам, чем сможем.
Король огляделся и опять что-то прохрюкал.
— А что касается войны, боюсь, что я знаю, отчего Д'Нал Корд вернулся так скоро, — довольно решительно, но без примеси враждебности произнес монарх. — Выходи же сюда, советник и брат моего друга Делкры, и поведай мне, какого черта ты опять притащился ко мне из своих обожаемых джунглей.
Корд быстро вышел вперед и вытянул руки в направлении короля.
— Хья Кэн. Я приветствуя тебя от имени Народа и от имени моего брата. Прежде всего хочу тебя огорчить: за Трилайном продолжают нещадно вырубать леса. И еще: почти вся последняя партия копий и дротиков совершенно непригодна для использования. С глубокой скорбью извещаю тебя о том, что мой племянник и ученик Д'Нэт Делтан был убит из-за того, что его копье треснуло. Будь оно качественным, он остался бы в живых.
Достав из-под плаща копье, шаман протянул его королю, и тот его тщательно осмотрел. Внешне казалось, что копье сделано из неплохой стали, но стоило королю слегка постучать оружием по подлокотнику трона, как по звуку стало ясно, что металл изготовлен из некачественных сплавов. Лицо короля помрачнело, он опустил копье и кивнул шаману, чтобы тот продолжал.
— Теперь еще об одном... Это произошло неожиданно. — Шаман выразительно захлопал руками. — Получается долг крови. — Корд скрестил пальцы рук и посмотрел на пол.
— Теперь я... аси для юного принца. Мне придется пойти с ним до Войтана. Так что я, к сожалению, не смогу увидеть, выполните ли вы ваши обещания. — Он посмотрел на короля и в ярости заклацал зубами. — Однако терпению приходит конец. И если опять все окажется пустыми заверениями, то мы объявим вам войну и вместе с поверженным Войтаном сожжем дотла ваш Ку'Нкок.

Глава 26

Хья Кэн возвестил открытие очередного заседания палаты и взошел на трон. Скоропалительность созыва Совета диктовалась необходимостью решения не терпящих отлагательства вопросов. По настоянию короля всех без исключения вооруженных телохранителей оставили на сей раз за дверью. В тронном зале присутствовала лишь личная королевская стража. Рассредоточившись вдоль каждой стены, караульные были готовы по одному лишь сигналу, одному-единственному жесту своего повелителя прекратить назревающее недовольство, тайные происки недругов и прочие интриги, досаждавшие ему постоянно, с тех пор как он взошел на трон.
Расположившись, король стал оглядывать присутствовавших. В томительном ожидании отсчитывались секунды. Вот уже прошла целая минута. Две минуты... Даже самые стойкие из советников не находили себе места, отводили взгляды, недоумевали или сердились, озабоченные лишь тем, сумеют ли они распознать истинную причину зловещего взгляда повелителя. Напряжение в зале росло, и король это чувствовал, но намеренно не снижал накал до тех пор, пока наконец В'Хилд Доума не прорвало.
— Хья Кэн, я управляющий фирмы! — завопил он. — У меня нет времени играть тут в детские игрушки. Что все это значит?
Монархом тоже начинало овладевать бешенство. Но не потому, что лидер фирмы В'Хилд продал племени дрянное оружие, выдав его за качественное. Нет. В'Хилд мог об этом и не знать, да, скорее всего, и не знал. Бесило короля то, что глава такой большой фирмы, на которого он полностью полагался как на способного и верного подданного так неосторожно доверил свои дела какому-то нечистому на руку проходимцу.
Хья Кэн не отреагировал ответной вспышкой, а просто неотрывно смотрел в гневное лицо В'Хилда. Управляющий был не робкого десятка, но даже его яростный взгляд постепенно потух, и весь он тоже как-то обмяк под несокрушимым взором монарха.
Король отклонился немного в сторону и затем со всего размаха стукнул ногой по полу.
— Бабы! — зарычал он. Советники, тоже успевшие рассердиться, недоуменно переглядывались. Король снова с чувством стукнул по полу.
— Бабы, — повторил он. — Я вижу, здесь собралось одно пустоголовое бабье!
Недоумение испарилось. Ярость, вызванная таким тщательно подобранным оскорблением, погасила всякие другие эмоции, и несколько советников повскакивали с мест. К счастью, Хья Кэн заранее попросил капитана стражи быть начеку, и взгляды караульных, недвусмысленно поднимавших свои копья, слегка сдержали пыл протестующих.

Предыдущая страница 12 Следующая страница


13 Дэвид Вебер, Джон Ринго

— Молчать! — неприкрытая злоба, прозвучавшая в голосе Хья Кэна, мгновенно охладила яростный настрой особо буйных. — Сидеть на месте!
Вскочившие опустились в кресла. Король сердито посмотрел на них.
— У меня опять был Д'Нал Корд. Он уходит отсюда навсегда вместе с людьми, поскольку случилось так, что он стал аси для их вождя.
— Но это же прекрасно! — выпалил В'Хилд. — Может быть, с уходом Корда Делкра наконец поймет, что мы не можем следить за каждым крестьянином, который ворует лес!
— Делкра снесет нам головы! — зарычал Кэн. — Болваны! Корд, напротив, всегда сдерживал брата. Без Корда Экс'Интай сметет нас за один день! Либо у меня должно быть больше стражи, либо следует собрать новобранцев со всего города. Учтите, нападение весьма вероятно!
— Ни за что! — вскричал П’Грид. — Если варвары пойдут в наступление, что маловероятно, фирмы обезопасят себя, как обычно, за счет собственных резервов. Святая обязанность короля — заботиться о городе, так же как долг каждой фирмы — защищать саму себя. Все должно быть как всегда!
— В прошлые времена, действительно, нам не нужно было опасаться Экс'Интая! Но сейчас, если вы думаете, что после сломанного копья и убийства сына Делкры они на нас не попрут, значит, вы еще большие ослы, чем я думал!
— Копье сломалось, — съязвил П'Грид с хрюкающим смешком. — Один маленький варвар-недоносок не дает вам спокойно спать?
— Да, копья никуда не годятся, особенно вот это! — зарычал монарх. Выхватив сломанную железяку, он с силой швырнул ее на пол, и она тут же раскололась на куски.
— Откуда оно такое взялось? — резко начал Доум. — Неужели из последней отправки?
— Да, Доум, именно, — негодовал король. — Из той самой чертовой отправки, будь она неладна, за которую, кстати, отвечали именно вы. Вот я возьму и пошлю Экс'Интаю вашу голову!
— Я здесь ни при чем! — закричал советник. — Я отсылал копья только высшего качества.
— И тем не менее, — продолжал король, — это именно то, что получил Экс'Интай. И из-за чего погиб Делтан.
Хья Кэн опять огляделся вокруг, но все явно отводили взгляды. Наконец Кесселот Джи'Рал захлопал руками.
— И что же вы хотите этим сказать? — спросил он. — Зачем бы нам это делать? Чтобы подвергнуть опасности наш прекрасный город? Наш и ваш родной дом?
— Большинство из вас родную мать готовы продать за кусок бронзы, — прошипел монарх. — Идите с глаз моих долой. Сомневаюсь, что мы еще раз соберемся, перед тем как Экс'Интай подойдет к стенам города. Вы сами себя погубите!
— Интересно, — сказал Панер. Изображение, транслируемое от скрытого жучка, было слишком нечетким, да и со звуком были проблемы.
Передающий жучок имел поистине микроскопические размеры, и к тому же мог самостоятельно перемещаться в любое место. Электронная букашка преспокойно перекочевала с наконечника сломанного копья прямо в ухо короля, дав возможность беспрепятственно прослушивать абсолютно все его разговоры.
— Думаю, что он это серьезно. — О'Кейси вытерла лицо платком, моментально сделавшимся влажным от пота. — Полагаю, что в этой двойственной ситуации он мог бы повлиять на советников, пригрозив опасностью, исходящей от племени Корда, но думаю, что он не сделал этого по двум причинам. Во-первых, он был жутко рассержен, и маловероятно, что он актерствовал. А во-вторых, даже если бы ему это удалось, он слишком рисковал — силенок для борьбы с Кордом у него действительно маловато.
Стоял необычайно жаркий и влажный день. Все окна в комнате были открыты настежь, иначе дышать было бы совершенно нечем. Казалось, даже облака плывут как-то нехотя, словно и они задыхаются от нестерпимого зноя.
— Он мог бы заключить союз с врагами Корда, — заметила Косутик. — Есть же еще два племени... — Она помолчала, прислушиваясь к своему чипу, потом вдруг резко хлопнула себя по руке, убив какого-то жука. — Ах! — На руке тут же образовалось красное пятно.
— Да, дутаки и арнаты, — небрежно бросил принц. Держа в руке кусочек мяса, он пытался дрессировать свою ящерку, которой даже придумал определение: “Ящеро-псина”. — Сидеть!
Команда не сработала. Оценив расстояние до съедобного куска, силу гравитации и движения Роджера, ящеро-псина сердито зашипела как змея.
— Черт, — выругалась со смехом Косутик, потирая руку. — Еще дать кусочек, ваше высочество?
— Пожалуй, — кисло произнес Роджер. Животина была вполне миролюбива и казалась далеко не глупой, но к финтам принца не проявляла ровно никакого интереса. Если ее подзывали, она подбегала, но и то, если между угощениями проходило не слишком много времени. Впрочем, она ходила за Роджером буквально по пятам. Когда принц отправился на аудиенцию, ящеропсину заперли в одной из маленьких комнат, и, похоже, ей это не очень понравилось. Животное издавало в основном два звука: что-то наподобие шипящего мурлыканья, когда ей было приятно, и боевого рыка в противном случае. Хоть ящеропсина была еще совсем маленькой, рычала она уже довольно звонко.
— Назовите ее как-нибудь по-другому, — посоветовала Косутик.
— Например, “бычий глаз”.
— Потому что она так аккуратно выхватывает кусочки у меня с руки? — вспылил принц.
— Нет, просто потому, что вы тут, помнится, собирались ее пристрелить!
— Послушайте, может, все же вернемся к нашим баранам? — не выдержал Панер. — Старший сержант, вы действительно полагаете, что Хья Кэн может быть связан с другими племенами?
— Нет, сэр. Просто я пораскинула мозгами и пришла к такому выводу. Я абсолютно уверена в том, что Корд или его брат располагают определенными сведениями относительно этих племен. Надо расспросить Корда.
— Совершенно с вами согласна, — вымолвила О'Кейси. — Действительно, народности, находящиеся на такой стадии развития, обычно хорошо осведомлены о состоянии дел в других племенах. Если бы какое-то племя всерьез начало подготовку к полномасштабному наступлению, это сразу бы стало известно.
— Но ведь непохоже, чтобы в среде этих людей были торговцы-кочевники, — заметил Панер. Достав пачку жевательной резинки, капитан пересчитал количество пластинок и засунул пачку обратно. — Хотелось бы также выяснить, что думают по этому поводу воротилы ведущих фирм.
— Да, информации маловато, — согласилась Элеонора.
— А действительно, — принц почесал подбородок, — почему бы нам не наставить жучков в больших фирмах?
— И как, интересно, мы это сделаем? — спросила Ко-сутик. — С какой стати они нас туда пропустят?
— Да все просто. — О'Кейси опять вытерла пот со лба. — Мы же в любом случае будем закупать у них оборудование и сырье. Вот и пришлем к ним кого-нибудь с прайс-листом наших предложений.
— Пожалуй, это сработает. — Панер снова выудил жвачку. — Отправим Джулиана.
— Почему вас это так волнует? — спросил Роджер, пожимая плечами. — Почему нас вообще должны беспокоить внутренние разборки между варварами? По-моему, нам необходимо пополнить свои припасы и убираться восвояси. Пусть сами между собой разбираются. Или я не прав?
Роджер поглядел в широко раскрытые от удивления глаза Панера и пожал плечами.
— Для чего мы здесь? Чтобы спасать этот мир? Нет. Для того, чтобы покинуть его. Вы же сами постоянно твердили мне об этом, капитан.
— Мы пробудем здесь по крайней мере несколько дней, ваше высочество, — осторожно заметила Элеонора. — Нам нужна солидная подготовка и крепкий тыл, прежде чем мы двинемся в дальнейший путь.
— Нам совершенно необходима поддержка местного владыки, — заявила Косутик, стараясь не встречаться с принцем глазами. — Если король действительно нам поможет, нам будет гораздо легче. Это касается всего личного состава.
— Совершенно верно, старший сержант, — промолвил Панер. — Я бы настоятельно посоветовал собрать как можно больше сведений, чтобы не попасть впросак.
— О, хорошо, хорошо, — согласился Роджер. — Просто мне ненавистна даже сама мысль, что мы должны торчать в одном месте дольше необходимого. — При этих словах принц поглядел в окно на расстилавшийся вдали лесной массив. — Может быть, мы с Кордом пойдем выясним, что там сейчас в джунглях происходит?
— Если вы всерьез это надумаете, ваше высочество, я бы вам очень порекомендовал прихватить собой побольше телохранителей и обязательно надеть бронированный костюм. Наши аккумуляторы серьезно истощились по пути сюда. Кроме того, надо упаковать все вещи и тому подобное.
— А это означает, что нам потребуются большие и выносливые вьючные животные, — вмешалась в разговор Косутик, — и специалисты — своего рода конюхи, — чтобы с ними справляться.
— И не забудьте про оружие туземцев, — продолжал Панер. — Само собой, что для захвата космопорта и в других экстренных случаях нам потребуется мощная техника. Но не менее важно заполучить местное оружие и начать тренировки по его освоению. Причем чем быстрей, тем лучше.
— И на все это требуются деньги и время, — добавила О'Кейси.
— Я согласен, — голос принца прозвучал резче, чем он сам ожидал. — Я поговорю с Кордом относительно тренировок. Он ждет не дождется, чтобы позаниматься со мной. Правда, я бы предпочел меч, а не копье...
— Изготовить приличный меч из такого дрянного металла практически невозможно, а другого металла у них нет. Про мечи мне известно многое. Нужна очень качественная сталь, но что-то таковой я здесь не видела.
— Ладно, посмотрим. Возможно, что-нибудь и отыщем, — заметил Панер. — Старший сержант, соберите взводных. Прикажите им, чтобы никто не выходил за пределы города. Это первое. Затем составьте четкий план дальнейших действий. Обсудите, какими товарами мы будем обмениваться. Если все же кому-то потребуется отлучиться, то не иначе, как в составе группы. Вопросы есть?
— Все ясно, сэр. Чем мы будем расплачиваться?
— Неужели это проблема? — удивился Роджер. — Мы их кормим, одеваем. И должны еще им платить?
— Все равно этот вопрос возникнет, ваше высочество, — заметил Панер. — Люди хотят купить сувениры, местные продукты...
— Алкоголь, — засмеялась Косутик.
— Да, и его тоже, — усмехнулся Панер. — И за все придется заплатить. Мы должны учесть эти расходы в нашем бюджете.
— Да, чуть не забыл, — продолжал он снова. — Надеюсь, не стоит напоминать про секретность. Лишнего не болтать! Старший сержант, завтра вам необходимо отыскать местный базар. Возьмите с собой отделение и несколько офицеров.
— Есть, сэр.
— Ваше высочество, — сказал Панер. — Я, конечно, понимаю, что вы чувствуете себя здесь, как в курятнике. И все же я предпочел бы, чтобы вы не охотились в джунглях.
— Я понимаю, — вздохнул принц. Возможно, жара так на него подействовала, но он не чувствовал в себе особого желания спорить. — Но могу я хотя бы прогуливаться по городу?
— Приняв все меры безопасности, — уступил Панер. — По крайней мере, в окружении вооруженного отделения.
— Только не в броне, — взмолился принц.
— Договорились, — кивнул Панер с еле заметной улыбкой. — Ну что же, пока все свободны.

Глава 27

Лейтенант Гиляс посматривал по сторонам, пока Джулиан договаривался с охраной.
— Мой офицер собирается обсудить с вами условия торговли, — солидно выговорил сержант. — Нам нужен Кл'Ке.
Надменный мардуканский охранник был выше его метра на полтора, что крайне забавляло Джулиана, но выказывать неуважение к старому гуманоиду, пусть и варвару, было не принято у морских пехотинцев.
— Мы подождем, — вздохнув, закончил он, сдержав улыбку.
Взглянув сверху вниз на чужестранца, словно на какую-то букашку, караульный развернулся и постучал в дверь.
Фирма Кл'Ке входила в список больших фирм, которые планировалось посетить. Здание имело гранитные, а не деревянные, как у остальных построек, стены, покрытые живописной штукатуркой. Тут и там виднелись барельефы и декоративные арки. По росписям на них можно было судить о том, чем фирма торгует в первую очередь. На барельефах Кл'Ке, например, изображались всевозможные чучела ценных лесных животных, из чего можно было догадаться, что здесь, скорее всего, торгуют шкурами и кожей. На первом этаже здания окна отсутствовали, а на втором, как и в крепости для гостей, вместо окон зияли отверстия, напоминавшие узкие щели.
Как и в зданиях других фирм, чрезвычайно массивная и высокая передняя дверь была обита бронзой и походила на дворцовые ворота. Неудивительно, что дубасить в такую дверь пришлось довольно долго. За дверью оказалась еще одна, служившая входом в гостевые комнаты. За ней стоял часовой. Он приветственно махнул страже рукой, и те вошли гуськом. Дверь словно была рассчитана на человеческий рост, и землянам, в отличие от мардуканцев, сгибаться не пришлось. Внутренняя часть здания напоминала группу усадеб в римском стиле, окруженных садом. Стража повела Гиляса и Джулиана через сад к одной из построек, являвшейся, по-видимому, центральным офисом, где осуществлялись сделки. Проводив посетителей в небольшое помещение с высоким потолком, караульные удалились.
Комната распахивалась на обе стороны, очевидно для лучшей вентиляции. Рельефные, изящно обшитые деревом стены производили впечатление набегавших волн. Возле высокого стола стоял, по всей видимости, сам хозяин заведения Кл'Ке, что-то помечавший в своем гроссбухе.
— Как вам известно, сэр, — начал лейтенант, — мы прибыли из далекой страны. Вещиц мы захватили не так много, но каждая изготовлена с величайшим мастерством и является шедевром в своем роде.
Джулиан скинул хамелеоновский костюм и принялся демонстрировать преимущества мультиинструментов. Всех начальников, и Кл'Ке не был исключением, в первую очередь интересовало приспособление, позволявшее легко и гладко разрезать металлические копья.
— Подобных предметов у нас, к сожалению, немного, поэтому нам придется устроить аукцион, уж не обессудьте, — пояснял лейтенант, пока Джулиан извлекал не требующую перезарядки зажигалку и “вечный” фонарик. — Аукцион мы планируем провести дней через шесть, так что у вас будет достаточно времени для раздумий. А в завершение, — продолжал Гиляс, — позвольте продемонстрировать вам эту зажигалку. С ее помощью можно зажечь все, что угодно, и никакой ветер ей не страшен. — Рассказывая, лейтенант выпустил очередного “жучка”, не сомневаясь, что тот бесшумно и незаметно сделает свое дело. До сих пор “рассаживанием микрошпионов” занимался исключительно Джулиан, и Гилясу не терпелось попробовать самому.
— Есть ли еще вопросы?
Мардуканец взял зажигалку и поднес ее к листу, напоминавшему обычную бумагу. Убедившись, что листок загорелся, туземец быстро потушил огонь и одобрительно кивнул головой.
— Вы сказали, что таких предметов у вас немного, — произнес мардуканец, показывая пальцем на штуковину. — И сколько это “немного”?
Точно затрудняюсь сказать, — признался Гиляс, — но, думаю, мультиинструментов — от семи до двенадцати штук.
— Ах, — босс изобразил чисто мардуканский жест сожаления, — немного, конечно. Ну, ладно. Придется это учесть при назначении цен на аукционе.
— Благодарю вас, сэр, — сказал Гиляс. — Что касается денег, то практически вся наша выручка возвратится обратно в городскую казну, так как мы собираемся закупать у вас продукты, шмотки и тому подобное. Не обойтись нам также и без вьючных животных, ведь путь предстоит неблизкий.
— Ах, ну да, — мардуканец захрюкал от смеха. — Я совсем забыл. Вы же разыскиваете мистический Войтан.
— Да нет же, Войтан существует на самом деле, — вежливо заметил Гиляс. — Дело в том, что от него идут маршруты на северо-восток. Так что нам его все равно не миновать.
— Понимаю. Что касается живого транспорта, то у меня его хоть отбавляй, — босс опять захрюкал, — целая отара. Кстати, лучшая в городе.
— Будем иметь в виду, — откланивался лейтенант, направляясь к выходу.
— До встречи, — отрезал босс, возвращаясь к своей бухгалтерии.
Роджер поглядел в зеркало и повернул голову вбок. Гривоподобная шевелюра торчала во все стороны — немудрено в такой душегубке. Он попытался найти какую-нибудь тесемку или шнурок, но под рукой ничего не оказалось. В конце концов не долго думая принц достал два кожаных галстука и перехватил ими свою копну. “По крайней мере, теперь, — подумал он, — чертовы волосы не станут постоянно лезть мне на глаза”.
Стук в дверь и последовавший щелчок при ее открытии, казалось, слились воедино. От неожиданности Роджер вздрогнул и мгновенно обернулся. Красноречивый взгляд, не выразивший ничего, кроме досады, готов был испепелить любого, кем бы тот ни оказался. Но, увидев, что перед ним Диспреукс, принц сдержался. Действительно, не ругать же девушку только за то, что она увидела его неряшливые волосы.
— Ну, что еще?— К сожалению, вопрос прозвучал раньше, чем принц смог подавить раздражение. Получалось, что он опять, не желая того, выставил себя полным болваном.
— Капитан Панер попросил предупредить, что собрание в четырнадцать тридцать, — вежливо ответила сержант.
— Благодарю вас, сержант! — выпалил Роджер и перевел дыхание. — Вы не возражаете, если я попробую еще раз... Большое спасибо, сержант.
— Пожалуйста, ваше высочество, — вымолвила девушка, закрывая дверь.
— Сержант... — нерешительно окликнул Роджер. Им предстоит вместе пробыть на этой планете еще очень долго, и кто знает, может, ему суждено погибнуть от вражеской пули...
— Да, ваше высочество? — Диспреукс снова отворила дверь.
— Вы не уделите мне немного времени? — вкрадчиво спросил Роджер.
— Да, ваше высочество? — смущенно ответила Диспреукс.
— Если вы не возражаете, — вымолвил Роджер, борясь с волнением, — это... скорее личное. Вы не закроете дверь?
Выполнив просьбу, девушка остановилась и скрестила руки.
— Да, ваше высочество?
— Мне, конечно, неудобно, — начал принц, теребя волосы, — но у меня небольшая проблема. — Роджер глубоко вздохнул и, не обращая внимания на застывшее лицо девушки, продолжал: — Это то, с чем я не могу справиться самостоятельно. Не могли бы вы... заплести мне волосы?
— Не думаю, что они что-нибудь заметили, — сказал Джулиан.
— Отчего же я тогда весь взмок? — спросил Гиляс.
— Вероятно... очень жарко? — улыбнулся сержант. — Нет?
Гиляс тоже улыбнулся и, остановившись, поглядел назад.
— Ну, и какое у тебя сложилось мнение? — шепотом спросил он. Поскольку они говорили на стандартном английском, ни одна живая мардуканская душа все равно не поняла бы, о чем идет речь. Но лишняя осторожность не повредит.
— Если что, прихлопнем, как селедок в бочке, — ответил Джулиан. — Два “жучка” уже работают. Внутренняя планировка, конечно, довольно хитрая, но ничего. Комнаты караульных расположены спереди, слуги живут сзади, семья где-то в центре. В общем, я думаю, одним махом можно справиться с одной, двумя, а то и с тремя фирмами за раз. — Он немного помолчал, задумавшись. — Конечно, придется одеться в броню.
— Ладно, — отвечал Гиляс. — Осталось три “жучка”. “Рассади” их сам, пожалуйста. Я такое удовольствие получаю, наблюдая, как ты это делаешь.
— Это еще... цветочки. Вот я тебе как-нибудь расскажу, как я воровал космические лимузины...
— Неужели вас никто никогда не учил заплетать волосы? — спросила Диспреукс. Нимашет никогда не доводилось видеть такие роскошные волосы: толстые, прочные и длинные, как мардуканский день. Потрясающая шевелюра!
— Благодарю, — спокойно сказал принц. Он не стал признаваться девушке, какое наслаждение он испытывал от прикосновения ее руки, принявшейся причесывать его пряди. — Еще одно последствие генной инженерии.
— Правда? Вы уверены?
— Без сомнений, — печально промолвил Роджер. — Судите сами: гибкие мышцы — от акулы, реакция — змеиная, а выносливость — о какой не мог и мечтать. Я в темноте даже стал лучше видеть.
— И к тому же волосы, как у леди Годивы? Впрочем, вам надо самому научиться ухаживать за ними.
— Обязательно научусь, — пообещал Роджер, — если вы мне покажете. Мне всегда кто-то помогал. Но у слуг сейчас своих забот невпроворот, а Мацуга тоже не умеет.
— Хорошо, я вам покажу. Только это будет наш маленький секрет, ладно?
— Благодарю вас, Диспреукс. Я вам очень признателен. Может быть, даже награжу вас медалью, — добавил он со смехом.
— Орденом Золотой Косы?
— Каким угодно. Когда мы вернемся на Землю, я опять стану богатым.
— Богатый город, — заметила Косутик.
Это был уже третий по счету базар, и он ни в чем не уступал остальным. Длинные ряды узких деревянных прилавков, между ними всевозможные тележки и подводы. Торговали всем, о чем только можно было мечтать, правда наибольшее оживление царило в глубине, в дальних рядах.
Поначалу Косутик просто присматривалась. Ей не раз доводилось бывать на всевозможных планетах, посещая подобные ярмарки, и она успела усвоить, что отличнейший товар может соседствовать с дрянным, так что торопиться не следует. К тому же торгаши, заметив, что воины без доспехов, наперебой лезли к Косутик с грязными предложениями. Так что она не спешила. И держала ухо востро.
Как и ожидалось, лучший товар оказался в дальних рядах. В небольших старых, но довольно солидных лавках выставлялись качественные вещи, правда и цены кусались. Прилавки были буквально завалены различными безделушками, драгоценностями, продуктами, изделиями из кожи и бог знает чем еще. Пища и кожаные вещи, разумеется, интересовали наших героев, но главный предмет их поисков составляли все же вьючные животные и оружие, а этот товар был очень дорогим, и отыскать его оказалось непросто.
Неожиданно взгляд Косутик привлек меч, вывешенный на задней стене оружейной лавки. Сидевший у прилавка торгаш и в таком положении был на голову выше Косу-тик. Даже по мардуканским меркам он выглядел гигантом и на торговца не походил. Его левая верхняя рука венчалась культей в районе локтя, на груди красовались шрамы. Мардуканец проследил за взглядом незнакомки.
— Вам известен этот меч?
— Да, мне кажется, я его где-то раньше видела, — сказала она осторожно. — Может, просто показалось.
Оружие отличалось от остальных мечей на базаре качеством металла — это была настоящая дамасская сталь. Расширявшийся к концу и слегка изогнутый клинок для человека был, пожалуй, великоват, а для мардуканца, наоборот, короток.
Великолепный меч!
— Откуда эта прелесть? — поинтересовалась Косу-тик.
— Ох, — ответил торговец, похлопав скрещенными руками. Это печальная история. Реликвия из Войтана. Я уже слышал о вас, о “людях”. Знаю, что вы прибыли из далекой страны. Вам известна история Войтана?
— Так, кое-что, — призналась Косутик. — Может быть, хотите рассказать нам что-нибудь?
— Присаживайтесь, — предложил туземец, доставая из мешка глиняный кувшин. — Хотите выпить?
— Не откажусь. — Косутик посмотрела через плечо на остановившуюся позади нее свиту. Кроме отделения Коберды и Поертены в нее входили еще и три племянника Корда. — Погуляйте пока, ребята. Попробуйте продать кому-нибудь фонарик или зажигалку. Я здесь пока побуду.
— Оставить при вас кого-нибудь, старший сержант? —, спросил сержант Коберда.
Косутик удивленно взглянула на засмеявшегося в ответ торговца.
— Не нужно, — она покачала головой. — Мы тут поболтаем. Я вас найду, если что.
— Хорошо, — Коберда подмигнул своим молодцам: он уже заприметил вдали какое-то заведение, смахивающее на бар. — Мы погуляем.
Поертена шагал по узкому проходу за Денатом, одним из племянников Корда. Тот заверил пинопанца, что приведет его к лучшему комиссионному магазину в городе. Лавочники и ремесленники буквально пожирали глазами пришельца. И все же Поертену изумляло одно обстоятельство: на большинстве гуманоидных планет, на которых ему довелось побывать, его всегда окружали толпы любопытствующих мальчишек. Здесь же он не смог заметить ни одного ребенка, да и женщины все словно вымерли.
— А куда подевались все бабы? — спросил он Дената, когда тот оглянулся. Поертена почти бежал, пытаясь не отстать от высокого, рослого, хоть еще и совсем юного мардуканца, опасаясь, что в одиночку он не отыщет обратную дорогу.
— Эти чертовы наседки держат их взаперти, — ответил Денат и залился хрюкающим смехом. — И детей своих тоже. Идиотский обычай.
Это, конечно, замечательно, что вы с таким уважением относитесь к вашим собратьям, — заржал в ответ Поертена.
— Бах! — Денат сделал уморительный жест, словно пронзая кого-то копьем. — Этих городских наседок пора всех прирезать. Правда, если мы кого-нибудь пристукнем, нам отплатят тем же.
— Засудят, наверное, и отрубят голову, — понимающе кивнул Поертена.
— Нет. — Денат остановился, дожидаясь братьев. — Их городские законы к нам неприменимы. Если мы преступим закон, находясь на территории города, то нас просто отправят обратно в племя. И за убийство племя расправится с нами не менее круто. Но верно и другое: горожанин, натворивший что-либо на территории племени, отсылается в город, где его и судят. — О! — воскликнул Денат, по-видимому заметив какой-то ориентир. — Вон там. Мы уже почти пришли.
— Объясните мне, разве город нарушает ваши законы, убивая своих собственных горожан? — удивленно спросил Поертена.
— Потому что иначе, — заметил идущий следом Тратан, — мы бы сами сожгли этот чертов город дотла.
Денат захрюкал от смеха и удовлетворенно похлопал руками.
— Они опасаются нас и особо-то не обижают, иначе мы бы давно уже на них напали. Или взяли бы город в осаду, пока бы они там все не передохли или не открыли ворота. Правда, и они могут на нас полезть. Скорее всего, конфликта не избежать. Город слишком разросся, и война станет кошмаром для обеих сторон. Поэтому пока мы пытаемся сохранять мир.

Предыдущая страница 13 Следующая страница


Имперский вояж 14

— Пока, — злобно прошипел Тратан.
— Да, пока, — согласился Денат. — Однако мы пришли.
Магазинчик ничем не отличался от остальных, примыкавших к нему с обеих сторон, разве что был немного меньше и сделан из добротного крепкого дерева. Вход наполовину закрывали кожаные занавески, скрывавшие внутренний интерьер. За занавесками, если присмотреться, с трудом можно было разглядеть бесформенные груды сваленных шкур, деревянную тару, мешки и прочее. Часть товара лежала снаружи, на большой кожаной подстилке.
Ассортимент поражал разнообразием: небольшие копья, драгоценности (от приличных до совершенно никудышных), различные инструменты для работы по дереву и металлу, чашки, тарелки, подсвечники из красной меди, кожаные и деревянные шкатулки (некоторые весьма искусно украшенные), мешочки с пряностями — все это и мириады других предметов лежали в ожидании своих покупателей.
Копошившийся среди этого хлама продавец оказался пожилым пенистым. Конец его правого рога был сломан, слизь на теле пообсохла и выделялась отдельными пятнами. Глаза мардуканца светились неподдельным интересом.
— Денат! — Хозяин лавки со скрипом вскочил на ноги. — Вы всегда приносите что-нибудь оригинальное! — сказал он, с любопытством посматривая на Поертену.
— Пришло время поторговаться, Пратол, — засмеялся Денат. — Я принес несколько вещиц, и мой друг тоже жаждет тебе кое-что показать.
— Я к вашим услугам. — Торговец извлек из ящика какую-то бутыль и несколько кружек. — Что ж, поглядим, что вы там принесли. Подозреваю, что вы надуете меня, как всегда, только обещайте, что не запросите слишком много, и тогда мы наверняка сговоримся!
— Ну, прямо как дома, — захихикал Поертена.

Глава 28

Таверна представляла собой просто довольно просторную площадку с натянутым сверху тентом и находилась рядом с входом на базар. С.одной стороны стояли несколько перевернутых бочек, собственно, и составлявших интерьер бара, за которыми виднелась жаровня с вращающейся на вертеле тушей какой-то твари. На длинных столах среди прочих блюд пехотинцы не без удовольствия обнаружили ячменный рис, мясо и овощи. Площадка в точности напоминала мини-базар, с многочисленными киосками, разбросанными тут и там. Отдельного входа в таверну не существовало, забегаловка располагалась между зданием одной из больших фирм и товарным складом. По-видимому, таверна являлась излюбленным местом для охранников. Слоняясь в бронированных кожанках с массивными копьями за плечами, стражники чувствовали себя здесь полновластными хозяевами, что, скорее всего, было недалеко от истины. Торговец с тревогой посматривал на них, и у Коберды возникло резонное сомнение, оплачивают ли эти молодцы свои удовольствия.
Оторвавшись от своего крепко сдобренного специями блюда, сержант помахал появившемуся Поертене. Оружейник привел с собой какого-то пожилого пенистого, и, похоже, оба были довольны друг другом.
— Салют честной компании, — выкрикнул Поертена, подошел к пустующей бочке, подкатил ее и поставил на попа, соорудив себе стул. — Что едим?
— Какую-то жутко острую муть, — ответил Андрас, припадая к кружке с пивом и помахивая ладонью у рта. — Я не знаю, что они сюда намешали, но это кошмар какой-то.
— Звучит неплохо! — воодушевился Поертена.
— Я сговорился с этим парнем, — признался Коберда. — Так что мы спокойно проедаем один из “вечных” фонариков.
— Ах, — пенистый схватился за голову. — Я не знал, что вас так много!
Денат засмеялся и потянулся к кувшину, стоявшему посередине стола. Взболтав его содержимое, он сделал один глоток и поморщился.
— Тьфу! Моча какая-то!
— Все же лучше, чем эта кровавая требуха, — вымолвил, улыбнувшись, рядовой Эллерс. Пожевав еще один кусочек, он запил его большим глотком. — По крайней мере, можете отведать пива.
Поертена вернулся с большой тарелкой в руках, поставив ее на стол. Довольно длинный стол был сделан из толстой доски какого-то черного дерева, очевидно распиленного вдоль ствола. Кроме мяса на столе стояли тарелки с нарезанными фруктами и овощами.
— Пахнет неплохо, — сказал Денат, отправляя в рот кусочек острейшего мяса. — Ой-йй-йй! — Он судорожно схватился за кувшин с пивом.
— Мать твою! — Он сделал огромный глоток и чуть не подавился. — Ай-йй-й! А все-таки пиво не такая уж и гадость, — прохрипел он.
— Коберда, где вы находитесь? — прозвучал по коммуникатору голос Косутик.
— Мои ребята как раз заканчивают обедать, старший сержант, — ответил сержант и огляделся. Отделение расползлось по всем столам. Жара достигла апогея, и большая часть мардуканцев покинули таверну в поисках местечка попрохладнее. И действительно, под шатром температура достигла уже отметки в сорок три градуса по Цельсию.
Поертена засел играть в покер с пожилым мардуканцем, хозяином комиссионного магазина. Оружейнику уже удалось провернуть с ним сделку, всучив несколько зажигалок и фонариков. Теперь ростовщик пытался вернуть свое в игре, в которую никогда доселе не играл.
Коберда перевернул карты рубашкой вверх и поглядел на них с отвращением. Поертена разрешил ему обменять несколько своих имперских кредиток на серебряные и медные монеты. Его поражало, как ловко оружейник заманивал такого с виду опытного и прожженного ростовщика.
— Я выиграл, — произнес Поертена. Мардуканец взглянул на свои карты, затем на куш.
— Я увеличиваю ставку. Против ваших денег этот фонарь, что вы мне продали. Я думаю, он дороже вашей ставки.
— Согласен, — улыбнулся Поертена, — он стоит как... обед на двенадцать персон.
— Ох, не напоминайте мне об этом! — запротестовал Пратол.
— Берите карты. Коберда уже взял свои. — Поертена поглядел на прикуп и покачал головой. — Ваша взяла.
— О, мне нравится эта игра! — Пратол захрюкал от удовольствия и жадно потянулся к банку всеми четырьмя лапами.
— Вот это да! — воскликнул вдруг Тратан. — Взгляните на этих недоносков!
В забегаловку вошла группа из пяти вооруженных пенистых. Мечи, которые они держали в руках, внушали уважение: длинные, прямые и достаточно широкие.
В отличие от остальных стражников, которых земляне видели до сих пор, эти были одеты в объемные кожаные доспехи с круглыми уплотненными пластинами на плечах и груди. По всей видимости, они сопровождали какого-то важного господина. Подопечный был безоружен, а на его шее болталась на ремешке небольшая кожаная мошна. Надо полагать, пенистый не особенно рассчитывал на прочность ремешка, так как крепко придерживал мешочек верхними руками.
— Это что еще такое? — спросил Поертена, изумленно взирая на вошедших.
— Бриллиантовая стража, — ответил Пратол, добирая две карты.
— Отморозки, — негодовал Тратан. — Они думают, что эта кожа делает их неуязвимыми.
Это не простые доспехи, — Коберда приподнял кувшин, оказавшийся пустым, и потянулся за другим. — Если бы у Талберта была такая броня, он бы сейчас был с нами.
— Да уж, — согласился Поертена, тоже взяв две карты. Не спасовали только три игрока, что, конечно, было слишком мало для удачного розыгрыша. Денат упорствовал и карты пока не сбрасывал. Взамен серебра он отдал Пратолу несколько великолепных драгоценных камней. В игре ему не везло, и он взял несколько монет в долг у Тратана. Добрав несколько карт из колоды, он с нескрываемым разочарованием скинул их.
— Пас.
Поертена посмотрел в свои карты.
— Увеличиваю. — Взглянув на уже приличную кучу, лежавшую в банке, он подбросил туда небольшой лазурит. Изящный ярко-синий камешек был исполосован тончайшими медными прожилками.
— Хм-м-м. — Пратол слегка сдвинул кучу серебра и положил рядом свой собственный лазурит, немного большего размера, отшлифованный в продолговатый овал.
— Доставляю и тоже увеличиваю. Поертена посмотрел на кучу и подкинул рубин.
— Ваша очередь.
Пратол подозрительно наклонил голову вбок, затем вытащил блеснувший голубоватым огнем небольшой сапфир и аккуратно положил его сверху.
Пинопанец взял в руку сапфир с рубином и, положив их рядом, взглянул на остальную кучу.
— Маловато будет.
— Ладно, — Пратол подбросил несколько серебряных монет и небольшой цитрин. — Теперь достаточно?
— Открываемся... — промолвил Поертена. — Четыре семерки.
— Мрак! — ростовщик откинул карты. — Но мне все равно нравится эта игра.
— Я закончил, — заявил Денат. — Иначе проиграю свое оружие.
— Что же так, наш юный друг? — раздался чей-то новый голос. — Я бы продала вам еще.
Косутик вместе с дюжим торговцем, с которым она оставалась поболтать, стояли позади игроков и улыбались. Они так тихо подошли к столу, что никто ничего не заметил. Коберда от испуга стал заикаться.
— Ах, старший сержант, я... да мы тут... э-э-э...
— Набираетесь сил перед предстоящим походом? Не перенапряглись, Коберда? Вы бы хоть одного человечка для охраны выставили, что ли. А то вы, по-моему, чересчур расслабились. Что, не ясно?
— Ясно, старший сержант, — ответил Коберда и в изумлении уставился на диковинку, торчавшую за спиной у Косутик. — Неужели это то, что мы искали?
— Да. — Косутик перекинула меч через плечо. Действительно, обладателю такого оружия позавидовал бы любой. — Меч мне, разумеется, нравится, но предназначен он принцу, как сыну королевской семьи.
— Конечно, — кивнул Коберда.—Я все понимаю. А еще какое-нибудь оружие нашли?
— Увы, — ответил торговец. — Это, к сожалению, не то место, где можно выбрать что-нибудь приличное. Оружие изготавливают в основном в других местах. Бывает, привозят из Т'Кунзи или Войтана, как, например, это.
— Ребята, поприветствуйте Т'Лина. Ему пришлось много повоевать, пока он не потерял руку. Сейчас он продает мечи.
— Не только. Также копья и ножи. В основном для телохранителей богатых купцов и мелких торговцев, — сказал Т'Лин, дотронувшись до своего бронзового рога. Иногда заходят охранники.
— Черт, — не мог успокоиться Пратол, перетасовывая колоду. Похоже, ему действительно полюбилась эта игра. По крайней мере, для нее требовались смекалка умение торговаться и, естественно, удача. Очень интересная игра!
— В фирмах сплошные недоноски! — продолжал он. — Притесняют нас, обкладывают непомерными налогами, постоянно вредят, угрожают выгнать из города!
— Да, это стало случаться гораздо чаще, чем хотелось бы, — нахмурившись, согласился Т'Лин. — Гадюшник, а не город.
Словно в подтверждение его замечания, поблизости раздался металлический скрежет.
Сцепилиcь две шайки: наемники местной фирмы и пять бойцов от конкурентов. Численностью местные бандиты намного превосходили чужаков, но этим преимуществом они старались не пользоваться. Казалось, конкуренты действовали грамотнее, особенно двое из них, искусно орудовавшие короткими кинжалами. Остальное оружие использовалось исключительно для блокировки, и Косутик удивлялась, почему бойцы не пользуются щитами. Поскольку все дрались один на один, как того требовала военная этика пенистых, местные несли ощутимые потери, несмотря на численное превосходство.
Копья использовались наподобие штыковых ружей, ими бойцы нападали и парировали удары. Поскольку острые широкие наконечники оставляли глубокие рваные раны, без крови, естественно, не обходилось.
Ранения были достаточно серьезны, но не смертельны. Если кто-нибудь из местных чувствовал, что по каким-то причинам не может продолжать драку, он просто выбывал, и на его место тут же вставал другой.
Чужаки напирали, и казалось, что местным несдобровать, как вдруг двери здания отворились и на пороге возникла группа охранников в бронированных доспехах.
— Сейчас начнется самое интересное, — произнес Т'Лин. — Эти критовские стражники отбирались как лучшие из элитных бойцов. Они заявились сюда, чтобы посмотреть, что собой представляет стража Н'Джиэя, и, похоже, сейчас они это узнают. По крайней мере, н'джиэйские стражники считаются лучшими в городе.
— Так это они?
— Скорее всего, — профыркал торговец оружием. — Но уверенно утверждать не могу.
Между тем битва началась. Местная элитная группа была вооружена более солидно, ее бойцы еще не успели устать и потому действовали яростно и стремительно. Почти сразу же свалились двое критян, очевидно замертво. Уцелевшие бросились врассыпную, преследуемые глумливыми улюлюканиями победителей.
— Во! Видели? — оживленно проговорил Т'Лин. — Заметили, какой ответный удар сделал К'Катал?
— Извините, я не совсем поняла, что вы сказали, — заметила Косутик.
— Великолепный финт! — Т'Лин попытался что-то изобразить нижними руками. — Такое я видел лишь однажды, в Па'алоте. Его очень сложно выполнить — ваши ноги должны занять определенное положение. Но, даже если вам это удастся, в такой позе очень трудно защищаться. — Он попробовал изобразить прием, прогнулся всем телом, но лицо исказилось от боли — дал о себе знать старый шрам. — Ох.
— Где вы научились всему этому? — поинтересовался Коберда. — Наверное, были охранником?
— Да, — ответил Т'Лин. Было видно, что показ трюка его сильно утомил. — Но недолго. Да какой теперь из меня боец.
— Ему довелось побывать в Войтане, — пояснила Косутик.
— Я был учеником оружейника, — начал свой рассказ старый торговец. — Когда я путешествовал с караваном к Т'ан К'тасу, пришло известие, что племя кранолта захватило и обчистило все удаленные города. Пала С'Ленна, сияющий лазуритовый город, пал великолепный Ш'Нар, возможно самый замечательный город, который мне когда-либо довелось увидеть. Такая же участь постигла и все остальные города-побратимы далёкого Войтана.
— Но тем не менее Войтан держался. Нам это было Достоверно известно, так как мы общались с несколькими купцами, которым удавалось-таки торговать с кранолтой.
Варвары непрерывно атаковали город, но безуспешно. Стены Войтана были высокие и крепкие, на складах полно продуктов, но, что не менее важно, Войтан по-прежнему мог торговать с целым рядом городов с противоположной стороны.
— Т'ан К'тас прекрасно понимал значение Войтана. Никто нигде так искусно не изготавливал оружие, как мастера из Стального цеха. Войтан и близлежащие к нему районы являлись единственными поставщиками большинства видов металла, в котором так нуждались Т'ан К'тас и другие южные города.
— Совет Т'ан К'таса обратился с воззванием к другим городам, чтобы собрать войска и послать их против кранолты — в помощь защитникам Войтана. Однако это так и не было сделано. Богатство Войтана застило соседям глаза, и они только смеялись и злорадствовали, не думая, что гибнет прекраснейшая страна.
С горечью произносил торговец последние слова, оживляя в памяти безвозвратно ушедшие годы.
— Король Па'алота и все фирмы этого прогнившего Ку'Нкока не признавали нас. Это было еще до того, как нынешний король захватил престол. Сейчас вроде бы Хья с нами либеральничает. По крайней мере, я такое слышал.
— Помню, как Т'ан К'тас делегировал нас в Па'алот с просьбой помочь Войтану, на что нам ответили, что каждое государство должно само за себя бороться — и либо выжить, либо погибнуть. Они интересовались, что такого особенного дает Войтан, чтобы ради него рисковать своими жизнями и деньгами. На этот вопрос я не знал что ответить. — Торговец печально похлопал своими нижними руками. — Так что Т'ан К'тасу пришлось воевать одному. И мы сцепились с кранолтой в Дантарских холмах. — Мар-дуканец опять тихо похлопал руками. — Нас разгромили. У кранолты воинов, как звезд на небе, как деревьев в лесу. Они жестоки и беспощадны!
— Мы сражались целый день... и следующий тоже. Мы проиграли, пришлось отступить. Воины кранолты преследовали нас до самого Т'ан К'таса.
— И им удалось захватить город, — мрачно резюмировала Косутик. — И еще два других в том же районе. Больше о Войтане никто ничего не слыхал.
— Нас осталось очень мало, — печально произнес Т'Лин. — Те, которым удалось улизнуть... Впрочем, некоторые устроились здесь неплохо, кое-кто даже в банке работает. Мы встречаемся время от времени. Но уцелели немногие...
— Как давно это было? — спросил Коберда.
— Я был совсем юным. Очень, очень давно.
— У них же нет времен года, — Косутик пожала плечами. — Они не отсчитывают время, как мы.
— Секунду, — вскинулась Боем, опуская на стол стакан с водой. — Это то самое место? Наш следующий пункт назначения?
— Примерно так, — Косутик зловеще улыбнулась. — По крайней мере, мы должны пройти где-то рядом. Короче говоря, кра...
— Кранолта, — подсказал Поертена.
— Короче, кранолты нам не избежать, — добавила с усмешкой Косутик. — Но я надеюсь, братцы, что ваши плазменные ружья в порядке? Не так ли?

Глава 29

Роджер медленно поворачивал меч, пытаясь припомнить правильные движения рук.
— Что это? — спросил Корд.
Шаман приступил к обучению землянина, давая ему собственные полузабытые уроки по технике владения мечом. Однако с последним движением мардуканец не был знаком.
— Когда я учился в школе, то целый семестр занимался в группе кендо, — ответил насупившийся Роджер. Принц чувствовал, что его ноги стоят неправильно. — Черт, не могу вспомнить!
Он немного изменил положение, но опять вышло плохо. От расстройства он чуть не зарычал на себя, словно ощутив, как дух Роджера Третьего и остальных фанатиков рода Макклинтоков потешаются над его жалкими потугами. В школе принц всеми правдами и неправдами старался увильнуть от посещения уроков кендо. Чисто формально он пытался убедить себя и других, что они отнимают слишком много времени, которое он потратил бы на занятия ) другими видами военного искусства. Своей же матери он недвусмысленно заявлял, что отказывается просто потому, что не желает следовать идиотским традициям. Он даже считал, что одерживает этим маленькую победу, и носился с ней как с писаной торбой до тех пор, пока императрица наконец ему не уступила.
Но все это было в прошлом, а вот сейчас...
Корд покачал головой и попытался изменить стойку. У мардуканца было четыре руки, а не две, как у Роджера, и это, естественно, означало, что его методы и методы землянина должны существенно разниться, и не только в плане владения оружием. Корд довольно быстро осознал, что техника Роджера куда более продвинутая, чем ему доводилось до сих пор видеть.
Итак, в течение последних дней дружная парочка усиленно работала с косутиковским мечом, пока остальные члены команды отдыхали, а командиры ожидали поступления информации. Панер время от времени подходил к тренирующимся, наблюдая за обучением, и, в принципе, остался доволен. Принц получал от Корда нечто гораздо более ценное, чем просто инструкции; вероятно, Роджер давно уже нуждался в опытном наставнике.
— Не забывайте о равновесии, юноша, — произнес мардуканец, похаживая вокруг Роджера. — У вас не прикрыт центр.
Роджер остановился, и Корд обратил внимание на положение его ног: постучав кончиком копья по стопе принца, мардуканец весело захрюкал.
— Попробуйте отсюда, — посоветовал он, и Роджер повторил требуемую последовательность.
— Первое, чему вам необходимо научиться, — лучше сохранять равновесие, — сказал мардуканец, поклацав зубами. — Без этого не обойтись.
Неожиданно появился рядовой Крафт.
— Ваше высочество, капитан Панер просил передать, что желает вас видеть, как только вы закончите.
Раздраженный, что его прервали, Роджер открыл было рот, чтобы выступить с гневной тирадой, но тут же закрыл его снова. Корд положил руку ему на плечо.
— Мы освободимся через пару минут, — ответил мардуканец. — Передайте капитану наше почтение.
Когда дверь за Крафтом захлопнулась, Корд рассмеялся.
— Следите за центром, мой юный друг. Мудрый монарх всегда прислушивается к советам генералов, если речь идет о войне, к советам министров относительно порядка в государстве и к народу в вопросах морали.
— Ха, — засмеялся Роджер. — Где вы такое услышали?
— Прочитал в сочинении одного мудреца из К'ланда, — сознался шаман.
— Скажите, Корд, а на кой ляд вам возвращаться в джунгли? — поинтересовался принц, вытираясь полотенцем.
Он давно обратил внимание на незаурядный ум пенистого, на его начитанность и проникся к нему огромным уважением. Недаром же Хья Кэн с таким вниманием прислушивался к советам Корда. Да, мардуканец был кем угодно, но только не “невежественным варваром”!
— У меня священный долг перед племенем. Вы же знаете, что я шаман.
— Мне кажется, что Делтан вполне мог бы оправдать ваши надежды. — Роджер опять взял в руки самоочищающееся полотенце и помахал им, стряхивая налипшую пыль. Эти специальные полотенца довольно эффективно удаляли грязь с любой поверхности, а главное, легко восстанавливались для повторного использования. К сожалению, от частого применения они довольно быстро изнашивались и приходили в негодность, так что компания уже подумывала, чем бы их заменить. Мардуканцы, как известно, не мылись. У них просто не было в этом необходимости, так как слизистый слой на их коже исключал возможность использования какого-либо мыла. Впрочем, у них имелось какое-то чистящее средство, напоминавшее невероятно жесткую мочалку. Интересно было бы поставить эксперимент и... все же попытаться вымыть мардуканца.
Собственно, накопилось много и других проблем. В условиях жестокой жары и невероятной влажности оборудование постепенно выходило из строя. Шлемофоны некоторых солдат, например, уже не функционировали, Поертена умудрился испортить два плазменных ружья. А ведь путешествие фактически только начиналось... “Что же будет по его завершении? — недоумевал принц. — Будем шагать, напялив на себя шкуры и размахивая копьями? И с таким оружием брать с боем космопорт?”
— Каждый из нас отвечает за порученное ему дело, — промолвил Корд. — Жизнь человеку для того и дается, чтобы выполнять свой долг. И в этой борьбе он либо погибает, либо празднует победу, — спокойно продолжал шаман. — Каждого судят по его делам.
Командиры подразделений сидели на подушках на полу помещения, выделенного под штаб-квартиру. Фактически после высадки на планету им еще ни разу не удавалось спокойно собраться всем в одном месте.
Панер чинно ждал, стоя в углу комнаты. Вошел лейтенант Яско, последний член командной группы, и занял свое место. Убедившись, что все включили свои электронные блокноты, Панер откашлялся.
— Лейтенант Гиляс и сержант Джулиан проанализировали информацию, полученную от прослушивающих устройств, и готовы доложить нам результаты. Гиляс предлагает, чтобы это сделал Джулиан. Джулиан? — Панер обратился к отрешенно сидящему в углу сержанту.
Неугомонный Джулиан, по-видимому успевший притомиться от вынужденного бездействия, вскочил на ноги и вышел вперед.
— Леди и джентльмены, — начал он, посматривая на Корда, сидевшего на корточках позади Роджера. То, что я скажу, получено из разных источников, не только от прослушивающих устройств. Однако достоверно ясно одно: мы оказались... в настоящем гадюшнике.
В городе имеется несколько группировок, каждая из которых преследует свои собственные цели, зачастую вступающие в противоречие с целями других. Этих планов, замыслов и интриг такое количество, все это так хитро переплетено между собой, что я бы очень удивился, если бы нашелся хоть один мардуканец, не исключая самого короля, который бы смог разобраться во всем этом.
Отдельная тема, которая нас особенно интересует, — это, конечно, вырубка леса. Нужно было узнать, почему лесорубы продолжают нарушать принятые соглашения, несмотря на неоднократные предупреждения Корда. — Джулиан вопросительно посмотрел на Гиляса, пытаясь найти в его взгляде поддержку; тот утвердительно кивнул и сделал знак рукой, что все правильно. — И вот мы с Гилясом поразмыслили, — Джулиан повернулся к аудитории, — и решили, что в этой ситуации можем и для себя извлечь выгоду. Нам нужно лишь...
— Не могли бы вы объяснить мне это еще раз? — осторожно спросил король.
Быстро разобраться во всех нюансах отчета было довольно трудно. В число приглашенных к королю на сей раз попали Роджер, О'Кейси, Панер, Ш'Нал Грэк, начальник королевской стражи (единственный, кто оказался при оружии) и сержант Джулиан. Сначала гадали, кого послать — Джулиана или смышленого лейтенанта. Но Гиляс порекомендовал сержанта, поскольку сам план и ценные указания принадлежали именно ему.
— Если выражаться попроще, то вы оказались в дерьме, ваше величество, — ответил Джулиан. — Вокруг вас происходят весьма грязные делишки.
— Стало известно, что три большие фирмы совместными усилиями планомерно вставляют вам палки в колеса. К примеру, именно они через посредников посылают дровосеков и охотников в леса, чтобы разжигать в Народе недовольство. Опять же их рук дело, что последние две партии высококачественных товаров заменили, мягко говоря, барахлом. Кроме того, стало ясно, почему они сопротивляются вашим призывам усилить оборону города. Оказывается, они тайно замышляют захватить город, причем не без помощи кранолты.
— Боюсь, это вообще недоступно моему пониманию, — признался король. — Неужели даже Си'Ртена настолько глуп, что всерьез думает, будто они смогут что-то там указывать кранолте, когда племя войдет в город?
— Если откровенно, ваше величество,—отвечала О' Кей-си, — то это именно то, во что они свято верят. Отряд кранолты, который они наняли, не особенно велик, всего несколько сотен бойцов, но большая часть наемников будет сражаться с Народом за стенами города, за что в награду им отдадут несколько городских территорий, и в первую очередь базары, где торгуют независимые купцы. Заговорщики почему-то убеждены, что кранолта вполне удовлетворится базарами и небольшими зданиями.
— Они с ума посходили! — прорычал Грэк. Зловещая улыбка пробежала по лицу старого вояки. — Да кранолта камня на камне от города не оставит!
— Ну, это еще неизвестно, — отвечал Джулиан. — По нашим... последним сведениям, хоть Войтан в итоге и пал, кранолте тоже пришлось несладко. Племя сильно поредело и измотано в боях. — Сержант пожал плечами. — Однако, даже учитывая все это, соотношение сил все равно оказалось бы не в вашу пользу.
Грэк переварил информацию и опять засмеялся.
— И что же они думают, мы станем делать, когда они впустят кранолту в город?
— Они, генерал, разумеется, рассчитывают на то, — ответил Панер, — что вы все будете мертвы. Королевская охрана отвечает за защиту города. А вам вместо этого придется воевать с Народом. Тут как раз и придет кранолта, расправится с остатками обоих войск, уничтожит конкурирующие малые фирмы и разграбит базары. Ну и король, понятно, останется с носом. Он, конечно, может попытаться удержаться в замке, но, скорее всего, будет свергнут оставшимися в живых стражниками.
— Потрясающе, — воскликнул король. — Однако мне не терпится узнать, как вы все это выяснили.

Предыдущая страница 14 Следующая страница


15 Дэвид Вебер, Джон Ринго

Земляне переглянулись и стали перешептываться. Панер с самого начала старался уклоняться от ответов на подобные щекотливые вопросы. Признаться королю в том, что они шпионили за представителями фирм, значит, вызвать у монарха естественное подозрение, что и за ним самим могут следить.
И тут с резонным замечанием выступила О'Кейси. По ее мнению, Ку'Нкок и весь уклад его жизни соответствовали довольно примитивной стадии развития, но отсюда ведь не следовало, что Хья Кэн должен быть наивным. О том, что за ним могут следить, король и сам бы мог догадаться. С другой стороны, расположение короля к землянам требовало от наших путешественников, чтобы они все-таки попытались убедить его в отсутствии другого, более надежного способа шпионить. В конце концов Джулиан решился.
— Ваше величество, — начал он, — информация, которую мы вам сообщили, была собрана с использованием так называемых технических средств.
Король на мгновение задумался.
— Что-то типа насоса на полях, что ли?
— Боюсь, что на вашем языке довольно трудно это объяснить, ваше величество, — дипломатичным тоном заметил Роджер, заставив Панера невольно улыбнуться. — Но я все же попытаюсь. В ваших ирригационных системах действительно используются насосы, и для их обслуживания требуются высококвалифицированные механики. Мы не случайно поэтому воспользовались словом “средство”, поскольку для возможности применять наши “средства” также необходимы мастерство и длительные тренировки. Помните, мы вам уже показывали наши мультиинструменты? Разве смогли бы ваши кустари сделать то же самое? Или объяснить другим, как они функционируют?
— Нет. — Было видно, что признание не доставило королю особого удовольствия, но он ответил сразу.
— А все это потому, что наши кустари умеют делать вещи, которые вы еще не открыли, ваше величество, — вмешалась О'Кейси. — И те же самые кустари сконструировали приспособления, которые можно использовать для... наблюдения и прослушивания на расстоянии.
— У вас есть механические шпионы? — Король с любопытством оглядел собравшихся и снова обернулся кт О'Кейси.
— Да. Можно сказать и так.
— Но это же дает потрясающие преимущества, конечно если... все это правда. И если то, что сообщили ваши шпионы, действительно имеет место.
— Вы совершенно правы, что не торопитесь верить нам на слово, — любой мудрый правитель поступил бы так же на вашем месте, — холодно заметил Панер. — Однако теперь вы можете перепроверить эту информацию любым другим способом. Я надеюсь, весь этот разговор не станет известен вашим врагам?
Король задумался и взглянул на Грэка. Старый солдат от волнения замахал руками, потом похлопал ими в знак согласия и повернулся лицом к чужестранцам.
— Согласен, — ответил генерал.
— Если все подтвердится, то метод, которым вы пользовались, уже не будет иметь значения, — заявил король Панеру. — Главный вопрос в другом: что нам делать, если вы окажетесь правы?
— На самом деле, — на лице Панера появилась зловещая улыбка, — как раз здесь-то все просто, ваше величество.
— Убьем их всех, да и все дела, — выпалил Джулиан.
— И пусть боги с ними разбираются, — прохрюкал Грэк. — Кстати, вы употребили тут одно выражение, я не совсем понял. Три фирмы против королевской стражи это?.. Что за слово вы использовали?
— Неблагоприятное соотношение сил, — ответил сержант. — Но в вашем случае это соотношение примерно равное, поскольку хорошо известно, что у сплоченной группировки больше шансов на победу, чем у разрозненных заговорщиков. Мало того что они сами не вполне доверяют друг другу, но они также в любой момент могут передумать и отколоться. В общем, я думаю, шансы пятьдесят на пятьдесят. Однако не забывайте, ваше высочество, и вы, генерал Грэк, что и мы преследуем определенные интересы. Мы нуждаемся в оборудовании, продовольствии и транспорте. Честно говоря, нам нужны деньги.
— А вам нужна сила, которая сметет заговорщиков, не так ли? — отрезала О'Кейси. — И как раз тут мы вам и поможем. Мы раскроем тайный сговор, разоблачим ваших недругов, представив все доказательства их намерений снюхаться с кранолтой, укажем вам фирмы, незаконно вырубающие лес, ну а дальше они уже будут в ваших руках. Взамен мы хотим не так много: использовать ваше влияние и поддержку для приобретения всего, что нам необходимо.
— По принципу “ты — мне, я — тебе”, ясно, — пробормотал король, почесав свои рога. — При условии, что заговор действительно существует.
— Мы вас не обманываем, — заверил Панер. — Но, повторяю, вы должны все проверить сами. Так что пожалуйста. А нам тем временем хотелось бы приступить к тренировкам с вашими стражниками. Пусть научат нас обращаться с оружием.
— Мы были бы вам очень признательны, ваше величество, если бы вы по возможности ускорили наведение справок. Помните, мы назначили аукцион. Кстати, большие фирмы и тут что-то темнят в отношении цен, — поморщился капитан.
— С них станется, — проворчал Хья Кэн. — Не волнуйтесь. Я быстро все выясню. И если действительно окажется, что они в тайном сговоре с кранолтой, то наша реакция последует незамедлительно.
— И последнее, — сказал Роджер. — По поводу вырубки леса. В кризисе, который происходит, не только вина заговорщиков.
Неожиданная выходка принца вывела из себя даже Панера, крайне выдержанного и сверхдисциплинированного человека, настоящего профессионала своего дела, и он чудом сдержался, чтобы не испепелить принца яростным взглядом. Надо отдать должное Роджеру: перед королевской аудиенцией он довольно логично разъяснил, почему не стоит объяснять королю, как работают “механические шпионы”. Его предложение приняли и заблаговременно детально обсудили. Высокое воинское звание Роджера в сравнении с остальными посетителями, его потрясающая способность к языкам — все это нельзя было сбрасывать со счетов.
Однако кто же мог представить, что его высочеству вдруг приспичит вставить какую-то отсебятину. То, что это экспромт, сомнений не вызывало. Панер стоял, стиснув зубы. Не мог же он учинить Роджеру разнос в присутствии посторонних. Капитану оставалось только молиться, чтобы в воспаленную голову молодого идиота не пришла еще какая-нибудь дурацкая идея, способная испортить все дело, которое уже почти наладилось.
— Согласен с вами, — промолвил Хья Кэн не без разочарования. — Это и не может быть иначе, им одним такое не под силу. Чтобы выжить, Ку'Нкоку действительно пора искать новые источники древесины. Но область Экс'Интай, разрешенную для вырубки, мы уже истощили полностью, а леса по ту сторону реки удерживаются кранолтой. Лесорубы, проникавшие на тот берег, обратно не возвращались. Какое-то решение должно быть найдено, но вряд ли это прекратило бы заговоры и нападки экс'интайцев.
— Насколько я вас понял, — сказал Роджер, кивнув головой, — помимо строительства зданий большая часть древесины используется для приготовления пищи и обработки металлов. В качестве древесного угля. Правильно?
— Да, — ответил Грэк, — в основном как топливо для костров.
— А чем хуже каменный уголь?
— Каменный уголь? — Хья Кэн нахмурился. — Может быть. Да, его вроде бы используют в каких-то городах. Но у нас поблизости нет каменного угля.
— На самом деле, — усмехнулся принц, — такое месторождение существует и расположено на территории кордовского племени, вниз по течению реки от его деревни, в горах. Я собственными глазами видел признаки породы, целую угольную гору, — это примерно там, где река становится судоходной.
— Так, значит, этот уголь можно было бы довезти до деревни, погрузив на флер-та, — задумчиво произнес король, — а затем переправить на лодках к городу. Я слышал об этой долине. Но там ведь полно ядэнов. Какой дурак попрется туда выкапывать какие-то камни?
— Я думал на эту тему, — лицо Роджера исказила холодная улыбка. — Для начала вы могли бы направить туда, например, членов свергнутых семейств и их охранников.
Панер во все глаза уже смотрел на принца — раздражение прошло, осталось одно любопытство. В голосе принца, в тоне, которым он произнес последнюю фразу, сквозили нотки, которых Панер не слышал доселе. Командир подозревал, что эта неожиданно проявившаяся безжалостность должна была изумить и всех остальных, кто знал Роджера. Тон голоса не был грубым, скорее холодным, как лед. Когда Роджер произносил свою тираду, капитану неожиданно пришло на ум, что в принце, очевидно, проснулись повадки его пра-пра-прабабушки Миранды Первой, прославившейся своей беспощадностью к врагам. Конечно, бабка жила очень-очень давно, но корни есть корни.
Однако надо было как-то загладить возникшую неловкость.
Король в ответ лишь захрюкал от смеха, а затем, переглянувшись с генералом, снова посмотрел на Роджера и похлопал руками в знак согласия.
— Оригинальное решение, молодой человек. Когда-нибудь вы станете выдающимся монархом. Я, кстати, заметил одну вещь: если у вас только одна проблема, то она так и остается неразрешенной, если же проблем много, то они как-то разрешаются друг через друга. Вы нам пояснили, как раскрыть заговор, как помочь выполнить ваши пожелания, и даже подсказали, кто все это будет делать. Потрясающе!
— Для того чтобы все это осуществить, мне еще надо многое обсудить со своими офицерами, — заметил Панер.
Возвращаясь в свою комнату, Роджер заметил, что, кроме капитана, рядом никого не было.
— По крайней мере, моя мать никогда не церемонилась с заговорщиками, — сказал он. — Я тоже ненавижу этих уродов: Н'Джиэя с Кесселотом.
Панер резко остановился и уставился на принца, который по инерции прошагал еще пару метров, прежде чем заметил, что командира рядом с ним нет.
— Ну что? Что я опять не так сказал? — Принц чувствовал, что опять чем-то обидел офицера, но, убей его бог, совершенно не представлял чем. Панер стоял безмолвно, словно потерял дар речи. У него в голове не укладывалось, как можно не понимать очевидных вещей. Неужели принц настолько наивен и слеп? В конце концов капитан решил, что лучше все же сказать правду.
— Вы... — Панер едва не выговорил “идиот” и закашлялся. — Ваше высочество, — продолжал он сурово. — Ваша мать на интригах собаку съела. Ей, как в древней Византии, приходилось разбираться с этим каждый божий день. Она бы уж сообразила, как поступить с этими фирмами, как следует переориентировать руководство Ку'Нкока. Так вот, зарубите себе на носу, что мы собираемся поступить точно так же. Конечно, как это ни печально, при этом погибнет множество ни в чем не повинных людей, но таков закон “большого топора”, который, разумеется, не доставляет мне радости. К сожалению, никто из нас не может похвалиться таким умом и проницательностью, какими обладает императрица, так что нам остается только надеяться, что когда-нибудь мы все же отсюда выкарабкаемся, и уповать на то, что, пока мы отсутствуем, вашей матери удастся одержать верх над всем дерьмом, которое ее окружает!
Роджер вылупился на командира, но тот лишь язвительно фыркнул. Что бы там принц ни думал, но Панер слишком хорошо знал, насколько призрачны и обманчивы внешняя безоблачность и безмятежность, царившие в Империи. Мало кому еще из капитанов довелось просмотреть такое количество тайных доносов...
— Вы, наверное, думаете, что я преувеличиваю, ваше высочество? — гремел Панер. — Отнюдь. Так что ради бога откройте глаза и сбросьте розовые очки. Вы, наверное, думаете, что все мы очутились на этом солнечном Мардуке, потому что давно сюда стремились? Или полагаете, что на “Деглопере” просто произошли небольшие технические неполадки, не имевшие к вам ровно никакого отношения? Но ведь кто-то протащил зомби на наш богом проклятый корабль и заставил нас высадиться на этой чертовой планете. Так вот, я заверяю вас, что это был не Н'Джиэй!

Глава 30

Темнело быстро. Джулиан смотрел на мокрую от дождя эазарную площадь.
Таверна закрывалась, продавцы упаковывали товар. Все, вроде, выглядело как обычно, город готовился к длинной ночи, но во всем ощущалось какое-то напряжение, томительное ожидание и страх. На улицах не видно ни одного прохожего, шторы на окнах домов давно опущены — верный признак, что горожане чувствовали приближение беды.
Не более дня потребовалось королю, чтобы подтвердить информацию землян. Последние сомнения рассеялись после того, как вернулись посланные на разведку дровосеки, сообщившие, что войска кранолты ждут только сигнала к штурму и что засели они именно в том месте, которое указали земляне. Не теряя времени даром, король сразу же приступил к активным действиям.
На сей раз совет назначили на вечер. Члены совета в этот момент обедали. Три взвода землян уже заняли свои позиции и изготовились к бою. Бронированное отделение Джулиана рассредоточили по всем опасным участкам. Дело в том, что облегченные хамелеоновские костюмы оказались совершенно непригодными и не защищали от ударов копья или меча. Поэтому Панер и решил сформировать группу прикрытия наиболее ответственных участков из надежно экипированных пехотинцев. Сам Джулиан в момент, о котором идет речь, находился прямо перед дверью в здание фирмы Н'Джиэя, внимательно сканируя окрестности и размышляя, существует ли, в принципе, на этой планете оружие, способное пробить его хромированную броню.
— Всем группам! Сообщите о готовности, — раздалось в коммутаторе. Голос лейтенанта Савато, казалось, шел издалека, напоминая речитатив механического робота или забарахлившего автоответчика.
— Н'Джиэйская группа заняла позицию, — отчитался сержант Джин. Здание Н'Джиэя, как самое большое и опасное, предстояло брать третьему взводу. Этот взвод славился самыми опытными бойцами, но численностью составлял не больше отделения.
— Группа Кесселота на позиции, — прозвучал очередной голос.
— Группа Си'Ртены на позиции, — лейтенант Яско ответил не сразу, и Джулиан вызвал на экране своего шлемофона схему расположения си'ртеновской группы и поморщился: задняя дверь здания была еще никем не прикрыта. Но лишь он об этом подумал, как там появились несколько бойцов.
Итак, перед входными дверьми каждого из особняков, стараясь быть незамеченными, замаскировалось по две трети людей от каждого взвода и по паре бронированных с ног до головы пехотинцев для подкрепления.
Третье отделение каждого взвода блокировало задние входы зданий, и кроме этого в поддержку каждому взводу приставили группу королевских стражников.
— Отлично, — подвел итог старпом. — Все изготовились к бою, обеденный перерыв в самом разгаре. Всем подразделениям: выполняйте приказ!
Джулиан глубоко вздохнул. Нервничать было ни к чему: опасность практически равнялась нулю. К тому же волнением делу, как известно, не поможешь. Настало время исполнять приказ... Он поднял руку и настойчиво постучал в дверь...
К'Лус Бай уже было закончил играть в свои любимые бабки, заметив, что напарники затеяли какую-то другую развлекуху, как вдруг раздался звонок.
— Кого там черт несет? — спросил он риторически, поглядев на остальных. Т'Сел Коб пожал в ответ плечами и похлопал нижними руками, затем поднял свой любимый топор. Стук в дверь повторился.
— Не знаю, но я сейчас разнесу его на кусочки.
— Откройте! Именем короля Хья Кэна! — загрохотал голос.
— Ах, — вымолвил Бай, хватаясь за копье. — Может быть, стоит подождать остальных?
Бронированный скафандр постоянно раздражал Джулиана, поскольку стеснял свободу движений. Захочет ли он вытянуть палец или откусить ноготь — невозможно. Поправить волосы? Тоже никак. Единственное, что ему удавалось в совершенстве, это прицеливать свою пушку туда, где шлемофонные датчики улавливали скопление пенистых. Звонкий грохот неожиданно нарушил тишину подобно раскатистому удару грома; индикаторы, зафиксировав акустические и электромагнитные потоки, известили Джулиана, что полноценный заряд, вылетевший из плазменной пушки, попал по назначению.
Приятно все-таки сознавать, что датчики работают исправно.
Он кивнул рядовому Стиклесу и шагнул в распахнутую дверь.
— Пушечка, я знал, что мы с тобой сработаемся, — сказал он и нажал на кнопку, чтобы затемнить шлемофонную маску. Предполагалось, что это должно происходить автоматически, но перестраховаться не мешало. Если это вовремя не сделать, можно запросто ослепнуть.
— Стиклес, затемните шлемофон.
— Так точно, сержант, — проворчал рядовой, словно вспыльчивый ребенок. — Уже готово.
Стиклес был самым молодым в отделении, потому Роджер и цеплялся к нему постоянно, как к собственному дублеру. Конечно, опека новобранцу не повредит, но если откровенно, то “новичка” в их полку едва ли можно было сравнить с каким-нибудь новобранцем обычной регулярной войсковой части.
— Что это было? — встрепенулся Н'Джиэй. Прокатившееся эхо чем-то напомнило раскаты грома, но не совсем. — Вам не кажется, что это было похоже на залп орудия пришельцев, людей то бишь? — промолвил, нахмурившись, босс.
В Ку'Нкоке мардуканцы обедали обычно прямо на полу, и эта трапеза не являлась исключением. После нескольких перемещений и пересаживаний гости оказались сидящими прямо напротив местных фирмачей, которые уже явно начинали чувствовать себя не в своей тарелке. Каждого гостя к тому же почему-то сопровождал морской пехотинец в бронированной одежде.
— Что это было? — с невинным видом повторил вопрос Хья Кэн.
— Да, что это за шум? — промолвил в поддержку Н'Джиэя Кесселот еще более подозрительным тоном, чем его приятель. После последнего безобразного собрания Кесселот стал настаивать на том, чтобы привести с собой всю свою стражу. Фактически на обеде присутствовали свыше двадцати личных охранников фирм, гораздо больше, чем допускалось на королевской аудиенции. Очевидно, наступило время действовать. Ведь бывает так, что, для того чтобы воспользоваться представившейся возможностью, охотно перекраивают даже глубоко продуманные планы, а такой удобный момент, как этот, вряд ли еще представится. Взбудораженный Кесселот с немым вопросом поглядел на Н'Джиэя. У него в голове еще продолжал звучать только что прогремевший выстрел, как вдруг раздались два новых залпа. Они прозвучали так же громко, как и первый. Лицо Кесселота вытянулось, когда он услышал последовавший за этим странный треск и грохот.
— Братья! — он вскочил на ноги. — Вероломный Хья Кэн напал на нас. Мы должны...
Кесселот не успел договорить, как к нему подошли двое офицеров и наставили на него стволы.
Панер приходил в ярость от упрямства Роджера, а в результате вынужден был соглашаться с его требованиями. Хорошо хоть в этот раз разговор прошел без свидетелей!
Когда Панер доставал пистолет, вышло так, что принц оказался совсем рядом. Слава богу, О'Кейси хватило ума поспешно ретироваться: сначала она спряталась за надежной спиной одного из бойцов, а затем выскочила за дверь.
Представитель каждой из фирм, участвовавших в пресловутом “плане вырубки леса” привел с собой по три охранника, так как больше не разрешалось. Такое же количество стражников имели еще две фирмы, осведомленные об этом плане, но вынашивавшие собственные тайные замыслы против короля. На пехотинцев легла трудная и ответственная задача помешать караульным наломать дров.
Как только земляне открыли огонь, два телохранителя Хья Кэна вскочили, заслонив собой повелителя.
Надо сказать, что за свои семьдесят два года Арманд Панер успел освоить многие виды оружия и к пистолету М-9, например, относился как к проверенному доброму другу. Рука командира работала с точностью исправного метронома, и буквально за первые четыре секунды он уложил восьмерых: перед тем как рухнуть на пол, стражники обильно забрызгали кровью противоположную стену.
Все закончилось довольно быстро.
Шестнадцать охранников представляли особую опасность, однако плазменные пушки решили не применять, поскольку для относительно небольших закрытых помещений это было бы чересчур, тем более что “господ” убивать не следовало. Пришлось остановиться на пистолетах.
Панер стремительно метался во все стороны, концентрируясь на самых шустрых. Первыми отреагировали стражники из элиты Н'Джиэя, но они не успели даже выхватить мечи или метнуть дротики, как моментально превратились в кровавое месиво. С остальными тоже долго возиться не пришлось, однако к моменту, когда Панер расчистил свою зону, принц уже успел справиться со своей.
Взглянув на восемь кровавых пятен, красовавшихся на стене, Панер перевел взгляд на восемь обезглавленных тел.
— Это все вы? — спросил он недоверчиво.
В ответ Роджер лишь пожал плечами и пригладил волосы. “Начальнички”, с трудом выходя из оцепенения и ужаса, издавали скорбные вопли. Кровью было забрызгано буквально все: люди, пол, стены, потолок, пища...
— В мой чип заложена очень хорошая программа уничтожения, — сказал Роджер.
— Программа уничтожения? — поразился Панер. — Но почему же мне об этом никто не сообщил, ваше высочество?!
— Я подозреваю, потому, что секретное оружие становится гораздо менее эффективным, если его рассекречивают, — улыбнулся принц, затем покачал головой, заметив, как сузились глаза командира. — У меня и в мыслях не было насмехаться над вами, капитан. Я же не знал, что вы не в курсе.
— Хм. — Панер снова посмотрел на трупы. Каждый пистолетный выстрел принца поразил жизненно важные центры. Выходило, что многие императорские пехотинцы и, естественно, императрица знали несколько больше о том, как усовершенствовать характеристики боевых чиповских программ.
В чипе Панера, разумеется, также было припрятано несколько пакетов программ подобного сорта. Прекрасно разбираясь во всех их плюсах и минусах, он в то же время отдавал себе отчет, что у любой, пусть даже самой распрекрасной, программы есть свои ограничения. По-видимому, подпрограмма, на которую намекал принц, использовалась в основном для тренинга, повышавшего качество прицеливания у ее владельца. Но поражало другое. Кто еще кроме опытнейшего боевого ветерана Арманда Панера так хорошо представлял себе, что значит впервые убить человека, тем более выстрелив ему в голову.
Капитан, как никто другой, знал, какую надо иметь для этого выдержку и силу духа, как трудно новичку не утратить сосредоточенность и уверенность в себе даже после первого выстрела. А уж после восьми...
— Да, это все ваша работа, — повторил Панер, покачав головой. — Все пули попали в голову.
— Ну, я же старался бить наверняка, — вымолвил Роджер. — В голову вернее!
— Итак, главное — осторожнее, ребята, договорились? — увещевал сержант Джин, когда первое отделение вошло в здание. Главная опасность, как это ни смешно, заключалась в самих бойцах. Бесспорно, они обладали прекрасной техникой стрельбы, но случайно могли ранить своих. Диспреукс и командиры подразделений не раз повторяли, что каждый моряк должен следить за своим собственным участком и не соваться в “чужой огород”.
— Джулиан, — произнес Джин в микрофон, как только они вошли в сад, окружавший внутренний дом. — Мы на открытой местности. Осторожнее, когда будете стрелять.
Снаряды, вылетавшие из плазменных пушек, пробивали тонкие деревянные стены, словно бумагу. Последствия разрушений впечатляли: словно стадо взбесившихся животных разнесло все в клочья.
— Нет проблем, — ответил Джулиан. — Мы закончили стрельбу. Большинство обитателей убежали в тыл. Проверьте, чтобы за ними последовало третье отделение.
— Движение! — воскликнул Лайзес. — Балкон. Джин проследил, как два или три бойца рванули в том направлении. Какой-то мардуканец, очевидно напуганный выстрелами, бежал по балкону. По виду он напоминал невысокую женщину.
— Не стрелять. Опасности нет.
— Не стрелять, — продублировал команду Лайзес. Женщина скрылась за углом.
— Цель! — Это была Эйкен. Ее гранатомет выстрелил как раз в тот момент, когда попавший на прицел мардуканец метнул дротик. Взрыв сорокамиллиметровой гранаты, упавшей левее туземца, подбросил его вверх, словно детскую игрушку. — Готово.
— Центральное здание очищено, — сообщил Джулиан. — Приступайте к остальным помещениям.
— Не углубляйтесь слишком далеко, — предупредил его Джин и огляделся. — Так, разделяемся. Диспреукс, двигайтесь с командой Альфа к левому крылу. Я пойду с Браво правее. Прочистите все — от входа до задней стены.
— Слушаюсь, — ответила Диспреукс и резко обернулась к Беклей. — Альфа, двигаемся левее. Пошли!
Убедившись, что приказ понят правильно, Джин кивнул головой. Диспреукс уже заприметила внизу какую-то дверь и направила на нее луч лазера.
— Все туда. Кейн, прикройте нас!
Группа рысью понеслась к двери, пропустив вперед бойца с плазменной пушкой. Когда до двери оставалось метров пятнадцать, боец выстрелил, разметав ее в клочья.
В образовавшийся проем метнулись Кайроу и Беклей. Кайроу проскочил первым, резко свернул вправо и присел на колено. Не далее чем в пяти метрах нарисовался пенистый, уже изготовившийся метнуть копье. К глубокому несчастью для него, Кайроу оказался не промах: тысячи часов тренировок не прошли даром, и сверхскоростные пули, ударившиеся в грудь копьеметателя, резко отбросили его назад. Еще одна граната, разорвавшаяся впереди, попала в группу мардуканцев, не успевших определиться, атаковать им или нет.
— Справа все чисто.
Еще один взрыв прогремел где-то сзади.
— Слева чисто, — доложил Беклей. Снова рвануло. — Все чисто.
Неожиданно Диспреукс заметила пенистого с другой стороны дверного проема и чисто рефлективно выстрелила, не успев осознать, что перед ней особа женского пола. Мало того что мардуканки совершенно не умели воевать, так их еще и держали в постоянном заточении. Быть может, сейчас впервые в жизни туземки случилось что-то более экстравагантное и возбуждающее, чем секс. И вот пожалуйста, даже этот миг оказался таким кратким.
Диспреукс посмотрела на жалкое искромсанное тело, перевела дыхание и огляделась.
— Лестница и подвал очищены, — доложила девушка. Ступая назад по коридору, она отмахнулась рукой от кровавых брызг, слетевших с отскочившей щепки. Назад она старалась не оглядываться.

Глава 31

— Чисто, — повторил Панер, прослушав последнюю радиограмму. Лучше бы его тут убили, а командиром поставили лейтенанта Савато... Но нет, он должен нести свой крест! Да и кто лучше него разгребет все это дерьмо? Кроме, впрочем, Роджера... Принц продолжал его изумлять.
Панер не привык судить о людях лишь по тому, как они стреляют. Он знавал слишком много законченных придурков, хорошо владеющих оружием. Что же касается Роджера, то, постоянно открывая для себя все новые и новые грани его таланта, Панер испытывал двойственное чувство. В девяти случаях из десяти он готов был собственными руками придушить зарвавшегося баловня, но в последнее время тот поражал его все больше и больше.
Капитан сверился со схемой и позабавился, услышав отчет Джина.
— Хорошо, я обговорю это с его величеством. Убедитесь, что с городской казной все в порядке, и пока ничего не предпринимайте.
Он поглядел в сторону Хья Кэна. Кровь кое-как уже вытерли, но король сидел словно мумия, кусочки засохшей крови прилипли к его украшенным рогам и лицу. Заметив движение командира, король бросил на него тревожный взгляд.
— Да? Все нормально?
На самом деле все прошло как нельзя лучше. Главари были схвачены, а об их преступлениях подробно проинформировали руководителей остальных фирм. Им велели приказать свой страже сдаться добровольно, чтобы не повторять печальный опыт других. На время расследования преступлений Н'Джиэя, Кесселота и Си'Ртену заключили в отдельные камеры. Тех, кто не знал о тайных планах, освободили и отпустили по домам. Остальных все еще держали в столовой, среди трупов и начинавших попахивать кровавых луж. Психологический эффект был налицо.
— Все идет нормально, — сказал Панер. — Мы подобрали раненых. Сопротивлявшихся пришлось уничтожить. У Си'Ртены и Кесселота какие-то поджигатели устроили пожар. Необходимо кого-то послать потушить. Между прочим, ваши стражники вовсю мародерствуют и грабят все подряд. Мои люди не в состоянии их удержать.
— Известное дело, — промолвил Грэк, похлопав руками в подтверждение своих слов. — Разве возможно удержать солдат от грабежа?
“Это пожимание плечами, эта уклончивая позиция типа "а черт его знает" — подобные вещи не характерны для Роджера”, — подумал Панер. Существовала тонкая грань между жестокостью и злом, между сентиментальностью и варварством. Где-то из закоулков его сознания вдруг выплыли слова известной песни: “Труба зовет, ты слышишь, брат? Хватай скорее автомат!”
— Я пошлю прислугу потушить пожар, — сказал король. — Найдите тех, кто это сделал, — Хья Кэн многозначительно посмотрел на Грэка, — и запретите им грабить. Ясно?
— Ясно. Ну, я пошел. — Грэк поднял свое копье и прохрюкал:
— Может, я для себя тоже отыщу что-нибудь этакое. Когда генерал вышел, Панер остался с королем тет-а-тет.
Охранников распустили, а Роджер пошел умываться. Ситуация сложилась нетипичная, но капитан не обратил на это внимания, погруженный в мысли о перемещениях своих групп, отображавшихся на экране электронного блокнота.
Хья Кэн наблюдал за землянином. Такой угрюмый и серьезный... Такой педантичный.
— Вы видите какие-нибудь различия между нами и кордовским племенем? — спросил король, с любопытством ожидая ответа.
Панер поднял глаза, затем набрал на клавиатуре какую-то команду, послав тем самым половину резерва для усиления первого взвода, и задумался.
— Ну, тут трудно так с ходу ответить, сэр. Вообще, я считаю, что лучше поддерживать цивилизованный мир. Варварство — оно и в Африке варварство, как ни крути. Чуть лучше, чуть хуже — все равно отвратительное явление. В конце концов, цивилизация может вытащить за уши любого дикаря и поместить его в условия, в которых ему же будет лучше.
— Интересно, а помогли бы вы мне, если бы вам от меня ничего не было нужно? Я имею в виду запасы, сырье и тому подобное, — пояснил монарх, смахивая со своих рогов прилипшие сгустки крови.
— Нет, ваше величество, — Панер покачал головой. — Не помог бы. У нас есть главная миссия — доставить Роджера в космопорт. Если бы мы сочли, что помощь вам не будет способствовать выполнению нашей основной задачи, то не стали бы помогать.
— Так, — захохотал монарх. — Интересная постановочка...
— Ваше величество, — медленно проговорил Панер, вытащив пластинку жевательной резинки и не торопясь развернув ее. — Моя задача — успешно завершить миссию. И я должен добиться цели, чего бы мне это ни стоило. Это же справедливо и в отношении моих солдат. Главное в миссии — не выживание каждого отдельного индивидуума, а, наоборот, его обязанность лечь костьми, но поддержать преемственность императорской династии. — Панер засунул жвачку обратно в карман и мрачно улыбнулся. — Вот это, ваше величество, и есть цивилизация.
Принц наблюдал за туземцем-погонщиком, грузившим его скафандр на гигантскую скотину. Животное удивительно напоминало тварь, преследовавшую Корда, но марду-канец уверял, что это совершенно разные виды. На Земле также встречались подобные странные аналогии. К примеру, прирученный домашний буйвол в сравнении с диким выглядит просто жалким ягненком. Туземная вьючная тварь походила не на буйвола, а скорее на огромную рогатую жабу, “рогожабу”, как решил ее назвать принц. Принцу стало интересно, сумеет ли его чиповская программа заменить слово “буйвол” на “рогожабу”.
Неожиданно Роджер захотел выяснить, правда не без некоторого внутреннего трепета, сможет ли он управиться со скотиной так же, как это делает погонщик. За свою жизнь принцу не раз приходилось иметь дело с животными. Он помнил, как его, еще совсем маленького, даже не научившегося говорить, уже сажали в седло на крошечного пони, а в десять лет он уже верхом на пони побольше играл в футбол. В общем, он думал, что обуздать тварь не так уж сложно. Впрочем, Роджер так и не успел выяснить, что испытывали остальные члены экипажа при виде этих гигантских, ростом со слона, флер-та, так как с погрузкой было покончено.
Чтобы оседлать рогожабу, требовался определенный навык, и земляне стали тренироваться. Роджер, как бывалый охотник, отдавал себе отчет, что солдаты, даже если учесть всю их колоссальную подготовку, были совершенно не приучены к езде на “живом” транспорте в суровых условиях неприветливой планеты, поэтому он поразился, узнав, что Панер намеревался просто закупить этих животных и управляться с ними собственными силами, без местных погонщиков.
Но тут как нельзя вовремя подвернулся некто Д'Лен Па, сделавший компании более удачное предложение, вызвавшись сопровождать землян до самого Войтана. Надо сказать, что в самом Ку'Нкоке рогожаб было не так уж много, и, несмотря на расположение короля, сумма, требовавшаяся для их приобретения, достигала астрономической величины. У путешественников просто не хватило бы денег для закупки всего остального.
Д'Лен Па и его клан напоминали собой какую-то помесь цыган и профессиональных караванщиков — полубродячих погонщиков, владеющих собственным табуном этих самых флер-та. Принц крайне удивился, когда Па пришел к Джулиану со своими предложениями, поскольку до сих пор во всем Ку'Нкоке не нашлось ни одного смельчака, дерзнувшего вообще приблизиться к “ненормальным”, всерьез собиравшимся идти на Войтан. Обратив внимание на колоссальные разрушения, оставшиеся в результате недавней боевой операции, а также пообщавшись с местными очевидцами, Д'Лен Па пришел к выводу, что если уж кому штурмовать Войтан, так это компании Браво.

Предыдущая страница 15 Следующая страница


Имперский вояж 16

Роджер, правда, догадывался, что у Д'Лен Па были на то и свои причины. Во-первых, наверняка сам король убеждал Д'Лен Па, что путешествие сулит тому несомненную выгоду. Во-вторых, главный погонщик предвкушал получить в награду несколько диковинных заморских вещиц и чему-нибудь поучиться у пришельцев. Ну и, наконец, пенистый потребовал уплатить вперед две трети от общей суммы вознаграждения еще до выхода из Ку'Нкока с обещанием не требовать возврата денег в любом случае, даже если земляне, наткнувшись на кранолту, поймут, что у них нет других шансов, кроме как вернуться обратно или погибнуть.
Несмотря на все это, Д'Лен Па и несговорчивые члены его клана вели себя не как гости, а как полновластные хозяева. Они были прекрасно, по мардуканским меркам, вооружены и связаны круговой порукой. Не было никаких сомнений, что они потащат с собой свои многочисленные семьи, включая женщин и детей. С них, правда, взяли обязательство быть достойной опорой и помощниками землянам и, по крайней мере, дать Панеру гарантию, что он не растеряет половину своих бойцов, едва те обнаружат, что езда на рогожабах чуть-чуть сложнее, чем на аэромобиле.
Улыбнувшись своим мыслям, Роджер огляделся вокруг: компания совершала последние приготовления к старту. Было еще довольно рано — солнце только-только показалось над линией горизонта. Но все понимали, что совсем скоро утренняя свежесть сменится привычной жарой, которая в сочетании с кошмарной влажностью устроит путешественникам очередную бесплатную парилку.
Каждый осматривал свое оружие и личные вещи, стараясь ничего не забыть. Какой-нибудь плохо затянутый ремень рюкзака, натерев на плече мозоль, мог испортить весь день.
Все оружие было отремонтировано, кроме пресловутых плазменных пушек, еще одна из которых вышла из строя. Роджер сказал бы “пару ласковых” разработчикам этого оружия; земляне пробыли на планете от силы несколько недель, а не в меру усложненные пушки ломались одна за другой.
Капитан прохаживался взад-вперед вдоль каравана вьючных тварей, отдавая последние указания. Поскольку рогожаб было очень много и каждая тащила массу жизненно важного груза, Панер придумал одну хитрость: прикрепил к каждому животному по небольшой взрывчатке, предварительно продемонстрировав их действие погонщикам. Если какой-нибудь твари взбредет на ум ускакать, то далеко она не убежит.
Это, правда, была не единственная “предосторожность”, предпринятая наученными горьким опытом героями. О'Кейси, к примеру, убедила Панера в том, что Хья Кэну и Д'Нэт Делкре необходимо поведать истинную причину их появления на Мардуке. Капитан, конечно, был не в восторге от этой идеи, но ему пришлось согласиться с разумными доводами Элеоноры, намекавшей, что, во-первых, Народ и Ку'Нкок и так давно уже в курсе их кораблекрушения, а значит, никакого риска тут нет, а во-вторых, туземцы совершенно искренне желали им добра, и проявленный знак доверия только помог бы делу.
— Ваше высочество, — обратился к принцу капитан, осматривая его “клячу”. — Будьте поосторожнее, пожалуйста.
Роджер улыбнулся и взял в руки ружье.
— Постараюсь, капитан. Однако путь неблизок.
— Вы правы, ваше высочество, — Панер полез было в нагрудный карман за жвачкой, но передумал. — Предстоит грандиозное путешествие, — вымолвил он и вдруг с удивлением уставился на мешок, лежащий у ног принца. — Неужели?..
— Довольно набитый, не правда ли? — Роджер приподнял рюкзак и повесил его на место. — Не мог же я допустить, чтобы все это нес Мацуга!
— Нет конечно,— ответил Панер, поймав взгляд Косутик, которая помахала ему рукой, сигнализируя, что все в порядке.
— Ну что же, ваше высочество, пора трогаться в путь, — сказал Панер, окидывая последним взглядом вытянувшийся караван, Элеонору, с жаром убеждавшую в чем-то провожавшего ее короля, Корда, отдававшего последние указания специально прибывшей из поселка делегации по вопросам горных выработок, Джулиана, флиртующего с девушкой из первого взвода, Поертену, о чем-то горячо спорившего с местным торговцем. — Да, пора отправляться...
— Согласен, капитан, — ответил принц, поглядев на холмы за рекой. Совсем скоро им придется прокладывать свой путь к окутанному легендами городу сквозь непроходимые дебри джунглей, кишащих страшными и опасными тварями.
— Пора!

Глава 32

Роджер наклонился к большому кипящему котлу и принюхался. — Что там варится, неужели это?..
Команда вела непрерывный изматывающий поединок с природой, пробиваясь сквозь холмы. Если когда-либо и существовали какие-либо тропы, то они давно уже заросли, и приходилось прорубать новые. Движение сквозь труднопроходимый подлесок было для флер-та и так достаточным испытанием, попадавшиеся же на пути омерзительные хищники превращали путешествие в совершеннейший кошмар.
Для начала одна из таких тварей, которых Корд называл атул, напала на сержанта Коберду, и отряд лишился еще одного бойца. После этого происшествия бойцы нарекли гадину “чертовой тварью”. Тварь оказалась невысокой, весившей около двух килограммов, довольно шустрой и, как выяснилось, очень голодной. Голова у нее была странной треугольной формы, а пасть усеяна острейшими, как у акулы, зубами.
Первым же выстрелом чертову тварь разорвало на куски. Но, к сожалению, было поздно — гадина уже успела наброситься на сержанта. Парень целый день гонялся за дичью, а теперь вот сам оказался невольной жертвой. Помочь командиру отделения, любимцу экипажа, было уже невозможно: рваные раны оказались слишком глубокими. Его тело упаковали в мешок и сожгли. Капитан Панер произнес скорбную речь, и все двинулись дальше, навстречу неизвестному...
Мало-помалу люди начинали привыкать к постоянной опасности, научившись по неуловимым признакам чувствовать угрозу, таящуюся повсюду. Главным занятием солдат помимо караванных хлопот была охота, и добытые трофеи никогда не были лишними. Между делом выяснилось, что яд мерзких древесных червей, получивших столь печальную известность в начале похода, оказывается, бывает двух видов и очень ценится мардуканцами как лечебное средство.
Многие земляне очень изменились. Несколько одичав, люди одновременно сделались более предусмотрительными и изворотливыми. Каждый, по крайней мере, четко усвоил одно правило: “если какая-нибудь тварь на тебя нападает, то наверняка и сама съедобна”.
Размышляя, принц снова заглянул в котелок.
Мацуга улыбнулся, помешал варево и пожал плечами.
— Да, ваше высочество. Это та самая чертова тварь, которую вы подстрелили. Замечательный выстрел. Правда, пока нашел ее тушу, из нее столько крови вытекло.
— Даже не верится, что у нас на ужин будет эта гадина, — сказал Роджер, смахивая с глаз непокорную прядь волос.
— Между прочим, вы не один такой, — опять ухмыльнулся Мацуга. — Хотите полюбопытствовать, что едят офицеры?
— Все равно не верится, что буду есть эту тварь, — повторил Роджер, устраиваясь поудобнее и доставая вилку. ;
Расторопному Мацуге не только удалось припрятать большое количество весьма неплохого вина, но и массу мардуканских пряностей. Бойцы часто видели, как он болтал с владельцами Ку'Нкокских ресторанов и забегаловок, знакомясь с местной кулинарией. Поэтому он сразу заделался признанным шеф-поваром, одновременно справляясь с функциями караванщика.
У погонщиков Д'Лен Па был солидный опыт бывалых кочевников, и Мацуга довольно быстро его усвоил. Он видел, как время от времени погонщики, давая возможность отдохнуть одной из флер-та, перегоняли животное в хвост процессии, временно перекладывая поклажу на плечи пехотинцев. Кочевники также не раз намекали, что глупо не пользоваться “бесплатно бегающим белком”, как они называли пригодных в пищу лесных животных, и не охотиться.
Заметив, что почти все увлеклись охотой, Панер, если можно так выразиться, решил призвать охотников к порядку. Современные наземные методы ведения войны, естественно, требовали, чтобы солдаты умели воевать в различных условиях, поэтому охота, тем более в джунглях, являлась замечательной тренировкой, развивающей выносливость, реакцию, умение бить без промаха и многие другие навыки. Кроме того, запасы продовольствия истощались, и охотники, по сути, оказывались единственными кормильцами. Но чтобы не пустить повальное увлечение на самотек и не стрелять подряд во все, что летает, или ползает, или просто кажется опасным, Панер, с присущей ему дотошностью, и здесь установил своеобразный порядок: право охотиться получал лишь тот, кто зарекомендовал себя самым метким стрелком, — его и отправляли вперед за трофеями.
Однако, как это ни смешно, именно таким снайпером чаще всего оказывался принц, и, несмотря на раздраженные протесты Панера, именно Роджер чаще других гнался за очередной добычей. Со стороны было довольно забавно наблюдать, как принц, подобно новоиспеченному радже, сидящему на огромном слоне, преследовал свою жертву. Но лучший обзор сверху и то обстоятельство, что со стороны флер-та хищник не чувствовал для себя никакой опасности, приводили к тому, что принц попадал в цель раньше “официального” охотника. А промахивался Роджер редко.
В этот день единственный хищник, который попался принцу в поле зрения, на солидный трофей явно не тянул. Крадущуюся, прижимающуюся к земле чертову тварь было совершенно не видно до тех пор, пока принц чуть ли не наткнулся на нее. Может быть, гадине и удалось бы ускользнуть... Однако Роджер не промазал.
Подхватив на вилку кусочек слегка приправленного специями мяса, принц покачал головой.
— Превосходно! Последний раз, когда вы попытались из нее что-то приготовить, напоминал... нечто вроде...
— Резины,-— засмеялся Мацуга. — Правильно?
— Да, — согласилась подошедшая О'Кейси. Элеонора по-прежнему страдала от невыносимой жары, от влажности и надоедливых насекомых, но, по крайней мере, теперь ей не нужно было идти пешком, по уши увязая в грязи. Теперь она восседала на гигантской слоноподобной рогожабе и чувствовала, что так жить еще можно. Вначале она немного расстраивалась при мысли, что ей специально создали тепличные условия, что ее балуют. Но ведь никто из экипажа не намекал, будто она на это напросилась. В конце концов она решила больше не беспокоиться на эту тему.
Вытерев влажные от пота брови, Элеонора глубоко вздохнула. В закрытой палатке было душно, но, по крайней мере, она защищала от насекомых и от ядэнов. Эти жуткие черви никогда не нападали на двигающихся людей. Ночью же каждый забирался в свою одноместную палатку, наглухо закрывая ее на молнию. Неукоснительно следуя такому правилу, отряд больше не потерял ни одного бойца. Каждый, помня о печальном опыте, резонно считал, что лучше уж перетерпеть духоту и смрад, чем погибнуть.
— Однако действительно очень вкусно, — продолжала Элеонора, потянувшись еще за одним куском. — Даже чем-то напоминает говядину. — Дичь и в самом деле смахивала по вкусу на обычное мясо, только очень постное. Жирная пища на такой жаре сильно истощала бы силы.
— Эму, — сказал лейтенант Яско, потянувшись за добавкой. — По вкусу — как эму.
— Эму? — удивился Корд. — Никогда не слышал. — Шаман скатал себе из риса комочек и засунул в рот. Рис он взял из общей лохани, следуя традициям своего Народа. Не по душе ему были эти странные вилки и тому подобное...
— Птица, не умеющая летать, — небрежно заметил Роджер. Он отломил кусочек от порции чертовой твари, лежащей на тарелке, и стал кормить им свою ящеропсину, терпеливо сидевшую возле его ног. — Родом из Южной Америки, из пампасов. Сейчас распространена повсеместно. Размножается очень быстро.
— Мы разводили их в Ларсене, — с ностальгией в голосе заметил Яско. — Словно дома побывал. Если позволите мне доесть остатки в котле, я вас непременно женю, — улыбнулся он Мацуге, и лакей засмеялся вместе с остальными.
— К сожалению, лейтенант, у меня уже есть супруга. Одной мне вполне достаточно.
— И как же вы сделали ей предложение? — поинтересовалась Косутик. Она сделала глоток вина и положила себе порцию какого-то поджаренного овоща. Овощ окрестили джуккини, потому что в сыром виде, в отличие от цуккини, он имел горьковатый вкус. Однако в сочетании с мацуговским маринадом, приготовленным на медленном огне, кушанье оказалось превосходным. Кусочки овоща покрылись аппетитной сахарной корочкой и напоминали медовую глазурь.
— Ээ... — опять улыбнулся Мацуга. — Секрет шеф-повара. — Он приложил палец к своему носу и снова улыбнулся, затем под взрыв аплодисментов чинно поклонился и выкатился из палатки.
— Все отлично, — сказал Панер. — Я хочу убедиться, что всем все ясно в отношении завтрашнего похода. Гиляс, по-моему, вы что-то хотели сказать.
— Я разговаривал с Кордом и его племянниками, — начал лейтенант, положив в рот ложку риса и запив его глотком вина, чем-то напоминавшего херес. — Как всем известно, — продолжал он, — мы уже на территории кранолты.
— Да, — кивнул Яско. — Очень вероятно, что мы пройдем вблизи отряда, который собирался напасть на Ку'Нкок.
— Это еще не факт, — вмешался Корд. — Они вовсе не обязаны торчать так долго в одном месте. Полоса ровной земли вдоль реки слишком узка для хорошей охоты.
Поэтому, кстати, Народ никогда на эту землю и не претендовал.
— Но ведь очевидно, — кивнул Гиляс шаману, — что их охотники в поисках дичи могут переходить и на другую сторону реки. И так как основная часть войск кранолты дислоцируется в определенном месте, то получается, что отряды племени могут быть временно разделены.
— Очень похоже на правду, — поддакнула Косутик.
— Значит, не исключена возможность, что они нас уже заметили, — предположил Гиляс. — А в этом случае они нас легко выследят и быстро догонят.
— Вы серьезно допускаете, что это возможно? — спросил Панер. Командир уже беседовал с Гилясом на эту тему, но хотел вовлечь в разговор остальных.
— Нет, сэр, — ответил лейтенант. — По крайней мере, вряд ли это произойдет скоро. Они ведь все еще ожидают сигнала от заговорщиков из города. Даже если гонец уже оповестил их, все равно им потребуется какое-то время, чтобы собраться и все обсудить, прежде чем что-то предпринимать. К тому же даже кранолта наверняка уже в курсе, что мы представляем для них серьезную военную угрозу.
— Кроме того, — заметил Корд, почесываясь коленом о пол палатки, — эта банда находится сейчас за пределами их основной территории, и потому они не рискнут напасть на нас малыми силами. Вот когда мы вступим на их кровные земли, тогда драки не миновать. Ведь чем глубже мы будем забираться к ним в тыл, тем многочисленнее и смелее они будут становиться.
— Так или иначе, — сказал Панер, — нужно повысить бдительность. Племена не охотятся в районе холмов, которые мы только что миновали, но зато охотятся в долинах. Движутся уже враги по нашему следу или нет, в любом случае мы находимся в потенциальной опасности.
— Это будет непросто, — призналась Косутик. — В последнее время люди слишком разболтались. В течение двух недель мы неоднократно предупреждали всех, что вражеские происки вполне возможны, однако воины кранолты так и не объявились; кроме мерзких лесных тварей — никого... В общем, с людьми нужно серьезно поговорить.
Панер кивнул.
— Передайте по цепочке командирам всех подразделений, — обратился он к лейтенантам. — Убедитесь хотя бы в том, что они осознают угрозу. Нам необходимо, чтобы бойцы были в повышенной боевой готовности. У нас не сборище новобранцев. Напомните об этом всем.
Джулиан, облокотившись на рюкзак, прислушивался к тишине спящего лагеря. Облака рассеялись почти сразу же после захода солнца. Появившаяся над вершинами деревьев небольшая луна Шарма отбрасывала на округу тусклый красноватый свет. Казалось, что лес тоже уснул. Мертвая тишина лишь изредка нарушалась шорохом какого-нибудь животного.
Все было как обычно. Два часа еще предстояло ему пробыть начальником караульной смены, и затем он мог преспокойно идти спать. А завтра — еще один долгий переход через джунгли. Было довольно прохладно. Постовых он расставил по своим местам и не далее как полчаса назад совершил последний обход, убедившись, что никто из них не спит.
Устроившись поудобнее, Джулиан принюхался. Запах от костасовского жаркого еще не успел выветриться, и сержант покачал головой. Кто бы мог подумать, что этот нелепый лакей окажется таким выносливым? Или что станет таким замечательным поваром? Готовили стряпню, собственно, пенистые погонщики, но ведь именно Мацуга неусыпно отслеживал, чтобы все шло как надо. И, кажется, недовольных не было. Слава богу, что пока никто не голодал, хотя, черт его знает, что бы вышло, если бы закончился ячменный рис или сушеные овощи с фруктами. Но есть надежда, что и до следующего города запасов хватит.
Неожиданно Джулиан замер, уловив где-то впереди еле заметный шорох. Звук был такой тихий, что другой на его месте, может, ничего бы и не услышал, но сержант славился обостренным восприятием. Он решил включить шлемофонную подсветку, и тут снова раздался какой-то скрип — похоже, прямо перед ним.
Неяркий красноватый луч мгновенно высветил... пять каких-то медленно подползавших к нему фигур. Своей формой существа напоминали ночных бабочек — черные с отдельными пятнистыми вкраплениями, они выглядели бледно-розовыми при красном освещении. Несколько горящих красных глаз неотрывно смотрели на него, а ядовитые клыки поблескивали...
Принц встал, вылез из палатки и, сделав несколько шагов, только тогда смутно сообразил, что вроде проснулся. Оглядев себя, он обнаружил, что в одной руке у него ружье, в другой — пистолет и что сам он стоит в одной фуфайке. Медленно приходя в себя, принц почувствовал, как кто-то догнал его и хлопнул по плечу. Это оказался сержант Энджил — со сна принц чуть не налетел на их караульную палатку.
— Позвольте пройти, сэр, — засмеялся сержант и протянул принцу его доспехи. — Старайтесь не забывать сразу их надевать. И нам будет спокойнее.
Роджер уже почти пришел в себя и заметил, что вокруг него толпятся телохранители из третьего взвода. В центре небольшой группы, прямо на земле, сидел Джулиан, держа кувшин с вином и качая головой.
— ...Медленно подползали ко мне, — рассказывал сержант. Обычно уравновешенный, он явно находился в шоке. — Ничего удивительного, что мы потеряли Вилбера.
Завязывая волосы в пучок, Роджер посмотрел вниз. Лежащая на земле тварь напоминала гигантскую шестикрылую бабочку, пригвожденную к земле длинным солдатским ножом.
Уорент Добреску направил на животное какой-то датчик и дотронулся до рукоятки ножа. Тварь пару раз конвульсивно хлопнула крыльями, ее зубы слегка задрожали, и она снова затихла. Врач вытащил нож и осторожно перевернул им животное на бок.
— Хм, — пробурчал он, приподняв бровь. — Потрясающе.
— Что случилось, Джулиан? — спросил неожиданно появившийся Панер. Джулиан в ответ лишь покачал головой и заткнул пробкой глиняный кувшин с вином.
— Я нес вахту, сэр. За полчаса до этого обошел всех своих постовых. А потом просто... сидел и прислушивался. Неожиданно донесся звук, словно кто-то скребся. Я направил туда свой фонарик и... — Он сглотнул и показал на “бабочку”, распростершуюся на земле. — Пять таких тварей медленно подползали ко мне. Как вооруженный отряд.
— Из той же породы, что прикончила Вилбера в первую ночь, — заметил Добреску, продолжая разглядывать клыки все еще дергавшейся гадины.
— Ладно, — решительно вымолвил Панер. — Теперь мы знаем врага в лицо. Оставьте ее здесь и идите спать. Завтра у нас длинный и трудный день.
Проследив, чтобы бойцы надежно укрылись в своих палатках, Панер повернулся к Джулиану.
— Ну, как вы?
— Все в порядке, капитан, я в норме. Шок был, конечно, приличный. Они так...
— Ужасны, — подсказал Добреску, взглянув на Панера. — Ну и что мне делать с этой прелестью?
— Перенесите ее к центру лагеря. Сожжем ее утром вместе с мусором.
Рогожаба остановилась, и принца слегка качнуло. Глаза Роджера невольно закрывались, и он щурился от предрассветного тумана.
Один из впереди идущих бойцов резким взмахом разрубил преградившую путь длинную лиану. Острейшее, острее чем бритва, мономолекулярное лезвие из мульти-инструментального набора способно было мгновенно перерубать даже очень густой кустарник, но пехотинцы старались пользоваться им как можно реже. Слоноподобные рогожабы, идущие следом, сами, в силу своей массивности, преодолевали большинство препятствий, а дополнительная расчистка требовала лишних затрат энергии. Бойцы старались разрубать лишь самые толстые ветви.
В передовой группе, как успел разглядеть принц, на сей раз оказалась девушка. В этот момент она как раз приподнимала верхнюю плеть лианы, чтобы помочь напарнику справиться с нижними ветвями. Всегда, когда происходила вынужденная остановка, Роджер нервничал, беспокоясь за работавших впереди людей, так как из-за густых зарослей их зачастую было не разглядеть, а значит, трудно прийти на помощь, если что-то случится.
Ящеропсина, доселе безмятежно спавшая у Роджера на спине, проснулась, вытянула головку и принюхалась. Но, не почуяв ничего подозрительного, улеглась обратно. Все спокойно, опасности нет, можно спать дальше.
Патриция Маккой швырнула ружье на землю и стала пробираться сквозь ветвистые корни. С одним мачете в руке она всегда чувствовала себя неуверенно. Но ведь сразу за ней стоял Поум, да и принц служил замечательным прикрытием.
Перешагнув небольшую петлеобразную лозу, Патриция огляделась. Почва в этом месте выглядела несколько более влажной, да и растительность казалась сочнее. Создавалось ощущение, что скоро начнется болото, хотя пока был виден лишь кустарник. Рогожабы вполне могли пройти здесь и без ее помощи.
Она сделала очередной шаг и... упала, захлебнувшись кровью. Копье вонзилось ей прямо в шею.
При виде вылетавших из джунглей копий глаза Роджера округлились, но он среагировал мгновенно. Резко перекинув вторую ногу через спину рогожабы, принц быстро перекатился немного вбок, чтобы уйти в сторону от града смертельно опасных стрел, оттолкнулся, ловко, как кошка, прогнулся в воздухе и приземлился на обе ноги. Однако тут же ему пришлось опять швырнуть свое тело на землю, животом вниз, чтобы успеть уклониться от двухтонного хвоста флер-та, просвистевшего у него над головой.
Кучер рогожабы, насквозь пробитый копьем, был уже мертв; из тела флер-та также торчало несколько дротиков. Доселе кроткое животное буквально преобразилось: разъяренная, рогожаба вращалась во все стороны, пытаясь отбиться от жалящих игл. Но удары хвоста не достигали цели, и она ревела в бессильной ярости.
Заметив тучу взвившихся дротиков, Панер скомандовал:
— Засада. Близкая.
На лексиконе морских пехотинцев засада могла быть двух видов: близкая и дальняя — и определять, какой тип подразумевался в каждом конкретном случае, входило в обязанность командира части.
Два типа засад существенно разнились, поскольку диаметрально противоположными оказывались и защитные действия. В случае дальней засады отряд сразу же должен был укрыться, занять оборону и отстреливаться, периодически переходя в контратаки. Разумеется, здесь существовали свои нюансы, но общая стратегия была именно такой.
Близкая засада вообще не оставляла времени для размышлений, поскольку вынуждала немедленно вступить в бой. В этом случае совершенно бессмысленными оказывались любые имевшиеся в распоряжении мины и ловушки.
Косутик добежала уже до злополучного куста и понеслась дальше, в сторону врага. Ружье она перевела в автоматический режим и стреляла от бедра, регулярными очередями, уничтожая все, что попадалось у нее на пути, — как говорится, “расчищая дорогу”. Но врага видно не было, а шлемофонными датчиками фиксировались лишь эфемерные предметы. Массированный огонь по скоплению врага — вот наилучший вариант в создавшейся ситуации, но пока сверхскоростные пули крошили лишь стволы деревьев и лианы, разбрызгивая во все стороны древесный сок и листья, смешанные с комьями грязи.
Прорвавшись через низкорослый кустарник, она вдруг заметила пенистого, в ярости метнувшего дротик. Одной очереди оказалось достаточно, чтобы разметать его останки по траве. Косутик обернулась вокруг оси, напряженно вглядываясь в окрестности. Пока никого видно не было, но это ничего не значило. Она знала, что сейчас оказалась впереди всего отряда. Когда она оглядывалась назад, на экране загорались голубые “дружественные” иконки, поворачивалась опять вперед — та же история. Ясно было только одно: враги где-то рядом и вот-вот появятся. Единственный вопрос, стучавший в висках: бежать вперед или ждать подкрепления?
В нерешительности Косутик пару секунд помедлила, затем бросилась на землю, так как слева от нее раздался выстрел из плазменной пушки. Кто-то из стрелявших явно не заметил ее.
Насина Боем выругалась про себя, едва до нее дошло, что она чуть не прихлопнула старшего сержанта. Боем даже подумала, что позже Косутик наверняка скажет ей “пару ласковых”, но сейчас не было времени переживать по этому поводу.
Насина перевела огонь немного в сторону, и ее лицо просветлело, когда она наконец увидела, как кувыркающиеся в пламени туземцы падают штабелями, подрезаемые шквальным огнем Косутик.
По изменившемуся тону звука Насина почувствовала, что заряд плазменной пушки почти истощился; вытащив использованную обойму, она вставила новую.
К слову сказать, в свете имперских технологий устройство пушки выглядело относительно простым. Ее патронник был наполнен литиево-дейтериидными шариками, а аккумулятор питал лазерные компрессоры, инициируя реакцию синтеза, приводящую оружие в действие. Частый же выход пушки из строя объяснялся двумя факторами: либо отдел по контролю качества относился к делу недобросовестно, либо условия стрельбы не соответствовали штатным.
В данном случае было и то и другое. Шарик, попадавший в камеру сгорания, был уже частично “испачкан” углеродом. Уровень смешивания был невысоким и составлял от силы одну десятую процента от массы материала, но результаты получались катастрофические.
При излучении заряда углерод вел себя непредсказуемо, нарушая реакцию синтеза “микровспышками”. Эти вспышки, в свою очередь, приводили к превышению расчетных параметров магнитного поля. Но даже это еще можно было бы пережить. Система изначально задумывалась как самовосстанавливающаяся, предназначенная специально для того, чтобы предотвращать неконтролируемые выделения, как в данном случае.
Но, к несчастью, свою лепту вносил еще отвратительный мардуканский климат. Резкие перепады температуры, сильная влажность нарушали надежность конденсатора, и он мог сдетонировать в самый неподходящий момент.
Что и произошло: раздался оглушительный взрыв, и отряд потерял еще одного бойца.
Грохот битвы не умолкал, пугая животных. Участившиеся взрывы усугубляли ситуацию, усиливая панику рогожаб. Дротиковый кошмар не прекращался.
Панер пытался вызвать подкрепление, чтобы заткнуть неожиданную брешь, образовавшуюся в секторе первого взвода. Разрыв возник из-за того, что отделение второго взвода, прикрывавшее штаб, ушло слишком далеко вперед, преследуя копьеметателей. Шлемофонный экран капитана был буквально испещрен непрерывно загоравшимися и гаснувшими иконками и изображениями, но колоссальный опыт Панера по их раскодированию приводил к тому, что он разбирался в ситуации уже на чисто подсознательном уровне.
Внезапно загоревшаяся одиночная золотая иконка сообщила капитану больше, чем сотня слов.
— Роджер! Ваше высочество! Скорей в укрытие, черт возьми! Вы не обязаны возглавлять наступление этих кретинов!
Из гранатомета, оставшегося от убитого гренадера, Роджеру стрелять еще не приходилось, но, используя возможности шлемофонной системы, разобраться было проще простого. Перезарядив гранатомет, принц перекинул перевязь бойца через плечо. “Восседая на флер-та, его королевское высочество снова возглавляет караван! — повторял про себя принц, словно в угаре. — Однако неплохо бы посоветоваться с Панером”.
В коммутаторе, как всегда, что-то щелкало, трещало, и было практически невозможно выделить полезную информацию. С другой стороны, судя по изображениям шлемофонного экрана, принц по-прежнему находился позади основной массы мардуканцев, однако впереди всех остальных. Он задумался об этом на пару секунд, затем улыбнулся, посмотрел вниз и покачал головой: его любимая ящеропсина неслась за ним со всех ног.
“Я сумасшедший? Или просто идиот?”
Косутик вытащила нож из головы пенистого и огляделась. Она далеко забралась в кустарник, а “наступающие кретины” увязли в середине болота. Не важно, сколько раз их предупреждали; совершенно не имеет значения, сколько раз они это отрабатывали, но почему-то всегда что-то мешало довести все до конца. Вот и сейчас... Недобитые пенистые и пехотинцы перемешались до такой степени, что стрелять стало немыслимо, — с равной вероятностью убьешь либо своего, либо врага.
Панер резко нагнулся — просвистевший над его головой дротик вонзился в рядом стоявшего бойца. В ответ капитан выстрелил в копьеметателя одиночной пулей. Прицеливание происходило почти автоматически, следовало лишь следить за перемещающимся крестиком шлемофонного экрана.
Низкорослый кустарник ограничивал видимость, но, где хватало глаз, Панер видел солдат, сцепившихся в рукопашном бою с гигантами-мардуканцами.
— Немедленно выходите из болота! — проорал он в микрофон и помчался вперед — как раз в тот момент, когда от взрывов гранат деревья вокруг него стали падать как карточные домики.
Роджер смеялся как дитя. Он наконец выяснил, как прицеливаться, и стал метать гранаты во всех направлениях — лишь бы подальше от голубых иконок. Поскольку гранаты при взрыве выбрасывали летящую с высокой скоростью шрапнель, она, в отличие от дротиков и копий, не могла пробить хамелеоновские защитные костюмы пехотинцев, поэтому чисто теоретически враг должен был понести несравнимо больший урон. Но только теоретически.
Джулиан довольно быстро почувствовал, что бороться с взбешенным четвероруким громилой, размерами и мощью напоминавшим раненого гризли, — гиблое дело. Сжав Джулиана мощной медвежьей хваткой, мардуканец уже занес над ним нож и медленно, но неотвратимо пытался всадить его в шею сержанта.
Рядом что-то рвануло, и сцепившихся в смертельной схватке взрывной волной со всего размаха шмякнуло о ствол рядом стоящего дерева. Хамелеоновский костюм Джулиана, среагировав на удар, мгновенно затвердел и вздулся в точке удара, так что его обладатель отделался легким испугом.
Туземец оказался менее удачлив. Осколками от гранаты ему снесло голову и плечо.
Джулиан с трудом поднялся, опираясь на левую руку, и огляделся в поисках своего оружия. Откопав его в конечном итоге из-под груды осколков, он еще раз осмотрелся, соображая, куда же его занесло.
По всей площади болота происходило примерно то же самое. Кто-то, вероятно, с упоением обстреливал видимое пространство из гранатомета, усеивая площадь трупами пенистых.
Заметив Джулиана, Панер направился к нему.
— Сержант, соберите свое отделение и немедленно покиньте этот участок. Затем сместитесь еще метров на двадцать вперед и организуйте периметр. — Двинувшись было дальше, капитан заметил, что Джулиан стоит на месте, и остановился. — Сержант?
Джулиан покачал головой и перевел дух.
— Так точно, сэр. Будет исполнено.
Панер кивнул и побрел по полю боя, приводя в чувство попадавшихся на пути бойцов и вызывая в случае надобности врача. Травмы и увечья возникали в основном в результате схваток с мардуканцами, а не от взрывов гранат, которыми какой-то маньяк буквально усеял болото. Но кем бы ни оказался этот придурок, шею он ему намылит, уж это точно.
Дойдя до границы поля сражения, Панер увидел быстро шагавшего к нему принца. Свисавший с его плеча гранатомет раскачивался при ходьбе, словно туша громадной дичи, подстреленной на охоте.
— Ну как? — сияя, поинтересовался принц.
Косутик выбралась из куста и огляделась. По-видимому, ее стрельба была напрасной, так как за болотом пенистыми и не пахло — ни живыми, ни мертвыми.
Подойдя к Панеру, она уже открыла было рот, чтобы что-то сказать, но вдруг обратила внимание, что капитан как бы малость не в себе: лицо его сделалось жестким и словно окаменело, глаза гневно горели. Косутик приходилось видеть капитана обеспокоенным, даже рассерженным, но взбешенным, причем до такой степени, — никогда.
— Что случилось? — спросила она.
Этот выскочка, этот невозможный, невыносимый, маленький сопляк... именно он и стрелял из гранатомета! — яростно выкрикнул Панер.
— Однако... — сказала Косутик. — Однако... И кто же он в итоге — идиот или гений?
— Идиот, — ответил Панер, уже немного успокоившись. — По количеству раненых мы в этот раз побили рекорд. Мардуканцы уже готовы были ретироваться — или, по крайней мере, больше не высовываться. В любом случае обычный прицельный огонь решил бы все дело. А в итоге мы имеем покалеченные руки и ноги, сломанные ребра, ну и шрапнельные раны, естественно.
— И что теперь? — спросила Косутик. У нее было свое собственное мнение относительно действий Роджера. Кроме того, она не сомневалась, что рано или поздно капитан смягчится.
— Пристраивайтесь в хвост, — отрубил капитан. — Нужно вернуться немного назад, найти сухую почву и разбить лагерь. Пошлите несколько групп, чтобы отыскали разбежавшихся флер-та. Лагерь окопать и укрепить. Скорее всего, мы наткнулись на ту самую банду кранолты, что собиралась штурмовать Ку'Нкок. Запомните, что расслабляться рано. Мы все еще находимся в лесу.
— Поняла вас, — согласилась Косутик, окидывая взором окружавшую растительность, размолоченную взрывами и усеянную телами туземцев.

Глава 33

Корд разглядывал лезвие при свете костра. Это был трофейный двуручный трехметровый мардуканский меч. Землянин рядом с таким мечом выглядел довольно уморительно. Серебристые рисунки и искусная гравировка отсвечивали в мерцающих бликах костра.
— Потрясающая вещица,—прошептал шаман.—В Войтане отливали, без сомнения.
Большинство рисунков было покрыто налетом ржавчины, которую чья-то рука весьма грубо и неумело пыталась соскрести, испортив при этом, естественно, сами рисунки.
— Чертовы кранолта, — заметил Корд.

Предыдущая страница 16 Следующая страница


17 Дэвид Вебер, Джон Ринго

— Да, но вещица явно не для нас, — сказал лейтенант Яско, покачав головой. Его поврежденная в локте, забинтованная рука висела на перевязи. К счастью, быстро заживлявшие активаторы уже выполняли свою незримую работу, и через день-два бинт наверняка можно будет снять.
Другим тоже досталось.
Из темноты вынырнул Панер. Подойдя к костру, он воткнул в землю не то небольшой меч, не то длинный нож и кивнул лейтенанту.
— Безусловно, — согласился он. — Но в бою он был бы незаменим. Между прочим, у большинства нападавших были такие же мечи. — Он помолчал, с любопытством поглядев на Корда. — Некоторые, кстати, еще что-то несли. Какие-то рога, похожие на...
Шаман утвердительно похлопал своими верхними руками и поморщился.
— Кранолта коллекционируют рога своих жертв как сувениры. Предпочитают рога самых отважных воителей, а из остальных делают музыкальные инструменты, — добавил он, покрутив в руках нож. — Неплохая работа, однако это всего лишь кинжал.
— Ну, для вас, мардуканцев, конечно, — заметил Панер, присаживаясь у костра. — Для нас же это небольшой меч. В сочетании со щитом и дротиком получится уже кое-что.
— Вы собираетесь использовать “римскую модель”? — поинтересовался Яско. Решение использовать местные виды оружия обсуждалось уже давно. Сражение на болоте они выиграли, но количество боеприпасов для плазменных ружей уменьшилось на десять процентов. Если дело так пойдет и дальше, то скоро придется стрелять вхолостую, и то, что случилось с капралом Боем, покажется цветочками. Следовало начинать тренировки немедленно, но до сих пор мардуканское оружие, имевшееся в их распоряжении, можно было пересчитать по пальцам: на Ку'Нкокских базарах размеры, пригодные для землян, почти совершенно отсутствовали.
Яско выступил с предложением использовать так называемую “шотландскую модель”, с длинным мечом и небольшим щитом. Он справедливо считал, что более длинный меч окажется эффективнее в битве с высокорослым противником. Естественно, схватка с владельцем меча, принесенного Кордом, была заранее обречена на провал.
— Я думаю, что “римскую модель” легче изучить, — вставил Гиляс, только что подошедший к костру. Прихлопнув усевшееся на шею насекомое, он покачал головой.
Земляне понесли серьезные потери, особенно это касалось первого и второго взводов. Хотя большинство погибло от дротиков и мечей, очень многие получили незначительные увечья в результате устроенной Роджером пальбы. Тут мнения разделились. Уцелевшие хвалили принца, поскольку его вмешательство спасло им жизнь, покалеченные же, естественно, возмущались. Среди колеблющихся оказался лишь Джулиан, который спасся, уже будучи покалеченным. Он сказал, что отложит свое окончательно мнение по этому вопросу до момента, когда заживут его ребра.
— Слава богу, мы выдержали это испытание, — со стоическим самообладанием произнес Панер. Сражение изрядно измотало бойцов, отряд потерял лейтенанта Савато, одного сержанта взвода и двух командиров отделений. Однако это не означало, что миссия провалена. Или что ее завершение стало невозможным. — В дальнейшем надо действовать хитрее и умнее. Будем посылать вперед каравана отделение, разбитое на три части, по типу трезубца. В этом случае мы избежим любой засады.
Этот план не годится, сэр, — возразил Яско, указывая на свою перевязь. — Во-первых, он не сработает в случае дальней засады. А кроме того, отправляя вперед целое отделение, мы, по сути, жертвуем всей группой, а не одним солдатом.
Капитан сердито покачал головой.
— Вы забываете, что мардуканцы, по крайней мере те, с которыми мы до сих пор имели дело, способны эффективно нападать лишь в том случае, если противник находится в непосредственной близости от них, — все, естественно, может измениться, но туземцы с ружьями пока еще не попадались. Так вот, пока мы прикрываем фланги, кранолте не удастся пробиться к основной группе — дротики просто не долетят. Поэтому я настаиваю на своем плане.
— Да, и убрать с глаз долой эти чертовы плазменные ружья, — выпалил Гиляс и поморщился. Смерть Боем послужила наглядным уроком, и почти все пушкари уже успели разрядить свое оружие, чтобы не испытывать судьбу. Никто не жаждал стать очередной жертвой.
— Согласен, — отрезал Яско. — К чертовой бабушке их!
Из-за неполадок с этими пушками он уже потерял командира группы и добрую половину отделения. Злосчастные ружья послужили причиной гибели Коберды и большинства людей из отделений команды Альфа, поэтому сержант Лэй оказалась вынуждена объединить то, что осталось от второго и третьего отделений, и главным в переформированной группе назначить командира третьего отделения.
— Точно, — согласно кивнул Панер. — Если у вас только одна проблема, то часто она бывает неразрешима, а если у вас несколько проблем, то бывает, как верно заметил король Ку'Нкока, что они как-то решают одна другую, Мы уже потеряли достаточно бойцов из-за этих чертовых пушек, и я считаю, что пора переходить на что-то другое. В скором времени нам придется ограничить себя также в количестве гранатометов.
— Да, как только наши бронекостюмы полностью развалятся, — откликнулся Яско.
— И поэтому тоже, — подтвердил капитан с мрачной улыбкой.
Роджер знал, что ката не получится до тех пор, пока он совершенно не успокоится. Но все попытки вернуть себе душевное равновесие оставались тщетными. Однако самолюбие заставляло его не прекращать попыток, и он, чтобы преодолеть свое разочарование, гнев и страх, до изнеможения крутился в темноте позади своей палатки — подальше от любопытных глаз.
Потери, которые понесла его команда, потрясли принца. До этого он как-то всерьез не задумывался, что смерть вполне реальна и может скосить столько людей. Чисто абстрактно он, конечно, допускал такую возможность, но только абстрактно, не эмоционально, сердце его при этом оставалось холодным. Вооруженные по последнему слову военной имперской техники солдаты, естественно, обязаны были справиться с врагом, не имевшим ничего, кроме копий, мечей и самых примитивных огнестрельных ружей.
Но последние события показали, что противник вовсе не стремится погибать. Кроме того, выяснилось, что крайне необходимо засечь и убить врага раньше, чем ему удастся подобраться достаточно близко, поскольку в этом случае преимущество в дальности и мощности стрельбы сведется к нулю. Получилось, что датчики автоматического обнаружения неприятеля не оправдали ожиданий.
Хотя теоретически предполагалось, что эти индикаторы должны обнаруживать достаточно широкий спектр возможных источников сигнала, на деле получалось, что встроенные программы сильно завязаны на фиксировании инфракрасного излучения и эманации, исходящих от различных источников питания.
Понятно, что от мардуканцев никаких подобных эманации не исходило, поэтому датчики и отбрасывали львиную долю сигналов, считая их химерами. Иногда в самом разгаре битвы на шлемофонном щитке неприятель вообще не помечался никаким значком, что, естественно, сбивало солдат, которых специально натаскивали ориентироваться в этой информации, потому что считалось, что шлемофонные сенсоры — самое последнее достижение эволюции. Роджер разобрался с проблемой по-своему: он напрочь игнорировал шлемофонные значки, полагаясь лишь на голографический прицел своего ружья, и затем просто стрелял в скопление врагов, почему-то совершенно убежденный в том, что своих там быть не должно. Естественно, взрывом от гранаты накрывалась немаленькая площадь, что создавало проблемы, но все же...
Держа в руке тяжеленный меч, Роджер стоял одной ногой на мяче и пытался повернуться, но в попытках сохранить равновесие взмахивал руками, словно травмированная бабочка. Да, плохо дело. В сражении принц слегка повредил спину, поэтому некоторые движения причиняли боль. Но он не отчаивался. Пусть Панер думает что угодно, но его действия в ходе недавнего побоища диктовались отнюдь не страхом, не глупостью и не самоуверенной беззаботностью.
Жалко только, что никто этого не знает, кроме разве его любимицы ящеропсины...
Неожиданно раздавшийся вблизи звонкий голос заставил Роджера замереть, и он грациозно обернулся. Скрыв лицо за свою обычную маску невозмутимости и надменности, принц плавно воткнул меч в землю рядом с ногой. От его позы так и веяло высокомерием, и он знал это, но не изменил положение. Пусть идут к черту все, кому это не по нраву.
— В чем дело? — спросил он Диспреукс. Он не слышал, как девушка подошла, и с изумлением глядел на нее. На принце были лишь шорты. От жары и затраченной энергии с Роджера пот лил буквально градом. Большая луна Ханиш пробилась сквозь облака. От бликов костра и лунного света пятнышки пота на груди принца переливались подобно патине на бронзовой статуе. Пожирая глазами волнующий облик принца, Нимашет ощутила, как горячее пламя словно обожгло нижнюю часть ее живота, но не подала виду.
— Я лишь пришла поблагодарить вас, ваше высочество. Возможно, мы и так прорвались бы через засаду — неизвестно, — но нас зажали в очень тесное кольцо. И хотя некоторые до сих пор считают, что вы действовали как безумец, поверьте, что если бы не вы, то результат был бы гораздо плачевнее. Так что лично от меня вам еще раз большое спасибо.
Диспреукс не добавила, что один из мардуканцев, пробегавший мимо, непременно снес бы ей голову — она бы даже не успела перезарядить ружье, — если бы не вовремя взорвавшаяся граната.
Несмотря на то, что это были именно те слова, которые принц желал услышать, он никак не мог понять, почему ее речь вызвала в нем неожиданную вспышку гнева. Однако было именно так. Он знал, что это очень странно, но ничего не мог с собой поделать. Усилием воли он попытался — действительно попытался — погасить раздражение, но безуспешно.
— Благодарю вас, конечно, сержант, — ответил он жестко. — Но в дальнейшем я попытаюсь придумать более... элегантное решение.
Почему принц так взбеленился, что его задело, Нимашет оставалось только гадать, но, будучи девушкой неглупой, она все же сочла за лучшее ретироваться.
— Ладно, в любом случае спасибо, ваше высочество, — спокойно произнесла она. — Доброй ночи.
— Доброй ночи, сержант, — голос Роджера прозвучал уже спокойнее. Его гнев почти прошел, и он хотел как-то загладить свою резкость, но не мог найти нужных слов. Что, естественно, еще более усугубляло ситуацию.
Обиженная, Нимашет холодно кивнула и направилась обратно в лагерь, оставив Роджера наслаждаться своим мечом и... дурацким упрямством.

Глава 34

Я принес всю фигню, какую только смог распаковать, — пробормотал Поертена. — И на черта мы брали эти плазменные ружья?
Капитан Панер решил, что экспедиции необходимо два-три дня, чтобы привести все в порядок и сделать ревизию материальной части. Поначалу он хотел было поторопиться, чтобы выиграть время и не позволить кранолте сконцентрировать свои силы. Но, поскольку многие рого-жабы оказались травмированы и погонщики настаивали на том, что животным требуется несколько дней отдыха, Панеру пришлось согласиться, потому что это было и в интересах личного состава. Итак, весь следующий день они потратили на совершенствование лагерных укреплений и на восстановление сил.
Пока большинство отдыхало, Джулиан с Поертеной занимались делом.
— На кой дьявол, спрашивается, я тащил этот чертов супермощный тестер для М-38? А? — не унимался Поертена.
— Ну чего ты пристал — откуда я знаю? — огрызался Джулиан.
Оружейники уже успели разобрать и осмотреть двенадцать плазменных ружей, от первого до последнего. На первый взгляд все они казались исправными. Что же касается несчастья, произошедшего с Насиной Боем, то опытные мастера с почти стопроцентной уверенностью предполагали, что тогда могло случиться. Впрочем, они не знали надежного способа для проверки нестабильной конденсаторной системы, поскольку настольный тестер, по адресу которого прохаживался Поертена, после аварии на “Деглопере” превратился в бесформенный ком плазмы.
Панер заглянул в палатку и посмотрел на разобранные ружья.
— Ну, как дела?
— Так себе, сэр, — устало ответил Джулиан. — Кроме обычных дефектов, мы ничего не обнаружили. Какая неисправность приводит к детонации — совершенно непонятно.
— Я слышал, вы что-то говорили про конденсаторы. Ну и что там?
— Да ничего. Из-за плохих конденсаторов ружья обычно и взрываются, но...
— Но у нас нет долб... Я хотел сказать, что я не мог поднять тестер, — вставил Поертена. — Он оказался чересчур офиген... слишком тяжелым.
— О, — улыбнулся Панер. — Это единственная проблема?
— Да, сэр, — Джулиан кивнул в сторону разобранного оружия. — У нас есть один измеритель, но дело в том, что мы не можем подавать большую нагрузку на конденсаторы, так как она превысит предельные возможности измерителя.
— Ладно, — Панер повернулся к Поертене. — Послушай, вырежи, пожалуйста, системный блок из бронированного костюма и принеси сюда. Лучше из костюма Русселя. — Гренадер Руссель из третьего взвода оказался в числе погибших, и одежда ему больше не требовалась.
— Слушаюсь, капитан.
Поертена помчался рысью выполнять приказ, а Панер опять обернулся к Джулиану, извлек из кармана пластинку своей любимой жвачки и машинально засунул ее в рот.
— Джулиан, сходи-ка принеси мне плазменное ружье, которое окончательно сломалось, и обрывок сверхпроводника двенадцатого калибра.
— Есть, сэр. — Джулиан полез в загашник палатки искать требуемое. Он не был уверен, что капитан придумал что-то стоящее, но, по крайней мере, предполагал, что это будет интересно.
Панер крепко придерживал одной рукой круглую микросхему, тыкая в базовый контакт лезвием походного ножа.
— Настольный тестер по сути идентичен системе, встроенной в бронекостюм. — Капитан аккуратно отрезал один контакт. — В старой тридцать восьмой модели использовались другие контакты, но к ней прилагался специальный набор подручных средств. Вы наверняка слышали жалобы, что для девяносто восьмой модели нет портативного тестера. Однако с помощью такого трюка, кстати довольно популярного, можно выйти из положения.
— И почему же они не разработали такой же дизайн? — поинтересовался Джулиан. — Или тестер?
— Неужели вы не в курсе, как все это происходит, Джулиан? — Панер криво усмехнулся и вытер со лба пот, тонкой струйкой стекавший на его костюм. Обращаясь к сержанту, капитан сосредоточенно подсоединял сверхпроводник к контакту.
— Та же самая компания, которая поставляет плазменные ружья, поставляет и тестовое оборудование. Само собой, они хотят продать и то и другое. Если они говорят, к примеру: “Эй, вы можете использовать те же самые тестеры, что вы применяете для бронекостюмов”, то в этом случае вы уже не сомневаетесь и покупаете модель. Однако при этом совершенно не упоминается тот факт, что настольный тестер в три раза дороже походного. Я, например, этого до сих пор не понимаю. Так что, я думаю, здесь такая же ситуация.
Капитан покачал головой, но на этот раз его улыбка была грустной.
— Девяносто восьмая модель примерно в два раза мощнее тридцать восьмой. Внешний вид обоих моделей полностью идентичен. До меня доходили слухи, что у девяносто восьмой модели есть такая тенденция — иногда взрываться, но на практике я в этом убедился только здесь.
— Неужели нельзя позвонить и сообщить им об этом? — спросил Джулиан. — Непонятно.
— Да, — засмеялся Поертена. — Вам предложат какую-нибудь идиотскую идею и скажут, сколько чертовых денег вы им за нее должны.
— Если они не смогут ничего продать, то переведут деньги в фонд кампании по переизбранию сенатора, — спокойно продолжал Панер, — или устроят пышный банкет для снабженцев, или придумают какую-нибудь высокооплачиваемую работу для отставных адмиралов.
Капитан не стал упоминать о том, что имперское бюро расследований достаточно много сделало в последние годы, выслеживая различных заговорщиков, пытающихся свергнуть правящих монархов. Но при этом бюро почему-то совершенно не беспокоилось о таких мелочах, как взрывающиеся ружья. Да, мрачное время настало для военных.
Подсоединив к контакту сверхпроводимый провод, Панер залепил место соединения кусочком жевательной резинки.
— Резина затвердеет, когда пойдет ток, — улыбнулся командир. — А вы, небось, подумали, что на меня блажь напала? — добавил он, выдувая изо рта пузырь.
Из взятых на пробу тридцати плазменных конденсаторов у шести наблюдался один и тот же изъян: если сила тока резко возрастала, конденсаторы начинали барахлить. При предельных нагрузках они бесповоротно ломались с уже известными последствиями.
И, похоже, вся эта партия пришла от одного производителя.
— Мать твою!.. — капитан Панер выдул очередной пузырь и зловеще улыбнулся.
— На стенках конденсатора видны микроскопические повреждения, — сказал Поертена, следя за показаниями осциллографа. Какая-то маленькая букашка ползала по экрану, но оружейник ее даже не замечал.
— Короче говоря, если резкого скачка напряжения нет, то все прекрасно, — Джулиан покачал головой. — Если произошел скачок, но конденсатор исправен, то также будет все замечательно. Если не то и не другое, тогда... сами понимаете.
— Верно, — сказал Панер. — Хорошо. Испорченные конденсаторы можете выбросить, оставьте лишь пару штук. Когда вернемся на Землю, я думаю, что ее величество повесит половину субподрядчиков.
— Когда управитесь, — продолжал капитан, — соберите лучшие плазменные ружья вместе. Чем больше, тем лучше. Проверьте каждую деталь, каждое соединение. Затем упакуйте их в герметичные мешки и проследите, чтобы туда не попала влага.
Джулиан поморщился.
— Потеря плазменных пушек не сулит ничего хорошего, босс.
— А что я могу сделать? Я не хочу потерять из-за них еще одно отделение. Будем держать их в резерве, пока не возникнет острая необходимость.
— Нам потребуется еще время, чтобы их собрать, — сказал Джулиан.
— Я пришлю вам помощников. У вас в запасе два дня — сегодня и завтра.
— О'кей, — Поертена утвердительно покачал головой. — Ваш чертов трюк замечателен. Где вы ему научились?
— Парень, мне уже семьдесят два, — заметил капитан. — Наверное, это кое о чем говорит.
Костас Мацуга всегда с удовольствием кашеварил для небольшой компании, но приготовить обед для такой массы народа было непросто. Особенно если не разбираешься ни в приправах, ни в продуктах. Но шустрый лакей знал свое дело. Когда отряд встал лагерем, у него было достаточно времени для экспериментов. Он знал, что бойцы уже жаловались по поводу однообразия меню, но он не осуждал их за это. Поскольку времени по вечерам обычно не хватало, а нужно было успеть приготовить большое количество еды, Костас “заладил” готовить тушеное мясо почти каждый день. Появилась даже расхожая шутка: “У нас каждый день разная еда — сегодня мясо с рисом, а завтра рис с мясом”.
Солдатом лакей, естественно, быть не мог, но прекрасно понимал важность правильного питания для поднятия боевого духа людей. Хотя Костас в основном придерживался той точки зрения, что в большом котле всегда должно быть густо, это не означало, что он готовил одно и то же.
Мардуканцы выращивали, но почти не применяли в пищу овощ, слегка напоминавший помидор. Мацуга закупил большую партию этих плодов и теперь кипятил их в котле, в который предварительно бросил что-то типа перца и пучок местной травы перуз, а также насыпал коричневатых диких бобов, по виду напоминавших чечевицу, весьма распространенную в Ку'Нкоке. От блюда шел довольно аппетитный запах. Впрочем, если блюдо окажется несъедобным, всегда можно переиграть и быстренько сварганить снова... ячменный рис с тушеным мясом.
Подошедшая Диспреукс наклонилась над котлом и принюхалась.
— Божественный запах, — произнесла она.
— Спасибо, — просиял Костас, помешал варево деревянной ложкой и снял пробу. — Переложил перузы, похоже, — едва выговорил он, замахав рукой у рта.
Ручная ящеропсина умиротворенно дремала на крошечном, освещенном солнцем пятнышке под тентом, но от звона ложки о стенки котелка она проснулась, вскочив на все свои шесть ног, и стремглав поскакала на запах. Костас извлек небольшой кусочек мяса и бросил ящерке. Юркое животное чем-то напоминало вечно голодную собачку, без разбора уплетавшую все, что ей перепадало. За время, прошедшее после ухода отряда из деревни Корда, она уже успела прилично вырасти. Если так пойдет и дальше, то скоро она превратится в настоящего гиганта.
Диспреукс оглянулась и, понизив голос, обратилась к лакею.
— Можно задать вам один нескромный вопрос? — произнесла она серьезным тоном.
Костас наклонил голову в сторону, затем утвердительно кивнул.
— Разве я могу нарушить доверие леди? — произнес он, и Диспреукс сдержала смешок.
— О, сэр. Какая же я леди. Леди и любопытство несовместимы.
— Не преувеличивайте, пожалуйста. Однако каков ваш вопрос?
Диспреукс еще раз огляделась, затем посмотрела на котелок, чтобы не встретиться со взглядом лакея.
— Вы ведь давно знаете принца, не правда ли?
— Я стал его слугой, когда ему было лет двенадцать, — ответил Костас. — До этого я числился главным лакеем императорской семьи. Вот так. В общем, до некоторой степени я знаю Роджера.
— Он гей?
Костас аж хрюкнул. Не потому, что вопрос был неожиданный, — он, собственно, почти уже ответил на него — а потому, что этот, в принципе, совершенно безобидный вопрос задала такая чувствительная и далеко не глупая амазонка.
— Нет, — Костас не мог сдержать улыбки. — Не гей.
— Что вас так рассмешило? — спросила Диспреукс. Она ожидала любой реакции, но только не смеха.
— А то, что вы даже не догадываетесь, сколько раз мне приходилось отвечать на этот вопрос, — улыбался Костас. — Или выслушивать подобные сплетни. Но, с другой стороны, я нередко слышал и прямо противоположное мнение. Принца частенько домогались “голубые”, возможно даже гораздо чаще, чем девушки, и его реакция на непрошеных ухажеров была однозначной.
— Ну, и как же мне быть? — спросила она осторожно.
— Не переживайте, моя дорогая. — Голос лакея потеплел. — На самом деле, если это вас хоть немного успокоит, мне кажется, что Роджер находит вас привлекательной. Но это только мое предположение, вы же понимаете. Императорская семья всегда придерживалась общепринятых аристократических традиций, давая детям первоклассное сексуальное образование и снабжая их ценными рекомендациями в этой области. Принц, естественно, не был исключением. Единственное, что я знаю наверняка, это то, что с сексуальной ориентацией у него все в порядке: он предпочитает женщин. Мне известен лишь один случай его интимной близости с некой юной леди. И вроде бы с тех пор он отвергает всяческие заигрывания. — Костас пожал плечами. — Мне не раз приходилось это наблюдать. Откровенно говоря, если бы принц всерьез кем-нибудь увлекся, он бы горы свернул, ей-богу.
— Спасибо, — Нимашет улыбнулась. — Что-то подобное я уже слышала. Но вы не скажете, что с ним такое? Он... как бы это сказать. Бесполый, что ли?
— Нет, не то, — Костас покачал головой, его взгляд сделался задумчивым, почти печальным. — Я не обсуждал с ним эту тему и не в курсе, есть там у него кто-то или нет, но если вы хотите выслушать мнение человека, который знает его, наверное, лучше, чем другие, то я бы сказал, что он не то чтобы не испытывает интереса, а, скорее, сдерживает себя. Точно объяснить, почему он так себя ведет, я не могу, я это просто чувствую. — Лакей покачал головой. — Принц вообще не склонен откровенничать с другими, да и мне-то он не много говорит...
— Это... потрясающе, — промолвила девушка.
— Да, таков мой Роджер, — сказал Костас с улыбкой.

Глава 35

— Ну вот мы и снова вместе, Пэт, — сказал Роджер, похлопав рогожабу по спине.
Из всех флер-та только три животных были серьезно искалечены и не могли расчищать дорогу. Интересно, что попавшие в переделку рогожабы вели себя совершенно по-разному. Большинство опрометью бросилось прочь, испугавшись огня и грохота сражения, но две флер-та, на одной из которых оказался Роджер, приняли полноправное участие в атаке против кранолты.
Кличку Пэт Роджер придумал своей рогожабе не случайно. Прозвище, которым снабдил погонщик эту скотину, Роджер выговорить не смог, но это звучало приблизительно как Патриция. Девушку с таким именем Роджер помнил еще по школе-интернату и называл ее тогда просто Пэт.
Отряд подвергался нападениям еще раза три, но, во-первых, атаки были уже не столь серьезными, а во-вторых, тройка самых мощных флер-та прорубала довольно широкую тропу, так что мардуканцам было трудно застать землян врасплох. Кроме того, следуя приказу Панера посылать вперед несколько буферных групп, путешественники не потеряли больше ни одного человека.
По словам Корда, до владений Войтана было уже рукой подать, однако никаких признаков цивилизации по пути не наблюдалось, серьезных скоплений кранолты тоже. Участники экспедиции не знали, что и подумать: радоваться этому или огорчаться.
Неожиданно Роджер заметил, как один из впереди идущих поднял руку, а затем присел на колено. Погонщики как по команде остановили животных.
Караван уперся в болото. Береговая кромка была довольно узкой и грязной. Дальше виднелась сплошная топь, поросшая травой.
Пейзаж выглядел довольно безрадостно. Все болото было завалено упавшими деревьями и гнилыми лианами, в большинстве своем черно-серого цвета. Роджер огляделся, подошел к одиноко стоявшему дереву и, срезав его мечом под корень, обрубил ветки.
Прощупывая срубленным посохом чавкающую под ногами болотину, Роджер осторожно двинулся вперед. Панер неторопливо пошел следом.
— А вы знаете, ваше высочество, — сухо сказал капитан, — что в подобных местах водятся твари, которые могут и человека сожрать.
Хоть и казалось, что Панер уже почти простил Роджеру его выходку с гранатометом, принц старался держать язык за зубами, чтобы не будить лихо.
— Да, я знаю, — согласился Роджер. — Я даже охотился на многих из них. Однако тут немелко, — заметил он, вытаскивая посох из трясины, которая немедленно запу-зырилась, ударив в нос мерзким запахом.
Заметив, что непосредственной опасности нет, Косутик подошла к Панеру. Взглянув на черную словно деготь грязь, прилипшую к посоху, она рассмеялась.
— Чем-то напоминает Мохииингу, — произнесла Косу-тик зловещим, завораживающим голосом, каким обычно профессиональный чтец рассказывает леденящий душу ужастик.
— О нет! — нехарактерно звонко вскрикнул Панер и засмеялся. — Только не Мохииинга!
— Что? — не понял Роджер, продолжая тыкать палкой. — Что за странные шутки?
Ящеропсина, проследив взглядом, куда принц воткнул посох, уже было дернулась в том направлении, но, принюхавшись к зловонию, исходившему от воды, вдруг зашипела и остановилась, по всей видимости решив, что благоразумнее будет стоять на месте.
— Шутка есть такая, — улыбаясь, объяснила Косутик. — В центральных провинциях Земли существует специальная тренировочная зона, своеобразный тренинг-центр. Так вот, есть там огромное болото, история которого уходит в глубь веков. Могу вас заверить, что еще во времена инков завоеватели утопили там кучу народа. Несколько раз на протяжении последних тысячелетий болото пытались осушить, но каждый раз все кончалось тем, что оно попадало в лапы военных. Оно называется...
— Мохииинга, я уже понял.
— Это поистине Содом и Гоморра, ваше высочество, — улыбался Панер. — Туда посылали самых отчаянных храбрецов — они должны были осваивать новые навигационные маршруты, причем без всякой электроники, — капитан зло рассмеялся. — Так каждый раз приходилось вызывать подъемные шаттлы, чтобы спасать оттуда этих горе-рейдеров.
— Неужели вы и там умудрились поработать инструктором, сэр? — поразилась Косутик.
— Да, было дело.
— Значит, все пути ведут в Мохииингу, — звонко расхохоталась Косутик. — Но оттуда нет ни одной дороги!
Капитан покачал головой.
— Я все же надеюсь, что это не Мохииинга, и мы выберемся отсюда.
Наконец к группе развеселившихся командиров подошел Корд.
— Роджер, капитан Панер, старший сержант Косутик, — с вежливым поклоном приветствовал их шаман.
— Д'Нал Корд, — поклонился в ответ принц. — Есть ли какой-нибудь выход отсюда? Я, конечно, понимаю, что с тех пор, как вы здесь были, прошла уйма времени. Но, может быть, вы все же что-то помните?
— Я помню все прекрасно, — промолвил шаман. — В бытность моего отца тут все выглядело по-другому: тянулись обширные поля Войтана и Ш'Нара. На месте этого болота раньше была долина, идущая вдоль берегов реки Хертан и простиравшаяся до самого Т'ан К'таса.
— И далеко это? — спросила Косутик.
— Несколько недель пути, если обходить болота с юга.
— А на севере у нас что? — спросил Панер.
— Северная область еще во времена Войтана принадлежала кранолте, и никаких караванов через свои земли они не пропускали.

Предыдущая страница 17 Следующая страница


Имперский вояж 18

— Насколько я понял, — неуверенно подытожил Роджер, — у нас три варианта: либо отклониться от нашего основного маршрута и шагать в течение нескольких недель на юг, рискуя постоянно натыкаться на засады кранолты; либо пойти на север, прямиком в самое логово врага; либо... пуститься во все тяжкие через болото.
— Может быть, у ваших и моих людей и будут какие-то проблемы, — признался Корд, — но только не у флер-та. Животные довольно легко преодолевают не особенно глубокие болота.
— Серьезно? — с сомнением в голосе промолвила Косутик. — Но ведь та тварь гналась за вами по пустыне, а эти, — Косутик показала пальцем на Пэт, — по виду мало чем отличаются от нее.
— Флер-та и флет-ке обитают повсеместно, — заметил Корд. — Предпочитают высокие, засушливые места, потому что там нет атул-грэков, но встречаются и в болотах.
Панер оглянулся и посмотрел на главного погонщика Д'Лен Па. После того как в перестрелке убили первого хозяина Пэт, животное по наследству перешло к Па.
— Вы тоже думаете, что рогожабы смогут здесь пройти? — скептически обратился к погонщику капитан.
— Без сомнения, — прохрюкал Па. — Вы об этом только что болтали, что ли? — Он подергал Пэт за уздцы; та, увидев смрадную жижу, печально застонала, но двинулась вперед.
У рогожаб на каждой ступне было по четыре пальца, заканчивающихся массивными когтями, соединенными перепонками. Благодаря таким широким и крепким лапам флер-та не проваливались в трясину.
— Неужели пройдет? — с сомнением произнес принц.
Па снова кивнул в ответ, Пэт зарычала, но пошлепала дальше. Стало совершенно ясно, что болото для рогожаб такой же родной дом, как и джунгли. Сделав несколько шагов, Патриция вдруг издала утробный звук и резко попятилась назад; прямо перед ней по воде пошла рябь, и к ногам покатилась одиночная волна.
Роджер метнулся к своему ружью, которое он прислонил к дереву, и почти одновременно раздалось несколько выстрелов — пехотинцы стали палить по воде. Панер даже не успел прицелиться, как принц бабахнул из своего тяжеленного ружья и, по-видимому, попал, потому что вода в этом месте забурлила, из центра образовавшейся воронки выскочило какое-то животное и забилось в конвульсиях. Дергающийся хищник чем-то напоминал чертову тварь — такая же слизь на коже, только тело было немного уже и длиннее. По всей видимости, рана оказалась смертельной, и агония вскоре прекратилась.
— Вот и обед, — невозмутимо заметил Роджер, перезаряжая ружье.
— Прекрасно, — проговорил Панер, разглядывая тварь. — Смотришь, часть проблем решена. По крайней мере, с голоду не помрем.
— К тому же маловероятно, что кранолта нас здесь потревожат, — задумчиво промолвил Корд. — Болото есть болото, они и не подумают, что мы здесь пошли. Однако, — продолжал он, — где-то неподалеку протекает река Хертан — для флер-та она станет непосильной преградой.
— Соорудим какой-нибудь мост, — засмеялась Косу-тик. — Какие, право, мелочи.
Поертена оступился, и его сразу же стало засасывать. Неясно, чем бы дело кончилось, не очутись рядом Денат — причитая и сопя, он вытащил побледневшего оружейника, который таки умудрился даже не замочить свое ружье.
— Благодарю, Денат, — произнес Поертена, выплевывая изо рта комья грязи.
Отряд упорно продвигался вперед. Каждый шаг давался с трудом. Зловонная жижа пыталась просочиться сквозь одежду, невидимые подводные корни и упавшие ветки цеплялись за ноги. От постоянных падений все были по уши в грязи, кроме... сидевших на флер-та.
Ты только посмотри туда, — ворчал Поертена, с завистью поглядывая на принца, важно восседавшего на идущей впереди каравана рогожабе.
— Вы вполне могли бы оказаться на его месте, — парировала Диспреукс, — если бы умели стрелять так же, как он.
— Вот заладила, — проворчал оружейник. — Смотри лучше под ноги, а то одна из этих болотных тварей тебя сожрет!
Роджер резко повернул голову вправо, проводив взглядом небольшую, уходящую в сторону волну. Езда не сильно отличалась от обычной, разве что была более плавной. Рогожабы монотонно двигались почти без остановок, подминая под себя ветви упавших деревьев.
Растительность здесь не баловала таким разнообразием, как в джунглях, была невысокой и, по всей видимости, относительно молодой, наглядно подтверждая уже замеченный Кордом факт, что болото возникло недавно.
Принц, нежно погладив дремавшую ящеропсину, оглянулся назад, окинув взглядом едва ползущую процессию бойцов. Усталые, с ног до головы покрытые толстым слоем мерзкой грязи люди были измочалены вконец. Особенно тяжело приходилось гранатометчикам, вынужденным тащить на голове и плечах патронташи с гранатами и постоянно следить за свисавшими гранатометами, не давая им погрузиться в воду.
Чувствуя неловкость перед остальными членами экспедиции за свое привилегированное положение, принц утешался мыслью, что он все же вносит свой посильный вклад в общее дело. Караван привлекал стаи окрестных хищников, и хотя ружья пехотинцев заряжались специальными бронебойными пулями, все же его любимое ружье одиннадцатого калибра действовало гораздо эффективнее: возможно, тяжелые пули летели несколько медленнее, но уверенно пронзали плотный слой воды, не разлетаясь от удара на части.
Д'Лен Па подошел к Панеру и махнул палкой в направлении заходящего солнца.
— Животным необходимо отдохнуть, — сказал он. — К тому же в темноте двигаться сложно.
Неизбежность остановки Панер осознал еще час назад. Казалось, болото тянется бесконечно, не было даже намека на какой-нибудь остров или возвышенность. Но даже если бы и попался какой-то островок, еще неизвестно, что бы им там встретилось...
— Согласен, — сказал капитан. — Привал нужен всем.
— Животных надо разгрузить, — заметил погонщик. — Флер-та спят стоя, но, если не снять поклажу, они за ночь не отдохнут.
Панер огляделся и кивнул головой. Безрадостная перспектива не оставляла выбора.
— Ладно, встаем. Пойду распоряжусь о разгрузке.
— Мы не можем просто так выгружать вещи в трясину, — заявил Роджер. Его замечание прозвучало как протест.
— Само собой, ваше высочество, — раздраженно парировал Панер. Вечно, когда принц принимался руководить, получалось глупо и не к месту. — Разумеется, мы не собираемся кидать груз прямо в воду.
— Будем развешивать? — поинтересовался лейтенант Гиляс.
Точно, — ответил Панер, оглядываясь. Растущие вокруг деревья были, естественно, гораздо меньше лесных гигантов, к которым путешественники уже привыкли за столько недель. Они были значительно ниже их и напоминали кипарисы, простиравшие свои многочисленные раскидистые ветви во все стороны.
— Прежде всего нужно натянуть стропы и ремни и развесить бронекостюмы с оружием. Оставшиеся вещи упакуем и тоже повесим.
Каждому солдату было положено иметь с собой сорок метров веревки, так что с этим проблем не возникло.
— А с людьми как, интересно? — спросил Роджер. — Как они-то спать будут?
— Вот влипли, мать их за ногу. — Измученный Поертена даже не пытался устроиться поудобнее.
— Ой, да не так уж все плохо, — заметил Джулиан, закрепляя на груди ремень. — Могло быть гораздо хуже. — Неунывающий сержант был облеплен черной вонючей грязью с головы до пят, но по-прежнему бодрился, хотя усталость брала свое.
— Куда хуже? — вспылил Поертена, прилаживая собственный ремень.
Приятели вместе с остальными членами отряда готовились к ночевке. Подготовка, собственно, заключалась в том, что они привязывали себя спиной к деревьям. Поскольку отдых в горизонтальном положении был исключен, ничего не оставалось, кроме как спать стоя. Если же не привязаться, то очень легко угодить лицом в грязь, а потом, учитывая смертельную усталость, и вовсе не проснуться.
— Ну, например, — задумчиво произнес Джулиан, когда небеса по обыкновению разверзлись и ливанули типичным мардуканским дождем, — например, какая-нибудь тварь захочет нас сожрать.
Панер назначил сменных караульных, обязав их совершать непрерывный ночной обход лагеря и поочередно освещать фонарем каждого спящего. Капитан рассчитывал, что перемещающийся луч света будет отпугивать летающих вампиров. Конечно, в болоте могли оказаться и прочие гады, которых движущийся свет, наоборот, мог привлечь, но всего все равно не предугадаешь.
Так или иначе, предстоящая ночь не сулила ничего хорошего.
— Нет, Костас, — упорно твердил Роджер, отрицательно качая головой. — Это для вас.
— Да я и так в порядке, ваше высочество, — устало улыбаясь, промолвил слуга. Предельно аккуратный и опрятный в обычных условиях лакей был вымазан до неузнаваемости. — Ну что вы. Вы не должны спать в такой грязи, сэр, это неправильно.
— Костас, — промолвил Роджер, поправляя нагрудный ремень, чтобы иметь возможность быстро выхватить ружье, если возникнет необходимость. — Это приказ. Вы должны взять этот гамак, повесить его где-нибудь и проспать в нем всю ночь. Вы заслужили нормальный отдых. Ведь завтра я снова поеду верхом, а вы нет, так что ничего страшного, что одну ночь я просплю стоя. Не умру же я от этого.
Мацуга положил руку Роджеру на плечо и отвернулся — он не хотел, чтобы принц увидел слезы в его глазах.

Глава 36

— Просыпайся, — Джулиан потряс бойца за плечо.
Девушка стала вяло сползать с дерева, ее полуоткрытый спросонья глаз с любопытством уставился на Джулиана. Устало окинув взглядом неприветливую округу, она застонала.
— Ах, лучше убей меня, — запричитала она. Рассмеявшись, сержант покачал головой и двинулся дальше. Откуда-то послышался храп. Приглядевшись, Джулиан с изумлением обнаружил, что храпит старший сержант: медленно поворачиваясь на свисающей с дерева веревке, Косутик сладко спала. “Все это было бы смешно, не будь столь печально”, — подумал про себя сержант и опять покачал головой.
— Старший сержант, просыпайтесь, — громко произнес он, дотронувшись до ноги спящей как раз в тот момент, когда веревка качнулась в его сторону. Рефлекторно выхватив пистолет, Косутик направила дуло на Джулиана.
— Джулиан? — хрипло прокашляла она, постепенно приходя в себя.
— Доброе утро, старший сержант, — осклабился Джулиан. — Подъем, подъем!
— Очередной “радостный” денек настает, — съязвила Косутик и принялась отвязывать веревку. Сопроводив свой прыжок вниз смачным фонтаном брызг, она тут же покрылась слоем свежей грязи. — Утреннее омовение закончено. Танцуем рок-н-ролл.
— Эк хватили, — засмеялся Джулиан.
— Идем со мной, малыш,—бодрилась Косутик.—Я покажу тебе вселенную.
— Мы повстречаем экзотических людей, — послышался невдалеке голос Панера.
— И прикончим их всех, — резюмировал Джулиан. Переодевшись, путешественники наскоро перекусили сухим пайком и отправились дальше, мечтая добраться до мало-мальски сухого места...
День был уже в разгаре, а болото и не собиралось кончаться: куда ни кинь взгляд — все та же унылая промозглая беспробудность. Впрочем, хотя люди и не улавливали никаких изменений пейзажа, рогожабы, казалось, забеспокоились.
Кончилось тем, что одно из животных просто встало как вкопанное, наотрез отказываясь двигаться дальше.
— Что с ними такое? — спросил Панер у Д'Лен Па.
— Скорее всего, мы попали в зону атул-грэков, — нервно ответил погонщик. — Флер-та их очень боятся.
— Атул-грэков! — переспросил Панер, завидя, как тревожно замахал всеми своими четырьмя руками племянник Корда Тратан.
— Мы должны возвращаться!
— Что? — очумел Панер. — Но почему?
— Да, — подтвердил погонщик. — Мы вынуждены повернуть назад. Если вокруг атул-грэки, нам грозит опасность.
— Ну, допустим, — продолжал командир. — Но все же хотелось бы выяснить точно, есть они или их нет.
— Не знаю, — вымолвил Па. — Но животные явно чего-то боятся, а единственной причиной их страха могут быть атул-грэки.
— Может мне кто-нибудь объяснить, черт возьми, что это за напасть такая, ваши атул-грэки! — недоумевал Панер.
В ответ раздался оглушительный рев.
То, что вдруг предстало глазам наших героев, было настоящим кошмаром. Внушительного вида монстр, слегка напоминавший чертову тварь, только раз в пять массивнее, своими размерами не уступал рогожабе. От широченной пасти, усыпанной острыми, как у акулы, зубами, мороз пробирал по коже. Казалось, заглотит человека целиком и глазом не моргнет. Бестия неслась по болоту словно смерч, звонко хлюпая всеми своими шестью лопатовидными лапами, из-под которых вверх летели фонтаны брызг.
Выстрелы захлопали разом со всех сторон. Принц перекатился через спину Пэт, которая, завидев разъяренного хищника, собиралась уже броситься куда глаза глядят. Не выпуская из рук ружья, Роджер спрыгнул в воду.
Ящеропсина, доселе мирно дремавшая, последовала за ним. Плюхнувшись в воду, она наполовину погрузилась в нее задними ногами. Развернувшись в сторону атул-грэ-ка, она мгновенно оценила ситуацию, нырнула и на всех парах погребла назад. К охотникам она себя явно не причисляла, тем более к охотникам на атул-грэков.
Между тем монстр явно намеревался заполучить на обед одну из рогожаб. Складывалось ощущение, что многочисленные выпущенные в него пули были ему как слону дробины. Панер, стоявший прямо на пути мчавшегося атул-грэка, пытался как мог ускользнуть в сторону, стреляя в монстра из пистолета. Казалось, еще несколько секунд — и чудовище просто раздавит капитана.
Плавно приподнимая ружье, Роджер аккуратно прицелился в висок чудовища, немного выждал и выстрелил...
Косутик с трудом выпрямилась, отхаркиваясь и отплевываясь. Мощный хвост одной из рогожаб с такой силой ударил старшего сержанта, что ее бронекостюм мгновенно затвердел, а сама она отлетела метров на десять в сторону и ударилась о дерево. Не растерявшись, Косутик мгновенно развернулась, приподняла ружье, замерла и, прицелившись в голову монстра, переключила оружие в бронебойный режим...
Два выстрела прозвучали почти одновременно. Панеру ничего не оставалось, как, отбросив всякие приличия, резко нырнуть в сторону и проплыть пару метров под водой. Не сделай он этого, его бы моментально расплющило.
Вынырнув с пистолетом в руке, он тут же собрался снова прицелиться, но опасность миновала: чудовище обмякло и затихло, только жуткий хвост еще продолжал конвульсивно барабанить по поверхности. Даже лежа, полосатая гадина на добрых полметра превышала рост капитана. Панер взглянул на Роджера, трясущимися руками перезаряжавшего ружье.
— Большое спасибо, ваше высочество, — произнес Панер, убирая пистолет.
— Ай, перестаньте, — произнес Роджер. — Надо делать ноги из этого проклятого болота, и чем быстрей — тем лучше.
— Чья работа, ваша или моя? — спросила Косутик. Подойдя к твари, она разрядила полмагазина в голову чудовища.
Присмотревшись к убитому хищнику, Роджер уже не сомневался, чьи пули оказались решающими.
— Я думаю, моя.
— Да, похоже, — согласилась старший сержант. — Это вы его сделали.
Новость, чрезвычайно обрадовавшая землян, заключалась в том, что атул-грэки, оказывается, встречаются достаточно редко, по одному на обширном участке. Кроме того, каждый такой хищник, которого бойцы тут же нарекли “большой бестией”, обитает непременно в сухом возвышенном месте. Это вселило надежду, и через некоторое время удалось найти такую возвышенность, правда не без помощи племянников Корда.
Рядом оказалась и река Хертан.
Насыпь была явно искусственного происхождения и, по-видимому, представляла собой остатки бывшей запруды, когда-то соединявшей берега реки. На искусственном островке сохранился обгоревший остов вышки, почти полностью изъеденной местными сапрофитами, а параллельно реке просматривались очертания бывшей дороги.
Хертан не производила впечатления могучей реки, но была достаточно широкой и с довольно быстрым течением, весьма нехарактерным для болотистой местности.
— Есть проблема, — заметил Д'Лен Па. — Плавать флер-та умеют, но плохо.
Возвышенность позволила путешественникам осмотреть окрестности — вдали виднелись невысокие холмы и горы, куда, собственно, и стремились попасть наши герои. По общему мнению, оставался всего день пути.
Сейчас же нужно было сообразить, как переправиться на тот берег реки.
— Может быть, можно перейти ее вброд? — предложил принц.
— Навряд ли, здесь не так мелко. Вот разве что плот...
— Ха! — недвусмысленно пресек его Панер, оценив приличную ширину реки.
— Наведем мост? — спросила Косутик.
— Вполне возможно, — ответил капитан. — Попробуем запустить рогожаб. Па! — обратился он к погонщику, — животные умеют плавать, но течение слишком сильное, и проблема именно в этом, не так ли?
Точно, — ответил Па. — Флер-та — хорошие пловцы, но переправляться верхом слишком рискованно: если не удержишься, можно утонуть. Рогожабы, оставшись без наездника, запаникуют и, сносимые течением, также рискуют пойти ко дну. — В подтверждение своих слов он несколько раз похлопал верхними руками. — Я надеюсь, что вы достаточно благоразумны...
— Конечно, конечно, — успокоил его Панер. — Но так или иначе, переправляться как-то надо, и желательно именно в этом месте.
— И на кой фиг мне это надо? — запричитал Поертена, снимая ботинки.
— Потому что ты из Пинопы, — отвечала Косутик. — А всем известно, что пинопанцы плавают как рыбы.
— Не равняйте всех под одну гребенку, — огрызнулся оружейник. С трудом стянув с себя вдрызг перепачканный бронекостюм, он остался стоять в одном исподнем. — То, что я из Пинопы, вовсе не означает, что я умею плавать!
— Неужели не умеешь? — ухмыльнулся Джулиан. — Что ж, придется тебя бросить насильно. Вот повеселимся-то!
Ящеропсина обнюхала солдат, неторопливо приблизилась к кромке воды, опять принюхалась, зашипела и побрела обратно.
— Ладно, я готов, — согласился Поертена.
— Точно? Не передумаешь? — Косутик не могла представить, чтобы пинопанец не умел плавать. Это все равно что вообразить себе жителя планеты Шерпа, сплошь усеянной горами, который боится высоты.
— Хорошо, согласен, — кисло повторил оружейник. — Я занимался плаванием в школе, даже участвовал в соревнованиях, но отсюда ничего не следует. — Он сделал красноречивый жест.
— Ладно, давай, надежда наша, — проговорил Джулиан, обматывая веревкой тщедушную талию пинопанца. — Вперед, принесем тебя в жертву речным богам!
Роджер сидел на дереве, прислонив к стволу ружье, и покачивал головой, посматривая вниз и прислушиваясь к добродушным подтруниваниям друзей. На первый взгляд казалось, что безмятежное течение реки не готовит смельчаку каких-то непредвиденных испытаний, но почему-то больше никто не жаждал проверять это на практике.
Обычно к ружью подсоединялся небольшой, рассчитанный всего на три пули патронник. Цель была очевидной: не увеличивать и так достаточно внушительный вес оружия. Однако в дополнение к штатному набору производитель иногда предоставлял и резервный десятипатронный магазин. Поначалу Роджер не мог себе даже вообразить, зачем стрелку может понадобиться такое количество пуль — разве что против танка, однако два таких магазина Роджер на всякий случай таскал с собой.
Мардук заставил принца пересмотреть первоначальное мнение, и отныне принц почти всегда использовал именно десятизарядник. Вот и теперь, изготовив ружье к бою и положив сменные магазины на широкую ветку дерева, прямо перед собой, принц ожидал, как будут разворачиваться события. Рядом стоял верный Мацуга, готовый моментально перезарядить использованные магазины.
Остальные снайперы рассредоточились вдоль реки, каждый на своем дереве. Меткость ценилась необычайно, и первенство принца оспорить было уже невозможно — многолетняя практика охотника приносила свои ощутимые плоды.
В конце концов Поертена успешно доплыл и закрепил канат на противоположном берегу. Солдаты в спешном порядке готовили к переправе многочисленный скарб. Первый канатный мост был готов уже через двадцать минут. Через полчаса натянули еще два моста.
Первый мост представлял собой простейшую конструкцию: два туго натянутых каната, один над другим на расстоянии примерно в полтора метра, прикрепленные к деревьям, стоявшим на противоположных берегах реки. Переправить по этому мосту людей и вещи не составило особого труда.
С флер-та дело обстояло намного сложнее. Для них, кстати, и навели два дополнительных моста, существенно отличавшиеся от первого. Прежде всего к основному канату прикрепили специальный металлический карабин, через который пропустили веревку, намертво привязав ее к ремням, опоясывавшим животное. Второй канат протянули от рогожабы к одному берегу реки, а третий — к противоположному. Такая относительно несложная конструкция гарантировала, что можно будет совладать с самой строптивой рогожабой. Управляя натяжением канатов, животное заставляли доплыть до места назначения, не позволяя ему повернуться вспять.
Итак, флер-та вошли в воду и поплыли. Основной канат не давал течению сбить животных с курса, а с помощью двух других пехотинцы понукали рогожаб, как извозчики лошадей.
Тем временем вода вокруг переправы забурлила, и к стаду устремились мардуканские крокодилы: завидев такое количество дармовой вкуснятины, зубастые хищники, широко разинув пасти, плыли наперерез флер-та. Впрочем, их ждал сюрприз.
Принц уже в который раз мысленно порадовался, что забрал с “Деглопера” чертову уйму боеприпасов. Примечательно было то, что за время экспедиции он уже использовал больше патронов, чем за всю свою предыдущую жизнь. К примеру, здесь, на переправе, Роджер вместе со своим верным Мацугой израсходовал все патроны, разложенные на дереве, плюс дополнительные сто штук, которые он позаимствовал у Диспреукс, — в общей сложности он выпустил по крокодилам около четырехсот пуль.
Разумеется, не все пули попадали в цель, однако из пятидесяти туш, сносимых течением, добрые две трети принадлежали принцу. Во всем этом, правда, был один существенный недостаток: запах крови, разносимый вниз по течению, привлекал все новых и новых хищников.
Противоположный берег реки, к великой радости землян, оказался выше и суше, так что путешественники смогли наконец просушить свою амуницию и якобы водонепроницаемые рюкзаки.
— Да, последние несколько дней — это какая-то сплошная борьба за выживание, — заметил Роджер. Достав ружье, он уже собрался было его почистить. — Бог мой, как я устал!
— Ваше высочество, позвольте я почищу, — предложила капрал Хукер. — Все равно свое придется драить, ну так и ваше заодно.
— О, благодарю, капрал, — засмущался принц, — но мы все одинаково устали.
Ящеропсина побегала вокруг, попринюхивалась, осваиваясь с новой обстановкой, затем угомонилась и, свернувшись колечком, задремала. Любимица Роджера росла как на дрожжах: лишь за последние две недели она умудрилась прибавить килограммов пять, так что весила уже, наверное, с пуд — не особенно потаскаешь.
— ... Вполне возможно, что по эту сторону реки вражеские атаки участятся, — произнес Гиляс.
Совещание происходило в командной палатке. Тент над противоположными входами в нее специально подвернули вверх, чтобы не было душно.
Так какие же у нас варианты? — поинтересовался принц, смахивая жука с блокнота. — Либо мы остаемся здесь, окапываемся и ждем, пока враг сконцентрируется и нападет на нас, либо без промедления движемся дальше, а там... будь что будет?
— Второй вариант меня больше устраивает, — заметил Панер. — Это место совершенно непригодно для обороны.
Местность вокруг представляла собой поросшую лесом плоскую равнину, немного возвышающуюся над болотом, но все равно часто затопляемую. Никаких естественных или искусственных сооружений поблизости не наблюдалось. Единственное, что можно было сделать, так это срубить несколько соседних деревьев, использовав их для укрепления огневых рубежей и периметра лагеря.
— По мере приближения к Войтану, — рассуждал Корд, — удобных для защиты стоянок будет попадаться гораздо больше. Останки разрушенных крепостей, карьеры и тому подобное.
— А вы что думаете, капитан? — зевая, спросил Роджер. Все смертельно устали, и принц, естественно, тоже.
— Я думаю, что завтра утром мы аккуратно снимемся и на всех парах двинем к Войтану. Оперативно соберем вещи, погрузим их на флер-та — и в путь, причем как можно быстрее. Я очень сомневаюсь, что они предполагали, будто мы именно здесь форсируем болото. У них наверняка есть более оптимальный и короткий маршрут, и если они захотят устроить нам засаду, то это случится где-то в другом месте. Так что, к несчастью для них, мы окажемся достаточно “глупыми” и не воспользуемся “правильным” путем.
— Так, значит, вперед на Войтан? — промолвила Ко-сутик.
— Точно. — Панер размышлял пару секунд.-— Если верить Корду, то до вечера мы должны успеть. Длинный мардуканский день сыграет нам на руку.
— А если все же не успеем? — поинтересовалась Косутик.
— Ну что же, нам не привыкать, — мрачно заметил капитан.
Мацуга ухватил кусочек своего коронного блюда — тушеного мяса с рисом, попробовал сам и протянул ложку погонщику, — тот в восхищении вытянул вверх большой палец. Рядом жена одного из погонщиков помешивала на противне тонко нарезанные ломтики мяса, переложенные ячменным рисом.
Капитан разбил лагерь почти на берегу реки, на небольшом возвышении. Остаток дня экипаж чистился, мылся и занимался лагерными работами. Мацуга тоже даром время не терял — наконец-то, впервые за последние три дня, ему представилась возможность приготовить что-то изысканное. Во время странствий по болоту удалось заполучить немало дичи: некоторых подстрелили, других поймали на крючок, как рыбу. Поскольку в мясе недостатка не было, при разделке туш отбирались самые вкусные куски. Не забыли и про подстреленных крокодилов: некоторых удалось заарканить, часть просто прибило к берегу. Погонщики тут же занялись разделкой кожи, которая, как и на Земле, весьма ценилась.
Ящеропсина постоянно крутилась возле костра, млея от запахов. Мардуканка периодически отгоняла ее, и та подбегала к Мацуге, жалобно заглядывая ему в глаза. Животина, как уже отмечалось, выросла необычайно, поход ей явно шел на пользу.
— Костас, блюдо было восхитительно, как всегда. — Произнося комплимент, Роджер, не сдержавшись, зевнул. — Ой, извините ради бога.
— Не беспокойтесь, ваше высочество, — сказал Па-нер. — Мы все сейчас как побитые собаки. Я молю бога, чтобы нам дали передохнуть хотя бы эту ночь. Люди совершенно измотаны.
— Мне кажется, вы их недооцениваете, — вмешалась О'Кейси. Элеонора постепенно втянулась в суровый походный ритм, сбросила лишний вес и немного окрепла физически. По возвращении на Землю она даже собиралась издать специальное пособие, рекомендующее аварийную высадку на какой-нибудь враждебной планете, кишащей плотоядными хищниками и кровожадными варварами, с тем, чтобы закалить характер и достичь прекрасной физической формы. Недавняя наставница принца сидела и добродушно улыбалась. — Ваша команда просто великолепна, ваше высочество. Мне кажется, вы должны ею гордиться. Будет что вспомнить, когда вернемся.
— Спасибо на добром слове, конечно, — ответил Панер, — но до завершения миссии еще очень далеко, всякое может случиться. Так или иначе, я ценю ваше мнение. Мы сражаемся не за награды, вы же знаете.
Роджер сонно покачал головой.
— Кстати, а кто-нибудь знает, как зовут капрала Хукер?

Предыдущая страница 18 Следующая страница


19 Дэвид Вебер, Джон Ринго

— Конечно, ваше высочество. Айма, — ответил Панер. — Между прочим, ее история весьма интересна. Она занималась тем, что угоняла аэромобили. Когда ее поймали, суд предложил ей на выбор: либо длительное тюремное заключение, либо... “Деглопер”.
— Неужели ворам место в Империи? — О'Кейси от изумления чуть не поперхнулась.
— Зато она умеет почти мгновенно открывать дверь любого аэромобиля и управлять им, — серьезно заметила Косутик. — Если вы думаете, что это умение вряд ли пригодится, то сильно ошибаетесь.
— Кроме того, она весьма предана Империи, — добавил капитан. — Солдата с таким устойчивым коэффициентом преданности я еще не встречал. Между прочим, он выше вашего, мисс О'Кейси. Ребята вытащили ее из такого болота, вернули ей чувство собственного достоинства и смысл жизни. Она первый кандидат в Золотой батальон.
— Как странно, — пробормотала Элеонора, чувствуя, что существуют вещи, пока недоступные ее пониманию.
— А какие у вас способности, капитан? — спросил Роджер.
— Ну... — улыбаясь, командир откинулся в кресле. — Ничего выдающегося.
— Капитан — прекрасный механик, он способен собрать и разобрать любой аэромобиль, — Косутик с улыбкой посмотрела в сторону командира. — А еще он замечательный организатор. Я думаю, никто не станет это отрицать.
— Ну хорошо. А вы, старший сержант? Вы чем можете похвастаться? — Элеонора специально улучила подходящий момент, зная, что Косутик не любит откровенничать.
— Главное мое занятие... — Косутик помедлила и красноречиво поглядела на Панера, — вязание.
— Вязание? — Роджер взглянул на “железную леди”, которая с трудом сдерживалась, чтобы не засмеяться. — Нет, серьезно что ли?
— Ну да, мне это нравится, а что?
— Но это так...
— По-женски? — вставила О'Кейси.
— Да, пожалуй, — согласился принц.
— Ну хорошо, хорошо, — ухмыльнулся Панер. — Разумеется, не только вязание. Старший сержант родом с Армы. Она также умеет прясть — или что-то в этом роде, может смастерить даже целый костюм...
— Надо же! — изумился Роджер.
Планета Арма в свое время была небольшой колонией, заселенной бывшими ирландцами, и характеризовалась невысоким уровнем развития технологии. К несчастью, подобно большинству таких колоний, арманцы были разъединены и постоянно враждовали между собой. В связи с возникновением первых кораблей с туннельными двигателями и постепенным присоединением Армы к Империи число кровопролитных междоусобиц значительно сократилось, но раздоры продолжались. Армовцев не удавалось утихомирить ни уговорами, ни бомбежками с воздуха. Складывалось ощущение, что воинственность у них в крови.
— Да ладно вам, — запротестовала Косутик. — В Новом Белфасте, в самом центре города, вы бы чувствовали себя гораздо безопаснее, чем в вашей имперской столице. Следует только обходить стороной злачные кабачки...
— Ладно, мы еще побеседуем с вами на эту тему как-нибудь в другой раз. — Роджер зевнул и погладил ящеропсину по голове. — Ну, подымайся, несносное создание. — Ящерка приподняла свою красноватую в черных полосках головку, возбужденно зашипела и ринулась вон из палатки. — Что-то я притомился. Пойду спать, пожалуй.
— Да, пора, — поднялся капитан. — Завтра длинный день. Нужно хорошо отдохнуть.
— Спокойной ночи, — промолвил принц.
— До завтра, — откликнулась О'Кейси.

Глава 37

— Мы отыскали гнездо этих иноземцев! — кричал Данал Фар. — Завтра мы расправимся с ними и навсегда очистим наши земли от пришельцев! Это наша страна!
Шаман, главный вождь кранолты, победоносно потряс копьем, и тут же со всех сторон затрубили трофейные горны. Много воды утекло с той поры, когда приходилось собирать столько войск в этой долине. Если удастся навсегда покончить с этими людишками, это необычайно повысит авторитет шамана среди соплеменников.
— Это наша страна! — орал вождь под оглушительный рев трубачей. Некоторые горны были настолько древними, что помнили падение Войтана.
— Я хочу говорить! — раздалось из толпы.
Данал Фар что-то прохрюкал себе под нос и скривился в саркастической улыбке, следя глазами за прихрамывающей походкой приближавшимся воином. “Пусть уж выскажется этот юный олух”, — подумал про себя шаман.
Павин Иске был вождем племени вум-ди, входившего в состав кранолты. Его племя почти исключительно состояло из наемников, направлявшихся для осады Ку'Нкока. После схватки с чужестранцами в племени не осталось никого, кроме голодных женщин и горстки уцелевших искалеченных бойцов.
Павин Иске уже вполне созрел как воин, но в отличие от большинства старейшин, собравшихся на совет, был сравнительно молод. Многие старцы когда-то очень-очень давно участвовали в битвах при взятии Войтана, однако воспоминание о тех далеких, полных славы и триумфа днях было еще очень свежо. И все же многие понимали, что их клан сейчас совсем не тот, что раньше, и что глупо все списывать на недостаток боевого духа молодых бойцов.
— Все обстоит гораздо серьезнее, чем вы думаете. Мы идем на верную смерть, — горячился юный вождь. Всего каких-то несколько дней назад он не испытывал ни тени сомнений, веря в успех, в свою бьющую через край молодую кровь, и готов был с пеной у рта спорить с мудрейшими. Теперь же ему казалось, что он побывал в аду. — Наш когда-то славный клан в последние годы заметно сник. Каждый год наши доходы становятся все меньше и меньше, хотя мы владеем плодороднейшими войтанскими землями.
— Кто это мы, юноша? — с нескрываемой насмешкой прервал выступавшего один из старейшин. — Ты еще под стол пешком ходил, когда мы брали Войтан!
Раздался смех, но Данал Фар поднял вверх свое Копье Чести, призывая всех к порядку.
— Пусть говорит, — произнес старый шаман. — Лучше объясниться публично, чем где-то на задворках.
— Я спрашиваю, — возбужденно продолжал юный вождь, — не мало ли нас. И ответ очевиден: нас слишком мало. Чересчур большую цену заплатили мы за взятие Войтана. Восстановление идет со скрипом. Мы скорее успешно загниваем, чем процветаем. В годы моей юности у меня было много друзей, моему же собственному сыну уже не с кем играть. От вум-ди и кас-мем теперь осталось одно воспоминание, а ведь мы выставили против чужестранцев лучших из лучших... и атаковали их внезапно, без предупреждения.
Павин Иске с самого начала был против засады и даже спорил со своим отцом. Гонцы, принесшие известие о падении фирмы Н'Джиэя, поведали во всех красках о страшном оружии пришельцев. Услышав все это, юный предводитель, естественно, не захотел идти на бессмысленные жертвы, но его не послушали.
— Да, мы напали на них неожиданно, — продолжал он. — И что из того? Наши потери неисчислимы, а они недосчитались одного-двух бойцов.
Главные проблемы кранолты кроме всего прочего заключались в разобщенности мужского населения и в превышении смертности над рождаемостью. Огромные территории охотничьих угодий приводили к тому, что мужчины в поисках дичи разбредались кто куда, и этот процесс почти не поддавался контролю. Это же пагубно отражалось на женщинах, которым часто приходилось в одиночку растить малолетних детей. Дело в том, что брачный период на Мардуке случался лишь дважды в год, а отдельно взятый мардуканец мог оплодотворить только одну женщину, высиживавшую яйца. К тому же бесконечные войны, изматывающая осада Войтана совершенно истощили кранолту.
— Иноземцы обладают страшным оружием, — продолжал Иске, показав на свою руку, искалеченную плазменным огнем, — и мы можем потерять почти всех наших воинов и перестанем существовать как клан. Возможно, отдельные племена и выживут, но в это верится с трудом.
— Кто хочет что-нибудь добавить? — спросил Данал Фар. Конечно, ему и самому было что сказать, но ради сохранения объективности шаман пока молчал. В ответ на его предложение поднялся оглушительный рев протеста, и Данал Фар дал слово одному из ветеранов. Пусть поставит на место неопытного юнца.
— Гибель вум-ди наглядно показывает лишь то, что все они оказались жалкими трусами, — вскричал Гритис Хас. Старый вояка, весь исполосованный шрамами, ковыляя, выдвинулся вперед. Былые раны причиняли ему мучительную боль, но он только скрипел зубами. — Со времен взятия Войтана вум-ди просиживали свои задницы, в то время как дум-кей продолжали воевать с городскими наседками. Я уверен, что мы не настолько слабы и малодушны, чтобы смириться с вторжением иноземцев. Я считаю, что вум-ди запятнали себя позором, они не настоящие кранолта!
Слова Хаса произвели фурор среди собравшихся — раздался дружный рев одобрения. Павин Иске только печально качал головой.
— Я готов повторить то, что уже говорил, — продолжал Павин Иске. — Я предостерегал своего отца, Павина Ши, а он один из первых штурмовал стены Войтана. Кто еще мог бы похвастаться трофейными рогами с головы самого короля, которые он носил на ремне? Но отца уже нет. И я с болью в сердце смотрю на мое искалеченное войско. Лучше бы я ослеп!
Павин выпрямился и поглядел на соплеменников.
— Конец вум-ди предрешен. Его сожрут другие племена. Но если кранолта все же осмелится выйти против чужестранцев, то его ждет такой же конец. Вы заявляете о том, что вум-ди не истинные кранолта. Но ведь отцы этого доблестного племени были в первых рядах при взятии Войтана. Неужели вы забыли об этом?
Павин повернулся и зашагал прочь, всей кожей ощущая злые и негодующие взгляды, бросаемые ему вслед. Никто не попытался его остановить...
— Есть еще возражения? — вступил опять Данал Фар. — Если нет, то я призываю атаковать пришельцев, и чем быстрее, тем лучше. Завтра они, вероятно, уже двинутся на Войтан, и нужно постараться пересечься с ними раньше, чем они туда доберутся. Я думаю, это будет несложно, поскольку перемещаются они по джунглям довольно медленно. К тому же не забывайте, что они всего лишь слабые наседки.
— Вперед!
Джулиан оттолкнул бойца в сторону, перенастроил свой мультиинструмент так, что теперь он напоминал мачете со 130-сантиметровым лезвием, и со всей силы рубанул по толстой лиане, преградившей путь. Ветка хрустнула и качнулась, с размаху ударив его в грудь. Заслышав треск приближавшейся сзади рогожабы, Джулиан громко вскрикнул и отскочил вбок, освободив ей дорогу.
Караван двигался очень быстро. Сохранять такой темп было трудно, но бойцы отряда крепились. Дорога постепенно шла вверх, к холмам. Где-то вдали, на небольшой горушке, должны были, согласно описаниям, находиться развалины Войтана. И очень скоро то ли среди руин, то ли в лесу их встретит враг. Конечно, лучше было бы поскорей добраться до развалин, где под защитой стен обороняться гораздо удобнее, чем в коварных джунглях.
Перепрыгнув через ствол небольшого упавшего дерева, Роджер протянул руку сержанту, помогая ему встать на ноги.
— Чего развалился, Джулиан? Работать надо, — проговорил принц, не убавляя шага. Корд едва поспевал за Роджером.
Джулиан не понял, пошутил принц или нет, поскольку тон Роджера был очень серьезным.
Пожав плечами, сержант свернул свой мультиинструмент и убрал его в мешок.
Внезапно чип Панера подал сигнал тревоги.
— Второй взвод, по коням! Первый взвод!
В основном пехотинцы двигались быстрее флер-та, особенно на открытых пространствах. В джунглях же случалось всякое. Форсирование бесконечных буреломов сильно замедляло движение отряда. К тому же несколько бойцов получили растяжения и вывихи.
Приходилось периодически залезать на спины рогожаб, чтобы хоть немного прийти в себя. Естественно, животным приходилось несладко, и Панеру уже надоело выслушивать постоянные жалобы погонщиков, в один голос заверявших его, что по прибытии в Войтан флер-та нуждаются в длительном отдыхе. Но бойцы должны быть в приличной форме перед боем, и командир прекрасно сознавал это.
Заметив, что принц взобрался на свою Пэт, Панер кивнул головой.
— Капитан! — воскликнула Ганни Лэй. — Впереди какое-то движение!
До Кутана Мета донесся глухой звук шагов приближавшегося каравана, и он сделал воинам знак остановиться. Это был головной отряд племени мив-квист. Мардуканцы испытывали гордость от сознания, что именно им выпала честь первыми вступить в бой с оккупантами.
— Огонь, — скомандовал Панер. Как всегда, он не слишком полагался на показания шлемофонных датчиков. Опыт и чутье подсказывали ему куда лучше. Но в данном случае он не стал дожидаться. Что бы там ни было впереди — пробежавшая чертова тварь или враги, — настало время расчистить дорогу.
— Есть, — ответила Лэй.
Имперский М-46 представлял собой сорокамиллиметровый газовый гранатомет с ленточной подачей. Граната новейшего образца обладала разрушительной мощью, сравнимой с двадцатикилограммовой бомбой. Правда, за мощь приходилось платить ужасающей отдачей пускателя. Стрельба из гранатомета в автоматическом режиме, которую продемонстрировал принц несколько дней назад, была по силам лишь человеку, прекрасно владеющему оружием и достаточно сильному, чтобы справиться с мощнейшей отдачей.
Капрал Пентцикис идиоткой себя не считала, особой физической силой также не обладала. Так что, когда поступил приказ “мочить” врага, опытная амазонка взгромоздила тяжелый гранатомет на плечо, убедилась, что лента с гранатами свисает свободно, без перегибов, и изготовилась к неторопливому прицельному огню.
Гранатомет затарахтел, как бурильный молоток, и уже несколько мгновений спустя земля задрожала от грохота взрывов и падения скошенных деревьев.
Мету приходилось орать, чтобы перекричать ужасающий гром от разрывов. Осколки гранат вперемешку с землей и щепками летели мардуканцам в лицо.
— Вперед! — заревел вождь. — Это наша земля!
Айма Хукер чувствовала, что ею овладевает ярость. Было ли это свойством ее натуры или чем-то другим — она не знала, да и не особенно задумывалась. Единственное, что она четко помнила, — имперские воины вытащили ее на свободу, наполнив жизнь смыслом. И она старалась отблагодарить их за это.
Как и сейчас.
Лишь только пенистые стали высовываться из-за густой листвы, она приложила ружье к плечу, установила трехпульный режим стрельбы и прицелилась в голову вождя. Ею владело лишь одно чувство: слепая ярость мщения.
Взглянув на экран, Панер наконец принял решение.
— Они пытаются приблизиться вплотную к дороге, — разносился на командной волне капитанский голос. — Первый взвод, оставайтесь на месте и прикрывайте фланги. Когда мы пойдем, будете замыкать нас с тыла. Всем, кроме снайперов, приказываю слезть с флер-та. Третий взвод, выдвигайтесь вперед. Не сбавлять темпа, ребята. Пошли!
Слезая со своей Пэт, Роджер вдруг почувствовал, как сержант Хазер похлопал его по ноге.
— Не слезайте, ваше высочество! Вы ведь, по-моему, относитесь к числу снайперов.
Роджер засмеялся и кивнул.
— Спасибо! — прокричал принц сержанту, спрыгнувшему с рогожабы и рысью помчавшемуся вперед. — Я не забываю хороших парней!
Произведя очередной залп в сторону зарослей, капрал Хукер выругалась — мардуканцы куда-то попрятались.
— Эй, вы! Ну, выползайте же сюда, гаденыши! Ну, давайте же! — приговаривала она, освещая укрытие целеуказателем.
— Эй!—Пентцикис только что приладила последнюю ленту и осторожно оглядывалась, высматривая очередную цель. — У меня кончаются гранаты.
— Понял вас, — промолвил Эдвин Билали. Сержант только что выстрелил в какое-то серое пятно и, по-видимому, попал, так как раздался пронзительный вопль. — Гелерт! Сходи к рогожабам и притащи еще три ленты гранат!
— Уже иду, начальник! — Новобранец выстрелил в заросли перед собой и побежал к ближайшей флер-та.
Айма Хукер только что вынула первый использованный патронник и уже принялась прилаживать другой, как вдруг из-за ствола выглянуло искаженное яростью лицо, пенистый со всей силы метнул в нее дротик.
— Ну держись! — вскрикнула девушка, прицеливаясь.
Вращающаяся граната разорвалась прямо над мардуканцем, в метре от его головы, превратив врага в кровавое желе. Разметав в клочья укрытие, взрыв расширил поле зрения и помог увидеть еще две цели. Ярость разрасталась в душе словно снежный ком, и каждый новый убитый еще больше распалял ненависть Аймы. Уже не сдерживая себя, она переключила ружье в режим “полного автомата” и принялась косить мардуканцев направо и налево.
— Ну подходите же, ублюдки! — в неистовстве кричала она, вращая дулом и выискивая очередную жертву.
Сержант Билали подбежал к Гелерту, понимая, что опоздал. Рядовой корчился, лежа на взрыхленной глинистой почве, захлебываясь кровью. Отстегнув его шлемофон, Билали попытался перевернуть Гелерта на спину, но не смог: дротик крепко пригвоздил раненого к земле.
— Ах ты, бог мой, — сержант в отчаянии глядел на зияющие раны.
— Отодвинься! — к раненому подскочил Добреску. Опытный врач знал, как действовать, — не в первый раз. Он понимал, что шансов выжить у несчастного не более одного к двадцати, но не побороться за жизнь было преступно.
Достав острый как бритва резак, Добреску вспорол им скафандр Гелерта, без всяких усилий перепилив древко дротика. Врач постарался проделать все с крайней осторожностью, но даже прикосновения причиняли Гелерту невыносимую боль, и он застонал.
— Вот, а теперь самое главное, — заметил Добреску. — Гелерт, — твердым голосом, стиснув зубы, вымолвил врач, прикладывая раненому самозаживляющий пластырь. — Слушай сюда. У меня есть только один способ попытаться сохранить тебе жизнь, но действовать нужно быстро. Сейчас мы попробуем перевернуть тебя на спину. Тебе будет очень больно, но постарайся не кричать.
Приговаривая, врач аккуратно дезинфицировал рану и в мгновение ока приставил дренажную трубку для отвода крови: если она попадет в легкие, несчастный может захлебнуться.
Гелерт подергивался всем телом, буквально истекая кровью на виду у проходившего мимо каравана. Останавливаться отряд не имел права — это было бы смерти подобно. Не желая оказаться в хвосте процессии, Добреску торопился.
— Билали, срочно нужны носилки.
— Да кто же их сейчас понесет-то? — едва успел вымолвить сержант, как впереди сквозь грохот выстрелов раздался еще один вопль: “Врача!”
— Найдите кого-нибудь, что еще за разговоры! — прорычал Добреску. Врач даже оторопел, представив, что ему придется привязать Гелерта к рогожабе: тряска погубит беднягу в мгновение ока. С другой стороны, если самозаживление пройдет успешно и кровотечение удастся приостановить... ведь самозаживляющие бинты порой творят чудеса. Черт бы все побрал! — А пока вы будете искать помощников, обеспечьте нам безопасность.
— Ладно, — ответила Косутик. — А, черт!—Она оглянулась через плечо. — Капитан!
— Что? — Панер неотрывно глядел на экран. Второй взвод выдвинулся далеко вперед и передавал, что на горизонте уже показались очертания каких-то строений и скал. Сзади, где-то совсем рядом, командир слышал рев, казалось, сотен горнов — создавалось ощущение, будто он попал в ад.
— Добреску пытается спасти Гелерта, — донесся чей-то голос. — Он вышел из третьей зоны слышимости!
Это уже было слишком — капитан даже оторвал взгляд от щитка.
— Добреску! — заревел Панер в микрофон. — Немедленно сматывайтесь оттуда. Вы меня слышите?
— Капитан, я занимаюсь Гелертом. Мне кажется, я могу его спасти.
— Добреску, это приказ. Немедленно уходите! — Капитан сверился с информацией на щитке и обнаружил, что из группы огневой поддержки еще никто не появлялся. — Билали!
— Сэр, мы выйдем немедленно, как только оборудуем носилки, — ответил сержант.
— Сержант! — еще яростнее проревел Панер. Очень-очень давно, еще в школе подготовки сержантского состава, кто-то сказал фразу, которая глубоко запала ему в душу. Никогда не отдавай приказ, если точно знаешь, что он не будет выполнен. Он всегда старался придерживаться этого правила, не хотел нарушить его и сейчас.
— Хорошо, мы подождем вас в Войтане, сержант. Он понимал, что в крайнем случае жертвует лишь врачом, который, правда, был еще незаменимым пилотом, но это все же лучше, чем рисковать всем отрядом.
Караван флер-та поднялся по небольшому склону и прошел сквозь полуразрушенные ворота, сразу за которыми открывалась довольно широкая, примерно сорок метров в диаметре, площадь, окруженная внушительной каменной стеной и, наверное, специально предназначенная для митингов и других сборищ.
— Подоприте ворота с другой стороны, — распорядился капитан по командной волне. — Третий взвод охраняет ворота, первый и второй — в поддержку. Я хочу сделать перекличку.
Панер поднялся на высившиеся в центре площади подмостки и огляделся. Беглый осмотр убедил, что все животные уже здесь, почти на каждом сидит стрелок с ружьем либо гранатометом. Он еще раз внимательно осмотрелся.
— А где?.. — Голос капитана стал убийственно холодным. — Где принц Роджер?

Глава 38

Очередным выстрелом Билали разнес в щепки бревно, за которым прятались пенистые, и начал крошить врагов, но боеприпасы были уже на исходе.
— Сержант, — позвала Хукер, — не поделишься? У меня уже все.
Билали тихо выругался. Хотя Хукер стреляла и неплохо, но уж слишком много тратила патронов.
— Извини, но у меня тоже кончаются, — ответил он.
— У меня есть немного, — сказал Добреску. — Возьми. Врач уже перебинтовал Гелерта, которого аккуратно положили на наспех сделанные носилки, представлявшие собой два шеста из прочных стволов молодых деревьев, поверх которых постелили хамелеоновский костюм раненого. Носилки вышли неуклюжие, но иного варианта для Гелерта не оставалось.
— Черт, — вырвалось у Хукер. — Впереди какое-то шевеление.
— Успокойтесь, Хукер, — раздался вдруг голос принца. — Это мы.
Роджер понимал, что не только может погибнуть сам, но что рискует также Мацугой и О'Кейси. Бедная Элеонора качалась из стороны в сторону, как былинка, но не выпускала из рук тяжеленные носилки. Мацуга, державший другой конец, как всегда силился улыбнуться, но улыбка выходила натянутой.
— Роджер, — сказал лакей, — это чистое самоубийство.
— Вы это уже говорили, — заметил принц. — Доктор! Через какое-то время смените Элеонору, пожалуйста.
— Хорошо, ваше высочество, — ответил врач, приматывая Гелерта ремнями к носилкам.
Крепко сжав увесистую ручку гранатомета и приставив его к плечу, Роджер выпалил пятнадцать гранат. Не все гранаты попали в цель — некоторые разорвались выше или чуть в стороне, но большая часть сделала свое дело: шрапнель и острые щепки раскрошенных веток направо и налево косили корчившихся и визжавших туземцев.
Носилки, которые принесли Элеонора с Мацугой, были доверху завалены пулеметными лентами.
— Билали, Хукер, Пенти! Боеприпасы принесли! — крикнул Добреску.
— Спасибо, конечно, ваше высочество, — промолвил Билали. — Но это чертовски неосмотрительно.
— Не стоит благодарности. Мы все в одной упряжке. Почему вы должны спасать мне жизнь, если я не отвечаю вам тем же?
— Выходите оттуда немедленно! — гремел ожесточенный голос Панера по общей волне. — Роджер! Где вас черти носят?
— Ах, — вырвалось у Роджера. — Похоже, голос шефа. Капрала Пентцикис разобрал нервный смех.
— Мы тут сдохнем в любом случае, видит бог, — промолвила она, немного придя в себя. — Если нас не прикончат пенистые, то это сделает капитан Панер!
— Я так не думаю, — ответил Роджер, доставая из своего рюкзака очередную ленту с гранатами. — Я, например, сегодня умирать отказываюсь.
— Ну и где тебя черти носят?!
Джулиан напряженно следил за информацией на щитке своего шлемофона. Далеко позади слышались глухие разрывы гранат. “Раз гранатомет продолжает стрелять, значит, по крайней мере, принц еще жив”, — думала про себя Диспреукс.
— Не виноваты же мы в том, что он так оторвался от нас, — произнесла она вслух, негодуя в душе на Роджера.
— Если с принцем что-то случится, Панер нас с землей сравняет, вы же знаете. Мы ни на секунду не должны были выпускать его из виду.
— Но это же нечестно, — возразила Нимашет. — Роджер пытается спасти раненого.
— Ну, что там со снарядами, Пенти?— прокричал Роджер, очедной очередью разнося в клочья лиановые заросли.
— Осталось пять лент, сэр! Может, не следует стрелять так часто, ваше высочество. Экономьте гранаты.
— Сэкономим, если окажемся на том свете, — бросил принц. — Идите вперед. Я вас прикрою.
Гренадер лишь покачала головой и стремительно рванулась вперед, перепрыгнув через упавшее дерево, которое только что служило ей прикрытием. Впереди, метрах в двадцати, виднелись двое с носилками — доктор с Мацугой с трудом продирались вперед. Рядом шла Элеонора, держа в руках капельницу.
Пробираясь к Хукер, притаившейся за другим упавшим деревом, гренадер успела неоднократно выругаться — почва, заваленная срубленными ветками и сваленными деревьями, крайне затрудняла передвижение.
— Вперед, сэр, — закричала она принцу, сделав одиночный выстрел в заслоняющую гущу деревьев.
Едва Роджер выскочил за укрытия, как... из-за ближайшего куста вылетела целая куча дротиков.
— О боже, — вырвалось у Пенти. Одного взгляда было достаточно, чтобы понять, куда полетели смертоносные стрелы, — туда, где только что сидели она и... принц.
Роджер действовал инстинктивно, ни секунды не раздумывая. Он просто развернулся в сторону, откуда были выпущены дротики, и понесся туда с гранатометом наперевес. Избежать опасности он мог только одним способом: как можно быстрее пробежать вперед несколько метров, под шквалом стрел.

Предыдущая страница 19 Следующая страница


Имперский вояж 20

Джулиан с троицей вооруженных до зубов пехотинцев прошел мимо команды носильщиков.
— Билали, ну ты козел!
— А что я, по-вашему, должен был сделать? — парировал командир отделения, прикрывавший носильщиков с тыла. — Долбануть принца по голове и привязать к носилкам?
— Не самый плохой вариант, — прорычал Джулиан, споткнувшись об очередную ветку и со всего размаху рухнув вниз, ударившись о толстый ствол. — А черт!
— Вы в порядке, шеф? — спросил Гронинген.
— Да, да, — проворчал Джулиан, вставая на ноги. От удара, вызванного падением, скорее пострадало дерево, чем прочная броня сержанта. Чтобы повредить его хромированный костюм, скорость при падении должна была бы составлять не менее шестидесяти километров в час. — Вперед, быстрей! — скомандовал сержант, услышав очередной грохот взрыва.
Гранаты кончились. Отбросив гранатомет, Роджер вытащил меч. Он вспомнил, что учитель-сенсей часто рассказывал ему про Книгу Пяти Колец. Но принц так и не удосужился ее прочесть — еще одно дурацкое упрямство, о котором он сейчас сожалел. С трудом, но Роджер все же вспомнил технику борьбы против нескольких соперников.
— Прекрасно, — подумал принц, обнаружив перед собой около пятнадцати или двадцати мардуканцев, нарисовавшихся из-за кустов со своими мечами, дротиками и прочими артефактами. — Интересно, и что я теперь буду делать?
Некоторые туземцы были ранены, отдельные достаточно серьезно, однако по большей части они почти не пострадали, хоть и были явно расстроены случившимся. Но хуже всего было то, что издали доносились звуки сотен охотничьих горнов, причем неумолимо приближавшиеся. В общем, дело приобретало весьма опасный оборот. “Может быть, они меня не тронут? У меня же нет на голове рогов”, — размышлял принц.
Первый мардуканец набросился на него, держа копье над головой. При этом он так истошно орал, словно хотел разбудить мертвых. Роджер увильнул от удара и, воспользовавшись тем, что туземец по инерции проскочил несколько вперед, изловчился и со всего размаха отсек кранолтцу руку. Тут в атаку пошли остальные, и Роджер решил сконцентрироваться на слабейшем из них: на мардуканце с открытой раной на ноге — по-видимому, от шрапнели.
Принц напал на него первым, выбил из его рук копье и после непродолжительной схватки, в процессе которой туземцу удалось выхватить свой собственный кинжал, рассек мардуканца катанским мечом от плеча до паха.
Продолжая защищаться, Роджер обнаружил, что кранолта подходят к нему все ближе и ближе, но действуют уже не так уверенно, как поначалу. Принц умудрился расправиться с двумя воинами, даже не поцарапавшись, что заставило туземцев не так рьяно лезть на рожон.
Роджер понимал, что тем, что он пока еще жив, он обязан удаче и нескольким несложйым трюкам. К тому же кранолта, как выяснилось, были не так уж хорошо натренированы. Приемам принца обучил Корд, и складывалось впечатление, что для противника такая техника оказалась полной неожиданностью. Если так пойдет и дальше, то, может быть, пять минут он еще и продержится.
Разумеется, его могли прикончить в любую секунду. К примеру, это наверняка произошло бы, попытайся он побежать: пара метко выпущенных дротиков довершила бы дело. Однако пока он сражался один на один, в честном рукопашном бою, у него оставался шанс, правда небольшой.
Один из пенистых вышел вперед и нарисовал на земле какую-то линию. Роджер удивленно пожал плечами, недоумевая, что мог означать этот жест, но, немного подумав, сделал то же самое.
Похлопав своими нижними руками, пенистый перешагнул через нарисованную линию и стал в защитную стойку.
Как только он это проделал, Роджер вдруг вспомнил про свой пистолет. Среди окруживших его мардуканцев он заметил лишь четверых копьеметателей, у остальных были мечи. Принц мог мгновенно вытащить пистолет и прикончить всех вооруженных туземцев быстрее, чем полетит первое копье. В том, что у него все получилось бы, он не сомневался: в Ку'Нкоке ему не раз предоставлялась возможность это проверить. В то время как сражаться на мечах, один на один, принцу Великой Империи с четырехруким варваром на какой-то богом забытой планете... это смахивало на сюжет довольно пошлого приключенческого рассказа. А если по счастливой случайности ему еще и удастся выжить, тогда уж капитан Панер наверняка собственноручно свернет ему шею.
Роджер перешагнул линию.
Пенистый, держа меч в правой руке, сразу же попер на него. Двуручный меч весил около десяти килограммов. Если бы Роджер попытался поставить блок, от него бы мокрого места не осталось, так что, опустив свой меч вниз, он терпеливо дожидался конкретных действий великана, а потом, улучив момент, поднял меч над головой и подскочил к врагу.
Ужасающее стальное клацанье звенело в ушах Хукер, пока она двигалась по направлению к источнику звука. Земля вокруг была густо усеяна воткнутыми дротиками, и она уже не чаяла застать принца в живых. Однако, подойдя поближе, она увидела его в окружении что-то орущих пенистых. Едва не споткнувшись о мертвого мардуканца, Хукер остановилась как вкопанная и стрелять не стала. Кричащая толпа стремительно разрасталась. Внутренний инстинкт подсказывал ей, что если она выстрелит, то принц умрет.
Роджер переводил дыхание, высматривая следующего противника. Три мардуканца уже отошли с его легкой Руки в мир иной, а принц только сейчас уяснил себе некоторые местные правила ведения боя. Оказывается, линия, которую он начертил, являлась своего рода границей безопасности. Пока он находился на “своей” стороне от линии, неприятель не имел права его атаковать. Однако если зрителям казалось, что он “застоялся” там слишком долго, возрастал гул протеста. Так что бездействовать и ожидать помощи извне он не мог.
Принц даже не оглянулся, заслышав сзади топот бегущих ног. То, что это был, скорее всего, пехотинец, принц догадался по реакции мардуканцев.
— Позади меня на земле начерчена линия. Не пересекайте ее!
— Есть, сэр. — Принц узнал голос Хукер и надеялся, что яростная амазонка сдержит свой пыл. — Подмога уже близка, — добавила она.
Роджер кивнул и расправил плечи. Еще до начала сражения он благоразумно скинул свой рюкзак, амуницию и прочие тяжести, мешавшие ему свободно двигаться. Пенистые в массе своей были весьма грозным противником в этой части планеты, но натренированность каждого отдельного индивидуума оставляла желать лучшего. Несмотря на все это, мардуканский день тянулся уже достаточно долго, принц потратил слишком много сил и изрядно вымотался.
— Передайте им, чтобы поторапливались, но не делали глупостей, — сказал принц, услышав приближение еще чьих-то шагов, затем взглянул на пенистого. — Ну, давай, давай, четырехрукий варвар. Утомил ты меня.
Мимо Джулиана прошагал Корд, торопившийся к принцу. Сержант точно не понимал, что говорил шаман, но похоже, что тот громко ругался. Старый чудак-мардуканец, развивавший на ровной земле необычайную скорость, сейчас еле тащился, переползая через упавшие деревья и проклиная все на свете. Именно по этой причине принц и не позвал Корда на эту маленькую “развлекуху”.
— Вижу, что вы тоже по нему соскучились... как и мы все, — прокричал ему Джулиан.
— Я убью его, — прорычал Корд. — Аси или не аси, клянусь, я сделаю это!
— Я убью его, — сказал Панер, завидев показавшуюся группу носильщиков во главе с Билали.
— Кого? Билали? — спросила Косутик, почесав себе за ухом.
— Роджера. А может, и Билали заодно.
Руководитель группы Билали строевым шагом подошел к командиру и отдал честь.
— Сэр! Сержант Билали с группой прибыл в ваше распоряжение.
— Что-то я опять не вижу среди вас принца, — холодно сказал Панер. — Лучше не раздражайте меня. Уйдите с глаз долой.
— Есть, сэр. — Сержант зашагал к доктору, занимавшемуся с Гелертом.
— Только не стреляйте больше, Арманд, — прошептала Косутик. — У нас впереди еще очень длинный путь.
— Я как раз говорил себе то же самое, — ответил Панер. — Постараюсь. Но, если мы потеряем принца, дальнейшее продолжение путешествия станет бессмысленным.
Косутик оставалось только кивнуть головой.
Роджер зашел обратно за спасительную линию и развернулся.
— Кто здесь главный? — спросил он.
Уже свыше сотни пенистых стянулись к месту поединка. До сих пор принцу удавалось расправляться с каждым противником в рукопашном бою, без применения огнестрельного оружия. Экранчик его шлемофона четко фиксировал, когда кто-то подходил к нему на близкое расстояние. К этому времени Джулиан с группой поддержки и Хукер уже сгрудились за его спиной. Чувствовалось, что мардуканцы чего-то ждут.
Прошло несколько секунд, и вперед, осторожно ступая по пропитанной кровью земле, вышел один из туземцев. Он был старше многих, на теле его красовались многочисленные шрамы, а на шее висело ожерелье из вражеских рогов.
— Я первый вождь племени, Лим Моулей.
— Хорошо. — Роджер потряс мечом в сторону, стряхивая с него капли крови. — Я Принц Роджер Рамиус Сергей Александр Чанг Макклинток, из династии Макклинтоков наследник трона Великой Империи. Я заявляю вам, что у меня в резерве достаточно огневой мощи, чтобы превратить ваше жалкое маленькое племя в мясо для атулов. — Он взял кусок тряпки, который ему протянула Хукер, и стал вытирать им лезвие меча; в это время к краю площадки наконец-то подковылял Корд. — У меня нет намерений убивать вас одного за другим, до тех пор пока истощатся мои силы. Да и вообще не собираюсь торчать здесь дотемна. Так что предлагаю перемирие.
— Почему ты, собственно, решил, что мы отпустим тебя живым? — усмехнулся вождь.
— Джулиан? — Роджер не мог разглядеть за затемненными стеклами шлемофонов лиц тех, кто стоял рядом, и к тому же давно отключил собственное радио — прослушивание визжащего Панера действовало ему на нервы.
— Я здесь, — послышался голос сержанта.
— Лим Моулей! Сколькими воинами ты собираешься еще пожертвовать, чтобы понять, что тебе все равно придется пропустить нас? — Роджер убрал в ножны меч и взял у Пентцикис перезаряженный гранатомет; ледяной взгляд принца неотрывно следил при этом за главарем кранолты. — Хорошо, выражусь иначе, — продолжал он спокойно, наклонив голову в сторону. — Какую половину своих бойцов ты желаешь потерять, чтобы убедиться в нашей правоте?
— Если ты можешь убить нас всех, то вперед! — кипел вождь. — Мы — кранолта. Даже Войтан не смог устоять против нас! Мы очистим наши земли от вашего маленького поганого племени!
Роджер сделал глубокий вдох. Вонь, исходившую от убитых мардуканцев, он не ощущал — атмосфера борьбы слишком переполняла его.
— Что же, смотри внимательнее, старый осел, — прошипел принц.
Оглядев территорию площадки, Роджер заметил, что мардуканцы сосредоточились в основном на ее северной стороне, в то время как южная часть была совершенно свободна и вполне годилась для выбора нейтральных мишеней для стрельбы.
— Сержант Джулиан, — принц показал на юг, — продемонстрируйте, пожалуйста.
— Хорошо, ваше высочество, — ответил командир отделения, усилив свой голос через динамики. Он хотел быть услышанным туземцами, поэтому его чип автоматически транслировал слова в местный диалект. — Гронинген, изобразите, пожалуйста.
— Так точно, — произнес Гронинген. — Шаман Корд, закройте, пожалуйста, уши.
Модель пушки М-105 представляла собой гораздо более продвинутое и мощное оружие, чем М-98. Первый же выстрел, произведенный из этой плазменной пушки, привел к необратимым последствиям. Звук выстрела был настолько мощным, что уши мардуканцев моментально заложило, и еще, наверное, с минуту в них раздавался звон. От мощной термической волны слизь на коже туземцев мгновенно высохла, некоторые даже получили ожоги. А это был всего лишь побочный эффект произведенного залпа. Гигантское двадцатиметровое дерево, выбранное в качестве мишени, было мгновенно сметено. Удар пришелся примерно посередине внушительного ствола, раздробив его на две части. Длинные, с человеческий рост, щепки просвистели в разных направлениях со скоростью, которой позавидовали бы мардуканские метатели дротиков. Вершина дерева отлетела далеко в сторону леса, от взрыва воспламенились лежащие вблизи поваленные стволы, остальная растительность моментально обуглилась.
Гронинген выстрелил еще один раз. И еще... В результате кусок леса около пятидесяти метров в ширину был выжжен, словно после страшного опустошительного пожара. Земля, покрытая пеплом и обугленными головешками, горела и дымилась.
Несколько ошарашенный происшедшим, вождь все же решил поинтересоваться.
— Ну и зачем все это?
— А вот зачем: я не собираюсь устраивать здесь с вами рукопашные бои. Либо мы войдем в город спокойно без помех с вашей стороны, либо уничтожим всех до единого. Выбирайте.
— А завтра? — До Моулея начало доходить, что, пожалуй, Павин Иске не слишком уж был неправ, пытаясь удержать кранолту от нападения на чужестранцев.
— Завтра вы можете, конечно, попытаться всех уничтожить. Что ж, попробуйте. У вас уже был шанс убить меня лично, однако вы не смогли. Предлагаю вам пока разойтись. В этом случае мы... я, принц Роджер Рамиус Сергей Александр Чанг Макклинток, дарую вам жизнь.
Вождь кранолты засмеялся, но смех вышел какой-то неестественный, даже старый вояка это почувствовал.
— Вы, люди, слишком много мните о себе. Мы — кранолта! Лично я был одним из первых, кто брал приступом Войтан. Так что не думайте, будто я испугаюсь ваших угроз!
— А мы— Великая Империя! — иронично парировал Роджер. — А Империя никогда не проигрывает, у нее не бывает провалов. — Принц зловеще оскалился. — Нам несвойственна жалость, так что вы, наоборот, должны благодарить бога за то, что мы все-таки проявляем ее по отношению к вам.
Мардуканец поглядел опять на дымящуюся землю и похлопал своими верхними руками.
— Прекрасно. Мы позволяем вам войти.
— Да, в город. Только, пожалуйста, без глупостей.
— Хорошо,—подтвердил старый мардуканец.—Но завтра мы придем, принц Роджер Рамиус Сергей Александр Чанг Макклинток. И кранолта все равно победит!
— Тогда позаботьтесь привести более мощную армию! — прорычал Роджер.

Глава 39

Почти весь отряд уже был в городе, когда принц показался в воротах. Впереди на холме среди развалин возвышалась крепость, где, по всей видимости, капитан Панер и собирался остановиться на ночлег.
Однако вперед пока никого не посылали. Отделение безопасности, состоящее большей частью из бойцов второго взвода, прикрывало ворота, а Панер просто терпеливо ждал.
Роджер подошел поближе и салютовал капитану.
— Я вернулся, — сказал он. Панер в ответ медленно покачал головой, выплюнув жвачку к ногам принца.
— Прежде всего, ваше высочество, как вы неоднократно мне указывали, не вы должны отдавать мне честь, а я вам.
— Капитан...
— Я не стану спрашивать, о чем вы думали, — продолжал командир. — Я догадываюсь. Готов признать, что ваша выходка выглядела весьма романтично. Будет о чем рассказать дома.
— Капитан...
— Но со мной в подобные игры играть не стоит, — зарычал Панер. — Я посылаю людей оберегать вас, рискуя их жизнями. И ради чего? Ради ваших идиотских взбалмошных поступков?
— Капитан Панер... — уже гневно повторил Роджер.
— Вам нравится играть в игрушки, ваше высочество? — продолжал Панер, окончательно приподнявшись.
Теперь он возвышался над всеми, как новый Геркулес свирепый и непреклонный.
— Хотите играть в игры? — повторил он убийственно спокойным тоном. — Хорошо. Я тоже люблю поиграть. Но хочу вам заметить, что вы, мягко говоря, весьма дерьмовый командир. — При этих словах он постучал пальцем по лбу принца. — Вы продемонстрировали, что на этой чертовой планете можно обойтись без боеприпасов и телохранителей.
— Капитан... — устало произнес Роджер.
— Да, сэр. Вы знаете, к примеру, что я бросил на произвол судьбы Билали? А знаете почему?
— Хм? — Роджер поразился неожиданной смене темы. — Нет. И почему? Однако...
— Потому что он не смог забыть, что он морской пехотинец! — пролаял Панер. — Я стал пехотинцем еще до рождения его матери, но, когда я первый раз пришел в полк, знаете, что мне там сказали?
— Нет. Но, капитан...
— Они сказали, что мне лучше забыть, что я морской пехотинец. Потому что у пехотинцев есть определенные традиции. Они например, никогда не оставят раненого в беде, никогда не нарушат закон, будут хранить флаг как зеницу ока. Однако для Империи есть лишь одна традиция. Знаете ли вы, что это за традиция, полковник?
— Нет, скорее всего, не знаю. Но, капитан...
— Традиция заключается лишь в одной основополагающей задаче, только в одной миссии. И до сих пор мы с этой задачей успешно справлялись. Так вы не знаете, в чем она состоит?
— Защищать императорскую фамилию, — выпалил Роджер, пытаясь вставить слово. — Но, капитан...
— Неужели вы думаете, что я хотел оставить Гелерта? — кричал капитан.
— Нет, но...
— Или Билали, или Хукер, или даже Добреску? Вы думаете, что я жаждал бросить нашего единственного врача?
— Нет, капитан, — сказал Роджер, даже не пытаясь спорить.
— А вы знаете, почему я все же оставил этих достойнейших людей, воинов, которых я выпестовал своими собственными руками, тренируя некоторых из них в течение нескольких лет? Людей, которых я люблю?
— Нет, — сказал Роджер, заставив себя все же прислушаться. — Ну и почему?
— Потому что у нас есть только одно дело: доставить вас в столицу Империи в целости и сохранности. Пока отпрыски коронованного принца Джона достигнут совершеннолетия и парламент утвердит их наследственные права, вы — да поможет всем нам бог! — третий претендент на корону! И верите вы или нет, но лишь на вашей семье и держится пока еще вся Империя. Вот почему мы должны защищать вас любой ценой. Все, что встанет на пути при выполнении этой задачи, второстепенно, и им можно пренебречь. Всем без исключения! — ревел капитан. — В этом суть нашей миссии. Это наша единственная задача. Что касаетслГелерта, то здесь я решил не упорствовать. Однако судьбой отряда я жертвовать не стал, поскольку неизвестно, чем бы кончилась стычка с кранолтой, задержись мы там дольше необходимого. Поэтому я принял, как мне кажется, единственно верное решение, постаравшись свести потери до минимума, и, естественно, сделал это только по одной причине. И вы знаете по какой?
— Чтобы сохранить мне жизнь, — спокойно ответил Роджер.
— И вот как же, по-вашему, я себя почувствовал, когда вас не обнаружил? После того, как пришлось пожертвовать жизнью стольких людей! И пожертвовать ради чего — ради какой-то безделицы?
— Прошу прощения. Я не подумал.
— Да, — накатывал Панер. — Вы не подумали. Замечательно. Однако такого поведения можно ожидать от юного лейтенанта, у которого ветер гуляет в голове, но уж никак не от человека вашего положения. Неужели вам не ясно, что у меня не было ни малейшего шанса вмешаться в ситуацию и уберечь вас от ваших “геройств”?
— Ясно. — Роджер стоял потупившись, не поднимая глаз.
— Если мы вас потеряем, то можем с чистой совестью перерезать себе глотки. Понимаете вы это?
— Да, сэр.
— Роджер, когда вы научитесь думать, в конце концов? — проговорил капитан, уже несколько смягчившись. — Я едва не послал весь отряд, чтобы попытаться вызволить вас. И это могло кончиться весьма плачевно. Мы все могли умереть. И Билали, и Хукер, и Диспреукс, и Элеонора, и Костас, и все-все-все. Понятно вам?
— Да. — Голос Роджера прозвучал еле слышно, ему стыдно было поднять глаза.
— И кто бы тогда оказался крайним? Вы или Билали?
— Я, — вздохнул принц. Панер несколько секунд смотрел на него не мигая и затем кивнул.
— Хорошо. Закончим этот разговор, — вымолвил капитан и выждал паузу, а затем, уже более серьезным тоном, продолжил: — Полковник! Мне кажется, самое время надеть на вас другую “шляпу”. — При этих словах Панер опять протянул руку и постучал пальцем по лбу принца, на этот раз нежно. — Я хочу, чтобы вы возглавили третий взвод, полковник. Я понимаю, что это некоторое понижение в звании, но дело в том, что мне сейчас позарез нужен командир взвода. Вы согласны, полковник?
Роджер наконец-то оторвал глаза от земли, взглянул на Панера и кивнул; в его глазах стояли слезы.
— Я попытаюсь.
— Прекрасно, лейтенант Макклинток. Даю вам в помощь взводного сержанта Джина. Он достаточно опытен, и вы сможете многому у него научиться. Я хочу вам напомнить, что командир взвода — одна из самых опасных и ответственных должностей. Как говорится, “старайтесь действовать осмотрительно и держите порох сухим”.
— Есть, сэр, — сказал Роджер и еще раз отдал честь.
— Предлагаю вам приступить к своим обязанностям незамедлительно, — серьезным тоном произнес капитан. — Вам следует оперативно ознакомиться с ситуацией, и чем быстрее, тем лучше.
— Есть, сэр! — отсалютовал снова принц.
— Приступайте, — закончил Панер. Принц развернулся и помчался по разбитой дороге в направлении крепости. Капитан провожал его взглядом, покачивая головой. По крайней мере, он наконец-то нашел для Роджера подобающее место в командной иерархии, хотя, конечно, не мог избавиться от сомнений относительно правильности принятого решения. Только бы спасти юному идиоту жизнь! Должность командира взвода действительно являлась наиболее опасной войсковой должностью. Но, по крайней мере, это назначение едва ли доставит больше проблем, чем необходимость постоянно следить за принцем, поступки которого были совершенно непредсказуемы.
Поглядев еще немного принцу вслед, Панер почувствовал, что ему самому следует поторопиться: пора было побеседовать с Джином.
— Сержант Джин?
— Да, ваше высочество? — Джин с капралом Касетом занимался укреплением огневых рубежей. — Чем могу помочь?
Город занимал приличную территорию, однако крепость была устроена довольно примитивно. Она стояла на склоне горы, у подножия которой простирался большой карьер, откуда, по всей видимости, добывали строительный материал для городских построек. Семиметровая крепостная стена повторяла холмистый рельеф и полукругом опоясывала трехэтажную крепость. Стена была довольно толстой, около трех метров в верхней части, и имела конусообразную форму, утолщаясь по мере приближения к земле. К стене примыкало множество мощных бастионов, в которые можно было попасть через небольшие дверцы с внутренней стороны верхнего уровня стены. Прежние довольно высокие двери были давно разрушены. Верхние этажи бастионов, построенные из дерева, давным-давно сгорели, впрочем как и самый верхний этаж крепости, нижние же этажи, практически встроенные в стену, были каменными. Они не только выдержали атаки кранолты, но также устояли против разрушительного действия времени и неблагоприятного климата джунглей. В стене, в основном в ее верхней части, зияли многочисленные бойницы для метателей дротиков и копий.
Крепостные постройки, занимавшие приличную площадь, изрядно выгорели и заросли лианами. Дерево, из которого когда-то выстроили верхний этаж крепости, со временем превратилось в древесный уголь. Задняя часть крепости упиралась в холм, а крыша лежала на хитроумных каменных подпорках. Помещение под крышей, напоминавшее огромную сводчатую пещеру, можно было использовать как удобное стойло для раненых либо не участвующих в боевых операциях рогожаб. Остальных флер-та загнали на самый нижний этаж и приковали цепями к скалам, чтобы не убежали. Попасть в крепость можно было только через двери на втором этаже, над лестницей. Во внутреннем дворе росли пробившиеся сквозь булыжную мостовую раскидистые деревья.
Третий взвод разместили у левой части стены, а первый и второй — у правой. Бойцы лихорадочно возводили баррикады, чтобы заменить разрушенные и прогнившие ворота. Сержанту Джину было поручено проследить за оборудованием огневых рубежей для каждого бойца. Очень важно было убедиться, что все мыслимые подходы надежно прикрыты и что основной огонь будет направлен в те точки, где ожидались наиболее массовые скопления мардуканцев.
Имея все это в виду, Джин разместил своих гренадеров на основных подступах к крепости. Он также показал солдатам те участки, где, скорее всего, будет прятаться враг. К несчастью, таких мест оказалось довольно много. Город, когда-то довольно густо населенный, хорошо просматривался из крепости. Были видны остовы зданий, возвышавшиеся над узкими извилистыми улочками. Многочисленность укрытий, естественно, сильно затрудняла обнаружение притаившегося врага. Развалившиеся или сгоревшие постройки также представляли собой немалую проблему— сплошь заросшие лианами, кустами, небольшими деревьями и папоротником, они таили в себе потенциальную угрозу.
У третьего взвода имелись две плазменные пушки. Учитывая пробиваемость бронекостюмов и тот факт, что предстоит стационарная защита, пушки установили на треножниках. Джин собирался использовать их исключительно против наиболее сконцентрированных сил врага. Треноги установили не случайно: стрелки давно жаловались на жуткую отдачу этих пушечек при стрельбе. То, что пушек было всего две, диктовалось необходимостью экономить боеприпасы.
Принц объявился в самый разгар работы.
— Я ваш новый командир взвода, — безапелляционно заявил он.
— Извините? — обернулся Джин. Капрал Касет так и замер с открытым ртом, однако, похоже, никто, кроме капрала (и расстроенного и уставшего шамана, стоявшего позади принца), не услышал слов Роджера. — Это шутка, ваше высочество?
— Отнюдь, сержант, — осторожно произнес принц. — Капитан Панер посоветовал “сменить мне шляпу”. Он назначил меня вашим новым командиром взвода.
— О, — только и смог вымолвить Джин. Он почему-то не добавил “очень приятно” и, помедлив, продолжал со слегка очумелым выражением лица: — Очень хорошо, ваше высочество. Если вы немного подождете, я покажу вам, как обстоят дела, где огневые точки и тому подобное. Затем выслушаю ваши замечания.
— Договорились. Кстати, можете обращаться ко мне как к “лейтенанту” или называйте просто “сэр”. Насколько я понимаю, в данной ситуации это уместно.
— Очень хорошо, ваше... сэр, — промолвил сержант, покачав головой.
— Капитан, мы расставили своих людей и...
— Чш-ш-ш! — Панер, вращая головой из стороны в сторону, помахал рукой, прося Яско помолчать.
— Извините, сэр? — поинтересовался через пару секунд лейтенант, пытаясь сообразить, что высматривал капитан. Все, что лейтенанту удалось разглядеть, был идиот принц, беседующий с Джином.
— Чш-ш-ш! — повторил Панер и зачмокал от удовольствия, потому что ему удалось настроить прямой микрофон как раз в тот момент, когда до Джина дошло, какую свинью подложил ему командир.
Яско пытался сохранить бесстрастное выражение лица, поскольку до сих пор он считал невозможным то, чему только что стал свидетелем: капитан хихикал. Это было поразительно — стать свидетелем хихиканья самого Панера.
Послушав еще несколько секунд, Панер отключил микрофон и обернулся к Яско с ангельской улыбкой:
— Да, лейтенант? Что вы сказали?
— Я сказал, что мы расставили своих людей на позиции, сэр. Как вы думаете, когда они пойдут в атаку?
— Лейтенант, — Панер взглянул на небо, — хороший вопрос. Однако лично я думаю, что они подождут до утра. Уже слишком поздно, а они никогда не нападали на нас ночью. Чуть позже схожу посмотрю, как там у вас дела. Кстати, не разузнаете, что там готовится на вертеле?
Запах мацуговской стряпни уже приятно защекотал ноздри.
Роджер обернулся и поглядел на бойцов, все еще копошащихся вокруг него. В основном все уже было готово — тяжелые орудия установлены, примерные участки для стрельбы намечены, мешки с песком стояли у бойниц, подготовленные для сбрасывания. Несмотря на несносный зной, усугублявшийся жаром от раскаленной каменной стены, солдаты трудились не покладая рук. Все прекрасно понимали, что, когда туземцы нападут, на исправление чего-либо может просто не хватить времени.
Диспреукс подошла к принцу.
— Сержант, — приветствовал ее Роджер. Нимашет кивнула в ответ и бросила ему небольшую вещицу.

Предыдущая страница 20 Следующая страница


21 Дэвид Вебер, Джон Ринго

— Как вам нравится?
Роджер поймал брошенный предмет и побледнел: он оказался черепом очень маленького мардуканца, на голове которого только-только намечались рога.
— Наверху в бастионе целая куча подобных костей, — продолжала она. — Складывается впечатление, что защитники оказывали яростное сопротивление.
Роджер поглядел поверх стены на полуразрушенный город. Он вполне мог представить себе ужас, который испытали защитники замка при виде родного города, охваченного огнем пожарищ, и то отчаяние, которое ими овладело, когда они увидели обрушившиеся ворота, сквозь которые поперли полчища ненасытных варваров.
— Не завидую я тем парням, — промолвил Роджер, аккуратно положив череп на парапет.
Диспреукс бережно прикоснулась к черепу, холодно кивнула принцу и побрела обратно к своему отделению. Роджер продолжал разглядывать город, вертя в руках черепок.
— Как дела, лейтенант? — спросил неожиданно подошедший Панер.
— Прекрасно... сэр, — смущенно произнес принц, все еще продолжая рассматривать несчастный город. — Капитан, могу я говорить с вами как “его высочество”, а не как “лейтенант”?
— Разумеется... ваше высочество, — улыбнулся Панер.
— Хорошо. — Роджер посмотрел капитану в глаза. — Капитан, я не думаю, что развитие цивилизации на этой планете достигнет успеха, если мы оставим хоть кого-то из кранолты в живых. Я бы предпочел искоренить зло в самом зародыше.
Панер изучающе посмотрел на принца и кивнул.
— Я так же считаю, ваше высочество. Думаю, что завтрашний день поставит все точки над “i”.

Глава 40

Стоя у крепостной стены, Роджер смотрел, как первый рассветный луч блеснул на горизонте, осветив мертвый, захваченный джунглями город.
Отряд поднялся уже, наверное, час назад и успел позавтракать. Предутренние часы всегда считались самым опасным временем суток. Этот период был наиболее предпочтителен для совершения внезапных атак, поскольку сонная стража обычно не оказывает активного сопротивления, а под покровом темноты легче всего подкрасться незаметно.
Но солдаты твердо знали свое дело: просыпались загодя, чтобы к моменту официальной побудки быть уже в полной боевой готовности. Конечно, не всем это нравилось, и попадались жалобщики.
Роджер был не из их числа. Он проснулся уже несколько часов назад и мысленно прокручивал события прошедшего дня, тревожно размышляя о том, что же судьба приготовила им на сегодня. Он вспоминал о сражениях с монстрами, о перестрелках, засадах, но чувствовал, что все это было некой разминкой перед настоящей битвой, которая вот-вот начнется. Сегодня туземцы собирались прийти и убить всех иноземцев. Принц не питал особых иллюзий и понимал, что кто-то в любом случае проиграет, а кто-то победит. Кто-то из землян наверняка погибнет, а кто-то уцелеет. Несмотря на то что каждый убеждал себя, будто ничего особо страшного произойти не должно, все же риск был, и немалый. В принципе, существовала вероятность, что земляне проиграют, и тогда весть о вероломстве на “Деглопере” уж точно никогда не достигнет Земли. Роджер улыбался про себя, думая об этом. Ему казалось странным, что именно эта мысль так занимала его, а вовсе не сожаление о том, что он не вернется к матери или что его попросту убьют.
— Пока тихо, — заметила Косутик, всматриваясь в проем амбразуры. Затем старший сержант перевела взгляд на Корда, молчаливо стоявшего у принца за спиной. После событий прошедшего дня старый шаман постановил для себя неотрывно следовать за своим “повелителем” и редко удалялся от Роджера дальше чем на пять метров.
Ночью Косутик вставала время от времени, не от волнения, а просто проверяя, все ли идет как надо. Караульные в один голос рапортовали, что количество огней вдали все увеличивается, и это единственное, что ее действительно беспокоило: новые огни вспыхивали один за другим, и соотношение сил начинало внушать опасения.
— Наверное, стоило бы подумать о колючей проволоке, — сказала она.
— Вы думаете, что положение настолько серьезно? — удивился принц. — Но у них же из оружия только копья да дротики, а у нас все-таки плазменные пушки.
— Ваше высочество... я хотела сказать... лейтенант, — улыбаясь, продолжала Косутик. — Есть одна старая притча — про генерала и капитана. Я сейчас расскажу вам ее. Так вот, как-то летели генерал с капитаном в аэромобиле, по какой-то надобности. И вдруг в бок их машины попадает копье. Капитан рассмеялся и говорит, что невозможно проиграть войну против туземцев, вооруженных одними копьями. Генерал поглядел-поглядел на капитана и спрашивает у него в свою очередь, неужели тот и вправду полагает, что они смогут победить народ, который всерьез рассчитывает подбить аэромобиль одним лишь копьем.
— Ну и в чем мораль? — осторожно поинтересовался принц.
— А мораль в том, лейтенант, что такой вещи, как супернадежное, суперсмертоносное оружие, попросту не существует. Имеются лишь непреклонные, отважные и отчаянные люди, а воины кранолты, — Косутик махнула рукой в сторону городских развалин, — как раз такие и есть.
Роджер кивнул головой, огляделся и затем снова посмотрел старшему сержанту в глаза.
— А мы? — спокойно спросил он.
— О, конечно, — промолвила Косутик. — Мы гордимся нашими людьми. Но... дело в том, что пенистых слишком много, гораздо больше, чем нас. — Она слегка вздрогнула, почуяв запах дыма, долетавшего от тысячи костров. — Полагаю, что скучать нам не придется, черт меня раздери.
— Уверен, что мы справимся, старший сержант, — самоуверенно вымолвил принц.
— Надеюсь, — ответила Косутик, покосившись на меч Роджера. — Надеюсь, что так.
Мимо прошел Панер, завершавший обход позиций и напряженно вглядывавшийся в предутреннюю дымку, клубящуюся над разрушенным городом.
— Замечательное утро, ребята, не правда ли? — отметил он. Роджер захихикал.
— Оно было бы гораздо более замечательно, если хотя бы половина моего взвода была одета в бронированные костюмы, капитан. Что там с ними случилось?
— Дело скверно, лейтенант, — поморщился капитан. — Поертена на днях возился с костюмами и обнаружил неполадки. Оказалось, что местный грибок проел важные контакты. И с этим практически ничего нельзя сделать. Проблема опять, похоже, в “продвинутой” модели костюма.
— О черт, — скрипнула зубами Косутик.
— Да, — кивнул Панер. — Еще одно усовершенствование. С костюмами старой модели все в порядке. Но их всего четыре штуки.
— И что нам делать? — глаза Роджера от удивления расширились: он вспомнил, как Панер неоднократно повторял, что при захвате космопорта без этих костюмов им не обойтись.
— Все контакты со временем изнашиваются — это общеизвестно. И к счастью, по этой причине для каждого костюма предусмотрены дополнительные запчасти. Некоторые из них вполне пригодны, но...
— Но на каждый костюм имеется лишь по два комплекта запчастей, — покачала головой Косутик. — В общем, получается, что для всех операций, кроме связанных с космопортом, придется обходиться четырьмя костюмами.
— Ладно, переживем и это, — пожал плечами принц. — Какой на сегодня план, капитан?
— Ну, — в свою очередь пожал плечами капитан, — сначала подождем, пока они сконцентрируют свои силы и подойдут поближе, а потом обрушим на них всю огневую мощь, которой располагаем. Не знаю, следует истреблять их племя полностью или нет, но допустить, чтобы за нами по пятам следовали многочисленные банды, мы не можем. Так что все равно придется разобраться с ними глобально.
— А мы справимся? — За ночь пыл Роджера немного поостыл, и он в сомнении оглядывал огневые рубежи.
— Если предположить, что мои оценки относительно максимальной опасности верны, то должны справиться, — сказал Панер. — Есть существенная разница между варварами и солдатами, и сегодня кранолта в этом убедятся.
— Каковы же ваши оценки? — Если верить информации на экране шлемофона, то Роджер насчитал несколько сотен зажженных костров.
— По моим подсчетам, у них около пяти тысяч воинов, не считая обслуги. Большего количества кранолте просто было бы не собрать.
— Пять тысяч! — Роджер аж подавился. — Ведь нас всего семьдесят человек!
— Не волнуйтесь, ваше высочество, — холодно улыбнулась Косутик. — Укрепленные рубежи дают нам как минимум десятикратное преимущество. Добавьте сюда мощь наших орудий, и получится, что пять тысяч — не такая уж страшная цифра. — Она помолчала, задумавшись. — Конечно, у нас наверняка будут потери.
— Главное, что мы справимся, — решительно сказал Панер. — А все остальное не так важно.
— А что думает Корд по этому поводу?— спросил принц, посмотрев через плечо на шамана. По выражению его лица стало ясно, что он совсем не разделяет самоуверенности своих командиров.
— Кранолта говорят, что у них воинов столько же, сколько звезд на небе, — произнес Корд. — Их так же много, как деревьев в лесу.
— Может быть, может быть, — ответил Панер. — Но я бы не сказал, что они очень сильные или быстрые. Да и, кроме того, управлять пятью тысячами бойцов в таких условиях очень сложно, почти немыслимо.
— А если их больше? — нерешительно спросил принц.
— Больше, чем звезд на небе? — ухмыльнулся Панер. — Если их больше пяти тысяч, что ж, это сути дела не изменит. Уцелевшие быстро сообразят, что играть в подобные игры с имперскими воинами — прямая дорога в ад.
— О бог мой, — пошептала капрал Кейн.
Бойцы всю ночь посменно трудились, подготавливая укрепления, и сейчас Кейн стояла на недавно изготовленной площадке внутри полусгоревшего бастиона, контролируя показания датчиков, расставленных на подступах к крепости. Это давало ей возможность довольно точно оценить численность приближающейся орды, если бы таковая появилась. Бросив еще один взгляд на усредненные показания, она побледнела и включила передатчик.
— Сержант Диспреукс, не могли бы вы пройти в западный бастион?
Командный состав собрался на самом верху, в небольшом флигеле, откуда было удобнее всего наблюдать за скоплениями врага. Вскоре выяснилось, что максимальная оценка Панера была слишком занижена.
— Как он умудрился собрать пятнадцать тысяч бойцов? — не находил себе места капитан, не веря своим глазам.
— Где-то от пятнадцати до восемнадцати тысяч, сэр, — доложил лейтенант Гиляс, сверившись с показаниями на мониторе шлемофона.
— Может быть, приказать Поертене подготовить остальные бронекостюмы? — спросил “лейтенант” Макклинток.
— Нет, — ответил Панер, напряженно размышляя.
— Мы можем попытаться открыть огонь, не подпуская их слишком близко, — предложил Яско. — Плазменная пушка бьет далеко. Мы подожжем подлесок и... Черт, они полезут на стены, как саранча.
— Нет, — опять повторил Панер, покачав головой. Вынув из кармана пластинку жевательной резинки, он, не церемонясь, засунул ее в рот.
— Однако это действительно становится интересно, босс, — сказала Косутик, еще раз поглядев сквозь бойницу.
— Уберите плазменные пушки со стен, — резко скомандовал Панер. — Установите их в бастионах, по одной на нижних этажах. Когда завяжется рукопашная, будем использовать обычные ружья. Никаких гранат, никакой плазмы.
— Но сэр, а как же стены? — спросил Яско.
— Да, — зловеще улыбнулся Панер. — Лучше убедитесь, что крепостные ворота надежно укреплены, и передайте Джулиану, чтобы его люди оставались на своих местах до моего особого распоряжения. И еще проверьте, достаточно ли крепко привязаны флер-та. Если эти слоноподобные твари вырвутся на свободу, то в таком замкнутом пространстве они могут искалечить любого, кто окажется без бронекостюма.
— Я позабочусь об этом, — заявил Яско и вышел. Панер снова переключил внимание на приближавшегося врага.
— Я все никак не могу поверить, — покачал головой капитан. — Как их можно всех прокормить?
— О том, что мы придем, они знали уже давно, — объяснил Корд. — Без сомнения, молва о событиях в Ку'Нкоке докатилась и до них, так что у кранолты было достаточно времени, чтобы подготовиться и стянуть войска к Войтану. Нам еще повезло, что мы сюда прибыли несколько раньше, чем они ожидали, — иначе их было бы еще больше.
— Они наверняка перекрыли бы все возможные выходы с того чертового болота, если бы знали, что мы через него попремся, — предположила Косутик, покачав головой. — А то бы с нами разобрались еще в джунглях.
— Они не могут долго кучковаться в таких больших количествах, — произнес Корд. — Максимум несколько дней. Но они и не собираются торчать здесь дольше. Как раз за такой срок они и рассчитывают нас убить.
— А если мы заставим их задержаться, — подал голос Роджер, — они что же, будут поджидать нас в лесу через каждые несколько километров?
— Именно поэтому мы и должны сделать гораздо больше, чем просто вынудить их отступить, — подытожил Панер. — И мы сделаем это.
— Будем надеяться, — сказал Роджер. — Будем надеяться.

Глава 41

На протяжении целого утра кранолта непрерывно стягивали свои силы. Туземцы на все лады трубили в трофейные горны, били в барабаны, издеваясь над иноземцами, засевшими в стенах крепости. Наконец они двинулись.
Панер, неотрывно наблюдавший с главного бастиона за показаниями удаленных датчиков, многозначительно кивнул головой. Шедшие в первых рядах мардуканцы несли складные лестницы и длинный увесистый таран. “Неплохо подготовились, — подумал про себя Панер. — Но им еще никогда не приходилось штурмовать город, который защищают имперские морские пехотинцы”.
— Третий взвод, когда группа с тараном подойдет к воротам на расстояние в сто пятьдесят метров, стреляйте из пушки.
Роджер наблюдал за происходящим со стены. Солидно укрепленная огневая позиция была специально подготовлена для одной из плазменных пушек, так что с этого места можно было относительно безопасно наблюдать за наступлением врага.
Казалось неразумным не использовать огонь тяжелых орудий и ждать, пока кранолта подойдут совсем близко, но приказы Панера выполнялись беспрекословно.
Капрал Каткарт вконец замучился, борясь с многочисленными недостатками своего бронекостюма. Вот почему, когда прозвучала команда уничтожить таран, он был счастлив, что займется наконец стоящим делом.
Первые мастера, строившие защитные сооружения, рассчитывали, разумеется, только на оружие, приводимое в движение мускульной силой, поэтому оборонительные площадки получались довольно просторными. Подступы к крепости были вымощены булыжником на протяжении примерно ста пятидесяти метров от главного флигеля. Городские здания начинались несколько дальше. Сгнившие, полусгоревшие, сплошь заросшие руины этих жилищ сильно мешали прицельному огню и препятствовали полномасштабному использованию всех преимуществ дальнобойной стрельбы. Кроме того, в большинстве ближайших к крепости развалин были установлены датчики, и Каткарт использовал их для наблюдения.
Подкатив пушку к бойнице, капрал даже облизнулся, предвкушая удовольствие. Надо сказать, что пушка могла применяться в двух различных конфигурациях: либо как используемая совместно бойцами расчета, либо в индивидуальном порядке. В данном случае пушка снабжалась откатными колесами, которые оказывались полезными и для оперативного перемещения орудия в случае надобности.
— Так, внимание, все отступили подальше. Наконец-то Каткарт нажал на кнопку и расцвел от удовольствия, так как на его шлемофонном экране стенобитный таран сразу же окрасился в красный цвет. Это означало, что встроенный компьютер распознал таран как цель и стал автоматически корректировать направление дула.
Конечно, то же самое, вероятно, можно было проделать и быстрее, но у Каткарта был достаточный запас времени, и он не хотел поспешностью испортить первый выстрел. Стоя за пушечным щитком, он удостоверился, что сзади него никого нет. К счастью, все уже спрятались за прикрытие... весьма разумно, если припомнить, что плазменные пушки имеют тенденцию взрываться.
— Огонь!
Три почти одновременно выпущенных заряда не раскололи таран, нет — они превратили его в пыль, как, впрочем, и всех, кто его нес, и всех, кто оказался в радиусе сорока метров от места взрыва. За границей смертельной зоны никто не погиб, однако многие получили сильнейшие ожоги. От жуткого потрясения толпа завопила, но чувствовалось, что после джулиановских демонстраций туземцы были уже к этому морально готовы.
Узкие кривые улочки, заваленные камнями и сплошь покрытые буйной растительностью, расщепляли поток воинов кранолты на несколько ответвлений, чего как раз земляне больше всего и опасались. В случае лучшей организованности мардуканцев их атака после этого непременно бы захлебнулась. Однако именно полное отсутствие организации и спасло варваров. Выстрел Каткарта не обескуражил их, а только раззадорил.
Это и послужило главной причиной, заставившей Панера разработать оригинальный план. Если пенистые были готовы к серьезным потерям, значит, они будут стремиться атаковать “всем миром”, по-видимому полагая, что численность решает все. Вот капитан и решил воспользоваться этим обстоятельством.
Хитрость плана заключалась в том, чтобы наносить врагу удары, призванные раззадорить его, разозлить и вынудить снова и снова лезть на рожон. Таким образом капитан рассчитывал постепенно вырезать главные силы кранолты. Тут важно было не перестараться. Если причиненный урон окажется слишком велик, варвары могут отказаться от атаки и отступят, продолжая держать город в осаде в расчете на то, что голод заставит землян время от времени покидать свои укрепления, а значит, туземцы смогут устраивать им в лесу бесконечные засады и ловушки. Что Панера, естественно, не устраивало.
Выстрел Каткарта фактически послужил сигналом для остальных.
— Огонь! — прокричал по взводной связи сержант Джин и первым подал пример.
Первая волна огня, обрушившаяся на кранолту, смела несших лестницы мардуканцев, но не охладила пыл нападавших: идущие следом и с боков тут же снова подхватили лестницы и пошли на штурм.
Панер кивнул. Наступление врага происходило по более или менее рассчитанному им сценарию, хотя лестницы явились сюрпризом. То, что варваров фактически оказалось даже больше, чем следовало из оценок компьютера, вынудило внести в план битвы некоторые коррективы. Выяснилось, что силы врага распределились неравномерно. К примеру, на западном фланге, как раз где находился взвод Роджера, туземцев оказалось значительно больше.
— Нужно перенаправить огонь из гранатометов, — скомандовал Панер. — Цельтесь в середину толпы, удаление примерно семьдесят пять метров. Необходимо создать брешь в атаке.
— Есть, — ответил Яско. Он руководил обороной правой стены.
Гранатометчики вышли из бастионов и направились к позициям, где вели прицельный огонь стрелки из ружей. Изготовив гранатометы к бою, вновь прибывшие ожидали, когда капитан даст “добро”.
— Огонь!
Двенадцать гранатометчиков выстрелили почти одновременно. Двадцать четыре гранаты полетели в толпу кранолты. Прогремевшие взрывы образовали солидные проплешины в наступавшей орде. Сотни четырехруких варваров скорчились в смертельной агонии, добиваемые снайперскими ружейными выстрелами.
— Еще! — командовал Панер. — На пятьдесят метров дальше.
И снова из дул орудий полетели смертоносные снаряды, как косой сметая сотни и сотни мардуканцев. Но враг напирал и напирал. Издавая истошные воинственные крики, трубя в горны, в бой вступали все новые и новые бойцы, смыкаясь над искалеченными телами своих товарищей.
— Ладно, — удовлетворенно произнес Панер. — Давайте назад, в укрытие.
Большинство гранатометчиков стали возвращаться в бастионы. Оставшиеся у стены снова взяли свои ружья и открыли огонь.
Враг продолжал наступать.
— Сэр, — доложил Яско. Его резкий голос прозвучал несколько хрипловато. — Тут слишком много лестниц. У меня не хватает рук. Нужна помощь.
— У меня то же самое, — сказал Роджер, и до Панера донесся характерный металлический звук, означавший только то, что идет уже рукопашная схватка. — Мы потеряем стену!
— Что-то слишком быстро, — прошептал Панер, глядя через бойницу на позицию Роджера. Действительно, на стене появились варвары и вступили в яростный бой с пехотинцами. Капитан увидел, как принц отрубил одному пенистому голову, в то время как Корд пронзил другого копьем.
— Вызовите гранатометчиков и пушкарей! — приказал Панер. До сих пор они стояли в укрытии, защищаясь от мардуканских дротиков, однако сейчас поток жалящих стрел значительно поредел. Стало ясно, что кранолта с фанатичной одержимостью стремятся прежде всего захватить стены.
Свежая помощь подоспела вовремя, отбросив варваров от стен. Убедившись, что среди его солдат убитых нет и лишь несколько человек получили ранения, Панер немного успокоился.
— Прекратить огонь! Отнесите раненых в бастионы. — Взглянув сквозь амбразуру, капитан заметил, что враг вроде бы в спешном порядке ретировался. — И будьте готовы к следующей атаке!
— Диспреукс, в укрытие. — Роджер показал пальцем в сторону бастиона.
— Я не особенно пострадала, сэр. — Держа ружье неповрежденной левой рукой, она пыталась ею же его и перезарядить.
— Я сказал, срочно в бастион! — Роджер выхватил у нее ружье. — Это приказ, сержант.
Нимашет стиснула зубы, но затем успокоилась и кивнула головой.
— Есть, сэр! — отсалютовала она левой рукой.
— Пусть Лизис вас заменит.
— Хорошо, — ответила девушка и повернулась к воротам.
— Кеймсваран! Почему вы еще здесь? Я же вам приказывала — немедленно в бастион!
— Похоже, опять попрут? — спросил принц, подойдя к Джимми Делтану, что-то колдующему со своим ружьем.
— Да, вроде к тому идет, ваше высочество. Когда открываем огонь?
— Когда Джин даст команду, — ухмыльнулся принц. — Даже я не стреляю, пока он не скомандует!
— Ясно, ваше высочество, — ответил рядовой, недоумевая, почему, собственно, обязательно нужно ждать, пока туземцы подойдут поближе. Ведь оружие стреляет на очень большое расстояние.
Принц словно прочитал его мысли.
— Я понимаю, как изматывает такое ожидание. Но представьте себе альтернативу. Представьте, что мы заставим их сейчас отступить, а потом всю дорогу, до самого моря, будем натыкаться на их нескончаемые засады. Вот именно для того, чтобы этого не случилось, нам необходимо убить их всех, Джимми, понимаешь?
Делтан и не подозревал, что принцу знакомо его имя.
— Да, ваше высочество.
— В данный момент я не принц Роджер, Джимми. Я просто командир взвода. Называй меня лейтенантом Макклинтоком.
— Да, ваше... лейтенант, — ответил рядовой.
Снова лестницы были приставлены к подножию стены, — варвары пошли на второй приступ.
— Огонь! — прорычал Джин, намечая себе жертву, — очередной попавший в прицел пенистый был буквально увешан трофейными горнами. — Получай, козел, — прошептал Джин, испепелив вожака и двух сопровождавших его воинов.
Роджер достал дополнительный магазин, и, не прекращая стрелять, присоединил его к ружью. Такая сдвоенная магазинная система специально предусматривалась для ситуаций вроде этой. Конечно, точность стрельбы в момент переключения несколько снижалась, но поскольку он вел огонь по несметной массе врага, то промазать было практически невозможно.
Подножие стены было буквально завалено трупами, но опять появлялись лестницы, и все новые и новые варвары лезли по ним наверх.
— Гранаты, Ганни! — Роджер прислушался к своему собственному голосу, переданному по радио, и удивился, насколько спокойно он прозвучал. Принц сделал еще один залп, на этот раз в арьергард наступавшей орды. Слишком часто перегибаться через стену, стреляя отвесно вниз, было небезопасно.
— Да, сэр, — откликнулся Джин. Несколько гранат разом обрушились на головы столпившихся внизу воинов кранолты и взорвались с поразительной эффективностью. Выраставшие горы трупов, правда, несколько уменьшали этот эффект, поглощая ударную волну и осколки. Возникавшие от взрывов воронки с поразительной поспешностью заполнялись новыми разъяренными фанатиками.
Роджер рванулся вперед, как только первая лестница появилась в его секторе. Вместе с рядовым Стиклесом им удалось оттолкнуть ее от стены, — послышался истошный крик сорвавшихся вниз пенистых. Но за время, пока они разбирались с одной лестницей, к стене было приставлено еще три штуки. Варвары лезли напролом, пытаясь числом задавить защитников, которые уже явно не поспевали уследить за всем периметром стены.
— Гранаты! — ревел Панер. — Все, что есть! Распоров левой рукой один из стограммовых цилиндров, висевших на ленте, и нажав на активатор, принц метнул гранату через стену, как раз в тот момент, когда первый пенистый вскарабкался на вершину лестницы. Однако к несчастью, мардуканец оказался не единственным — еще несколько варваров перелезали через парапет.
Внезапно патронник опустел, и Роджер, отбросив ставшее бесполезным ружье в сторону, выхватил меч. Со стороны вся эта битва выглядела полным бредом, совершеннейшим кошмаром: сонмы визжащих варваров карабкались на парапет, хватаясь нижними руками за перила лестниц, а в верхних сжимая холодное оружие. Вступив в рукопашную схватку с пенистым, оказавшимся мощнее, чем встречавшиеся ему до сих пор, Роджер обнаружил, что стоит спина к спине с Кордом и что они практически одни. Большинство пехотинцев отступили в бастионы, а с теми, кто не успел, — их, к счастью, оказалось немного — уже было покончено.
— Корд! — заорал Роджер. Сделав обманный финт, принц изловчился и мощным ударом разрубил кранолтца от груди до бедра. — Нужно срочно сваливать отсюда!
— Без сомнения! — прокричал в ответ шаман, заколов еще одного нападавшего. Туземец рухнул как подкошенный, но неожиданно на смену убитому появились еще трое. — Вот только как?
Принц бросился на помощь Корду как раз в тот момент, когда рядом рванули несколько гранат, выпущенные из бастиона гранатометчиками третьего взвода.
Взрывами славненько расчистило стену, обратив нападавших в кровавое месиво. Солдатам в бронекостюмах, оказавшимся поблизости, взрывы не причинили вреда.
Осколками сильно ранило Корда, повредив ему ноги. Роджер, спасаясь от мгновенной смерти, успел броситься на пол, спрятавшись за грузным телом шамана.
Медленно привстав на ноги, ощущая жуткий звон в ушах, принц неожиданно почувствовал, что кто-то приподнял его и перекинул через плечо.
— Отлично, — проговорила Диспреукс. — Ну, что скажете, герой?
— Корда спасите, — прохрипел принц, соображая, кто же его несет. “Наверное, Ст. Джон либо Мутаби, — подумал он, — самые крепкие здесь”.
— Все уже сделано, — ответила Нимашет, берясь за край носилок, куда положили шамана.

Предыдущая страница 21 Следующая страница


Имперский вояж 22

Последнее, что успел запомнить Роджер, был силуэт пенистого, перелезшего через парапет и занесшего руку с мачете над головой Диспреукс...
Панер слушал отчеты и кивал головой.
— ... Убедитесь, что все укрылись в бастионах. Поглядев вниз, на колышащееся море пенистых, капитан покачал головой. Казалось, что толпа совершенно не поредела, но это была иллюзия. Противник потерял уже почти пятую часть своего войска. Наконец-то наступило время для настоящего избиения.
— Взорвите ворота!
Деревянная перегородка, на время заменявшая разрушенные ворота, выполнила свою миссию и стала ненужной. Уничтожение ворот преследовало две цели: позволяло выйти наружу облаченным в бронекостюмы и вооруженным до зубов пехотинцам и одновременно впустить оголтелую орду мардуканцев. Потеря варварами бронебойного тарана заставила их в ярости бросаться на деревянный барьер, пытаясь копьями и топорами пробить в нем отверстия. Рев нетерпения был отчетливо слышен даже сквозь грохот битвы, но до сих пор взрывы косили рьяных фанатиков, вынуждая уцелевших откатываться от ворот. И вот наконец-то ворота исчезли. Рев ликования покрыл все остальные звуки. Мардуканцы теперь могли ворваться внутрь крепости! Цитадель пала!
— О, капитан, это было великолепно, — прошептал Джулиан, рассматривая сквозь огневую амбразуру открывшийся проход. Поток пенистых разделился на две части: половина помчалась к зданию крепости, а остальные устремились к внутренним лестницам, ведущим в бастионы. Джулиан просунул в щель дуло пушки.
В арсенале землян оказалась целая уйма разнообразных боеприпасов. Помимо стандартных десятимиллиметровых металлических пуль с керамическим ядром имелись также бронебойные снаряды и снаряды для “специфических боевых действий”. Бронебойные были весьма эффективны против любых известных видов бронекостюмов и бронетехники. Среди “специфических”, предназначенных для эффективной борьбы против толпы, самыми смертоносными были газовые с удушающим и нервно-паралитическим действием. Другие, способные уничтожать все живое на ограниченных пространствах, использовались в условиях замкнутых помещений. Последних у землян было немного, но предоставлялась прекрасная возможность их испытать.
— Ну, идите, идите же сюда, — рычал Джулиан.
Наблюдая с верхнего этажа центрального флигеля за происходящим во дворе, Панер спокойно жевал свою жвачку и ждал. Он выдул пузырь, когда первый взвод рапортовал, что копья врага уже влетают в амбразуры нижнего этажа бастиона. Капитан кивнул головой, прослушав сообщение из здания крепости о том, что мардуканцы пытаются разнести дверь; сжал пальцы в кулак, услышав звук ударов мачете где-то прямо у него под ногами. Наконец командир решился.
— Огонь, — скомандовал он, отступив от амбразуры.
Джулиан уже успел запрограммировать мини-компьютер своего шлемофона, чтобы отслеживать траектории вылетавших пуль, и перед тем, как нажать на спусковой крючок, тщательно прицелился. Удлиненный цилиндрический снаряд десятимиллиметрового калибра, казалось, вылетел не так стремительно, как можно было ожидать, однако в то мгновение, как он покинул ствол, он словно распустился подобно мерзкому цветку, разметав вокруг себя двадцать пять урановых шариков, расположившихся причудливым рисунком, напоминавшим паутину.
Все шарики были соединены тончайшей сверхпрочной мономолекулярной нитью.
Система, представлявшая собой усовершенствованную модификацию древнейшей концепции каскадной стрельбы, превосходила самые смелые ожидания, правда, то, что оружие будет применяться подобным образом, разработчикам даже в голову не могло прийти, поскольку незаметная для глаза нить почти беспрепятственно проникала сквозь орудия, ветви деревьев и тела. Но только почти. Если на своем пути она встречала достаточно плотное скопление живого мяса и костей, это препятствовало дальнейшему продвижению, даже несмотря на ее толщину в одну молекулу.
В общем, первое испытание прошло успешно. Промахнув приблизительно треть двора, проволока разрезала каждого встреченного на пути туземца на аккуратные куски мяса, которые разлетелись вместе с брызнувшими фонтанами крови во всех направлениях. И это был лишь первый выстрел из джулиановского патронника. Тотчас последовал второй, и третий, и четвертый... Мощеный двор стал напоминать скотобойню. Уцелевшие мардуканцы при виде подобных зверств опешили и даже ослабили на мгновение свой яростный натиск. Невольные очевидцы буквально окаменели от шока и ужаса, превратившись в недвижимые скульптуры, заляпанные кровью своих расчлененных товарищей.
Через несколько мгновений в дело вступили плазменные пушки, испепеляя все на своем пути.
На уровне мостовой были установлены четыре такие пушки: по одной в каждом бастионе и еще две в здании самой крепости. Яростный огонь моментально выжег всю остававшуюся во дворе растительность вместе с уцелевшими мардуканцами.
Одновременно включилась последняя плазменная пушка, установленная на самом верху стены. Хотя ее огонь был, возможно, менее интенсивным, но ничуть не менее эффективным и превратил атакующих бастионы варваров в гигантские обуглившиеся головешки и пылающие факелы. Пытаясь вырваться из этой жуткой топки, они с ужасными воплями бросались с высокой стены, ломая себе конечности и разбиваясь насмерть.
Панер снова подошел к амбразуре и оглядел пространство за крепостными воротами. Ужас, царивший внутри двора и на стенах, не ощущали те, кто находился за границами крепости. Ослепленные яростью, следуя лишь инстинктивной жажде мести, варвары стремились попасть внутрь. Как капитан и ожидал, орда продолжала напирать, хотя с несколько большей осторожностью.
— Приостановите огонь, — произнес он спокойно, пытаясь сохранять самообладание. — Нам не нужно, чтобы они убежали.
“Еще не время”, — подумал командир.
— Отступать надо, не понимаешь что ли, старый осел! — орал Панин Иске. — Неужели ты и теперь нам не веришь? Мы все здесь сдохнем!
— Большая награда требует больших жертв, — сказал вождь клана. — Неужто ты думаешь, что раньше мы брали этот город без потерь?
— Нет, — огрызнулся юный предводитель. — Похоже, ты совсем потерял рассудок! Я ухожу с остатками своих бойцов в лагерь. И пусть лесные демоны сожрут твою душу!
— Тебя надо прогнать из клана, — спокойно сказал старец. — Трус. Мы еще побеседуем с тобой после победы.
— Ну-ну, давай лезь своей башкой в петлю, козел старый, — прошипел Павин Иске. — Расскажешь мне потом про свои “победы”!
Хоть на голове Элеоноры О'Кейси и был надет один из “запасных” шлемофонов, которые носили остальные пехотинцы, но, в отличие от последних, она так и не научилась толком обращаться со сложной электроникой. Беспрерывные хрипы, звуки взрывов, невнятные разговоры постоянно раздражали ей слух. Поскольку самостоятельно разобраться в какофонии звуков не представлялось возможным, ей приходилось обращаться за помощью к соседям. В данном случае таким единственным “транслятором” оказался Поертена. Что, естественно, создавало свои проблемы.
— Что происходит? — периодически спрашивала она у оружейника. Элеонора, Мацуга и троица пилотов сидели посреди груды ящиков с боеприпасами в помещении, напоминавшем пещеру. Помимо гражданских здесь также располагались раненые, доктор Добреску, погонщики и девятнадцать встревоженных флер-та. От животных распространялся запах почище, чем в конюшне.
— Пенистых скинули со стены, — отвечал коротышка пинопанец, пожимая плечами. — Однако они хотят снова пойти на штурм. Капитан собирается вскоре что-то объявить.
— Как там Роджер? — поинтересовался Мацуга. На нем также был одет шлемофон, и он краем уха уже слышал о ранении принца.
— С ним все в порядке, — сказал Поертена. — Просто шок. Сейчас он в норме.
— Рад за него, — сказал Мацуга. — Очень рад.
— Прекрасно, — кивнул головой Панер, прослушав известие. — Прекрасно. Передайте его доктору Добреску при первой же возможности. Понимаю, что сейчас это пока рискованно, но как только мы сможем открыть ту дверь, я хочу, чтобы его перевели в здание крепости.
Проследив через щель амбразуры за перегруппировкой врага, капитан покачал головой. Несмотря на то, что земляне изрядно потрепали кранолту, варвары все лезли и лезли. Панер послал своему чипу мысленную команду, чтобы тот переключился на общую волну.
— Ребята, враг возвращается для следующего приступа. У нас имеются раненые, значит, нас будет меньше на стене. Я хочу попросить взводных сержантов отобрать среди раненых тех, кто в состоянии ходить и держать в руках оружие. Кроме того, найдите еще людей, способных пополнить ряды гренадеров. Складывается ощущение, что туземцы не обескуражены случившимся. Крепитесь. Вскоре снова придется стрелять.
— Гренадеры! Когда враги снова попрут через ворота, я хочу, чтобы вы усеяли двор их трупами. Если варвары примутся взбираться по лестницам на стены, возвращайтесь в бастионы.
Капитан подумал, что бы еще такое напутственное сказать, но единственная фраза, которая приходила на ум: “Еще раз на подвиг, мои друзья!”, была бы излишне театральной, а потом он просто отключил микрофон.
На несколько секунд в эфире воцарилась тишина, нарушаемая лишь лаконичными сообщениями по поводу огневых позиций и целей. Затем вдруг на локальной волне для третьего взвода пробился такой знакомый голос Джулиана.
— Так, второе отделение. Я понимаю, что не могу быть в этот момент с вами, но я хочу вам напомнить, что... что... вы воины Великой Империи, черт ее дери.
Затем послышалось хриплое всхлипывание, и Джулиан, задыхаясь, выговорил:
— Я очень хочу, чтобы вы не ударили в грязь лицом. Запомните: непрерывный мощный массированный огонь!
Неожиданно раздался смех — сержант Джин выражал недовольство, что бойцы отряда не умеют толком общаться по радио, однако сквозь его громкое скрипучее подхихикивание было ни черта не разобрать.
— Запомните, — продолжал Джулиан, всхлипнув в очередной раз. — Вы солдаты... Великой Империи! Вы лучшие, самые лучшие. Ну, может быть, не самые совершенные — иначе вы бы попали в Золотой батальон, но на самом деле...
— Джулиа-а-ан, — завыл Джин. — Сто-о-оп!
— И я еще хотел бы добавить... может быть, мы видимся все вместе в последний раз... — не унимался сержант.
— Внимание! Все к огневым рубежам! — протрещал по общей волне голос капитана Панера, перебив трансляцию по взводной сети.
— Гронинген, — Джулиан с удушливым всхлипом обращался к самому уродливому и простоватому верзиле во всей компании. — Я хочу, чтобы ты знал: я люблю тебя!
Элеонора удивилась и очень испугалась, завидев одетую в бронежилет женщину, упавшую вдруг неподалеку от нее. О'Кейси привстала, желая оказать ей помощь, но Поертена поднял руку вверх, остановив ее и прислушиваясь к информации, передаваемой по радио. С испугом наблюдая за оружейником, лицо которого вместо прежнего испуга выражало теперь лишь досаду, она опять перевела взгляд на амазонку, безуспешно пытавшуюся подняться на колени. Все ее тело дергалось словно в конвульсиях. Элеоноре даже в голову не могло прийти, что такое могло с ней приключиться, как вдруг оружейник начал смеяться. Соскользнув вниз со своего насеста, сооруженного из ящиков с боеприпасами, и ухватившись за бока, пинопанец взглянул на доктора Добреску. который, сидя несколько секунд с открытым ртом, вдруг тоже заливисто захохотал.
— Третий взвод! — пролаял Панер, когда оружейные залпы и взрывы гранат опять понесли смерть во вражеские цепи. — Сержант Джин! Чем вы там, мать вашу, занимаетесь?
— А... — не нашелся что ответить Джин, затем, не выдержав, снова захохотал. — Извините, — его душил смех. — Извините, сэр, э...
Яростная волна огня обрушивалась на варваров, кося их направо и налево, а до Панера продолжал доноситься с парапета приглушенный маниакальный смех.
— Сержант Джин! Что там, черт возьми, у вас происходит?
— Ах... — Это все, что смог произнести Джин. Выпустив очередную неконтролируемую очередь автоматического огня, сержант опять зашелся от смеха.
Панер в ярости зарычал на Джина, затем переключился на взводную волну, и как раз в тот момент до него донеслись слова Джулиана:
— Нет, правда, правда. Я люблю тебя! — завершившиеся истерическим гоготом, так как до очумевшего Гронингена наконец-то дошел комизм ситуации и он во всеуслышание весьма недвусмысленно и популярно объяснил, что произойдет, когда он доберется до шеи Джулиана.
— Джулиа-а-ан! — нетерпеливо начал Панер, затем сделал паузу, так как заметил улыбки на лицах бойцов. Некоторых буквально душил нервный смех. Капитан успокоился, сообразив, что по крайней мере хоть один взвод не впал в пессимизм и вовсе не собирается погибать в ближайшем будущем.
— А я хочу, — всхлипнул Джин, — доложить старшему сержанту, что я ее то-о-оже люблю!
— Так, ладно, ребята, — сказал Панер, качая головой и пытаясь удержаться от смеха. — Давайте успокоимся и постреляем еще немножко в пенистых, хорошо?
— Договорились, — откликнулся Джулиан. — Извините, шеф.

Глава 42

— До этих тупых варваров дойдет когда-нибудь, что они проиграли, или нет? — устало произнес Панер.
Разрушения, причиненные непрекращающимися взрывами плазмы, вынудили капитана покинуть головной флигель, от которого теперь осталась лишь груда камней, и перебраться в бастион третьего взвода. В течение продолжительного мардуканского дня кранолта понесли ужасающие потери, но атаковать не перестали. Надо сказать, что землянам тоже досталось. Из семидесяти двух воинов Великой Империи, выживших после первой засады туземцев, на ногах оставались не больше половины. Панер уже сожалел о принятом решении запереть Поертену и племянников Корда в крепости. Они, разумеется, были там в безопасности, но в битве на стенах могли принести немалую пользу.
Панер покачал головой. Снаружи оставалось еще несколько тысяч варваров, и они вдруг прекратили попытки атаковать крепость. В последний раз туземцы решили не соваться в смертоносное пепелище крепостного двора, а сосредоточились исключительно на штурме стены и бастиона, где засел второй взвод. Атака сопровождалась плотным дождем из дротиков и, хотя была отбита, нанесла землянам ощутимый урон.
Правда, как всегда, потери мардуканцев оказались неизмеримо серьезнее, чем у землян. Уже можно было с большой уверенностью сказать, что клан обрек себя практически на полное уничтожение. Однако казалось, что это не очень беспокоило врага. Вероятно, вожди племени уже осознали, что кровавая бойня вырезала львиную долю их войска, но отступать после стольких потерь, по-видимому, считали малодушием. Ярость и страстное желание отомстить за убитых влекли их на очередной штурм.
Так или иначе, атака на второй взвод началась, и Панер, приподняв шлемофон, в изнеможении протер глаза.
Капитан не мог послать часть третьего взвода в помощь второму, так как опасался, что пенистые моментально этим воспользуются и сметут ослабленные ряды защитников с другой стороны. Нет, не мог он так поступить. Единственное, что оставалось Панеру, это приказать третьему взводу стрелять из всего, из чего только возможно. Быть может, это не остановило бы нападавших, но оказалось бы действенным средством. Должно же было найтись что-то, способное сломить сопротивление варваров.
При виде пенистых, хлынувших вперед, капитан опять покачал головой. Подножие стены было настолько плотно усеяно трупами, что мардуканцам, чтобы добраться до стены, приходилось буквально взбираться на горы из тел, но, казалось, это нисколько их не смущало. Пробираясь сквозь град пуль и гранат, они лезли и лезли к стене. Добравшиеся тут же приставляли лестницы и карабкались вверх...
Бастион третьего взвода при поддержке плазменной пушки, установленной в крепости, мощным огнем скидывал туземцев, которым удавалось взобраться наверх, но стрелкам приходилось быть крайне осторожными. Помимо серьезной опасности поранить землян, сцепившихся с туземцами в яростной рукопашной схватке, существовала вероятность случайно попасть плазменным снарядом в дверь другого бастиона.
Пенистые, окружив дверь, уже ломились в нее, стуча своими топорами, и стрелкам из третьего взвода скучать не приходилось. Опять же, какой-нибудь неосторожный выстрел мог попасть в “нашего”, сыграв туземцам на руку. Дверной проем просматривался лишь из трех бойниц. Против любого другого врага этого хватило бы с лихвой, но не против кранолты. Когда стрелок с заклинившим ружьем отступал от бойницы назад, то временной задержки, требующейся для его замены, оказывалось достаточно, чтобы очередной пенистый успел несколько раз серьезно долбануть по дверной перегородке.
Но всему отведен свой срок, и в конце концов дверь рухнула. У кранолты наконец появился шанс, и раздался дикий, страстный рев ликования.
Панер моментально подскочил к плазменной пушке и, похлопав стрелка по шлему, указал на дверной проем и сгрудившихся там пенистых.
— Стреляй туда!
— Но, капитан... — начал было стрелок, испугавшись, что вместе с дверью выстрел разнесет к чертовой матери весь бастион.
— Стреляй, говорю! — заорал Панер и переключился на общую волну. — Внимание! Второй взвод! Быстро в укрытие!
Стрелок покачал головой и выпустил три снаряда, расчистив узкий проход. Кто-то сразу же заорал что-то по радио, но на размышления времени уже не оставалось. Панер отошел назад, заметив, что кранолта отступили.
Но отошел враг не далеко, и солдаты матерились на чем свет стоит. Собственно, все это время враг и не думал сдавать свои позиции, к тому же тактический микрокомпьютер шлемофона Панера зафиксировал вдруг поступление свежих сил, заставив капитана выругаться. В живых у кранолты оставалось еще тысячи три или что-то около того. Это, конечно, было не очень много по сравнению с восемнадцатью тысячами, но ведь из всего отряда землян лишь треть еще была способна оказывать достойное сопротивление.
“И все-таки мы пока еще в состоянии победить, — думал капитан. — Они вывели из строя немало наших людей, но мы уничтожаем их гораздо быстрей. Наверное, впереди еще два штурма. Ну, максимум три. Я думаю, выдержим, и...”
Душераздирающий рев трофейных горнов возвестил о начале очередной атаки, и Панер обратился в комок нервов. Но вдруг до него донесся совершенно другой звук...
Гораздо более мощный и пронзительный рев донесся откуда-то с западной стороны. Панер посмотрел в том направлении и... словно окаменел...
Еще одна огромная армия выплывала из леса и двигалась в сторону разрушенного города. Вряд ли это была часть варварской орды, однако бойцы выглядели совсем свежими и полными сил. Все они были одеты в жесткую броню и вооружены до зубов. Армию сопровождал караван флер-та — по всей видимости, перевозивший продовольствие и шмотки для кранолтского авангарда. Некоторые рогожабы, казалось, были покрыты блестящими бронзовыми попонами. Что касалось численности вновь прибывших, то, едва взглянув на показания шлемофонного экрана, Панер в отчаянии опустил руки.
Пополнение превышало остатки искалеченной орды, толпящейся у стен крепости, и получалось, что новая армия ударит землянам с тыла.
Лихорадочно соображая, капитан сглотнул и сделал глубокий вдох. Если он и его люди погибнут здесь, он навсегда покроет себя позором, как и предшествующие защитники Войтана.
“Если сложить в кучу все предыдущие победы...” — мысленно прошептал он, а затем переключился на общую волну:
— Всем, всем, всем! Внимание! Подготовьтесь к выходу из укрытия. Вдали показались свежие силы врага. Если мы сможем справиться с ними в открытом поле, это даст нам немного времени для перегруппировки. Сразу же после этого возвращайтесь на исходные рубежи. Уверен, что вы все вернетесь...
“Как будто действительно каждый сможет вернуться”, — с горечью подумал он.
— Всем подразделениям! Захватите раненых и подготовьтесь к выходу!
— О черт, — выругался Джулиан, пытаясь сорвать перегородку, установленную вместо двери в крепостное здание. Большой деревянный щит был умышленно забаррикадирован сваленными в кучу стволами деревьев и бронированными костюмами. Снести дверь особой проблемы не представляло, а вот восстановить ее потом...
— Круто, — неуверенно произнес Мейсик. — Но, я думаю, справимся.
— Справимся, разумеется, — уверенно сказал Джулиан, достав какой-то специальный инструмент. — Будем жить, пока в нас теплится боевой дух. Однако пока мы тут возимся, кранолта еще кого-нибудь убьют. Правда, выбора все равно нет...
— Мы все равно их всех прикончим, — заметил боец.
— Не сомневаюсь, но, пока мы этим занимаемся, варвары истребят всех наших.
Отбросив последнюю подпорку, Джулиан наконец-то открыл дверь, ведущую в крепостной двор.
Входная дверь в бастионе третьего взвода была уже распахнута, но пока никого видно не было.
“По-видимому, ждут команды капитана”, — сообразил Джулиан.
Сержант поглядел на груду камней там, где еще недавно был центральный флигель. Взобравшись наверх, он наконец-то смог увидеть приближавшуюся армию, даже издали выглядевшую довольно грозно. Увеличив масштаб изображения шлемофонного экрана, Джулиан скрипнул зубами. Большинство приближавшихся мардуканцев были прекрасно экипированы. Бронзовая броня хоть и не особенно спасала против ружейного огня, была незаменима в рукопашной схватке. А то, что до нее дойдет дело, сомнений уже не вызывало.
Между тем недобитые варвары опять готовились к штурму второго взвода. Джулиан было подумал открыть по ним оружейный огонь, но сдержался, решив дождаться приказаний. Он знал, что они вот-вот последуют. Пока же его взгляд был прикован к неумолимо приближавшемуся подкреплению. Новые силы насчитывали по крайней мере от четырех до пяти тысяч воинов, вдали виднелись их развевающиеся на ветру флаги. Еще раз громко протрубив в горны, они заставили немногих уцелевших собратьев обернуться. Завидев подкрепление, те протрубили в ответ, в воодушевлении потрясая оружием.
— Кто это? — спросил Данал Фар.
— Не знаю, — ответил явно взволнованный помощник. — Они похожи на... бывших хозяев Войтана.
— Ха! — от души засмеялся Данал Фар, хотя с самого начала бойни он еще ни разу даже не улыбнулся. — Бог мой, — ухмыльнулся он. — Похоже, еще одно племя спешит к нам на помощь. Наверное, тална или бурт.
— Вряд ли, — неуверенно промолвил Бенти Кэр. — У них никогда не было брони. Мне кажется, что последний раз, когда я их видел, они защищали Т'ан К'тас.
— Боже, — прохрюкал опять вождь, уже заметно нервничая. — Но все эти земли наши. Мы их завоевали и должны удержать. Мы обязаны отнять их даже у этих иноземных демонов.
— Отнимем, конечно, — ответил Кэр. — Удержим ли? Бог весть.
— Как там дела, Джулиан? — поинтересовался по радио Панер. Третий взвод, вернее то, что от него осталось, уже собрался на развалинах разрушенного флигеля, в то время как первый и второй выволакивали из бастионов раненых и погибших.
— Нормально, сэр. Похоже, они собираются возвратиться.
— Очень хорошо. — Панер печально оглядел остатки отряда и покачал головой. — Третий взвод, приготовьтесь к развертыванию.
Это Т'ан К'тас, — закричал Бенти Кэр, показывая на флаг, развевающийся над одной из флер-та.
— Невероятно! — вскричал Фар, отказываясь верить своим глазам. — Мы же убили их всех. Мы уничтожили всех их бойцов и изгнали народ.
— Но мы не убили их сыновей, — возразил помощник вождя.
— Капитан, — сообщал Джулиан. — Происходит что-то странное: У вновь прибывших вывешены какие-то флаги. Я, конечно, не очень знаю повадки пенистых, но складывается впечатление, что они не выразили особого счастья по поводу появления новых бойцов.
— Непонятно, — ответил Панер. — Мне нужно посовещаться, — закончил он как раз в тот момент, когда воины кранолты запели песню.
— Вы слышите? — воскликнул Т'Лин Тарг. — Это звук, который я мечтал услышать всю свою жизнь: звук предсмертного пения кранолты! — Высокий старый мардуканец выхватил боевой топор, прикрепленный к отрубленной руке, и помахал им над головой. — Получите гады, мерзкие варвары. Войтан снова наш!
— Ура! — прокричал Т'Кал Влан. Последний из принцев Т'ан К'таса захрюкал от смеха, услышав звуки угрюмой панихиды. — Пришло время возвращать долги!
Большинство новой армии составляли торговцы, собравшиеся из всех мелких городов. Однако ее ядром были сыновья и внуки мужественных защитников городов, некогда захваченных кранолтой. Оба города, Войтан и Т'ан К'тас, умудрились эвакуировать с захваченных территорий не только гражданское население, но и денежные фонды. Деньги были вложены в дело в различных городах и ожидали лишь заветного дня, когда Войтан снова поднимет свою гордую голову.
И этот день настал — люди расчистили им дорогу.
— О, демоны попируют сегодня на славу! — промолвил Тарг, обозрев горы трупов и с наслаждением похлопав оставшейся здоровой верхней рукой по своему мачете. — Посмотрите, сколько душ отправили в ад эти иноземцы!
— Самое потрясающее, что они, похоже, еще держатся. — Влан кивнул на дымящуюся крепость. — Я думаю, нам надо поторопиться. — Он обернулся к своему войску. — Вперед! Время возвращать украденное!
— Вперед! — ревела воодушевленная толпа. — Вперед, к родному дому!
— Порубим кранолтцев на корм атулам — заревел Т'Лин Тарг, потрясая мачете.
— Вперед, к родному дому!

Глава 43

Диспреукс опустилась на колени рядом с принцем. Постепенно темнело. Всех раненых поместили в северном крыле крепости. Перебинтованные солдаты уже почти все спали. Раны некоторых были ужасающими. В основном раненые были из первого и второго взводов; несмотря на огнестойкость хамелеоновских бронекостюмов, некоторые бойцы были так сильно обожжены, что напоминали зажаренных цыплят. Нимашет покачала головой и отвернулась, когда до нее дошло, что белый обрубок, торчащий из рукава униформы одного из раненых, есть не что иное, как его локтевая кость.
Но как бы ужасно это ни выглядело, время вылечивает все. Даже отрубленные конечности со временем должны были снова отрасти: различные регенерационные ретро-вирусы, активаторы, которыми периодически накачивали пехотинцев, уже выполняли свою незримую работу. Новая кожа непременно заменит обожженную; поврежденные мышцы заживут с поразительной быстротой. Так почему бы точно также не регенерировать отсутствующие конечности?
К сожалению, у раненых нарушился обмен веществ. За последние несколько дней они были не в состоянии ни есть, ни спать, так как активизировавшиеся стимуляторы индуцировали чрезмерно бурный процесс заживления ран и слишком интенсивно боролись с инфекцией. Но так или иначе, со временем — его продолжительность зависит в основном от количества увечий, а не от их серьезности — страшные раны затянутся сами собой, и как напоминание о них останутся лишь шрамы. Пройдет еще немного времени — и разгладятся даже шрамы, а вскоре, вне всякого сомнения, их заменят новые.
Нимашет бережно прикоснулась к лицу Роджера и взяла в руки диагностический ярлычок, прикрепленный к его униформе. Таких листочков было всего несколько штук, и девушка удивилась, что Добреску не поленился выписать его для принца, тогда как здесь же лежали раненые в гораздо более тяжелом состоянии. На листке были указаны альфа-ритм, кровяное давление, содержание кислорода в крови и тому подобное — в принципе, ничего серьезного.
Она снова мягко дотронулась до лица Роджера.
— Он подходит тебе, не правда ли? — спросил совсем рядом скрипучий голос.
Нимашет замерла и поглядела на старшего сержанта.
— Ты похожа на застигнутого врасплох кролика, — заметила, улыбнувшись, Косутик. Старший сержант облокотилась на неповрежденную руку, разглядывая Нимашет с хитрой ухмылкой.
— Я просто обходила раненых из третьего взвода, старший сержант, — виновато, но отчасти правдиво выдавила из себя Диспреукс. Конечно, принц был главной причиной ее визита, но, похоже, она немного опоздала.
— Ты это своей бабушке рассказывай, а не мне! — резко произнесла Косутик, придавая обожженной и покалеченной руке более удобное положение. — Так долго ты не смотрела ни на одного из раненых. Строишь принцу глазки?
— Но, старший сержант... — начала было Диспреукс.
— Ай, перестань. Я все знаю. Это еще на корабле началось — не станешь же ты отрицать? Я все видела.
— Но... я презирала его тогда, на корабле, — пыталась протестовать Нимашет. — Он был таким... таким...
— Отвратительным? — подсказала, продолжая смеяться, Косутик и вдруг резко посерьезнела. — Черт, не заставляй меня смеяться, девочка! Да. И ты строила ему глазки, этому гнусному позеру!
— Не строила я ему глазки, — твердо стояла на своем Диспреукс.
— Ты можешь, конечно, называть это как хочешь, девочка, — ухмыльнулась Косутик, — но лично я называю это “строить глазки”.
Диспреукс в отчаянии огляделась вокруг. Казалось, остальные раненые спали. Но даже если и нет, железная дисциплина не позволила бы им смеяться над ней. Она снова взглянула на Косутик.
— И как вы собираетесь поступить?
— Да никак, — ответила старший сержант и снова улыбнулась, с удивлением поглядев на девушку. — У нас есть дела поважнее, сержант. К тому же до сих пор складывается такое ощущение, что он ничего не подозревает и гонит вас от себя. Я, конечно, точно не уверена...
— Все не совсем так, — печально созналась Нимашет.
— Ну, смотри, — сказала Косутик. — Когда я немного поправлюсь, приходи ко мне, поболтаем. Я не знаю, что я смогу сделать, но мы это обсудим. Никаких рапортов, записок и тому подобного. Просто по-бабьи поболтаем. О мужиках.
— По-бабьи? — недоверчиво повторила Диспреукс. — Вам не кажется, что это звучит несколько... странно?
— Не кажется. У вас же есть проблемы с мужчинами, — и старший сержант кивнула на спящего принца. — Можете относиться ко мне как к старшей сестре.
— Ладно, — сказала Диспреукс, медленно покачав головой. — Если вы так сказали... По-бабьи.
— Попозже, — закончила старший сержант, перевернувшись на спину. — Когда я не буду чувствовать себя как побитая собака.
Первое, что ощутил Роджер, пробудившись, была сильнейшая жажда. Затем, к досаде своей, он обнаружил, что у него раскалывается голова.
Он застонал и попытался подвигать пальцами рук и ног. Попытка, в принципе, удалась, и он решил открыть глаза.

Предыдущая страница 22 Следующая страница


23 Дэвид Вебер, Джон Ринго

— Интересно, — подумал он, анализируя свои ощущения. Было жарко, он находился в помещении, крышей которому служила нависавшая скала. От испражнений флер-та воняло так, что принц неожиданно дал себе зарок, что никогда в жизни больше не будет жаловаться на запах грамблского масла. За это путешествие он уже успел нанюхаться такого, что масло в сравнении с этим показалось бы духами.
Например, жженая свинина.
Он повернул голову в сторону и снова застонал. Он не знал, что случилось с лежащим с ним по соседству раненым пехотинцем, но чувствовал, что ему не позавидуешь. Роджер даже не мог толком понять, мужчина это или женщина.
— Плазменный взрыв, — раздался голос откуда-то сбоку. Роджер медленно и осторожно повернул голову и увидел усталое лицо Добреску. — Не переживайте, не то чтобы очень плохо... — Доктор поглядел еще какое-то время на больного и затем обернулся к Роджеру: — Доброе утро, ваше высочество.
— Моя голова... — застонал Роджер.
— Болит? — бодро спросил медик.
— Да-а-а.
Бывший рейдер наклонился к принцу и сделал ему укол в область шеи. Блаженное облегчение наступило буквально через несколько секунд.
— О-о-о-о.
— Не злоупотребляйте этим, — предупредил врач. — У нас много раненых. Извините, пойду к остальным. А о вас позаботится этот...
Роджер оглянулся назад и понял, что врач имел в виду Мацугу.
— Костас, — обратился к лакею принц, еле ворочая языком. Роджер наконец заметил, что стояла удивительная тишина — ни выстрелов, ни взрывов. — Что случилось? Мы победили?
— Да, ваше высочество, — ответил лакей, поддерживая принца за спину и протягивая ему чашку с восхитительной холодной водой. — С пробуждением вас.
В затуманенном сознании принца вдруг блеснул какой-то образ.
— Диспреукс? — резко спросил он.
— Сержант Диспреукс? — растерянно переспросил слуга. — Она в порядке. А почему вы спросили?
Перед мысленным взором Роджера тут же предстала голова Нимашет с занесенным над ней топором, но он решил не пускаться в разъяснения.
— Да так, ничего особенного. Какая у нас ситуация?
— Мы победили, как вы догадываетесь, — ответил слуга. — Но пока все довольно запутанно. — Роджер оглядел зловонное помещение и побледнел.
— Сколько их? — спросил он, глядя на ряды раненых.
Тридцать восемь, — ответил подошедший Добреску. — Здесь те, кто не может двигаться. Двенадцать погибших... включая, похоже, лейтенанта Гиляса.
— О боже, — Роджер снова перевел взгляд на обожженного соседа. — Что с ним?
— Плазменный огонь, — просто ответил Добреску. — Он оказался... слишком близко.
— Необходимо вынести их отсюда, — заметил принц, сделав круговое движение рукой. — В этой вонючей темнице не место для госпиталя.
— Начальство уже думало об этом, ваше высочество, — сказал медик. — Собирались ночью это сделать. По крайней мере, как только найдут подходящую крышу.
— Хорошо. — Роджер поднялся, опираясь на руку слуги. — Позаботьтесь об этом.
Проковыляв к открытой двери, принц остановился, пораженный представившимся зрелищем.
Западный бастион, служивший редутом для второго взвода, превратился в руины. Стена с той стороны была все еще усеяна трупами мардуканцев, а все двери и бойницы, разрушенные взрывами, почернели и обвалились.
Центральный флигель также обратился в груду камней, частично расплавленных и все еще продолжавших дымиться. Внутренний двор был сплошь усыпан мертвыми варварами, валявшимися штабелями по пять-шесть трупов в высоту, а кое-где и еще выше. Поскольку крепостные ворота служили еще и стоком, обильные мардуканские дожди довольно быстро заливали водой внутренний двор. Туземцы, занимавшиеся очисткой территории и оттаскивающие мертвецов, бродили уже по щиколотку в зловонной жиже.
Роджер с отвращением взирал, как они поднимают трупы и куски тел, словно выуживая их из какого-то мерзкого супа.
— Это все они?
— Да, это кранолта, — подтвердил Костас.
— Но у них оружие, — заметил принц. Он сделал еще глоток и покачал головой. — Что же все-таки случилось? — повторил он в третий раз.
— Мы победили, — ответил лакей. — Типа этого. В самом конце подошли свежие силы из других городов. Они ударили кранолту с тыла и отбросили варваров от стены, но тем все же удалось захватить восточный бастион. К тому моменту Панер эвакуировал оттуда всех людей, и бастион оказался единственным местом, где воины кранолты смогли укрыться. Но в конце концов совместными усилиями наших и прибывших мардуканцев врага удалось выбить и оттуда.
Однако небольшой части войска кранолты все-таки удалось убежать в свой лагерь еще до появления новой армии. Совсем маленькой группе. Но капитан все равно решил прекратить огонь.
— Какое несчастье, — прошептал Роджер, оглядываясь вокруг.
— Могло быть много хуже, сэр.
— Как это?
— Ну, — заметил слуга, — мы могли проиграть.

Глава 44

— Если бы они не пришли, мы бы проиграли. — Роджер сделал глоток вина. Виноград был изумительный. Впрочем, превосходной была и вся обстановка жилища, начиная от искусно выделанной кожи на стенах и заканчивая мастерски сделанными медными гравюрами. Лежащие на полу подушки были обтянуты материалом, дотоле никогда не виданным: нежная, бархатистая ткань совершенно не походила на обычную грубоватую шерсть, так распространенную в Ку'Нкоке. По-видимому, у Т'Кал Влана был хороший вкус.
— Может быть. — Последний правитель Т'ан К'таса взял в рот засахаренный кусочек какого-то экзотического фрукта и принялся его жевать. — Но я все же думаю, что вы и без нашей помощи добили бы кранолту. Собственно, то, что вам удалось, само по себе неслыханно и прославит навеки ваши имена даже в самых отдаленных странах.
Капитан Панер покачал головой.
— Я извиняюсь, ваше высочество, но это не совсем так. Мы прилетели на вашу планету из такой огромной Империи, что земли кранолты и все долины Хертана в сравнении с ней лишь маленькое, еле заметное пятнышко. Мне, конечно, приятно, что вы рады, но потери, которые мы понесли, могли привести к тому, что принц не вернулся бы домой. — Капитан улыбнулся мардуканцам. — И это, естественно, весьма расстроило бы его мать.
— Ах, — воскликнул Роджер. — Только не это! Только не гнев матери! Боже упаси!
— Жуткая женщина, да? — засмеялся Т'Кал Влан.
— Да уж... Я уверен, что, умри я, мать и на том свете продолжала бы меня тиранить.
— В общем, как видите, — продолжал Панер, — мы могли бы проиграть.
— Не смотрите на вещи так мрачно, капитан, — произнес принц, вертя в руке бокал с вином. — Мы все же расчистили дорогу. Тем или иным способом, но нам нужно оказаться по другую сторону холмов, и ни один из выбранных вариантов не может быть абсолютно безупречным. Рассчитывать на это бессмысленно. Пойди мы, к примеру, на юг, а не на север, нам, возможно, не пришлось бы воевать, и тогда, несомненно, мы стали бы сами себя уверять и доказывать с пеной у рта, что разгромить каких-то там вонючих варваров нам раз плюнуть.
— Ладно, по крайней мере, хоть за то вам превеликое спасибо, что вы смогли уничтожить почти всех “вонючих варваров”, — заметил, улыбнувшись, Т'Лин Тарг. — Наши рабочие уже приступили к строительству плавильных печей. Мы собрали всех уцелевших мастеров и их учеников. Совсем скоро Войтан снова расцветет как прекрасный сад.
— Да, — согласился Т'Кал Влан. — Хорошо бы только, чтобы это произошло побыстрее. А то все мои личные деньги словно сквозь пальцы утекли.
— Понимаю, вам нужен капитал, — заметила О'Кейси. Она тоже потягивала вино, с любопытством прислушиваясь к басившим мардуканцам.
— Согласен, — сказал Влан. — Однако кранолта почти все уничтожили, и я не знаю, как поправить дела. Взять взаймы? Под непомерные проценты? Я не вижу другого способа.
— Продажа акций, — предложила О'Кейси. — Введите право частной собственности на залежи месторождений. У каждой акции будет свой голос, и каждый будет получать в зависимости от прибыли, ежели она, конечно, будет.
— Инвестирование, разумеется, может растянуться на длительный срок, но вы мало чем рискуете, поверьте мне.
— Я не очень понял некоторые слова, которые вы употребили, — сказал Влан, выпрямив голову. — Что, например, означает слово “акция”?
— О, ну... — широко улыбнулась О'Кейси. — Похоже, у нас будет длинный разговор.
— Не переживайте, — заметил, пожав плечами, Панер. — Мы еще долго здесь пробудем.
Роджер сидел в своей палатке, весь потный от влажности и духоты. Еле заметный ветерок едва-едва колыхал стены палатки.
— Вам бы надо отдохнуть, ваше высочество, — учтиво посоветовал Корд.
— Это вам надо, старый хитрец. Вы же не можете вылечиваться так быстро, как мы. — Принц сидел на походной раскладушке и тяжело дышал.
— Вы правы, — согласился мардуканец.
— Я удивляюсь, как... — Принц замолчал и покачал головой.
— Как что? — переспросил шаман, скорчив гримасу.
— У тебя же спина наверняка устала, Корд, — сказал Роджер и снова покачал головой.
— Ай, надоело, — валяюсь как червяк, — возразил мардуканец. — Так что же вас удивляет?
— Вижу, по крайней мере, что крыша у тебя еще не съехала, — усмехнулся Роджер. — Я удивляюсь нашим солдатам. Как они смогли это все выдержать? А кранолта? Неужели им совершенно неведомо чувство страха за свою жизнь? Конечно, наши тоже не робкого десятка — я видел, как они умирают. Но кранолта! Мы же практически стерли с лица земли все их племя, Корд. А они... как будто это их вовсе не волнует.
— Значит, у вас нет глаз, юный принц, — возразил шаман со своим неизменным звучным хрюканьем. — Взгляните, к примеру, на молодого Джулиана и поймете, что среди ваших людей тоже встречаются жизнерадостные, веселые оптимисты, пытающиеся скрыть свою боль за маской смеха и веселья. Таков был и наш Ренат, убитый атулом. Он всегда встречал опасность смехом, но это была только маска. Я уверен, что он даже над атулом подшучивал, когда тот его ел. Или возьмем юную Диспреукс. Такая молодая, такая рискованная. Я уже говорил, что она очень нравится вашим мужчинам. Мне это, конечно, непонятно. У нее отсутствуют... многие вещи. Например, рога. Так вот, ее лицо, холодное словно камень, — тоже своего рода маска. Она с такой твердостью переносит боль, что сама как будто в камень превращается.
Роджер, склонив голову в сторону, вертел в руке упрямый локон.
— Ну хорошо. А Панер? Косутик?
— А-а-а, — захрюкал Корд. — Прежде всего заметьте, что хотя они и талантливые воины, но руководят издалека. Они научились всяким хитростям и трюкам. Первая хитрость состоит в понимании того, что ты не один. Когда я был еще в пещере, приходил Панер — навестить раненых, и мы с ним болтали. Я тогда с удивлением обнаружил, что ваш капитан — это кладезь мудрости. Мы говорили о многих вещах, но в основном о... песне. О поэзии.
— О поэзии? — засмеялся Роджер. — С чего это вдруг Панеру взбрело в голову говорить о поэзии?
— О поэзии, о поэзии, мой принц, — прохрюкал шаман. — Порасспрашивайте его о “Могиле ста смертей”. Или о “Каникулах”. Или о “Если?”. — Шаман повернулся, пытаясь устроиться поудобнее. — Но лучше, если вы сделаете это утром.
— Поэзия? — недоумевал Роджер. — На кой ляд мне сдалась эта поэзия?
— Элеонора? — окликнул Роджер. Принц застал О'Кейси, направлявшуюся на одну из бесконечных встреч с войтанцами. Она, очевидно, считала себя группой социальной переориентации в одном лице. Элеонора уже решила для себя, что в Войтане должна быть организована очень надежная правительственная структура, которая будет нести ответственность за ситуацию.
— Да, Ро... ваше высочество? — спросила она второпях. Ее блокнот был заполнен всевозможными заметками, а дней, чтобы все согласовать, оставалось очень мало. “Хорошо бы побыстрее отвязаться от Роджера”, — подумала она.
— Вы когда-нибудь слышали о поэме под названием “Могила ста смертей”?
Элеонора остановилась и проконсультировалась с собственным чипом.
— Знакомое название, но что-то не припомню.
— Или “Каникулы”? — Роджер наморщил лоб. — Или что-то типа “Если?”
— А-а! —лицо Элеоноры просветлело. — Да. Последнее название мне знакомо. А зачем вам?
— Да как вам сказать... — не знал, что ответить, Роджер. — Корд рекомендовал.
О'Кейси весело рассмеялась.
— Это что-то про телепортацию, ваше высочество.
— Я думаю, что он услышал об этом от кого-нибудь, — сухо объяснил Роджер.
— Давайте закачаю в ваш блокнот, — сказала она с улыбкой и переправила файл.
— А зачем вы храните его в своем чипе? — удивился Роджер.
— Мне нравится эта поэма. Впрочем, вы можете поинтересоваться у Панера. Он коллекционирует подобные произведения.
Добреску перебрасывал из руки в руку солидный кусок красноватой руды, рассматривая изобилие красных и черных вкраплений в нависавшей стене.
— Вот и ответ на все вопросы, — подумал он. Последние две недели оказались для экспедиции весьма плодотворными. Бойцы наконец-то смогли отдохнуть и морально прийти в себя. Поскольку Войтан перешел в руки дружественных сил, капитан Панер решил оставить в городе тела погибших бойцов. По крайней мере, если потребуется, они всегда смогут когда-нибудь за ними вернуться. Если же миссия закончится плачевно, что ж, по крайней мере, эти герои навсегда останутся в памяти не только Империи, но и жителей Войтана.
Войтанцы раскопали наконец-то в своих катакомбах склеп, разграбленный кранолтой. В нем были захоронены в основном королевские гвардейцы. Это произошло еще до окончательной сдачи города. Морских пехотинцев решено было не сжигать, а подхоронить туда же, рядом с их героическими собратьями. Старший сержант Косутик, единственный официальный капеллан в отряде, отлично провела церемонию.
Двухнедельная задержка позволила раненым восстановить свои силы: усиленное питание и постельный режим делали чудеса. Почти все, кроме особенно тяжело раненных, уже встали на ноги и приступили к обычным тренировкам, что дало возможность немного отдохнуть и доктору Добреску, и он использовал остаток времени с максимальной для себя пользой, осуществив два своих страстных желания.
Во-первых, врача интересовали мечи. Неоднократно проведенные испытания подтвердили, что только “водяные” мечи, изготовленные в Войтане, обладали непревзойденным качеством. Изготовленные в других местах, даже при, казалось бы, схожей технологии, не обладали этим “духом” истинно войтанских дамасских мечей.
Вторая страсть Добреску была связана с мардуканской биологией. В ходе путешествия ему удалось сделать много наблюдений, а во время относительного бездействия, когда приходилось ухаживать за ранеными, он смог кое-что изучить. Врач обнаружил нечто такое, что наверняка поразило бы большинство его спутников, но Добреску находил это забавным. Распространяться об этом он не любил и на досужие вопросы пока не отвечал.
— Итак, в стали, из которой изготовлен этот меч, довольно высокий процент примесей, — сказала О'Кейси. — И что из этого следует?
— Главное не в том, что высокий процент, — сказал Добреску, сверяясь со своим электронным блокнотом. — Важнее то, что примеси вообще присутствуют.
— Я не понимаю, что такое “примесь”, — заметил Тарг.
Это довольно трудно объяснить, — нахмурилась Элеонора. — Для того чтобы понять, нужно хоть немного разбираться в молекулярной химии.
— Я попробую намекнуть, — нашелся Роджер. — Тарг, помните, когда вы впервые выплавляли руду, то получили “черный металл”. Ломкий материал, верно?
— Да, — согласился Т'Кап Влан. — Оружие, отданное тогда племени Корда, ломалось действительно очень легко.
— Вам следовало его переплавить, — вставил Корд. Раненый мардуканец сидел, как всегда, позади Роджера, подложив подушки под искалеченные ноги. — И при очень высокой температуре. Это, разумеется, гораздо труднее и дороже, но именно поэтому “черный металл” такой дешевый.
— Правильно, — продолжал Роджер. — Когда вы нагреете металл в тигеле до очень высокой температуры, то получите материал серого цвета, с которым работать уже гораздо удобнее.
— Железо, — сообразил Тарг. — Верно?
— Да, это то, что мы называем “сварочным железом”, и оно действительно почти совершенно чистое. Железо — это молекула. “Черный металл” — это железо, смешанное с углеродом, который, кстати, присутствует в древесном угле.
— А что такое сталь? — спросил Т'Кал Влан.
— Кто-нибудь, может быть, сможет вам лучше объяснить, — со смехом сказал Роджер. — Дело в том, что железо — чистый элемент, вид молекулы. Я понятно излагаю?
— Я слышу слова, — ответил Тарг, — но не улавливаю их значение.
— Это действительно довольно трудно объяснить, если вы не знакомы с основами химии, — сказал Добреску. — Я вам советую просто поверить нам пока на слово.
— Суть в том, что сталь тоже состоит из железа с примесью углерода, — сказал Роджер. — Просто углерода в ней гораздо меньше, и температура нагрева должна быть гораздо более высокой.
— Это должно быть хорошо известно нашим кузнецам, — сказал Тарг, по-человечески пожав плечами. — Простым нагреванием и смешиванием не изготовишь “водяных” мечей. Будучи в изгнании, наши кузнецы также выковывали прекрасное оружие, не идущее ни в какое сравнение с мечами, изготавливавшимися в других городах. Но войтанского качества им все равно было не добиться.
— Безусловно, изготовление стали — непростая вещь, — согласился Роджер. — Особенно “водяной стали”, которую мы называем “дамасской”. Мы были действительно поражены, узнав, что она вообще у вас есть и такого отменного качества. Это весьма нехарактерно для уровня развития ваших технологий.
— Я думаю, это вызвано их успехами в производстве насосов, — вставила О'Кейси. — Я бы хотела, чтобы они продвинулись на этом пути немного дальше. Например, можно объяснить им устройство парового двигателя.
— Давайте не будем отклоняться от темы, — предложил Панер, слегка улыбнувшись, — и лучше обсудим, как им организовать общественное управление, разумеется, не без нашей помощи. Хорошо?
— Его высочество прав, — игнорируя недоумение капитана, продолжал объяснять Таргу Добреску. — Обычная сталь — это железо определенной структуры с небольшой примесью углерода, отлитое при высокой температуре, однако необходимы еще некоторые добавки, если вы, конечно, желаете получить хорошую сталь, из которой и делаются войтанские клинки. Во-первых, ваша местная руда — это то, что мы называем “полосатым железом”.
— Да, — сказал Роджер. — Помните, я вам рассказывал о геологии. Так вот, руда на ранних стадиях формировалась вырабатывающими кислород организмами. До их развития атмосфера была довольно разреженной, и железо оставалось на поверхности практически в беспримесном состоянии. Но как только стали появляться зеленые и сине-зеленые организмы, генерирующие кислород, железо стало покрываться ржавчиной. За миллионы лет руда постепенно претерпевала изменения, и для ее структуры стали характерны чередующиеся полосы: полоса коррозийной руды, затем некоррозийная полоса и так далее. Правильно?
— Правильно, — согласился Добреску. — А из нее получаются такониты, которые легче обрабатывать. А еще лучше, если добавить ванадий, один из элементов, придающий стали твердость. К ним же относятся молибден, хром и некоторые другие.
— Молибе... молби... — пытался выговорить Корд. — Никак не произнести.
— Не беспокойтесь об этом, — успокоил Добреску. — Главное, что необходимая руда у вас есть, а остальное — детали. Я уже побывал на основных ваших рудниках и взял пробы: в руде наличествуют необходимые примеси — ванадий и молибден. На самом деле я даже не сомневаюсь, что со временем вы освоите это дело в полном объеме и найдете жилу, пригодную для изготовления стали, о которой сейчас можно только мечтать.
— Один момент, — сказал Роджер, нахмурившись, — ванадий и молибден, бесспорно, важные компоненты, но для изготовления мечей их наличие не настолько критично, доктор. — Добреску удивленно сощурился. — Я, конечно, не считаю себя экспертом в этой области, — продолжал принц. — Однако все Макклинтоки, по крайней мере, должны иметь хотя бы небольшое представление о древних видах оружия.
— Да? — Добреску приподнял брови. Роджер пожал плечами.
— Ванадий способствует улучшению зернистости структуры стали, — заметил он, — что, в свою очередь, облегчает процессы смешивания и исключает определенные проблемы, связанные с перегревом стали. Например, это помогает избежать потери некоторых сплавов в разогретом металле.
— Молибден ведет себя похожим образом, помогая разогревать сталь до высоких температур. Он также повышает ее прочность и противодействует усталости металла. Но все равно, если говорить о прочности, то без углерода не обойтись.
Пока принц говорил, брови Добреску медленно ползли вверх, остальные тоже пооткрывали рты. Даже О'Кейси уставилась на своего студента, заставив Роджера пожать плечами.
— Ну, я же все-таки Макклинток, — закончил принц.
— В соответствии с тем, что я прочитал несколько лет назад, — сказал доктор, — именно ванадий и молибден необходимы для производства дамасской стали.
— Почти так и есть, — заметил принц. — “Водяные разводы” — эти белые линии на черном фоне — есть не что иное, как кристаллический дамаст (или иначе булат), возникновению которого в значительной степени способствовали эти виды примесей. Но вы можете заметить такого же типа разводы на клинках, которые никуда не годятся. Хорошая дамасская сталь должна содержать, если я точно помню, приблизительно полтора процента углерода, но даже и в этом случае вся хитрость — в смешивании. Например, в знаменитой коллекции Роджера III некоторые на первый взгляд замечательные “водянистые” клинки на самом деле никогда не подвергались достаточному воздействию температуры. Я думаю, что их прочность по Роквеллу составляла, дай бог, тридцать процентов, и как оружие они были совершенно бесполезны. Чтобы перерубать кольчуги и кости, необходима прочность как минимум в пятьдесят процентов по Роквеллу, как, например, у этого красавца. — Принц дотронулся до своего катанского меча, с которым не расставался.
— Серьезно? — спросила О'Кейси, пытаясь скрыть радость от удовольствия слушать Роджера — ее Роджера!
— Да. На старой матушке-Земле существовало много различных технологий изготовления хороших материалов, — сказал Роджер. — Европейцы применяли сварку, японцы использовали механические конструкции. Пожалуй, индийцы поступали похожим образом, если судить по этому мечу, — он снова прикоснулся рукой к клинку. — Они нагревали сталь в герметичных глиняных тигелях, позволявших впитывать достаточное количество углерода.
— Примерно так и работают наши мастера, — заметил Тарг, пристально посмотрев на Роджера. — Это один из наших секретов, — добавил он, заставив Роджера улыбнуться.
— Не беспокойтесь, Тарг. Я не собираюсь рассказывать об этом кому-нибудь еще. Однако люди, использовавшие подобную технику, производили так называемую “вуцевскую” сталь, содержавшую те самые примеси, о которых говорил здесь доктор. И вероятно, он прав в том, что это улучшит качество вашего оружия. Самое трудное при изготовлении качественного клинка — это правильное сочетание примесей, так что вам и карты в руки. Ну и наконец, я хочу сказать... — Принц пожал плечами. — То, что вы снова заполучили вашу руду, означает, что “водяная” сталь опять будет в вашем распоряжении. Я полагаю, что изготовление из этой стали прекрасного оружия принесет вам в будущем немалые доходы от ее продажи.
— Правильно, — вставил Т'Кал Влан. — Ведь качественное оружие пользуется большим спросом у воинов и торговцев, поэтому тем более полезно освоить правильную технологию его изготовления.
— Все так. Но, разумеется, остается проблема поиска дополнительных ингредиентов и их сепарации. Пока, я думаю, достаточно использовать то, что у вас под рукой. Если хотите, я поговорю с вашими мастерами. Попробуйте хром. Если мне не изменяет память, его относительно легко находить и извлекать.
— Если у вас есть кислота, конечно, — уточнил Добреску. — И не забывайте, что очень непросто соблюсти правильные пропорции и температурный режим. У нас на Земле, например, хромированную сталь научились отливать лишь полтора столетия назад, еще до межгалактических полетов. Естественно, людям никто об этом не рассказывал, никакие “умные” инопланетяне к ним не прилетали.
— Помог большой накопленный опыт в области химии, — объяснила О'Кейси и задумалась. — Здорово было бы, конечно, помочь мардуканцам осуществить такой грандиозный скачок вперед, — мечтательно произнесла она.
Панер фыркнул.
— Может получиться, что мы целый год потратим только на то, чтобы освежить собственные знания об этих процессах, — заметил капитан. — Гораздо проще тогда уж прилететь на эту планету еще как-нибудь, взяв с собой подробные описания.
— Да, — засмеялся Роджер. — И прихватив еще специальную команду для общественного переустройства. Я, естественно, не стремлюсь ломать местные порядки, тем более что мне здесь многое нравится. Однако я хотел бы присоединить Мардук к Империи.
— Мы в состоянии это сделать, — сказала О'Кейси.—-У нас богатый опыт в этом плане.
— Намекаете на Арму? — улыбнулся Роджер.
— Да хоть бы и на нее, — ответила Элеонора. — Можно многое порассказать о планете воинственных ирландцев. Взгляните на старшего сержанта.
— Согласен, согласен, — нетерпеливо вымолвил Панер. — Однако чтобы вернуться сюда с командой “социального спасения”, для начала нужно добраться до космопорта. А чтобы добраться до космопорта...
— Нужно начать делать ножками “топ-топ”, — сострил Роджер. — Из чего следует, что нашу милую встречу пора прервать.
— Именно, — кивнул Панер. — Тарг, Влан, спасибо за приятную беседу.
— Нет проблем, — сказал Влан. — Всегда к вашим услугам.
— Спасибо, — улыбнулся Панер, стараясь делать вид, будто не замечает, что Добреску делает ему какие-то знаки. — Думаю, мы завтра увидимся. До встречи.
— Да, — сказал Тарг. — Спасибо. Доброй ночи. Дождавшись, когда мардуканцы выйдут из палатки, капитан обратился к доктору:
— Да, мистер Добреску? Вы хотели мне что-то сказать без посторонних?
Доктор поглядел на сидящего за спиной принца шамана.

Предыдущая страница 23 Следующая страница


Имперский вояж 24

— Да, сэр. Я только не уверен относительно Корда.
— Он останется, — холодно сказал Роджер. — Все, что услышу я, имеет право слышать и мой аси.
— Хорошо, ваше высочество, — сказал медик. — Дело касается мардуканцев. И тех предположений, что мы сделали.
— Каких предположений? — осторожно поинтересовался Панер.
— О, это не относится к безопасности, капитан, — сказал Добреску со зловещей улыбкой. — Я, конечно, не уверен... быть может, все это пустяки... Но разве вы не заметили, как мы смутили их мужчин?
— Что? — взвилась О'Кейси. Как специалиста по языковым программам ее в первую очередь касалось, чтобы подобным вещам не было места, и она уже собиралась рассердиться, однако вспомнила, что ее программа всегда пыталась учитывать род собеседника, то есть переключалась при обращении к мужчине или женщине. Элеонора взглянула на Корда, растянувшегося позади принца.
— Но... — начала она и покраснела.
— Тот, на кого вы смотрите, мисс О'Кейси, — Добреску неприятно улыбнулся, — яйцеклад.
— Яйце... что? — спросил Роджер.
— Вообще, “пол” — довольно скользкое понятие и относится к ксенобиологии, — продолжал медик. — Я, по крайней мере, могу сформулировать точное определение “мужского” пола, существующее на данный момент. Так вот, “мужской” пол — это способность оплодотворить множеством сперматозоидов одну отдельную яйцеклетку.
— Я так понимаю, вы хотите тем самым сказать, что Корд и его “пол” это делать не может? — осторожно спросил Панер. — Но он выглядит как представитель мужского населения.
— Это отчасти и так, и не так, — ответил Добреску. — Когда мы называем пол “мужским”, говоря, например, о Корде, это в принципе правильно, если иметь в виду, что у него должно быть от четырех до шести гамет, по сути являющихся активными клетками. О соответствующем наборе хромосом я сейчас не говорю. Так вот, как только гаметы внедрены, они тут же оплодотворяют женские яйцеклетки, превращающиеся в свободно плавающие зиготы, расположенные в яйцевых мешочках того, кого я, пользуясь техническим языком, назвал бы “мужчиной-яйценосом”. — Медик слегка скривился. — Между прочим, на Земле есть некоторые виды рыб, ведущие себя схожим образом. На Мардуке же это обычное явление.
— Итак, Корд на самом деле женщина?— спросил Панер.
— Технически — да. Но есть еще социологический аспект, в соответствии с которым он, естественно, мужчина. Путаница этих двух моментов и сбивает с толку программу.
— И меня, — призналась О'Кейси. — Но я уверена, что вы правы. Мы не слишком тщательно изучили языковое ядро, от которого отталкивались, и я, естественно, никогда и не утверждала, что оно идеально и учитывает такие тонкости. Но даже если бы я была в курсе, то все равно не знала бы, как их правильно учесть. Искусственный интеллект может вести себя непредсказуемым образом и выдавать полнейшую чушь, когда ему не хватает точных, фиксированных определений.
— Я не женщина, — неожиданно заявил Корд.
— Шаман Корд, — сказала Элеонора. — У нас проблемы с программой перевода. Так что можете не обращать внимания на нашу дискуссию.
— Хорошо, — сказал шаман. — Я могу понять, что у вас проблемы с вашими машинами. У вас они постоянно. Но еще раз повторяю, что я не женщина.
— Какое слово он только что употребил? — спросил Добреску.
— “Блек тюл?” — Элеонора сверилась с электронным блокнотом. — Этимологически получается что-то типа “то, что носит; то, что носит яйца”? Или “тот, который высиживает яйца”? Готова поклясться, это что-то в этом роде.
— А моя ящеропсина? — спросил Роджер, поглядев на умильно сопящую ящерку.
— Еще один интересный аспект местной биологии, — ответил Добреску. — На Мардуке доминируют два семейства живых организмов. Можно, если угодно, провести аналогию с земными рептилиями и амфибиями. Так, Корд — “амфибия”, к ним же можно отнести чертовых тварей, чертовых крокодилов и больших бестий. Все они обладают слизистой кожей и сходным строением внутренних органов.
— Однако большинство животных — к ним, кстати, относятся ящеропсины и флер-та — устроены принципиально по-другому: кожа у них сухая, иначе функционируют и почти все остальные органы — сердце, желудок, почки.
— Так все-таки ящеропсина — он или она? — нетерпеливо спросил Роджер.
— Она, она, — ответил Добреску. — Аналог земной рептилии. Так что ждите: у вашей любимицы рано или поздно появятся детки. Ну, яйца.
— А что нам делать с программой перевода? — спросил Роджер.
— Я думаю, не стоит что-либо менять, — сказал Панер. — Людей мы проинформируем, объясним, что у мардуканцев “плавающий” пол, но оставим все как есть. Ведь, как правильно заметила Элеонора, отличие чисто техническое, а поскольку среди нас нет ксенобиологов, я полагаю, что мы смело можем закрыть на это глаза. Я не думаю, что возникнут серьезные проблемы, а потому не считаю необходимым смущать команду или переделывать программу.
— Убедитесь хотя бы, что они знают, — чопорно заявил Корд, — что я никакой не яйценос.
— Он женщина? — спросил Джулиан.
— Типа этого, — рассмеялся Роджер. — Но советую вам обращаться к нему как к мужчине. И молите бога, чтобы программа не споткнулась. — Встроенный в чип переводчик уже несколько раз ошибался, например в случаях с Поертеной и Денатом. К счастью, пострадавшие не обиделись. Пинопанец почти сразу забыл об этом, а Денат удовлетворился устными извинениями.
— О бог мой, — покачал головой Джулиан. — Когда мы наконец покинем эту дурацкую планету? А то постоянные заморочки уже доконали.
Проходя мимо рядового Гелерта, Роджер похлопал его по плечу. Пехотинец в ответ криво оскалился и перекинул копье через плечо. По-видимому, Гелерт все еще считал, что солдату не подобает носить подобные штуковины.
Все бойцы вооружились мардуканским оружием. Трофеи исчислялись тысячами, так что каждый выбирал на свой вкус. Поскольку местное оружие в исходном виде для землян не годилось, войтанцы пошли гостям навстречу и адаптировали его до нужных размеров. Теперь у команды были короткие мечи (или длинные кинжалы, по мардуканским понятиям), овальные щиты и, по меньшей мере, по одному копью или дротику на каждого солдата.
В течение трех недель, пока отряд восстанавливал силы, бойцы возобновили тренировки. Конечно, до мастерства мардуканцев им было далеко; ведь туземцы, можно сказать, чуть ли не рождались с оружием в руках, но, в отличие от последних, земляне все-таки в первую очередь были солдатами. Их тренировки носили в основном коллективный характер, пронизанный духом взаимопомощи. Главный упор делался не на то, чтобы выпестовать индивидуальных супергероев, а на то, чтобы осуществлять определенные маневры повзводно. К примеру, одно подразделение удерживает стену, а другое с оружием в руках пытается эту стену взять. Ставка делалась не на личный героизм, а на согласованность в действиях.
Улыбнувшись Гелерту, Роджер кивнул на собственный меч. После отдыха земляне выглядели значительно лучше, кроме отдельных тяжелораненых, которые по-прежнему нуждались в лечении и в последующей транспортировке на флер-та.
Роджер просалютовал капралу Д'Эстрис. Она получила серьезнейшие ожоги, и Добреску пришлось удалить ей часть руки, ниже локтя. Махнув в знак приветствия розоватым обрубком, она почесала вспухшее место. Зуд был нестерпимый, но через месяц-другой на месте культи непременно вырастет новая рука.
Наконец принц подошел к животному, предназначенному для Корда. Шаман кивнул на сковывающие его ремни.
— Унизительно, однако.
Роджер покачал головой и кивнул в сторону бесконечной вереницы могильных холмов.
— Радуйтесь, что в живых остались.
— О, я радуюсь, — захрюкал Корд. — Но все равно стыдно.
Роджер снова покачал головой и тут заметил приближавшегося с противоположной стороны Панера.
— Ну что, капитан, все готово?
— Похоже, что так, — ответил Панер, кивнув подошедшей делегации во главе с Т'Лин Таргом и Т'Кал Вла-ном.
— Жалко расставаться, — прошептал принц, но его улыбка слегка потускнела, когда он бросил взгляд на городские развалины.
— Мне тоже, — согласился Панер. — И сказать по правде, ваше высочество, лучше уходить именно так. По старинной традиции тела павших следует забирать с собой, но в глубине души я всегда считал, что солдат должен быть похоронен там, где погиб. — Он покачал головой и тоже печально поглядел на катакомбы. — Когда придет мое время, я предпочел бы для себя такую же участь, — произнес он тихо. — Быть похороненным на месте гибели, вместе с, моими друзьями и... врагами.
Роджер с удивлением поглядел на вдохновенный профиль командира. Возможно, он удивился бы больше, если бы не успел прочесть “Если?” или массу других поэм, хранящихся в чипе Элеоноры О'Кейси. Оказалось, что в душе капитана скрывались такие глубины, о которых принц раньше и не подозревал.
— Ладно, — весело парировал принц. — Я это запомню, капитан. Только вряд ли это у вас получится в ближайшее время. Вы еще не забыли, что вам категорически запрещено умирать прежде, чем вы доставите домой персону его высочества. Не правда ли?
— О, разумеется, полковник, — улыбнулся Панер. — Я это тоже запомню.
— Отлично! — сказал Роджер, и они оба обернулись к провожавшим.
— Я смотрю, тут целая прощальная процессия собралась, — заметила Косутик, обратив внимание на шеренги солдат, растянувшиеся вдоль дороги.
— Мне кажется, самое время поблагодарить наших благодетелей, — откликнулась подошедшая Элеонора.
— Конечно, — шаловливо начал Роджер, — они спасли нам жизнь. Но мы ведь тоже истребили для них почти все войско кранолты, — хмыкнул он, вызвав на лице командира улыбку.
— Не могу с вами не согласиться, ваше высочество, — ответил капитан.
Прощание затянулось на час. Наконец, после пламенных обещаний вечной дружбы и верности, отряд стартовал в далекий путь. К морю.

Глава 45

Гонец распластался перед троном. Он не мог знать, хороша или плоха новость, которую он принес, но это и не имело особого значения. Если король был в плохом настроении, то жизни гонца в любом случае грозила опасность.
Так, парень, — ехидно промолвил король. — Значит, говоришь, чужестранцы появились на пасульском берегу реки?
— Да, о король. Они двигаются старым торговым путем из Войтана.
— Сообщите мне, когда они минуют Пасул. — Монарх потянулся за роскошной инталией. — Вначале они должны прибыть в Маршад.
— Да, о король, — ответил гонец, соображая, какой выбрать маршрут.
— Иди, — сказал король. — Приведи их сюда. Ко мне. Или можешь убить себя раньше, чем это сделаю я.
— Будет исполнено, — сказал гонец, откланиваясь и пятясь задом, вон из королевских покоев. “Кажется, выкрутился”, — подумал он.
— Кажется, выкрутились, — с облегчением вздохнул Джулиан, когда группа наконец-то вышла из лесного массива, по-видимому добравшись до населенных земель.
— Да, — сказала Диспреукс. — Черт, по крайней мере, я довольна, что мы вышли из джунглей.
Длинный переход через холмы оказался не слишком сложным. Отряд умудрился не потерять ни единого человека, хотя Крафт из второго взвода едва не угодил в лапы чертовой бестии. Путешествие из Войтана позволило также землянам привыкнуть к новому разделению отряда: теперь его составляли два взвода — второй и третий.
Прежде всего, люди находились в гораздо лучшей форме — и физической и моральной, — чем в любой другой период времени после Ку'Нкока, а накопленный опыт пошел только на пользу.
Открывшиеся взгляду земли были заселены, очевидно, довольно плотно: возделанные поля, перемежающиеся перелесками, тянулись на многие километры во всех направлениях; на берегах реки, несущей свои воды вдоль древней тропы, располагались два города — один существенно меньше второго.
Когда караван окончательно вышел из джунглей, Панер сделал колонне знак остановиться. Тропа, по которой они шли на протяжении последнего дня, внезапно превратилась в дорогу. Судя по всему, раньше здесь пролегала важная магистраль. Однако растения, напоминавшие бурьян, и даже маленькие деревца, пробивавшиеся то тут, то там прямо посреди дороги, недвусмысленно говорили о том, что она давно утратила свое значение.
Отряд остановился у развалин небольшого строения. Довольно массивная постройка размещалась на одном из невысоких холмов, в избытке разбросанных вдоль поймы реки, и напоминала нечто вроде караульного помещения или пограничной станции, служившей перевальным пунктом для караванов из Войтана.
Солдаты довольно упорно тренировались и достигли приличных успехов в освоении нового оружия. Ружья и гранатометы все еще болтались у них за плечами, но основными теперь стали короткие мечи и копья. По всем сторонам сигарообразного периметра сразу же выдвинулись копьеносцы и фехтовальщики.
Капитан сделал еще один жест, и весь “командный состав” каравана, как это ни громко звучит, состоявший из крохотной группы потрепанных пехотинцев и гражданских, собрался вокруг него. Сержанту Джулиану после смерти лейтенанта Гиляса пришлось взять на себя часть его функций, но он по-прежнему возглавлял ту же группу, что и в Войтане.
— Ну что же, — произнес капитан, показывая на два города. — По крайней мере, с описаниями войтанцев все сходится. По-видимому, это район Хадура.
Командиры кивнули, а Панер — уже в который раз — пожалел, что отсутствует хоть какая-нибудь мало-мальски приличная карта. Судя по рассказам войтанцев, Хадурская область получила свое название от реки Хадур, являвшейся самой значительной водной магистралью чуть ли не на всем Мардуке. У Панера не было особых причин не доверять туземцам, но отсутствие карты выводило его из себя.
— Необходимо всегда четко знать, где мы находимся, — продолжал он, криво усмехнувшись. — Этот город, по-видимому, Маршад. А тот, поменьше, наверное, Пасул.
Командиры опять согласно кивнули. До падения Войтана довольно богатый купеческий город Маршад служил главным пунктом назначения всех караванов, прибывающих из-за холмов. Пасул же, судя по описаниям Т'Лин Тарга, был скорее поселком городского типа.
— Лично я предпочел бы сначала посетить Пасул, — продолжал Панер. — Однако если мы собираемся покупать боевые щиты и тому подобное, то нам нужен Маршад. С другой стороны, наши продовольственные запасы истощились, так что без Пасула нам все равно не обойтись.
Произнося это, Панер оглядывал соседние поля. Трудившиеся на них крестьяне, побросав работу, вытаращились на чужаков, неожиданно возникших из леса. Большинство рабочих, по всей видимости, собирали очередной урожай ячменного риса, а остальные занимались сбором фруктов. Это было замечательно, ибо означало, что с продуктами у путешественников проблем не будет.
— Старший сержант, — сказал Панер. — Я бы хотел, чтобы вы с Поертеной занялись закупками.
— Хорошо, — Косутик извлекла какую-то информацию из своего чипа. Она, разумеется, уже обсуждала с капитаном возможные варианты, но теперь, при конкретном взгляде на местность, стало ясно, что Пасул, скорее всего, окажется более предпочтительным и дешевым источником продовольствия.
— Мы уже видели, что они умеют изготавливать слоистую древесину и клееную фанеру, — заметил Роджер, прислушивавшийся к разговору. — Так что, я думаю, стоит заказать им щиты именно из этих материалов.
— Из фанеры? — изумился Яско. Вы, очевидно, пошутили, ваше высочество. Мне кажется, нужно что-то посолиднее!
— Нет, он не шутит, — покачала головой О'Кейси. — Даже знаменитые древнеримские щиты изготавливались из фанеры. Историки считали, что материалом служили доски, и все же это была именно фанера, своей твердостью и прочностью значительно превосходившая цельное дерево такой же толщины.
— Для защиты кромки щитов римляне использовали металлические или кожаные ободья, — продолжал принц, — но основой все же была фанера.
— Хорошо, — кивнул головой Панер. — Косутик, уточните с лейтенантом Макклинтоком модель щитов. — Он оглянулся вокруг и покачал головой. — Я думаю, не нужно лишний раз всем напоминать, что не стоит болтать о наших планах каждому встречному и поперечному. Мы не можем позволить себе еще одну бойню. Надеюсь, нас встретят как героев, разбивших кранолту, и, не чиня препятствий, быстро пропустят вперед. В случае непредвиденных трудностей лучше сто раз подумать, прежде чем лезть на рожон. Наши боеприпасы изрядно истощились, сами понимаете!
Неожиданно вперед выдвинулась капрал Лизис, следом за ней шел туземец, по-видимому жестянщик, который нес за плечами какой-то мешок с инструментами.
— Что у вас, Лиз? — поинтересовался Роджер.
— Этот пенистый что-то бормочет, но разобрать совершенно невозможно, даже переводчик не помогает.
— О, интересно, — вздохнула О'Кейси. — Другой диалект. Как раз то, что нам было нужно.
— Займитесь с ним, — сказал Панер. — Нам нужно найти общий язык с этими людьми. — Туземец показывал рукой в направлении удаленного города, очевидно призывая к чему-то. Либо он хотел всех туда направить, либо, наоборот, предостерегал об опасности. Приветливо кивнув аборигену, Панер сжал губы и попытался изобразить чисто мардуканскую улыбку.
— Да, да, — сказал капитан. — Мы направляемся в Маршад. — То ли улыбка, то ли слова, казалось, успокоили мардуканца. Он сделал знак, как бы предлагая последовать за ним, но Панер покачал головой. — Благодарю, — миролюбиво произнес он. — Я уверен, что мы сами найдем дорогу.
Он снова улыбнулся, вежливо отмахиваясь от не переставшего лопотать туземца, помолчал и взглянул на О'Кейси.
— Вы хотите с ним поговорить?
— Да, — голос Элеоноры прозвучал немного отстраненно, очевидно из-за того, что она полностью сконцентрировалась на попытках перевести услышанное. — Несколько слов я уже поняла. Давайте возьмем его с собой в город, и я думаю, что за это время достигну больших успехов.
— Хорошо, — согласился Панер. — Есть еще какие-нибудь вопросы? Предложения? Соображения?
Поскольку вопросов не было, отряд двинулся дальше.
Дорога постепенно становилась все более разбитой, несмотря на явные признаки ее ремонта. Залежи грязи, смешанной с илом, протянувшиеся по обе стороны словно невысокие стены, свидетельствовали о периодических попытках расчистить путь после дождей и вынуждали отряд пробираться между этими коричневатыми наслоениями. Местами “стены” превращались в настоящие запруды, кое-где засаженные высокими кейтовыми деревьями и предохранявшие рисовые поля от затопления. На деревьях, привязавшись за пояс веревкой, висели крестьяне, собиравшие в мешки фрукты. Некоторые забирались на высокие стволы по лестницам, вид которых сразу же ударил путешественников в самое сердце, напомнив карабкающихся на крепостные стены варваров. Сборщики, раскрыв рты, смотрели на странную процессию. Однако то ли из-за непривычного вида чужестранцев, то ли из-за того, что те шли из мертвого Войтана, но реакция местного населения на пришельцев кардинально отличалась от реакции горожан у Ку'Нкока.
— Небось людей никогда не видели, — фыркнул Де-нат.
— Деревенщина, — заржал Тратан. Он взглянул вниз, на шагавшего рядом миниатюрного человечка, тащившего огромный рюкзак. — Чему будем обучать их в первую очередь?
— Покеру, — ответил Поертена. — Всегда нужно начинать с покера, Ден. Ну, я не знаю, в крайнем случае, может, трик-трак. Если же они совсем тупые, тогда остается крибидж.
— Долбанутые они, — заржал Кранла, помахав рукой одному из мешочников. — Салют, эй ты, чучело. Мы идем отнимать у ваших купцов все их богатство.
Джулиан кивнул на юного племянника Корда.
— Однако, они изрядно успели поднабраться у Поертены, — сказал он, обращаясь к Диспреукс.
— Значит, одного поля ягоды, — заметил идущий рядом командир отделения.
Отряд достиг развилки дороги, и нужно было выбирать, в какой город идти: в Маршад или Пасул. На перепутье оказалось еще одно по виду “казенное” здание, тоже стоявшее на холме. Хотя здание было отремонтировано несколько лучше, похоже, его переоборудовали в подсобное сельскохозяйственное помещение.
— Да, — заметил Джулиан, поглядев на постройку. — Должно быть, прекращение отношений с Войтаном сильно по ним ударило.
Свернув на развилке налево, отряд довольно скоро вышел к реке. Солидный каменный мост, соединявший ее берега, являлся, пожалуй, единственным надежным сооружением из тех, что они успели увидеть. На обоих концах моста виднелись хорошо укрепленные караульные блокпосты, по-видимому построенные относительно недавно.
Караул, стоявший у ближнего берега, дал знак отряду остановиться. По правую сторону от дороги, как заметил Джулиан, из земли выпирали солидные пласты гнейса. Поток реки огибал это образование, служившее опорой для моста. На холме по другую сторону реки возвышались деревья — похоже, там был небольшой парк. Красивая дорожка, петлявшая между деревьями, уводила к вершине холма, но было очевидно, что ею мало кто пользовался. Поглядев на капитана Панера, о чем-то спорившего с караульными на мосту, Диспреукс покачала головой. Возникло ощущение, что охранники упорно отговаривали командира переходить на ту сторону.
— Мне кажется, место для моста выбрано удачно, — заметила Диспреукс.
— Да, задумано неплохо, — согласился Джулиан. — Если дела в Войтане пойдут успешно, то здесь так все можно обустроить — залюбуешься.
Город, к которому они приближались, был огромен, по крайней мере своими размерами он значительно превосходил Ку'Нкок. Единственное, что неприятно поражало, был нездоровый воздух. Сразу же за мостом дорога опять испортилась. Изрезанная бороздами и разбитая, она оказалась даже в более плачевном состоянии, чем до моста. Крестьяне, возделывавшие поля, расстилавшиеся по обе стороны от дорожного полотна, тоже, казалось, не проявляли почти никакого интереса к проходившему мимо них отряду.
Для полевых работ флер-та совершенно не годились, поскольку были слишком огромными. Поэтому другого способа для вспахивания земли, кроме использования впряженных в одну лямку крестьян, не существовало. Очевидно, что такой метод был крайне неэффективен. Да и сама работа, естественно, крайне изматывала мардуканцев. В отличие от крестьян на пасульском берегу, которые с любопытством глазели на проходивший караван, эти работали не поднимая голов. Кроме этого, главной культурой пасульцев был, по всей видимости, ячменный рис, здесь же поля засеивались в основном бобовыми и еще какими-то зерновыми — землянам их видеть прежде не доводилось. Неизвестные растения занимали, наверное, две трети от общей полезной площади.
— Странная разница, — сказал Джулиан, обращаясь к Диспреукс, но та в ответ лишь пожала плечами, оглядывая бескрайнюю ширь полей. — Я, конечно, не фермер, — продолжал сержант, — но все равно очень странно.
— Я думаю, что очень скоро мы это выясним, — сказала Нимашет.
— Дианда, — промолвил, обращаясь к О'Кейси, странствующий жестянщик. — Это... урдак в возане... типа этого, — закончил он, кивнув на хамелеоновскую униформу, в которую была одета Элеонора.
Туземца звали Кедер Бьян. Он, по-видимому, ожидал вознаграждения за свои услуги, вызвавшись проводить невежественных иноземцев в маячивший впереди город, но Элеонора не стала его расстраивать, обрадовавшись представившемуся случаю. Для О'Кейси это был очень удобный способ модифицировать несовершенную языковую программу, тем паче, что жестянщик оказался весьма словоохотливым и успел с три короба наговорить про Пасул и тамошние порядки. Единственное, что изумляло, — его странная неосведомленность относительно Маршада. Поразили ее и маршадские караульные на другой стороне моста. В отличие от пасульских охранников, эти при виде процессии просто отступили в сторону, словно заранее ожидали их появления.
— Понятно. Что-то вроде льна или хлопка! — сказала Элеонора, успевшая уже значительно подредактировать программу перевода.
— Да, — ответил туземец. Он почесал свой рог, обдумывая, как лучше объяснить. — Мы делаем из него одежду на продажу.
— Понятно, — повторила Элеонора. — А где пищевые зерновые? — спросила она, оглядываясь вокруг. — Мне казалось, что вы должны выращивать значительно больше ячменного риса.
— Вы, наверное, правы, — ответил Бьян, опять потрогав рог. — Я не очень-то разбираюсь в фермерских делах. Я чиню вещи, — он показал на свой мешок с инструментами. — Наверное, где-нибудь еще есть фермы, я не знаю.
— Кто владелец этой земли?
Еще в Ку'Нкоке Элеонора была приятно удивлена, что тамошние фермеры по большей части владеют своею собственной землей. Фермерские угодья неизменно передавались по наследству, разумеется с учетом хитроумных законов и правил. По одному из таких законов, например, права наследства лишались большинство младших сыновей. Впрочем, это являлось и является общей проблемой для аграрных сообществ во всей Галактике, и важный момент здесь заключается в том, что фермерские земли никогда не разбивались на множество более мелких, так как иначе ими трудно было бы управлять.
— Я точно не знаю, — ответил жестянщик, опять почесав свой рог. — Никогда не интересовался.
Элеонора прищурилась, затем весело засмеялась. Поведение жестянщика было более чем странным. С одной стороны, он с готовностью выкладывал любые подробности, касавшиеся Пасула, с другой — моментально замолкал, когда речь заходила о его собственном родном городе. О'Кейси и дня не прожила бы при императорском дворе, если бы не держала ухо востро. А тут уже явно пора было бить тревогу.
— Интересно, — искренне сказала она. — Мне кажется, что жестянщики не бывают такими невнимательными, а?
— Да нет, — ответил Бьян. — Просто я спешу возвратиться в мой прекрасный город!
— Замечательный город, — заметила Косутик, пощупав мочку уха.
— Да, неплохой, — ответил Панер.
Маршад был, пожалуй, побольше, чем Ку'Нкок, но меньше древнего Войтана. Улицы города, беря свое начало от нескольких ворот в стене, тянулись в сторону центрального холма.
Ворота поражали своей необычностью. Изготовленные из толстых, идеально пригнанных и даже законопаченных досок, они были облицованы у основания медью, стоившей, должно быть, целое состояние. Цоколь ворот разрушился совершенно, и если какой-нибудь металл когда-либо и покрывал его, то сейчас от него не осталось и следа.
Все остальное, постепенно открывавшееся взгляду наших героев, пребывало в таком же плачевном состоянии. Городские стены были выше войтанских, но выглядели, пожалуй, даже хуже. Бесчисленные парапеты давно уже рухнули вниз, превратившись в каменные обломки, сваленные у основания главной стены. Наружные камни местами совершенно осыпались. Одна секция стены была так сильно повреждена, что ее с тем же успехом можно было назвать дырой. Вообще, следы запустения и разрухи усматривались почти везде.
Сразу за воротами открывалась довольно просторная площадь, непосредственно за которой возвышался на холме сам город, состоявший из запутанного лабиринта узких, петляющих улочек и туннелей. Дома, построенные большей частью из камня, розового гранита и ярко-белого известняка и представлявшие собой смешение всех мыслимых стилей, в жутком беспорядке громоздились один над другим.
Улицы и переулки города были настолько узки, что даже по центральному бульвару отряду приходилось пробираться с трудом. По бокам бульвара были вырыты довольно широкие водосточные канавы, соединявшиеся с узкими желобами, тянувшимися вдоль остальных улиц. Нижние этажи зданий являлись далеко не идеальным местом для проживания: зловонная жижа дренажных каналов — смесь фекалий и прочей гнили — была почти взрывоопасной.
Постепенно поднимаясь к вершине холма, путешественники успели хорошо рассмотреть город. Здания, стоявшие у самого подножия горы, были выполнены с особым изяществом. Основными строительными элементами служили ровные, искусно пригнанные блоки полевого шпата и гнейса, причем почти без намека на связующий раствор. Некоторые дома снаружи были покрыты белой штукатуркой. Внутренние стены комнат изобиловали рисунками. Во всем этом былом великолепии, однако, также проглядывали следы запустения. Наружная штукатурка частично отвалилась, кое-где виднелись заплаты, когда-то сочные и красочные рисунки потускнели, многие крыши покосились, а некоторые обвалились вовсе. Большинство зданий казались заброшенными, однако в других сновали тени каких-то горожан, осмеливавшихся высунуть свой нос лишь под покровом ночной темноты.
Чем выше оказывались наши герои, тем упрощенней становилась архитектура, но было заметно, что дома здесь хотя бы ремонтируются. Из-за паводков горожане селились в основном, начиная со второго этажа. Дома теснились, нависали друг над другом, превращая извилистые переулки в туннели причудливого лабиринта.
Вся деловая городская жизнь протекала именно в этом лабиринте. Кое-где вдоль дороги ютились палатки продавцов, предлагающих подпорченные фрукты, заплесневелый ячменный рис, дешевые и низкосортные ювелирные изделия и прочие безделушки. Во всем ощущалась жуткая нищета. Воздух буквально провонял прогнившим мусором и, по-видимому, ни разу не чищенными уборными. Среди этого смрада в дорожной грязи апатично ковырялась местная ребятня. Трущобы неожиданно упирались в большую площадь, вдоль наклонной части которой по обе стороны высились многоэтажные дома, по всей видимости построенные довольно давно. В центре бьющего посреди площади фонтана стояла статуя вооруженного мардуканца. Выше по склону располагалось довольно длинное декоративное строение. Оно словно взбегало вверх, прямо к громадному королевскому дворцу на самой вершине холма, поражая взгляд мириадами непрерывно сменяющихся архитектурных стилей.
У входа во дворец толпилась масса разнокалиберного народа — по-видимому, происходила какая-то грандиозная общественная аудиенция. Правитель восседал на роскошнейшем троне, обращенном к центральному входу во дворец. Как и в Ку'Нкоке трон был изготовлен из различных сортов дерева, но здесь он был еще и искусно отделан драгоценными металлами и самоцветами. Все здание богатого дворца светилось золотым и серебряным сиянием, блеском сапфировых и рубиновых вкраплений.
Король оказался первым, увиденным землянами мардуканцем, облаченным в столь шикарное одеяние. Светлый шафрановый халат, отделанный ярким вермильоном, украшенный ажурными серебряными вышивками, спадал почти до самого пола. Драгоценные камни и серебро украшали кружевной воротник.
В драгоценностях утопали и рога монарха — соединенные тончайшими золотыми цепочками бриллианты создавали невыразимую игру света. Словно всего этого было недостаточно, на грудь короля свисала перекинутая через шею массивная золотая цепь.
Лица, выстроившиеся по обе стороны от правителя, очевидно, являлись его советниками. Все они были обнажены, за исключением одного, наверное командующего, облаченного в броню. Несмотря на наготу советников, рога их были искусно инкрустированы. По количеству и стоимости украшений можно было судить о чине каждого: по мере удаления от короля наряды присутствующих становились все менее и менее эффектными.
Около шестисот караульных выстроились по стойке смирно вдоль ступенек по обе стороны парадной лестницы. Они были значительно лучше экипированы, чем стражники в Ку'Нкоке: металлические набедренники и нарукавники в сочетании с нагрудными брештуками тускло отсвечивали серебром на фоне пасмурного неба. Кроме длинных копий, очень похожих на копья Ку'Нкокских стражников, маршадские охранники имели при себе также мечи примерно метровой длины, назначение которых явно не ограничивалось церемониальным шоу.
Толпившийся народ был весьма разношерстным. Большинство являлось, по-видимому, представителями “средних классов”. На их рогах также висели украшения, по большей части весьма скромные, сделанные из примитивных металлов или меди. В толпе можно было заметить и довольно бедных, а то и совершенно нищих мардуканцев. Один из них как раз явно что-то выпрашивал у повелителя.
Проситель униженно распластался у ног короля, раскинув по сторонам все свои шесть конечностей. Слов с такого расстояния было практически не слышно, да это и не имело особого значения, поскольку монарх, сидя вполоборота к несчастному, совершенно не обращал на него внимания.
Насколько можно было разглядеть, бедняк неожиданно закончил лепетать, и король, взяв с тарелки какой-то фрукт, принялся его жевать. Затем, вынув изо рта огрызок, он с надменным выражением лица швырнул его в просителя и сделал знак страже.
Не успел несчастный вымолвить хоть слово протеста, как стражники мгновенно схватили его и одним движением отрубили голову, которая тут же покатилась в сторону толпы. Тело, содрогаясь от конвульсий, рухнуло на залитую кровью мостовую.
Мертвая тишина сопровождала совершенное действо...
— Мне кажется, у нас здесь будут проблемы, — заметил Панер.
— О да, — согласилась О'Кейси. Несколькими месяцами раньше, увидев такое, она наверняка как минимум потеряла бы аппетит и отказалась от завтрака. После Вой-тана ее едва ли что-либо могло повергнуть в шок. — Я с вами согласна.

Предыдущая страница 24 Следующая страница


25 Дэвид Вебер, Джон Ринго

— Но если мы просто повернемся и пойдем назад, — сказал Роджер, — то, как подсказывает мне инстинкт, у нас действительно возникнут проблемы.
— Согласен, — откликнулся капитан. — Постарайтесь в точности придерживаться подготовленной речи, ваше высочество. Но все же я должен организовать отделение для вашей охраны. Старший сержант!
— Да, капитан?
— Организуйте построение. Люди должны быть готовы к быстрым перемещениям. И уберите мечи. Подготовьте ружья и пушку!
Отряд поспешно перегруппировывался — земляне готовились “представить” своего доблестного принца местному владыке. Роджер в это время мысленно проговаривал предстоявший монолог и одновременно проверял исправность своего пистолета, справедливо полагая, что и то и другое имеет равноценное значение.
— Мандат, мандат, — бормотала про себя О'Кейси, роясь в багаже, прикрепленном на спине флер-та по кличке Берта.
Куда она засунула эти потрепанные, скрепленные вермильонской печатью документы, удостоверяющие личность принца, наряду с письмами Ку'Нкокского короля и нового совета в Войтане? Но кто мог предполагать, что бумаги потребуются так скоро.
— Так, давайте, давайте, давайте, — подгоняла солдат Косутик. Перегруппировка из тактического построения в парадное должна была произойти без сучка, без задоринки, с максимальным профессионализмом, какой только возможен. Любое упущение могло не только пагубно повлиять на весь полк, но и создать брешь в обороне. Подобная тщательность предупреждала начало битвы в девяти случаях из десяти; десятым, естественно, оказался Войтан.
Один из караульных подал знак, и группа солдат численностью менее отделения, окружавшая принца плотным кольцом, перестроилась в две параллельные шеренги по обе стороны от Роджера, лицом по направлению к стражникам. Бойцов было прискорбно мало, но очень скоро туземцы узнают, что смогла совершить эта жалкая горстка солдат в местечке под названием Войтан.
Роджер оглянулся назад и посмотрел в неулыбающиеся голубые глаза сержанта Нимашет Диспреукс.
— Эта аудиенция уже действует мне на нервы. Пора бы перейти к деловой беседе, — сказал он ей.
Нимашет и глазом не моргнула.
— Я при исполнении, сэр, и не обязана болтать.
— А, — Роджер отвернулся, как раз когда к нему подошли Панер и О'Кейси.
— Готовы? — произнес капитан в коммутатор.
— Браво на позиции, — почти спокойно ответил лейтенант Яско.
— Оперативная команда на позиции, — прошелестел за спиной Роджера голос Диспреукс.
— Документы, — сказала О'Кейси, протягивая принцу бумаги.
— Что ж, давайте начнем, капитан, — как можно бесстрастнее попытался произнести эти слова принц, пряча ухмылку. Церемония, в которую они неожиданно были втянуты, весьма напоминала ту, что они планировали и репетировали для межгалактической ярмарки на Левиатане. Единственное различие состояло в том, что оставшиеся в живых члены экипажа, как говорится, уже держали палец на спусковом крючке. Пятьдесят восемь стволов ждали только сигнала. И если бы что-то пошло не так, если бы возник хотя бы малейший намек на угрозу, эти пятьдесят восемь стволов заговорили бы разом, испепелив все живое.
Группа медленной, торжественной поступью двинулась вперед. Вообще, такая манера ходьбы применялась только в двух случаях: при официальных презентациях и на похоронах. Поскольку настроение бойцов склоняло их скорее ко второму сценарию, чем к первому, решено было расценить это как “похоронный марш”, который, однако, при подобных обстоятельствах, по личному мнению Роджера, не сулил ничего хорошего.
Стоявшая у трона толпа расступилась, освобождая проход. Было на удивление тихо. Тишину нарушали лишь звуки солдатских шагов да гроза, грохотавшая где-то вдали.
Дойдя до кровавой лужи, где так бесславно закончилась тяжба несчастного нищего, Роджер остановился. Отвесив низкий поклон, принц протянул документы и поморщился — в нос ударил неприятный запах крови.
— Ваше величество, я, принц Роджер Рамиус Сергей Александр Чанг Макклинток, претендент на трон Великой Империи, приветствую вас от имени моей матери, ее величества императрицы Александры Макклинток, королевы Утренней Зари, повелительницы вселенной.
Элеонора грациозно протянула руку, чтобы забрать документы обратно, и отступила в сторону, припав на оба колена, надеясь, что эти расфуфыренные болваны правильно расценят ее жест.
Один из советников — по-видимому, главный, судя по украшениям на его рогах, — поспешил вниз по ступенькам и забрал документы, в то время как Роджер продолжал ораторствовать по поводу великолепия Маршада и его правителя, чье имя он уже успел узнать.
Элеонора мысленно проиграла полученный перевод и вздрогнула. Программа поменяла пол императрицы Александры, и получилось “император Александр”. Это было смешно, но и довольно печально. Элеонора поспешила внести изменения в программу перевода (туземцы все равно ничего не поняли) и решила проверить другие схожие установки. Выяснилось, что программа столь же успешно заменила и остальные “половые” атрибуты. К счастью, неразбериха не зашла еще слишком далеко. Подавив досаду, Элеонора перекачала модифицированный вариант программы в чипы остальных землян и вернулась к прослушиванию речи Роджера.
— ... Принес радостную весть: Войтан возрождается! Все огромное войско кранолты обрушилось на нас, когда мы вошли в разрушенный город, однако это оказалось для них роковой ошибкой. Совместно с силами Нового Войтана мы выстояли в страшной битве, разбив врага в пух и прах. Новый Войтан снова задышал: заработали доменные печи и кузницы — совсем скоро регулярные караваны снова потекут в ваши края. Мы первые, но не последние!
Принц намеренно сделал паузу, ожидая аплодисментов, однако в ответ раздалось лишь еле слышное бормотание, и то почти сразу же прекратившееся. Подивившись отсутствию подобающей реакции, Роджер храбро продолжал:
— Мы иностранные эмиссары, проводим научные исследования. Далеко на северо-западе нас ожидают корабли. Поэтому мы испрашиваем у вас разрешения мирно пересечь ваши земли. Также мы хотели бы отдохнуть и насладиться вашим гостеприимством. Кроме того, мы захватили с собой богатые трофеи поверженного врага, в обмен на которые желали бы получить необходимые продукты и пополнить прочие ресурсы, чтобы успешно продолжить путешествие.
Заметив, что король привстал, принц опять поклонился. Когда монарх стал изучать документы, напряжение среди землян заметно усилилось, хотя, возможно, сторонний наблюдатель мог бы этого и не заметить. После непродолжительных перешептываний с одним из своих советников, изучавшим письмо, подписанное Ку'Нкокским королем, монарх похлопал руками в знак одобрения и встал.
— Пожалуйста, пожалуйста, ваше высочество! Приглашаем в страну Маршад вас и всех ваших бравых воинов! Мы уже наслышаны о ваших подвигах, знаем, что вы разбили кранолту и помогли древнему Войтану снова стать почетным и уважаемым городом! От моего имени, Реди Хумаса, короля Маршада, лорда страны, мы приглашаем вас в Маршад. Можете отдыхать здесь столько, сколько пожелаете. Покои для вас и ваших славных бойцов уже приготовлены, и сегодня вечером состоится замечательный праздник в вашу честь! Итак, веселитесь и празднуйте! Дорога в Войтан снова открыта!

Глава 46

— Не понимаю я ваших рассуждений, сэр, — лейтенант Яско покачал головой, оглядывая роскошные апартаменты, предоставленные офицерам. — Все выглядит довольно миролюбиво.
— Точно так же поступает паук, поджидающий муху, — возразил Панер, — пока ее не съест.
Помещение было обшито светлым деревом. Ближе к стене лежали сваленные в кучу подушки. Сквозь единственное окно открывался восхитительный вид на город и на реку, за которой среди необъятных пахотных земель угадывались очертания Пасула.
Как бы то ни было, но место было приятное. Вот только не оказалось бы оно тюрьмой.
— У нас уже накопился немалый опыт общения с мардуканцами, — заметил Роджер. — Они, конечно, далеко не самый благородный народ в Галактике, но, по крайней мере, мне всегда казалось, что они с уважением относятся к жизни. Однако сегодняшнее утро показало нечто другое...
— Роджер прав, — сказала О'Кейси. — Этот город и вообще маршадская культура выглядят довольно нетипично. И я думаю, что корень зла в Реди Хумасе. — Она посмотрела на шелковую обивку подушки, на которой сидела.—Дианда. Буквально везде вам бросается в глаза льняной шелк. Этим льном засеяны все поля вокруг крепости. Готова побиться об заклад, что здесь чуть ли не в каждом доме ткут этот материал.
— Ну хорошо, — сказал Яско. — Но отсюда же не обязательно должно следовать что-то плохое. Встречаются же народности, в которых каждый является ткачом, ну, или еще кем-нибудь в этом роде. Это же не означает, что вся культура порочна.
— Нет, но все это представляется довольно опасным, — серьезно произнес Панер. — И вообще, нам нужно перестать думать с позиции морских пехотинцев и снова рассуждать с точки зрения телохранителей.
Корд кивнул головой, подтверждая, что понимает, о чем идет речь.
— Правитель, подобный Реди, заботится исключительно о себе и о своих нуждах, — заметил шаман. — Этот атул, обладая, очевидно, почти неограниченной властью, подмял под себя все королевство.
Панер согласно кивнул и посмотрел на Косутик.
— Какие существуют способы убийства?
— Вы думаете, сэр, что король собирается убить принца Роджера? — спросил Яско. — Но зачем?
— Может быть, не принца, — буркнула старший сержант. — Может, он считает, что извлечет какую-нибудь пользу, убив стражу и взяв принца в заложники. Что же, пусть попробует. — Косутик взглянула на потолок и принялась перечислять: — Есть масса способов отправить на тот свет: можно отравить, сбросить бомбу, убить в рукопашном бою, зарезать ножом, сжечь, застрелить, применить тяжелое оружие или оружие массового уничтожения.
— Я думаю, в данном случае достаточно рассмотреть рукоприкладство, отравление и убийство ножом, — заметил Панер. — Их и обсудим.
— У нас же есть анализаторы, — вспомнил Роджер. — Они не позволят нас отравить.
— Если они заявятся сюда с мечами, мы ответим ружьями, — сказал Яско.
— А если они придут к вам с ножами, — зловещим тоном спросила старший сержант, — и навалятся массой со всех сторон? Что тогда, лейтенант?
— Точно. — Панер обернулся к О'Кейси. — Вам придется снова переговорить с ними. Они должны усвоить, что принца неотлучно будет сопровождать, — он задумался на пару секунд, — по крайней мере группа из семи охранников. Цифра семь — мистическая для нас, людей, и я отношусь к ней серьезно. Ну, разумеется, если это затруднительно, то извините.
— Хорошо, — сказала Элеонора, сделав пометку в своем чипе.
— Я не доверяю королю, — заметил Роджер.
— Да почему же нет, ваше высочество, — разгорячился Яско, очевидно не осознавая, что ведет себя несколько более развязно с претендентом на трон, чем следовало бы. — Они принесли нам все буквально на блюдечке с голубой каемочкой. Я все-таки считаю, что они должны быть счастливы оттого, что мы опять открыли для них торговлю с Войтаном. Надеюсь, вы не забыли, какие здесь трущобы.
— Я объясню почему, — спокойно начал Роджер. — Вот смотрите: прямо под нами, внизу, царит жуткая нищета. Разве вы не обратили внимание, что большинство городских детей голодают. А парень, который, казалось бы, давно должен был положить этому конец, сидит себе преспокойно на вершине холма, хрумкает фрукты, наряжает свои рога и рубит беднякам головы. Казалось бы, эти бескрайние поля должны приносить обильные урожаи, однако этого нет и в помине. Они сплошь засажены льном. А народ голодает. И я думаю, что фермеры здесь ни при чем. Я просто уверен, что виной всему этот сукин сын, к которому мы приглашены на “обед победы”. — От негодования рот принца искривился, и даже ноздри задрожали. — Вот отчего, лейтенант, я и не верю этому сукину сыну.
— Итак, семь охранников, О'Кейси и старший сержант, — уточнил Панер. — В полной экипировке. Особенно на этой “победной вечеринке”. И уж, разумеется, — добавил он сухо, — не стоит забывать, сколько усилий приложил “наш друг” монарх, чтобы заполучить нас сюда.
— Да уж, — сказал Роджер. — Жестянщик.
— Вы тоже обратили внимание? — улыбнулась Элеонора.
— Интересно, кто он на самом деле?
— Ловко вы все это провернули, Кедер Бьян, — заметил король. Откусив от кейт-фрукта кусочек, он бросил остатки на пол. — Примите мои поздравления, скаут.
— Благодарю, король, — ответил командир королевских скаутов. Скауты фактически занимались разведкой, выуживая информацию у окрестных племен. Бьян же на самом деле был командиром маршадской тайной полиции.
— Вам опять удалось спасти свою голову, — самодовольно прохрюкал монарх. — Я думаю, в скором времени вам придется туго.
— Я живу, чтобы служить вам, о король. — Шпион знал, что ходит по лезвию бритвы, но такова уж шпионская участь.
— Естественно, — недоверчиво усмехнулся король. — Это же хорошо известный факт, не так ли?
Монарх обернулся к командиру королевской стражи. Перед зачислением на этот пост командир был самым обычным торгашом. Скоропалительная карьера не могла не вызывать ненависти у придворных, но, с другой стороны, это был единственный путь для короля заполучить преданную стражу.
— Будем действовать по исходному плану.
— Да, о король, — ответил командир стражников, бросив быстрый ненавидящий взгляд на шпиона. — Все ждут вашего приказа.
— Разумеется, ждут, — прошептал король. — С нашей могущественной армией и оружием этих чужестранцев мы станем правителями мира!
Роджер взял еще один пикантный кусочек мяса. Включив анализатор, он получил обычное предупреждение о наличии алкалоидов, но ядов зафиксировано не было.
Местные туземцы использовали пряность, по вкусу напоминавшую несвежий укроп. По всей видимости, специя была весьма популярна, потому что добавлялась буквально в каждое блюдо. Роджер отлепил от мяса фиолетовый листочек и проверил его. Действительно, это оказался укроп. Незаметно сплюнув, пытаясь избавиться от неприятного запаха гнили во рту, принц отставил тарелку. Расстраиваться не было причин: на столе стояло еще четырнадцать блюд.
Обедающие сидели на подушках, группами по два-три человека, вокруг низких трехногих столов. Блюда разносились молчаливой прислугой, она же убирала использованные тарелки. Большинство присутствовавших являлись членами маршадского двора, однако встречались представители и из других городов. Последние принадлежали к некой средней прослойке — не то послы, не то торговцы.
Принц соседствовал с двумя такими представителями. Он даже попытался завязать с ними ни к чему не обязывающий разговор, но они тут же сменили тему и пустились в сложную дискуссию, касающуюся каких-то фьючерсных сделок. Поскольку эта тема Роджера совершенно не интересовала, да к тому же в ход пошли термины, которые в местном диалекте отсутствовали, принц плюнул и сосредоточился исключительно на приеме пищи, поглядывая за происходящим вокруг.
Капитан Панер, сидевший на подушке скрестив ноги, напоминал человека, словно бы родившегося в Маршаде: невозмутимо пережевывая и заглатывая жуткую пищу, он монотонно кивал головой, будто понимая абсолютно все, что говорил собеседник. Что бы ни происходило, командир старался действовать дипломатично, и Роджер вздохнул, подумав, что никогда не находил это привлекательным.
Элеонора вела довольно оживленную беседу с двумя своими соседями. Чувствовалось, что она с удовольствием занимается этим, словно выполняет свою обычную работу, подвергая анализу каждый нюанс местной культуры. Всем своим видом она напоминала биолога, изучающего редкие виды животных.
Принц не оборачивался, прекрасно зная, что за его спиной стоят с заряженными ружьями телохранители, готовые открыть огонь при малейшей опасности.
В отсутствие Корда Роджер ощущал себя несколько скованным, но шаман не мог пока составить ему компанию, поскольку все еще подлечивал ужасные войтанские раны.
Общая обстановка была довольно нервозной, и каждый это чувствовал, не исключая — принц мог в этом поклясться — и самого Реди Хумаса.
Король восседал, как всегда, на самом почетном месте, спиной к высоким спаренным дверям, ведущим в одну из многочисленных тронных комнат. Можно было без преувеличения сказать, что он был буквально облеплен стражей. Перекидываясь время от времени парой слов с сидящим напротив него командиром стражников, Хумас тревожно оглядывал помещение. Если это и была вечеринка в честь победы, то не ощущалось, что главный хозяин празднества чувствовал себя победителем.
— Принц не ест! — рассерженно прошептал король.
— Он уже достаточно съел, — возразил Мирзал Парс. Старый торговец похлопал руками и захрюкал от удовольствия. — Чужестранцы довольно ушлые, но даже они не распознали моего яда. Он безвкусный. Однако каждый знает о нем, кроме... этих людей. — Он опять хихикнул.
— Хватит ли его? — нервничал Реди Хумас. Осуществить коварный план следовало скрытно и четко, так как мощь пришельцев трудно было переоценить. Заговорщиков не покидало ощущение, будто они держат за хвост разъяренного атула.
— Должно хватить. Они съели уже более чем приличную дозу. Если не дать им противоядие, они умрут в течение дня.
— Стража готова?
— Не сомневайтесь, — ухмыльнулся командир, — сгорают от нетерпения.

Глава 47

Торжество переместилось в тронный зал. Король чинно председательствовал, изредка вставляя какую-нибудь фразу. Почти все придворные поспешили откланяться, сославшись на неотложные дела, и в помещении остались в основном свита Роджера и представители соседних городов.
Потягивая из кружки теплый морс, Элеонора искоса поглядывала на гостя из Пасула.
— Неужели король — единственный землевладелец? — недоверчиво спросила она. Даже при большинстве деспотичных режимов на протяжении истории Земли правящая власть все равно была более или менее рассредоточена и не концентрировалась в руках одного человека.
— Да. Реди Хумас владеет не только сельскохозяйственными угодьями, но также всеми зданиями внутри города и домами Совета, расположенными за городской стеной. — Пасулец Идал Вел имел относительно невысокий, нетипичный для мардуканца, рост, достаточный, однако, для того, чтобы О'Кейси смотрела на него снизу вверх. Словоохотливый и неглупый пасулец сразу расположил ее к себе. Выяснилось, что, являясь “простым торговцем”, он довольно неплохо разбирался в коммерции, управлении государством и в истории. Будучи, естественно, ярым приверженцем пасульской олигархической формы правления, он противопоставлял ей Маршад как отвратительный контрпример.
— Два поколения назад, когда возник хаос после падения Войтана, маршадские Дома организовали мятеж. Особенно выделялись три из них, и тогдашний король, Реди Кордан, дедушка Реди Хумаса, объединился с одним из них против двух оставшихся и в жестокой битве одержал победу. Однако ему тоже не повезло, и вскоре он был предательски убит сыном правителя одного из поверженных Домов. Убийца просто собирался ослабить влияние Кордана, сильно притеснявшего остальные Дома, но в скором времени сын Реди Кордана отомстил за отца, не оставив от тех Домов камня на камне. Женившись затем на дочери победившего Дома, он полностью подчинил его себе, став единоличным и полновластным правителем Маршада.
Пасулец отхлебнул вина и похлопал нижними руками, что соответствовало человеческому пожатию плечами.
— Действия Пасула были при этом не самыми удачными. Поддерживая обе враждующие стороны, мы пытались затянуть войну, с тем чтобы нанести Маршаду максимальный вред, поскольку видели в этом городе серьезного конкурента. Наши усилия не пропали даром, и со времен падения Войтана войны разгорались не раз. Однако, когда Реди удалось консолидироваться, стало очевидно, что мы совершили серьезную ошибку. Мощь и богатство монарха с тех пор неизмеримо возрастали, что, естественно, не могло не сказаться на судьбе соседей.
— Единственный экспортируемый Маршалом товар — это дианда, приносящая ему колоссальные доходы. Культуру эту выращивать непросто, к тому же ее посадки занимают значительную часть площадей, и это вместо того, чтобы засевать их, например, рисом. Короля это, естественно, совершенно не заботит. Производимого страной продовольствия едва хватает на то, чтобы поддержать фермеров. Городская беднота продолжает голодать и заниматься ткачеством.
— Подобные ситуации обычно предшествуют революции, — заметила О'Кейси. — Наверняка есть уже какая-нибудь группа, которая смогла бы возглавить мятеж?
— Возможно, — осторожно сказал Идал Вел. — Однако доходы от продажи дианды позволяют королю содержать мощную армию. Большая ее часть — торговцы, и они прекрасно отдают себе отчет в том, что нуждаются в королевской мощи для укрепления своих собственных позиций. Армии удалось с легкостью подавить уже не один мятеж.
— Понимаю, — сказала О'Кейси и поглядела на стражников, выстроившихся вдоль стен.
— Миллионы на оборону и ни пенса для бедняков, — пробормотала она, усмехнувшись.
— Извините? — не понял пасулец. Он несколько отвлекся и смотрел в сторону трона. Реди Хумас подозвал к себе командира стражи. Создавалось впечатление, что король собирается сделать какое-то сообщение.
Панер кивнул приближавшемуся принцу. Когда принц подошел, отделение его телохранителей разделилось и моментально окружило обоих офицеров плотным кольцом.
Капитан приветствовал Роджера и вопросительно посмотрел на Диспреукс. Ее людям было специально поручено подслушивать разговоры, происходившие между королем и капитаном стражников. Нимашет, однако, пока нечего было сказать, и она пожала плечами.
— Король однозначно что-то замышляет, — сказал принц, разглаживая свои волосы. — Но что именно — пока совершенно не ясно.
— Но о чем-то он все-таки говорил, а? — допытывался Панер.
— Что-то вроде про охрану, сэр, — сомневалась сержант. — А может, про яд — я толком не поняла.
— Плохо, — раздраженно бросил капитан.
— Не нравится мне это окружение, сэр, — добавила Диспреукс. — Мы готовы захватить короля в любой момент, но я не уверена, что принц будет в безопасности.
— Что бы со мной ни случилось, сержант, — спокойно произнес Роджер, — хватайте короля. Это ваша главная миссия, понятно?
Диспреукс быстро посмотрела на Панера, но лицо капитана было, как всегда, бесстрастным.
— Да, сэр, понятно, — сказала она.
Король закончил свою беседу и привстал.
— Итак, внимание, — начал он. — Мы собрались здесь сегодня вечером в честь наших бравых, могучих воинов, победивших кранолту и снова открывших торговый путь в Войтан, — проговорил он торжественно, и его голос глухим эхом прокатился по залу.
— Бравых, могучих воинов, — повторил он снова и посмотрел на свою многочисленную стражу. — Я хочу спросить вас, ваше королевское высочество, принц Роджер Рамиус Сергей Александр Чанг Макклинток, могут ли ваши бравые воины одержать победу над всей стражей в этой комнате? До того как сами будете повержены?
— Возможно, — спокойно ответил Роджер. — Очень даже может быть. И лично я приложу все усилия, чтобы выжить.
Король пару секунд смотрел на принца, затем взглянул на одного из своих стражников, который... уже выдвинулся вперед и, подойдя к пасульцу, вонзил свое копье прямо ему в спину. Идал Вел страшно вскрикнул, захлебываясь кровью, — острый металлический наконечник прошил его насквозь, выйдя через грудь, — стражник же лишь зловеще ухмыльнулся, резко крутанул рукой, вытаскивая копье, и посланник рухнул на пол.
— Вы уверены? — самодовольно захрюкал король.
— Что?! — Роджер неестественно улыбнулся, в то время как О'Кейси резко отпрянула от корчившегося у ее ног тела и устремилась к солдатам. — Вы что же, думаете, что “бравые воины”, разгромившие кранолту, крови никогда не видели?
Поспешно загрузив в свой чип программу уничтожения, которую он уже с успехом применял в Ку'Нкоке, и дождавшись, пока перед мысленным взором появится сетка прицеливания, Роджер навел ее на лоб усмехавшегося охранника.
Как уже отмечалась, возможности программы были просто феноменальны. Но без развитых тренированных мышц, привыкших к напряженным нагрузкам, даже самая совершенная программа мало бы что значила. Однако Роджер как раз тренировался упорно, поэтому то, что так поразило Панера в банкетном зале Ку'Нкока, в точности повторилось опять: пистолет материализовался в руке принца, незамедлительно последовал выстрел, и голова капитана стражников покатилась по полу.
Король при виде малиновых брызг крови, полетевших ему в лицо, готов был уже заорать, но тут же замер, уставившись на направленный на него ствол.
— Есть старинное название того, что сейчас происходит, — спокойно произнес Панер.
Он уже тоже держал в руке пистолет и в яростном темпе отдавал мысленные команды своему чипу. Команды пришлось передавать в текстовом виде, поскольку обычная голосовая поддержка была невозможна из-за того, что шлемофона у него на голове в данный момент не было. Чип обязан был ретранслировать приказы всем остальным телохранителям через встроенные приемники их собственных шлемов. Отсутствие шлема означало лишь то, что связь будет односторонней, однако это не помешало Панеру представить, как, должно быть, сейчас бранится старший сержант Косутик.
— Это называется “мексиканской вендеттой”, — продолжал он. — Вы пытаетесь нас убить, а мы в ответ сжигаем ваш город дотла. Но лично вам, ваше величество, не стоит беспокоиться, потому что вы умрете прямо здесь и сейчас.
— Я так не думаю, — прохрюкал король, в то время как стражники закрыли его телами со всех сторон. — К тому же я не собирался сегодня убивать людей. Вовсе нет. У меня и в мыслях не было.
— А вы не допускаете, что мы в этом сильно сомневаемся? — спросил Роджер, опустив пистолет и несколько расслабившись. — Да и к тому же, — добавил он, кивнув в сторону стражников, сгрудившихся вокруг монарха, — вы напрасно рассчитываете, что эта стена из живого мяса вас спасет. Мы разнесем ваших стражников, как карточный домик.
— Это займет у вас некоторое время, да и, кроме того, не сможете же вы справиться со всеми остальными моими охранниками, которые наверняка вас убьют, — сказал король. — Но опять же повторяю: у меня сегодня не было намерения вас убивать.
— Спросите, в чем же состоит его план, — прошипела О'Кейси, почувствовавшая себя в относительной безопасности, спрятавшись за грузными телами Панера и Роджера. Элеонора привыкла к мирному решению вопросов, однако сложившиеся условия явно не предоставляли для этого никакой возможности. От страха во рту у нее пересохло, ее трясло. И как это Роджер с Панером умудряются оставаться хладнокровными?
— Хорошо, допустим, король. Ну, и какой же у вас план? — спросил Роджер, стараясь не сглатывать, — у него во рту было так же сухо, как на поверхности соляного озера, на которое они приземлились.
— У меня, естественно, есть определенные желания, — сказал король, опять самодовольно захрюкав. — Вы тоже чего-то хотите. Я думаю, что мы могли бы прийти к взаимовыгодному соглашению.
— Замечательно, — сурово сказал Панер. — Это я могу понять. Но зачем вам тогда понадобилось устраивать этот странный банкет?
— Ну, — ответил король, и на сей раз его хрюканье завершилось звонким смехом. — Вам необходимы продукты, ресурсы и оружие. К несчастью, Маршад не может обеспечить вас всем необходимым. Я, с другой стороны, собираюсь завоевать Пасул, в котором как раз есть все, что вам нужно. Я, разумеется, прекрасно понимал, что вы не станете захватывать для меня этот город, и мне показалось разумным дать вам стимул, чтобы... поощрить вас.
— Стимул, значит? — бесстрастно повторил Панер.
— Точно. Я почувствовал уверенность, что вы завоюете для меня этот город, если я сообщу пасульцам, что в противном случае умерщвлю их главарей.
— Хорошо, хорошо, ребята, — сказала Косутик, призывая к тишине. — Пока оставайтесь здесь и сохраняйте спокойствие.
— Мы должны вытащить их оттуда немедленно, — горячился Яско. — Я знаю, что приказов пока не поступало, но если люди в опасности, то приказы...
— Конечно, сэр, — прервала его Косутик. — Скажите это капитану.
— Но...
Диалог происходил на третьем этаже, в офицерском помещении. Тусклая желтоватая комната, в которой принц готовился к роковой обеденной аудиенции, была сейчас заполнена членами временной командной группы.
— Лейтенант, — сказал Джулиан, что-то записывая в свой электронный блокнот. — На улице, за пределами этого здания, засели пенистые — их там батальон или даже больше. В их руках, кстати, наши флер-та. Придется пробиваться сквозь них.
— Капитан совершенно прав, лейтенант Яско, — заметила старший сержант. — Мы оттягиваем время, ловя благоприятный момент. Мы должны дождаться, чтобы перевес был в нашу пользу, другого варианта у нас нет.
— Но это неправильно! — вскипел Яско. — Мы должны взять трон немедленно. Ведь там же член императорской фамилии!
— Я понимаю, — спокойно заметила Косутик. — Все это так. Однако пока слишком опасно.
Роджер невозмутимо прислушивался к кровожадным заявлениям новоиспеченного командира стражников, предупреждавшего о том, чем грозит чужестранцам неисполнение приказов. Этот вооруженный до зубов мардуканец выступал довольно долго, и, когда он закончил, Роджер не сдержался и зловеще улыбнулся.
— Что же, вы следующий, — весело сказал он.
Капитан стражи мельком взглянул на принца и, не дожидаясь ответного взгляда, быстро ретировался и закрыл за собой дверь.
Отвернувшись от двери, Роджер огляделся. Зал был довольно просторным. Несколько окон выходили на заднюю сторону дворца. Дальняя стена была сплошь усеяна стражниками с горящими факелами, готовыми пресечь любую попытку к бегству.
На полу везде валялись подушки и стояли невысокие столы. Также можно было заметить несколько мусорных ведер. Внешне все выглядело довольно милым и продуманным.
— Надо выбираться отсюда, — пробормотал принц.

Предыдущая страница 25 Следующая страница


Имперский вояж 26

— И как вы собираетесь это сделать? — спросил Панер, возвращая Диспреукс позаимствованный у нее шлемофон.
— Ну, я бы взял ружье и стал бы по ним стрелять хоть целый час, до тех пор пока они не дадут нам пройти или вообще не “скроются в туман”, — не унимался принц, поглядывая на пенистых, оккупировавших стену.
— Это вызовет лишь яростное ответное сопротивление, — холодно возразил капитан. — В создавшейся ситуации нам нужно маневрировать, чтобы захватить побольше пространства. Применение силы на данной стадии только ограничит нашу свободу действий.
— У вас есть конкретный план? —спросила О'Кейси. — Такое ощущение, что есть.
— Не то чтобы план, — ответил Панер, поглядев через окно. Уже давно стемнело. Малая луна, Шарма, поднявшись над горизонтом, тускло светила в комнату. — Просто из опыта я знаю, что часто лучше бывает дождаться конкретных шагов противника и сыграть на его слабостях.

Глава 48

Кocтac Мацуга следил за сгорбленными фигурами, вносившими мешки с ячменным рисом. Это были марду-канки, первые представительницы женского пола, за исключением женщин из семей погонщиков, которых удалось увидеть после Ку'Нкока. Почему их использовали на этой работе, сомнений не вызывало: они были совершенно безобидны и, как говорится, с интеллектом ниже среднего. К тому же тонкие как спички.
Когда принесли последний мешок зерна, лакей кивнул головой и огляделся. Место, куда складывалась провизия, не просматривалось мардуканскими охранниками, находившимися снаружи, и Костас решил этим воспользоваться. Он поспешно открыл котелок и показал на него мардуканкам.
— Здесь, в котле, тушеное мясо с рисом, — он кивнул на груду тарелок. — Можете взять по тарелке. По одной, пожалуйста.
После того как почти все женщины, всем своим видом выражая крайнюю признательность, удалились, Мацуга поднял взгляд и заметил, что на него из двери смотрит Джулиан. Небольшая ниша с одной стороны от входа являлась, по-видимому, караульной комнатой, но сейчас ее переоборудовали в кладовку.
— Вам что, не понравилось, что я проявил сострадание к этим несчастным, сержант? — спросил Костас, подхватив один из мешков и направляясь к входной двери: пора заняться обедом.
— Да нет, конечно. — Джулиан взял у лакея двадцатикилограммовый мешок и с легкостью взгромоздил его себе на спину. — Сострадание — как раз то, чем обделены несчастные жители этого города.
— Да, похоже, Маршад самый отвратительный город из всех, что мне довелось посетить, — сказал Мацуга, покачав головой.
— Ну, что неприятный — под этим я готов подписаться, — мрачно улыбнулся сержант. — И все же не самый плохой в Галактике. Вы читали что-нибудь про миры, над которыми потрудились святоши, про так называемые “восстановленные миры”?
— Пожалуй, нет, — признался лакей. — Скорее, я что-то слышал, но точно не представляю себе, что это такое. Вообще, генеральная концепция этих святош не лишена справедливости. Многие планеты чрезвычайно пострадали после рьяного навязывания земных стандартов жизни и неумеренных посягательств на чужие месторождения. Это, конечно, не сделало меня приверженцем святош, — поспешно добавил Костас.
— Надеюсь, иначе вы не прошли бы тесты на преданность. Но неужели вам не приходилось читать хотя бы какие-нибудь беспристрастные отчеты об этих “восстановленных мирах”?
— Да нет, не приходилось как-то, — ответил слуга, когда они вошли в кухню. Огонь в просторном очаге уже горел, дожидаясь лишь котла. В помещении было жарко как в аду. Мацуга принялся готовить ужин. — А что, советуете почитать?
— Может быть. — Джулиан поставил мешок с зерном на пол. — Вам знакома теория вопроса?
— По-видимому, вы имеете в виду ранее колонизированные планеты, которым святоши попытались придать первозданный вид, — сказал Костас, закидывая в котел приправу. — Они намеревались полностью стереть на этих планетах следы земного влияния. — Слуга улыбнулся, кивнув на котелок: — Сегодня на ужин мясо с рисом, для разнообразия.
Джулиан фыркнул, но не ответил на шутку.
— В теории, конечно, все так, — согласился он. — Но как они фактически это делают, вам интересно узнать? Что теперь сталось с этими планетами, и куда девались колонисты, которые на них жили?
— Почему вы спрашиваете, Джулиан? По-видимому, вы знаете что-то, что мне неизвестно? Не так ли?
— Да, я знаю ответы на эти вопросы. Сейчас я расскажу вам, что святоши творят на самом деле. Прежде всего они принимаются за колонистов. Обижают бедных фермеров, уничтожая все, что они производят. Заставляют людей ликвидировать “вред” — как они это называют, — причиненный многочисленными поколениями колонистов. Обвиняют взрослых колонистов или их потомков — им все равно — в причастности к ухудшению экологии планеты.
— Но...—растерялся лакей.
— Подожди. — Сержант поднял руку. — Дай досказать. Короче говоря, они принуждают людей работать, пытаясь как бы повернуть историю вспять. Колонисты вынуждены трудиться, используя самые примитивные орудия труда, чтобы “минимизировать воздействие на природу”. Причем святоши на этом не останавливаются — в соответствии с общей тенденцией они сводят до минимума потребление продуктов питания, считая, что рабочим достаточно тысячи калорий на человека в день.
— Но это же...
— Да-да, это всего лишь половина нормы, необходимой для поддержания жизни, — сказал сержант со злой улыбкой. — Неплохо, да?
— Получается, что святоши морят своих собственных колонистов голодом? — недоверчиво спросил Мацуга. — В это очень трудно поверить. У вас есть отчет КПЧ — Комиссии по правам человека?
— Большинство планет, о которых я говорю, расположены в центральной части их Империи, — заметил Джулиан. — Представителей КПЧ туда просто не пускают. Если верить святошам, то на этих планетах якобы не осталось ни одного жителя, поэтому КПЧ там вроде бы и делать нечего. Ну и кроме того, стоит напомнить, — с горечью добавил сержант, — что вся эта политика тянется уже много-много лет.
— Боже мой, неужели вы серьезно? — шепотом спросил слуга, вешая котел на огонь. — Это же немыслимо! Откуда они берут этих колонистов? Кто согласится на такие условия?
— Во-первых, есть политические заключенные,—Джулиан принялся загибать пальцы. — Затем идут курильщики, попадающие в разряд “врагов окружающей среды”. Не забывайте также про обычных бандитов, рецидивистов и прочий сброд, которого везде полным-полно. Ну и наконец, это представители других политических систем, от которых, по мнению святош, нет никакого проку, — гневно закончил сержант.
— Например? — осторожно поинтересовался Мацуга.
— Например, команды рейдеров. В прошлом году мы потеряли три группы, святоши же на наши запросы неизменно отвечали, что ничего не знают.
— Подумать только!
— И словно назло ходят слухи, будто Межгалактическому флоту на самом деле известны их координаты. — Сержант уселся на трехногий столик и понуро опустил голову. — Если бы они нам сообщили об этом, мы немедленно рванули бы на выручку. Ведь мы точно знали, куда отправляли своих людей, с подробнейшими описаниями маршрутов! Я просто уверен, что некоторых еще можно спасти!
— Нет, просто даже не верится, что в наше время могут еще происходить подобные вещи.
— Могут, Костас! — горячился Джулиан. — Я видел фотографии из Калипсы. На них такое... Смахивают на лагеря для интернированных лиц времен Кинжальных войн! Горстка не то людей, не то скелетов блуждают с деревянными лопатами и выкапывают одуванчики!
— Я верю, что вы считаете это правдой. Но хотелось бы подтверждений.
— Ради бога, — вздохнул сержант. — Спросите любого бывалого пехотинца. Ай, да просто поинтересуйтесь у О'Кейси, когда мы вернемся.
Поертена внимательно следил за мардуканцами. Он давно уже раскаивался в том, что так неосмотрительно раскрыл туземцам некоторые уловки прожженного мошенника. Джинна, однажды выпущенного из бутылки, обратно туда уже не запрятать, как ни пытайся.
Впервые пинопанец почуял неладное по дороге из Войтана, после того как показал своим новоиспеченным друзьям кой-какие секреты. С завидной регулярностью играя в покер, он внезапно обнаружил, что стал проигрывать. Поскольку его собственная манера игры не изменилась, то это могло лишь означать, что его соперники неожиданно стали сильнее.
Хотя дополнительные, “нижние”, руки мардуканцев были не столь проворны, как “верхние”, но при случае вполне могли незаметно припрятать пару-тройку важных карт, которые потом уже не так трудно было подменить. Как-то совершенно случайно Поертена вдруг заметил припрятанного туза. Хитрый Денат неожиданно сообразил, что может маскировать карты в слизи руки, с невинным видом показывая при этом свои пустые ладони.
В момент, о котором идет речь, игра шла полным ходом — разыгрывались пики. Можно было попробовать немного смухлевать, но при всей колоде на руках сделать это было гораздо сложнее. Так или иначе, поертеновского короля Тратан побил тузом.
— Успокойся, Поертена, — фыркнул мардуканец. — Тебе даже эти глупые женщины намекали! — Тратан кивнул в сторону одной из них, неторопливо подметавшей соломенным веником пол и что-то тихо напевавшей себе под нос. Крестьянок прислали сюда пару дней назад специально для уборки помещений, с тех пор они здесь и остались. Ничего удивительного, естественно, в этом не было, так как столь обходительно с женщинами еще никогда и никто не обращался.
Поертена проследил за жестом Тратана.
— Я так не думаю, — сказал он, стиснув зубы.
Маленькая застенчивая туземка уважительно кивнула в ответ, покраснела и стала напевать громче. Поертена засмеялся и уставился опять в свои карты, однако песня крестьянки не давала ему покоя. Так как ему хотелось понять, о чем в ней поется, программа перевода уловила его неосознанное желание и принялась методично прокручивать текст песни, из которого, правда, он мало что понял, так как песня исполнялась на незнакомом диалекте. Поертена попытался было освободиться от этого докучливого процесса, но неожиданно его внимание привлекли слова “глупый человек” и он все же решил дослушать перевод до конца. Посмеявшись, он весь обратился в слух. По-видимому, женщина бранилась с тремя мардуканцами.
Вот что она напевала:
“О глупейший из людей, я не пою на твоем языке? Посмотри на меня, лишь о взгляде твоем я молю. Я не могу привлекать к себе внимание, так как везде могут быть шпионы. Однако я единственная, кто знает твой язык, Ты, глупый, робкий, неразумный мужчина. Если ты не прислушаешься ко мне, с твоим принцем может случиться несчастье”.
Поертена собрал всю свою волю, чтобы сохранить невозмутимое выражение лица, поскольку что-то в песне его крайне встревожило. Ему и раньше доводилось выступать в роли посредника, и он быстро сообразил, что песня как раз и является попыткой передать тайные сведения.
Но главная проблема заключалась в том, что женщина не использовала ни язык Народа, ни очень смахивающий на него Ку'Нкокский диалект, а вместо этого употребляла слова из какого-то совершенно другого наречия. Правда, в этом было свое преимущество, так как кордовские племянники не обращали на нее никакого внимания.
— О глупая женщина, — заговорил Поертена. Программа, автоматически определив, к кому обращены произнесенные слова, перевела их на странный диалект. — Никто из моих друзей не понимает твоего языка. Так что кто из нас глупый — ты или я?
— А-а-а, — пропела она. — А я-то удивляюсь, как могут эти три парня быть настолько глупыми. Ведь это язык города, через который вы проходили. — Песня была еле слышна, произносилась шепотом и походила на колыбельную, к тому же на незнакомом языке. Казалось, можно ничего не опасаться. Однако, как только рядом оказалась еще одна женщина, несшая поднос с едой, песня тут же превратилась в невнятное мурлыканье.
— Ходи или сдавайся, — нетерпеливо сказал Кранла, постучав по столу. Поертена вздрогнул и бросил на стол карту, даже не взглянув на нее.
— Эй, друг, — рассердился Денат, — что...
— А нечего болтать, — захихикал Тратан и покрыл короля козырной шестеркой.
— Ты прав, прав, — заметил Поертена. — Но я вынужден закончить игру. Потом продолжим.
— Эй, но это нечестно... — попытайся возмутиться Кранла.
— Я только что услышал кое-что, и, похоже, у нас проблемы, — признался Поертена. — Да и вообще, я не очень следил за игрой. Короче, завершаем этот круг, и все.
— Что случилось? — встревожился Тратан.
— Послушайте, я не понимаю, что происходит? — не унимался Кранла.
— Заткнись, — тихо сказал Денат. — Делай что тебе говорят.
— О, — до Кранлы наконец-то дошло, и он, пожав плечами, бросил колоду на стол. — Подумаешь, дело какое.
— Итак, мадам, — сказал Поертена. — Что вы хотели нам сказать? — Оружейник умышленно не отрывал взгляд от стола, делая вид, что обращается к Тратану.
— Наконец-то до меня вроде дошло, что происходит, — сказал мардуканец, мимолетно взглянув на женщину и затем снова отвернувшись к столу.
— Кое-кто хочет переговорить с вашими начальниками, — пропела женщина, вытирая пыль на стене. — Ему необходимо с ними встретиться.
— Это будет непросто, — ответил Поертена, взглянув на Кранлу. — Эй, сходи-ка за старшим сержантом.
— Хорошо, — ответил мардуканец и вышел.
— Я буду ждать вас внизу, в кухне, — пропела крестьянка, выметая мусор к двери. — Как только свеча прогорит на ширину пальца.
— Хорошо, — ответил оружейник. — Через полчаса. — Он поглядел на свои карты и поморщился. — Такую игру пришлось загубить, однако.

Глава 49

— Вы уверены в этом, Поертена? — неуверенно спросил Яско.
Общая духота в сочетании с жарким пламенем очага превращали кухню в ад. Обычно здесь бывал лишь Мацуга и помогавшие ему стряпать жены погонщиков. Сейчас же здесь было не продохнуть. В маленьком помещении собрались Косутик, Яско, Поертена, Денат; пришел и Джулиан с бойцом из группы поддержки. Мацуга с дежурным помощником продолжали готовить ужин, с трудом протискиваясь между собравшимися.
— Она сказала — здесь.
— Однако она опаздывает, — заметил лейтенант.
— Я думаю, причина во времени. Слишком неточная ориентировка, — передал по радио Панер. — “Ширина пальца” для свечи. Чьего пальца? Человечьего или мардуканского? И какая свеча имелась в виду? — Капитан вместе с Роджером и О'Кейси следили за происходящим через камеры.
— Полчаса уже прошло, сэр, — заметил Яско. — Какое-то недоразумение, — добавил он, взглянув на оружейника.
— Полагаете, что нам следует разойтись? — спросила Косутик.
— Я думаю, — произнес лейтенант как раз в тот момент, когда стена прямо за ним бесшумно распахнулась, — что мы должны быть готовы к возможному нападению. Мы же не знаем, что нас здесь ждет, — закончил он, и в помещение через потайную дверцу вошла уже знакомая женщина в сопровождении до боли знакомого гражданина. Джулиан сморщил нос и захихикал.
— Гадом буду, если это не жестянщик!
Кедер Бьян поклонился, женщина же, уже отнюдь не казавшаяся кроткой или глупой, прошла через кухню и встала у дверей.
— Прошу извинения за мое неожиданное вторжение, но я был вынужден так поступить, поскольку вам грозит гибель.
— Что вы имеете в виду? — спросил Яско. Возникший прямо из стены туземец еще более усилил его подозрения. — Можете мне поверить, что вы ошибаетесь, — это не так-то просто сделать!
— Вас могут убить, — ответил Бьян. — В Войтане вы понесли серьезные потери. Вы потеряли около тридцати солдат.
— Чуть меньше, — тонко улыбнулась Косутик. — Вероятно, тот, кто подсчитывал, принял раненых за убитых, но мы оказались сильнее, чем вы думали.
Бьян утвердительно похлопал руками.
— Да, извините, я могу ошибаться. Спасибо за уточнение. Но так или иначе, даже если бы вы не пришли в Маршад, вы погибли бы по дороге в Пасул. Даже если бы Реди Хумасу потребовалась для этого вся его армия, он бы не поскупился.
— Но зачем? — допытывался Яско. — Чем мы так провинились?
— Важно не то, что мы сделали, сэр, — сказал Джулиан, — а то, что мы собой представляем. Король рассчитывает воспользоваться нашей мощью.
— Совершенно верно, — Бьян кивнул сержанту. — Король хочет господствовать над всем Хадуром. Я не ошибусь, если скажу, что Пасул — только промежуточный этап. После него последуют Терзан и Дрем. Он хочет использовать вас до тех пор, пока вы не истощите все свои ресурсы.
— Примерно так я все себе и представлял, — сказал Панер, обращаясь к Косутик и Яско. Капитан намеренно использовал изолированную частоту, чтобы не быть услышанным остальными членами команды: вряд ли подобная беседа повысила бы боевой дух отряда. — Однако давайте ближе к делу. У короля есть план, вот и спросите жестянщика, в чем он заключается.
— Какой у короля план? — спросила Косутик, отключив Яско.
— Яско, позвольте Косутик взять инициативу в свои руки, — попросил Панер, заметив, что лейтенант с удивлением обнаружил пропажу звука. — В данном случае это необходимо.
— Надо понимать, у вас была личная причина встретиться с нами, — продолжала Косутик, подавив усмешку.
— Ваша главная задача — уцелеть, — промолвил шпион и чисто по-мардукански засмеялся. — Видите, я даже это знаю. Вы должны достичь дальних земель за приемлемый период времени, даже год для вас — слишком большой срок.
— Какого черта! — не унимался Яско.
— Замечательная осведомленность, — заметила Косу-тик. — И все же в чем состоит план?
— Существует, естественно, довольно большая группа лиц, которым Реди Хумас как ком в горле, — сказал жестянщик. — Много их в Маршаде, но, наверное, еще больше в Пасуле.
— А вы кто же такой? Их друг? Или сторонник?
— Называйте меня другом, — сказал шпион, — или покорным слугой.
— Ух ты! Ну хорошо, покорный слуга, и какой же план у этой анонимной группы?
— Они просто хотят восстановить статус-кво, — елейным голоском произнес шпион, — создать обновленный, благополучный Маршад. Пасульцы, со своей стороны, тоже, естественно, хотят обезопасить себя от посягательств на их территории.
— И почему вы решили, что мы должны им помогать? — спросила Косутик.
— Естественно, вы не обязаны, — невозмутимо ответил Бьян. — Моя беседа с О'Кейси прояснила ситуацию. Ее заинтересовал вопрос относительно прав собственности на землю, и она чрезвычайно обрадовалась, когда я ей сообщил, что пасульские фермеры сами устанавливают эти права. Что касается вас, то вы находитесь в западне и у вас нет особого выбора: либо вы должны уничтожить Реди, либо ваша миссия, скорее всего, не будет выполнена. В первом случае от вас потребуется не так уж много. В день, когда произойдет сражение, вам необходимо будет просто встать на сторону противников короля. Войска Пасулы, поддержанные вашим мощным оружием, помогут маршадским повстанцам справиться с армией Реди Хумаса.
— А как насчет наших командиров? — спросила Косутик, обнаружив, что в предложенном ей плане столько же дыр, сколько в швейцарском сыре. Она не без основания допускала, что каждая из таких дыр может на деле оказаться очередной западней. — Что будет с ними?
— Во дворце есть свои партизаны, — невозмутимо ответил Бьян. — Если телохранители ваших командиров объединятся с ними, то справиться с силами Реди будет уже не так сложно. Партизаны в состоянии обезопасить ваших руководителей до той поры, пока вы не придете им на помощь, либо до момента, когда дворец будет взят городскими повстанцами.
— Однако, — продолжал он, — сможем мы гарантировать безопасность вашим командирам или нет, у вас все равно нет выбора. Если вы откажетесь нам помогать, то, поверьте мне, вас продержат в этом гадюшнике до конца ваших дней.
— Вы считаете, что все предусмотрели?
— Нам необходима ваша помощь, — просто ответил шпион, — а вам— наша. Ничего более. По-моему, все просто и понятно.
— О-хо-хо. — Старший сержант взглянула на “крестьянку”. — Наш посредник? — спросила она.
— Да, — ответил Бьян. — Она родом из Войтана. Наш незаменимый агент.
— Никто на меня и не подумает, — промолвила женщина. Стоя у дверей с веником в руке, она лениво вытирала пыль. — Кто может в чем-то заподозрить глупую бабу, которая, даже если что-то и услышит, все равно не запомнит.
Женщина недобро усмехнулась. Косутик тоже улыбнулась и кивнула шпиону.
— Подождите здесь. Нам надо посовещаться. — Кивнув остальным, чтобы следовали за ней, старший сержант с облегчением выскочила из кухонной парилки. Дойдя до второй комнаты, она наконец дала знак остановиться.
— Капитан, вы здесь? — спросила она.
— Да, мы в курсе всего, — послышалось с того конца.
— Да уж, — подключился Роджер, — имели честь прослушать каждое слово.
— Какие будут предложения?— спросил Панер. — Джулиан, давайте вы сначала.
— Я считаю, нужно принять его план, сэр. По крайней мере его начальный этап. Как правильно заметил этот парень, других вариантов у нас что-то не намечается.
— О нас не беспокойтесь, — сказал Роджер. — Не знаю, согласится со мной капитан или нет, но я считаю, что если к атаке подключится большинство охранников, то мы вполне можем сами за себя постоять.
Даже по радио было слышно, как Панер тяжело вздохнул.
— Мне, конечно, это не очень нравится, но придется согласиться.
— Насколько я понимаю, основная заварушка будет у моста, а затем придется с боем прорываться к дворцу.
— Именно так, сэр, — сказала Косутик, прикидывая в уме рельеф местности. — Главные проблемы будут по эту сторону моста.
— Логично, — согласился Панер. — Если сформированным войскам удастся ворваться в город, то каждый шаг через этот муравейник будет даваться с огромным трудом. Вообще, все это очень рискованно, в такой схватке мы можем потерять всех наших людей.
— То есть единственный вариант, который нас устраивает, — это если маршадская армия в настоящий момент дислоцируется на пасульском берегу. Если ее каким-то образом там задержать, тогда компания сможет нас освободить. Я правильно понимаю? — осторожно спросил Роджер.
— Да, — ответил Панер после непродолжительного раздумья. — Конечно, у нас будут потери, но если пасульские войска прикроют наш отход, то все должно закончиться хорошо. Однако пока остается главная проблема: как не дать им перейти... — Голос капитана умолк, затем послышалось: — Вы поняли, что я хотел сказать, ваше высочество?
— Думаю, да. Успех зависит от того, сумеем ли мы тайно переправить туда какого-нибудь мардуканца.
— Точно, — Джулиан и Косутик воскликнули почти одновременно. Два сержанта взглянули друг на друга и засмеялись.
— Если можно достать бронекостюм для нашего “мушкетера”, то я готов установить туда видеокамеру и радио, — сказал Джулиан.
— Я думаю, в связные можно выбрать Дената. Я его подробно проинструктирую, — добавила Косутик.
— О чем вы, собственно? — недоумевал Яско.
Посовещавшись, группа возвратилась на кухню к ожидавшим шпионам.
— В целом мы согласны, — заявила Косутик. — Однако у нас к вам есть несколько вопросов и определенные требования.
— Вот как? — удивился Бьян. — А если я отвергну все ваши требования?
— Тогда мы оповестим короля о вашей измене, а затем сровняем с землей ваш милый городок. Конечно, в этом случае мы тоже можем погибнуть, но, по-моему, “несложный” план, который вы нам предложили, приведет к тому же, — спокойно промолвила старший сержант. — Ну так что же, вы готовы слушать? Или мы начнем прямо сейчас?
Шпион смотрел на нее пару секунд, затем засмеялся.
— Прекрасно, старший сержант Косутик. Выкладывайте ваши требования.
— Вопрос первый, — начала Косутик. — Ваши подземные ходы... они держатся в секрете?
— В это здание ведет только один ход, — ответил Бьян, — по нему мы к вам и пришли. Однако есть еще несколько — они расположены в других стратегически важных точках города. Насколько я знаю, Реди Хумасу о них ничего не известно. Ход, ведущий сюда, был задуман еще при проектировании этого здания, задолго до того, как Реди взошел на престол.
— Как же вы тогда об этом узнали? — спросил Яско, решившись все же вставить свое веское слово.
— Это я ему показала, — ответила мардуканка. — Семья моей матери принимала участие в строительстве. Они были каменщиками из Войтана, и моя мать узнала об этом от своей матери.
Косутик так и подмывало спросить, почему именно вой-танские женщины чувствовали себя на Мардуке относительно свободно, но решила не уклоняться от темы.
— Ладно, — сказала она, — с этим понятно. Нам это важно знать, поскольку мы собираемся тайно вывести отсюда одного-двух наших друзей-мардуканцев.
— Зачем? — рассердился Бьян. — Так нас наверняка обнаружат! Эти варвары ведь даже не говорят на нашем языке!
— Как это? — изумился Джулиан. — Неужели у вас во всем городе нет ни одного варвара? Даже среди гостей?

Предыдущая страница 26 Следующая страница


27 Дэвид Вебер, Джон Ринго

— Есть немного, — неохотно признался Бьян, — в основном из племен кранолты, да и тех по пальцам пересчитать. Большей частью торговцы шкурами и медикаментами.
— Хорошо, — сказала Косутик. — У нас тоже есть группа туземцев, которые присоединились к нам в походе. Так что наш посыльный может взять кого-нибудь для прикрытия. Да, чуть не забыла: ему еще нужен бронекостюм и шлемофон.
— Нет! — зарычал Бьян. — Никаких сражений. Я не знаю ваших замыслов, но они не должны разрушить мой план! Нет уж, лучше я дождусь более благоприятного момента!
— Нет, вы сделаете так, как я вам говорю, — холодно улыбнулась Косутик, — и если что-то пойдет не так, я вас из-под земли достану. Я ясно излагаю?
Они долго пристально разглядывали друг друга, и наконец мардуканец не выдержал и неохотно похлопал руками.
— Ладно, ваша взяла. Я принесу подходящий костюм и шлем. — Он помолчал. — Но если он расстроит все наши планы, это будет на вашей совести.
— Миссию, которую мы ему поручим, он вам детально изложит, как только придет, — сказала Косутик. — Вы должны ему во всем содействовать. — Старший сержант кивнула головой в сторону женщины. — Она будет главной. Вам понятно?
— Но я же за все отвечаю... — начал было Бьян.
— Ошибаетесь, — прервала его Косутик, покачав головой. — Смерть, хаос и разорение — вот главные актеры на сцене, и чем быстрее вы это поймете, тем лучше.

Глава 50

В полнейшей темноте какими-то задворками пробирался Денат по ночному Маршаду, пытаясь не отстать от едва различимой фигуры мардуканки, шагавшей впереди.
Вонь от грязи, испражнений и гниющих туш стояла невозможная. Денату часто доводилось бывать в Ку'Нкоке, и хотя там тоже встречалась беднота и обездоленный люд, но, чтобы нищенствовал целый город, такого ему видеть еще не приходилось. Казалось, население резко разделилось на два лагеря: королевских прислужников и нищих.
Когда проводница миновала узкую, напоминавшую тоннель улочку, из непроглядной темноты возникла какая-то фигура и схватила женщину за руку.
Денату было приказано следовать за мардуканкой и по возможности стараться не привлекать внимания. При виде незнакомца он отошел немного в сторону и прислонил к стене тяжелый мешок, который ему поручили нести. Маленькая проводница (ее звали Сена) сама несколько раз повторила Денату, насколько важно, чтобы все происходило скрытно, и категорически запретила ему вмешиваться даже в экстренных случаях.
Вскоре он понял почему. Схватка оказалась недолгой и закончилась тем, что ночного гуляку просто размазали по стене. Через некоторое время Денат уловил еще одно движение. На сей раз во мраке блеснули еще две какие-то тени, сверкнул рог, после чего отважная шпионка как ни в чем не бывало продолжила свой путь, оставив два скрюченных, недвижимых тела лежать распластанными в вонючем переулке.
Обойдя образовавшуюся липкую лужу, Денат двинулся за своей спутницей дальше, в густую черноту. Мардуканец слышал о технике энат, но такого крутого мастера этого вида единоборств встретил впервые и проникся к девушке величайшим уважением.
Дойдя до развилки, они свернули на какую-то зловонную, довольно узкую тропинку, так что мардуканец еле протискивался вперед. Грязные стены зданий по бокам были кое-где покрыты водонепроницаемым материалом, который от времени и от постоянных обильных дождей почти стерся. Казалось, пройдет совсем немного времени — и стены просто рухнут.
Узкий проход уперся в один из тоннелей, оказавшийся немного шире. Здесь было еще темнее, поэтому проводница взяла руку Дената и положила ее к себе на плечо. Под ногами струился отвратительный грязевой ручей, образованный стекающей дождевой водой, — пришлось идти по нему вброд. Вонь стояла непередаваемая. Пытаясь держать себя в руках, Денат старался не обращать внимания на мерзкие предметы, периодически попадавшие под ноги.
По счастью, проход оказался недлинным, и вскоре они оказались на небольшом возвышении, где и остановились. Осторожно отодвинув задвижку, девушка приоткрыла дверь, в ответ еле слышно скрипнули дверные петли, и проводница прошла вперед. Денат последовал за ней и... ударился носом о косяк. Подавив раздражение, он нырнул в дверной проем и проследовал дальше, пока не уперся грудью в ее вытянутую руку. Очутившись еще перед одной дверью, девушка тихонько постучала, послышался скрежет открываемого засова, дверь приоткрылась, и вспыхнуло пламя зажженной свечи. Пространства каморки явно не хватало для собравшейся там группы туземцев. Кроме проводницы здесь были еще три женщины и около шести ребятишек. Единственный присутствовавший мужчина оказался довольно пожилым, он и держал в руке свечку. Две женщины помоложе отпрянули в испуге, увидев перед собой облаченного в бронекостюм мардуканца, третья же просто молча поклонилась Денату.
— Неожиданные визитеры, Сена? — Старик уселся на скрипнувший под ним стул и предложил гостю сделать то же самое. Вопрос, адресованный Сене, прозвучал явно на войтанском диалекте, поэтому смысл слов Денат улавливал с трудом.
— Да, — ответила проводница, счищая грязь с башмаков. — По требованию чужестранцев. Вот прислали одного для выполнения какой-то миссии. Мы должны также тайно обмениваться информацией с их руководителями.
Она еще что-то добавила на том же диалекте, но, поскольку говорила слишком быстро, Денат почти ничего не понял.
— Чего и следовало ожидать, — промолвила самая пожилая из женщин, выйдя вперед. — Милости просим, молодой человек. Я Селат, а Сена — моя дочь.
— Д'Нал Денат, — поклонился племянник Корда. — Я приветствую вас от имени моего Народа. — Он старался говорить четко. Некоторые слова были такие же, но ударения он расставил неверно, поэтому собеседники могли его не понять.
— Денат, — раздался в прикрепленном к уху мардуканца приемнике голос Джулиана, — если у вас будут проблемы с переводом, дайте мне знать. Я подскажу вам правильные слова. Только что вы произнесли: “Я чихаю на вас от имени идиотов”.
Дената снабдили таким количеством прослушивающих и прочих устройств, какого, наверное, не имел даже суперагент святош. Благодаря им компания теперь знала, как выбраться из здания. Косутик в поте лица просматривала записанную траекторию маршрута, по которому только что прошел Денат, и солдаты могли уже, если что, прийти к нему на помощь.
Хозяева каморки переглянулись, затем пожилая женщина слегка поклонилась Денату.
— Я... приветствую вас от имени нашего Дома. Не угодно ли присесть?
Поглядев на встревоженных женщин, сидящих в углу и прижимавших к себе детей, Денат постарался как сумел вежливо кивнуть в ответ и уселся на пол. Стены помещения были из прочных, хорошо подогнанных камней, а сама каморка походила на несколько странную, но довольно уютную нору.
— Я... имею...
— Задачу, — подсказывал Джулиан.
— ...задачу... доставить переданный мне чужестранцами...
— ...предмет...
— ...предмет на...
— ...мост...
— ...мост, — закончил наконец Денат, сердито прорычал и трижды кашлянул, что на условном языке должно было означать конец связи.
— Хорошо, хорошо, — прошептал сержант. — Переходим в нейтральный режим.
— С вами все в порядке? — поинтересовался хозяин. Он был немного встревожен; неудачный контакт мог разрушить все их планы.
— Да, — ответил Денат. — Все нормально.
— И что это за предмет? — спросила пожилая женщина, налив стакан воды и протянув его гостю.
— Понятия не имею, — солгал Денат. Усвоив мимику Поертены, он постарался придать лицу бесстрастное выражение. — Впрочем, люди сказали, что эта вещица имеет для них жизненно важное значение.
— Предмет большой? Как вы собираетесь его прикреплять? И где? — Сена беспокойно похлопала руками. — Это будет очень непросто сделать. Мост хорошо охраняется.
— Он должен быть присоединен где-то... — сказал Денат.
— ...Снизу — поправил Джулиан. — Только что у вас получилось “где-то рядом с толстым концом”. Ближе всего получается “задница”, — захихикал сержант.
— Снизу, — поправился Денат.
— Ясно, — воскликнул хозяин, поглядев на потолок. — Попробовать можно.
— Пакет большой? — спросила Сена.
Денат наклонился к принесенному мешку и развязал его. Достав несколько каких-то свертков, он наконец нашел искомый пакет, завернутый в красную кожу и перетянутый ремнями. Развязав упаковку, он извлек из нее странной формы вещицу. Она представляла собой небольшую коробку, присоединенную к довольно объемному, величиной с его руку, глиняному кубу.
— И как вы собираетесь это прикреплять? — спросила Сена, не обнаружив никаких веревок.
— Мне сказали, что достаточно прижать его к камню. — Денат тут же решил проверить и попытался прилепить куб к ближайшей стене. Действительно, отлепить было уже непросто.
— Как клей, — заметила Селат, с любопытством рассматривая диковину. — Очень интересно. И как она работает?
— Этого я не знаю, — опять соврал Денат. На самом деле он прекрасно знал ее действие, но распространяться об этом не собирался. — Как только начнется битва, мне необходимо попасть к реке, — добавил он.
— Я думаю, с этим проблем не будет, — заверила его Сена. — Прямиком выйти к реке будет затруднительно, но есть несколько мест, откуда можно незаметно пробраться за пределы городской стены, а там уже нетрудно добежать до реки.
— Хорошо. А как мы все же установим нашу вещицу?
— Вы хорошо плаваете? — насмешливо спросила Сена.
— Достаточно хорошо для того, чтобы переплыть эту небольшую лужу, которую вы называете рекой.
— Под мостом есть одно место, там удобно вылезать, — сказала проводница. — Мы пустим вас выше по течению, вы доплывете до моста, вскарабкаетесь на него и закрепите свой агрегат, затем поплывете дальше, вниз по течению, где один из наших агентов вас встретит и проводит обратно.
— Прекрасно, — удовлетворенно сказал Денат. — А пока, насколько я понимаю, придется ждать.
— Это точно, — сказала Сена. — И голодать, — добавила она, скривившись.
— О нет, отчего же, дорогая, все не так плохо, — заметил хозяин. — У нас есть чем угостить нашего гостя. Дом Т'Лина не так низко пал, чтобы не принять как полагается гостей!
— Т'Лина? — вздрогнув, повторил Денат. — Это что, очень распространенное имя в Войтане. Просто я уже знавал одного, которого звали Т'Лин Тарг.
— Т'Лин Тарг? — изумился, в свою очередь, хозяин. — Я Т'Лин Сул. Т'Лин Тарг— мой кузен по линии отца! Откуда вы его знаете? — Т'Лин Сул ошарашенно уставился на гостя. — Я не видел его с тех пор, как пала С'Ленна. Как он?
— Жив-здоров, — ответил Денат, довольный, что невольно принес радостную весточку. — Он был одним из вожаков, возглавлявших войска, вызволившие нас из Войтана. Сейчас они восстанавливают город, и он там тоже в начальниках.
— О! — Сул от радости захлопал руками. — Знаменитый город скоро снова расцветет!
— Может, и нам еще посчастливится это увидеть, — тихо промолвила его жена. — Порадуемся на старости лет.
— Да, надо бы, — со спокойной уверенностью произнес Сул. — Мы должны возвратиться в наш родной сияющий город. Правда, что мы можем там предложить? Только наши руки... хотя... может, этого и достаточно?
Голос прозвучал довольно уверенно, но возникшее оживление как-то быстро затихло. Даже если они возвратятся в Войтан, кем они там будут? Нищими?
— Я поразился, что вы используете таких курьеров, — заметил Денат, тактично меняя тему разговора. — У нас никогда бы не доверили такое ответственное дело женщине.
— Оттого, что мы бессловесны и глупы? — фыркнула Сена. — И годимся лишь для того, чтобы рожать детей и готовить еду?
— Да, — невозмутимо ответил Денат. — Меня очень удивило, что войтанский народ совершенно иначе относится к женщинам, не работающим в поле или дома. Вы стараетесь придерживаться этих традиций?
— Да, но это нелегко, — сказал Т'Лин Сул. — Маршад против такого обычая. Женщина, по их представлению не имеет права владеть никаким имуществом и должна подчиняться приказам любого мужчины. Таковы уж нравы и законы в этой стране. Женщины в основном занимаются здесь прядением и ткачеством — по той простой причине, что мужчины считают эту работу унизительной для себя. — Старый мардуканец засмеялся. — Но Сена, к счастью, выросла не такой и доказала, что не все женщины бессловесны и слабы.
— Это точно, — прохрюкал Денат, поглядев искоса на миниатюрную шпионку. — Она совсем не такая. Однако вы сказали, что голодаете тут. — При этих словах он снова потянулся к рюкзаку. — Я вот принес немного еды. Когда она закончится, мы еще что-нибудь придумаем.
— Замечательно, — воскликнула Сена, в восторге захлопав руками. — Это означает, что мы можем сидеть здесь и лишний раз не высовываться, пока не надо будет идти к мосту. Конечно, все это время придется терпеть присутствие нашего “пахучего” гостя, — заметила она весело, — но по крайней мере первый пункт плана уже выполнен.

Глава 51

— Что-то слишком все спокойно, — жаловался Панер, качая головой.
— Вы находите? — Роджер оглядел комнату и захихикал.
— По-моему, Войтан — исключительно ваша идея, не так ли?
— Да, вы правы, ваше высочество. — Капитан перевел на принца взгляд темных глаз и кивнул. — Однако мы пока еще живы. Он снова покачал головой. — Кто-то постоянно пытается вставлять нам палки в колеса, но все же мы уже гораздо ближе к цели.
— А что, если взорвать к чертям этот город и забрать все, что нам нужно? — предложила Диспреукс.
— Ну... возможно и что-то в этом духе. — Капитан выпрямился. — Однако слишком стар я стал для всей этой ерунды.
— Семьдесят— это еще не старость, — улыбнулся Роджер. — Посмотрите на мою бабушку. Она дожила аж до ста восьмидесяти трех.
— Я думаю, это не предел. Придется побить ее рекорд, — улыбнулся в ответ капитан. — И все же пора спать.
Роджер пожелал выходящему из комнаты Панеру спокойной ночи и взглянул на Элеонору.
— Вы сегодня очень молчаливы, — заметил принц, снимая с головы надоевший шлемофон.
— Все размышляю о нашем хозяине Реди Хумасе, — улыбнулась О'Кейси. — И о вселенских проблемах в целом.
— Что это вдруг? — спросил Роджер, вытирая пот со лба. Вечер оказался особенно жарким, даже для Мардука.
— Если не возражаете, ваше высочество, я тоже пойду отдыхать, — сказала Диспреукс. — У меня дежурство через несколько часов.
— Конечно, конечно, Нимашет, — Роджер помахал рукой. — Через несколько часов мы все уже будем на ногах.
Девушка улыбнулась принцу и вышла вслед за капитаном. Роджер поглядел ей вслед и затем обернулся к О'Кейси.
— Извините, что вы сказали? — спросил он, заметив на ее лице легкую улыбку. — А?
— Да ничего особенного. Я сказала, что размышляла о вселенских проблемах. О том, что этим ребятам, типа нашего жестянщика, не очень-то следует доверять. И о том, что правители, которые озабочены лишь собственным гардеробом и плюют на то, что происходит в стране, обычно плохо кончают.
— Вы кого-то конкретно имеете в виду? — холодно спросил Роджер.
— О нет, — О'Кейси развеселилась. — Я не имела в виду вас, Роджер. Хотя когда-то, возможно, — задумчиво добавила она. — Но, откровенно говоря, мой мальчик, в вас уже почти не осталось позерства и чванства.
— Почему вы так в этом уверены? — Роджер криво улыбнулся. — Как хочется, однако, переодеться в нормальную гражданскую одежду.
— Да уж. — О'Кейси поглядела на свою потертую униформу. — Мне тоже. Все же я хотела бы поговорить о вас. На самом деле я размышляла о Цезаре Борджиа и вашем отце.
— Странные аналогии, никогда ничего подобного от вас не слышал, — заметил принц.
— Возможно, вы — нет, — начала О'Кейси, — но дело в том, что до того, как я стала вашим наставником, я часто пользовалась этим сравнением на лекциях. Подозреваю, что именно по этой причине меня и назначили к вам в руководители. Моя аналогия и последующие события, откровенно говоря, сущее оскорбление для Борджиа. Они ведь никогда не опускались до тайных интриг, которые были так характерны для Нового Мадрида.
— Вам известна вся история? — голос Роджера изменился. — Я никогда толком не знал правды.
— Вы меня извините, Роджер, — печально сказала О'Кейси. — Честно говоря, я удивлена, что вы не в курсе, поскольку все это довольно широко известно. Конечно, став вашим учителем, я узнала некоторые дополнительные подробности, но общую схему нам излагали на курсах по политике. Это началось с приходом к власти Солнечного Союза.
— Серьезно? — Глаза Роджера расширились. — Но вы никогда со мной об этом не говорили!
— Это довольно болезненная тема, Роджер. — Элеонора вздрогнула. — Я не хотела тогда ранить ваши чувства. К тому же я думала, что вы в какой-то мере осведомлены...
— Интересно. — Роджер положил руку на стол и красноречиво поглядел на свою наставницу. — Однако поразительная истина состоит в том, Элеонора, что я до сих пор не знаю, отчего моего отца отправили в изгнание. — Принц раздраженно покачал головой. — Но я очень рад, что вы оказались тогда столь благородны, что пощадили мои чувства, учитель!
— Но... — уставилась на него О'Кейси, и лицо ее побелело. — А что касается вашей матери? Или профессора Эрла?
— Мисс О'Кейси, — проворчал Роджер. — Я свою мать почему-то вообще очень плохо помню. С самого раннего детства в памяти осталась лишь череда сменявших друг друга нянек. Общее впечатление от собственной матери было довольно смутным. Иногда я ее не видел целыми неделями. В редкие минуты, когда я все же мог остаться с ней наедине, она ограничивалась комментированием отчетов моих учителей и нянечек и беспрестанно повторяла мне, что я должен быть пай-мальчиком. С Джоном и Алексом я виделся гораздо чаще, чем с родной матерью! Что касается профессора Эрла, то я как-то спросил у него, помнится, про своего отца. Всего один раз. Но он посоветовал обратиться к матери, когда вырасту. — Роджер покачал головой. — Эрл был опытным врачом и неплохим учителем, но поговорить с ним по душам не удавалось ни разу.
Тут уже пришла очередь расстраиваться О'Кейси. Она покачала головой и потянула вниз локон волос.
— Простите меня, Роджер. Я была уверена: черт, по-моему, никто не сомневался... — Она поморщилась, потом тяжело вздохнула. — Хорошо. Откуда вы хотите, чтобы я начала?
— Ну... — улыбнулся Роджер. — Вы, как мой главный учитель, всегда говорили...
— ... Что надо начинать с самого начала и идти до конца, — промолвила Элеонора с ответной улыбкой. — Учтите, история довольно длинная, — добавила она уже серьезным тоном.
— Не имеет значения. У нас в распоряжении целая ночь.
— Хм-м-м... Ладно. Дайте подумать, с чего начать. Наклонив голову, она задумалась на несколько секунд, затем, подавив вспыхнувшую в душе досаду на себя, начала рассказывать.
— Новый Мадрид... Как вы знаете, во времена правления вашего дедушки там осуществлялись довольно важные военные операции. На этот факт часто ссылались как на показатель того, что он был великим императором. Впрочем, все его усилия на поверку оказались совершенно напрасными. Флот был почти полностью разбит, мы заключили ряд невыгодных договоров и потеряли несколько пограничных систем. Произошло это отчасти из-за слабой армии, отчасти от отсутствия заинтересованности. По-настоящему серьезные шаги попросту не предпринимались, поскольку никто не представлял себе, как можно остановить постепенное размывание границ. А пока все рушилось, Империю подтачивали изнутри беспрерывные интриги, заговоры и контрзаговоры.
— Герцог Ново-Мадридский, конечно, принимал во всем этом участие, но не был центральной фигурой. — Элеонора вздохнула и взглянула на принца. — Роджер, вы, слава богу, заимствовали свой ум от вашей матери. Если бы внешне вы походили на мать, а умом пошли в отца, вам бы вряд ли сопутствовала удача.
— А разве это плохо? — засмеялся принц. — Он что, настолько же умен, насколько мать привлекательна?
— Скорее, ваш отец настолько же хорош собой, насколько умна мать.
— Забавно!
— Джон Гастон, отец Джона и Алекса, погиб, как вам известно, в результате какой-то аварии в космосе. В то время при дворе находился некий герцог из Нового Мадрида, появившийся там относительно недавно. Он был тогда, да и, собственно, остался весьма привлекательным мужчиной, любимцем женщин. При дворе, однако, он вел себя довольно осторожно. Почти сразу же после смерти графа Гастона он познакомился с вашей матерью, и знакомство вскоре переросло в... хм...
— В меня? — догадался Роджер, приподняв бровь.
— Вы были еще в проекции. Для императрицы Александры настали тогда трудные времена. Внезапная беременность несколько выбила ее из колеи, но поскольку она была женщиной далеко не глупой, то очень быстро встала на ноги. Особенно после того, как глава службы разведки вручил ей рапорт о неких ново-мадридских фракциях, вынашивающих конкретные планы по захвату власти в Империи.
— Вопрос о женитьбе, естественно, никогда серьезно не стоял, поскольку престол должен был перейти к одному из сыновей. Пресловутый рапорт, однако, не выходил у нее из головы, и Александра решила во что бы то ни стало выяснить, откуда дует ветер, то есть насколько серьезны притязания новомадридцев. И она решила выждать, на время прикинувшись слабой и беззащитной.
Элеонора усмехнулась и снова принялась теребить свой локон.
— К тому времени я уже начала понимать, что влияние Нового Мадрида могло стать доминирующим. Герцог же, со своей стороны, не находил ничего странного в том, что Александра вдруг стала такой уступчивой, приписывая это исключительно ее беременности. Пользуясь этим, он при содействии Джексона Кабала стал настойчиво склонять ее к совершению определенных политических шагов.
— Вы имеете в виду принца Джексона Келлерманского? — спросил Роджер. — Одного из влиятельнейших пэров в Сенате?
— Думаете, ваш отец этого не знал? — О'Кейси наморщила бровь. — Где-то к концу правления вашей бабушки даже для него стало очевидно, что у святош стали чересчур развиваться экспансионистские наклонности. Его это крайне удивляло, поскольку он до той поры полагал, что святоши все же... святые. Убедившись, что он заблуждался и что они в каком-то смысле не оправдали его надежд, ваш отец установил тесные контакты с представителями воинствующих фракций палаты лордов.
— И Джексон как раз был одним из них, — кивнул Роджер. — Как известно, он считался чуть ли не самым агрессивным политиком.
— Вы правы. Кроме того, ваш дедушка также попал под его влияние и стал назначать на важные посты людей, основываясь исключительно на советах этого Джексона. Александра пыталась протестовать, часто спорила с отцом, но ничего не могла поделать, поскольку тот не видел другого выхода из кризиса, в котором оказалась Империя.
— Со стороны могло показаться, что принципиальных различий между политикой Александры и действиями Джексона не существовало. Но ваша мать опасалась только одного — конкуренции, справедливо полагая, что Джексон, поддержанный обязанными ему людьми, станет серьезной помехой в борьбе за трон.
— Короче говоря, обнаружив, что герцог Ново-Мадридский пляшет под дудку Джексона, и имея на руках этот чертов рапорт, Александра уже не колебалась и в последние годы правления своего отца прикладывала максимум усилий, чтобы убедить императора разорвать всяческие отношения с Новым Мадридом.
— Но тут... — Бывшая наставница одарила своего подопечного обаятельной улыбкой.
— Но тут появился я, — закончил за нее Роджер, округлив глаза. — Я удивляюсь, что она не...
— Не избавилась от вас? Да, так или иначе, но она этого не сделала. — Элеонора принялась за другой локон. — Как только вы немного подросли, ваша мать стала уделять вам все меньше и меньше времени.
— По-видимому, как только я стал походить на своего отца, — мрачно произнес принц.
— Честно говоря, и вести себя очень похоже, — добавила О'Кейси. — Впрочем, на то были и другие причины. Для Империи наступили особенно напряженные времена, связанные в основном с провалом политики отца Александры. Заботясь о будущем, она неистово стремилась найти сторонников и союзников. В конце концов ей это удалось. Но все равно слишком много времени отнимали текущие дела по выходу Империи из кризиса.
Элеонора снова покачала головой.
— Если честно, то я не знаю, способна ли была Александра за всем уследить. Проблемы вырастали как грибы. Флот почти в полном составе постоянно отправлялся в сектор святош, чем, собственно, в основном занимался Джексон, поэтому она не особенно доверяла имперским инспекционным войскам. Единственными, на кого она более-менее могла положиться, были адмирал флота и глава службы разведки.
— Вот, пожалуй, и вся история. — Она взглянула на принца, тупо уставившегося в противоположную стену. — Вопросы?
— Миллион, — вспыхнул Роджер. — Но для начала самый простой. Не является ли все это главной причиной того, что мне никогда не доверяли ничего важного? По всей видимости, из-за отцовской крови? — закончил он сердито.
— Отчасти. Однако основная причина была в... вас, Роджер. Лично я не могла себе даже вообразить, что вас никто еще “не просветил”. Поэтому я думаю, что и все остальные не сомневались, что кто-то наверняка уже открыл вам глаза. Они были уверены, что вы все знаете. А поскольку вы, по всеобщему мнению, должны были быть в курсе проблем, связанных с вашим отцом, и всем своим поведением вроде бы пытались ему подражать, то из весьма несложного логического рассуждения вытекало, что и в зрелом возрасте вы, скорее всего, встанете на сторону отца, а не матери.
— О черт, — сказал Роджер, покачав головой. — Так все это время...
— Капитан Панер в самом начале путешествия спросил меня, не являетесь ли вы угрозой для трона, — тихо сказала Элеонора. — Тогда я ему ответила, что, честно говоря, не знаю. — О'Кейси посмотрела принцу в глаза. — За это извините меня, Роджер. Но я действительно не знала. И я сомневаюсь, что кто-то — разве, пожалуй, за исключением Костаса — мог сказать, что полностью вам доверяет.
— Может быть, поэтому мы и оказались здесь, в этой крысиной норе? Потому что кто-то решил, будто я в тайном сговоре с принцем Джексоном? Что я готов отобрать трон у своей собственной матери?
— Мне все-таки хотелось бы верить, что это было сделано исключительно с целью обезопасить вас, — сказала Элеонора. — По-видимому, ваша мать заметила, что тучи сгущаются, и решила услать вас подальше от всяческих неприятностей.
— На Левиатан. — Роджер поднял на наставницу тяжелый взгляд. — Где я буду в такой же безопасности, как “кур во щах”, как любит приговаривать Джулиан.
— Хм, — Элеонора задумалась, припомнив все испытания, через которые уже пришлось пройти их отряду по дороге в Маршад. — Ну да.
— О! — Роджер неестественно засмеялся, на его глаза навернулись слезы. — Я, оказывается, должен благодарить бога, что меня не засунули в столь опасное место! Неужели я мог подумать, что моя мамочка способна поставить сыночка в опасную ситуацию! Разве только лицом к лицу с воинами кранолты, размахивающими ножами.
— Роджер!
Принц так пронзительно завизжал, что дверь с шумом распахнулась и в комнату влетел встревоженный часовой. Повращав дулом ружья во все стороны, пытаясь нащупать опасность, Кайроу уставился на принца, который неистово стучал обоими кулаками по столу.

Предыдущая страница 27 Следующая страница


Имперский вояж 28

— К черту все! Будь ты проклята, мать. Чертова шизофреничка! Коварная, бессердечная сука!
Отступив в сторону, Кайроу пропустил ворвавшегося с пистолетом в руке Панера.
— Какого дьявола тут происходит? — заорал капитан.
— Вон! — завизжал Роджер, выпихивая Элеонору за дверь. — Вон! Все вон! — Принц с такой силой толкнул часового, что тот буквально выкатился за дверь. — Если вы все, мать вашу, не выйдете сейчас отсюда, то, клянусь, прикончу каждого!
Массивная дверь захлопнулась с таким оглушительным треском, что, казалось, должна была сломаться.
— Вот уж не думала, что так получится, — сокрушалась Элеонора.
— Да что тут произошло? — спросил Кайроу, поднимаясь на ноги и оглядывая окруживших его охранников, уставившихся на дверь.
— Что он там кричал? — спросил капрал Дамдин. — Что-то про императрицу?
— Да, — тихо промолвила Элеонора. — Только, — продолжала она, понизив голос, — что-то его очень обидело, что-то очень личное. Императрица его очень расстроила. Не как императрица, а как родная мать, разумеется. Конечно, со временем он успокоится, я не сомневаюсь, — промолвила она, когда из-за двери опять послышался треск ломающегося дерева.
— Измена? — предположил Панер.
— Он разозлился на свою мать, капитан, очень разозлился, и я думаю, не без основания. Мне кажется, нам надо поговорить.
Панер поглядел на Элеонору, затем в сторону двери, которая уже начала сотрясаться под ударами меча Роджера.
— Что вы ему сказали?— нахмурившись спросил Панер.
— Правду, капитан, — выдавила из себя Элеонора. — Всю правду.
— О, вы правы, — согласился Панер. — Нам надо поговорить. — Он огляделся. — Кайроу, возвращайтесь на пост. Остальные... — Он взглянул на дверь и вздрогнул от звона стали, ударявшейся о камень. Роджер любил свой меч, и если уж он принялся рубить им каменные стены, значит, ярость его действительно не знала границ.
— Остальным — спать, — закончил он наконец и, кивнув О'Кейси, вышел из комнаты.

Глава 52

Следующий день прошел относительно спокойно. Роджер заперся в своей комнате и даже не появился к завтраку.
Через час затворника навестил Панер, чтобы удостовериться, что все в порядке. Роджер лежал на кровати, прикрыв лицо рукой, посреди раскиданных вещей и переломанной мебели. Когда открылась дверь, принц взглянул на вошедшего капитана и сразу же отвернулся. На лице его было написано такое невыносимое страдание, что Панер лишь покачал головой и молча вышел из комнаты.
По пути в казармы капитан обратил внимание, что бойцы ведут себя в целом спокойно, но постоянно перешептываются, тем самым лишний раз подтверждая незыблемую истину, что слухи распространяются быстрее молнии.
— Я слышал, он назвал императрицу шлюхой! — восклицал Ст. Джон (М.).
— А я слышал — сукой, — возражал ему Ст. Джон (Дж.). Старшему близнецу частенько приходилось сдерживать не в меру расходившегося младшего брата. — Помолчи.
— Сукой, — подтвердила Косутик, как всегда появившаяся словно из-под земли. — А если точнее, параноидальной сукой. Но заметьте, — добавила она, — он обращался к императрице как к своей матери, а не как к первому лицу Империи. Это большая разница.
— Как это? — не понял Ст. Джон (М.). — Разве это не один и тот же человек?
— Разумеется, один и тот же, — ответила старший сержант. — Но назвать сукой императрицу — это предательство, а обозвать собственную мать — это... просто оскорбить ее. — Косутик поглядела на близнецов. — Кто-нибудь из вас когда-нибудь ссорился с вашей матерью?
— Ну... бывало, — сказал Ст. Джон (М.).
— Он, когда разозлится, всегда называет ее чертовой святошей, — ухмыльнулся Ст. Джон (Дж.).
— С чего ты взял? — возразил Ст. Джон (М.).
— Точно-точно, не в глаза, конечно!
— Так или иначе, — продолжала Косутик, дождавшись, пока разгорячившиеся братья наконец успокоились, — принц был жутко разозлен на свою мать. Повторяю, не на императрицу Александру.
— Но почему? — растерянно спросил Ст. Джон (М.). — Ее высочества ведь здесь нет, как же он мог?..
— Принц говорил вчера о каких-то конкретных действиях его матери, которые и взбесили его до такой степени, — уточнила Косутик.
— Но о каких именно?
— Между ним и его матерью что-то произошло, и он жаждет поговорить с ней об этом. Так что запомните: по возвращении на Землю мы должны постараться, чтобы этот разговор состоялся. Понятно вам?
Роджер появился, когда обед уже близился к завершению. В руках он нес груду переломанных вещей. Положив их у дверей, он обернулся к Панеру.
— Доложите состояние дел, — попросил он холодно.
— Ничего существенного не произошло, — ответил капитан. Он сидел на подушке и кивал головой, поглядывая на принца. — Солдаты осваивали новое оружие и сейчас ждут лишь команду к выступлению. — Панер запнулся, затем продолжил: — Многие слышали, что происходило вчера у вас в комнате. Старшему сержанту пришлось целый день опровергать дурацкие сплетни.
Роджер кивнул, никак не отреагировав на последнюю фразу.
— У нас проблемы, капитан, — заметил он вместо этого.
— И в чем же они состоят?
— Я не думаю, что у нас достаточно людей и боеприпасов, чтобы добраться до места назначения. — Принц вытащил из кучи пару подушек и уселся напротив капитана.
— В целом я с вами согласен, ваше высочество. У вас есть предложения?
Принц достал флягу и глотнул воды.
— Я тут подумал о Корде и его племянниках. Мне кажется, нам необходимо набрать воинов из туземцев. Некоторым заплатить, с других взять присягу на верность.
— Я не уверен, что можно положиться на торговцев, ваше высочество.
— А я думаю, у нас нет особого выбора.
— Ну что же, пошли, — прошипел Денат. — Все равно деваться некуда!
Проводница даже не оборачивалась, — сосредоточенно вглядываясь вперед, она была целиком поглощена прокладыванием маршрута, идущего от городской стены к воде.
Денат, к сожалению, не мог бы похвалиться такой же собранностью. Не подозревая, что там произошло в казармах, он чувствовал, что Джулиан взвинчен до предела, и такое положение дел, естественно, не вселяло оптимизма в юного мардуканца. К счастью, когда подошло время отправляться в путь, сержант уже почти успокоился и внимательно следил за показаниями датчиков, напиханных в скафандр туземца.
— Так, — прошелестело в наушниках. — Никаких значительных движений между тобой и водой пока не наблюдается. Тем не менее я рад, что послали тебя, а не меня.
Денат поморщился, но от комментариев воздержался. Выйти из города, не привлекая внимания, можно было лишь вброд по водосточной канаве, по одной из которых и повела Дената отважная мардуканка. Хотя по дну канавы стекала лишь тоненькая струйка воды, положение могло измениться в мгновение ока: любой мало-мальски приличный дождь моментально превратит ручеек в полноводный отвратительный поток. Стоило поторопиться.
— Ну давай же, чего ты там возишься, — опять зашипел Денат.
— Послушай, ты, великий охотник,— иронично заметила Сена. — Меня всегда учили не торопиться. Идти нужно осторожно — никогда не знаешь, что произойдет в следующую секунду. А будешь спешить — попадешь в лапы флер-ке.
Денат покачал головой и двинулся дальше.
— Джулиан, — спросил он вполголоса. — Ну как там, видно что-нибудь?
— Часовые на мосту, — ответил сержант, заметив движение метрах в ста впереди. — Больше вроде никого.
Мардуканец попытался принюхаться в надежде почуять притаившегося врага, но зловонный ручей напрочь перебивал любые запахи.
— Стой здесь, — прошептал он Сене, снимая громоздкие доспехи. Скинув скафандр, Денат остался в своей обычной одежде, на ремне у пояса висели нож и мешок. В мешке, как уже, наверное, догадался читатель, лежал “сюрприз” для короля Маршада.
Выкарабкавшись из зловонной канавы, Денат осторожно побрел дальше. Свет от фонарей, которыми пользовались караульные на мосту, мешал им видеть в ночной темноте, поэтому на таком расстоянии наши следопыты могли чувствовать себя в безопасности.
Денат вдруг с удивлением обнаружил, что миниатюрная шпионка чувствует себя уже далеко не так уверенно. А ведь только что была такой бесстрашной... Но тут до него дошло, что смело и хладнокровно мардуканка вела себя, пока они были внутри городской стены. Оказавшись же в непривычных условиях, на открытой местности, женщина явно чувствовала себя не в своей тарелке.
Денат же, наоборот, ощущал себя в родной стихии. С самых ранних лет он уже охотился в джунглях и был одним из немногих в племени, кто мог выходить на охоту не только днем, но и ночью. Коварный и непредсказуемый даже в светлое время суток, во мраке ночи лес становился неизмеримо опаснее. Неожиданность подстерегала за каждым кустом: болотная трясина, голодный атул... — смерть расставляла своих агентов повсюду.
Чувства Дената были обострены до предела, но он старался успокоиться и расслабиться. Если пытаться, наоборот, концентрироваться, напряженно оглядываться по сторонам, в страхе прислушиваться к случайным шорохам, то, как ни странно, это самый верный путь к гибели. Единственный способ уцелеть — довериться своей интуиции. Ступать ногой, не издавая ни малейшего шороха; широко открыть глаза, не пытаться на чем-то фокусировать взгляд; держать уши открытыми, но не слушать; вдыхать воздух, не принюхиваясь. Слиться с ночью!
Действуя таким образом, он продвигался вперед, как вдруг почувствовал, что какой-то слабый звук выбился из общей гармонии. Денат остановился и замер: какая-то еле заметная тень стремительно пронеслась мимо. Фигура была невысокой — наверное, какой-то крупный мужчина или женщина. Неизвестный, очевидно, возвращался с реки, согнувшись под тяжестью мешка. У Дената в животе словно оборвалось, когда он сообразил, что это, вероятно, контрабандист или вор. Если это так, значит, поблизости может оказаться военный патруль. Денат постоял несколько секунд, соображая. Собственно, план был только один: если где-то там действительно есть патруль, следует просто постараться не наткнуться на него. И раз какому-то местному удалось улизнуть, то чем он хуже?
Денат продолжал медленно, но неуклонно двигаться, периодически останавливаясь. Естественный шум, возникавший при ходьбе, — шелест ног и шорох травы — тонул среди прочих привычных ночных звуков. Если бы кто-то услышал, как он идет, то принял бы Дената за случайного стопа или бесит. Юноша уповал только на то, чтобы какой-нибудь иншек не набросился на него. Как-то давно с ним уже произошло нечто подобное: не то молодой атул, не то иншек атаковал его, приняв по ошибке шорох шагов за шелест полевой мыши.
До берега удалось добраться без приключений. Течение реки в этом месте оказалось довольно быстрым. Слава богу, никаких подозрительных всплесков слышно не было. Земляне заверяли Дената, что пакет водонепроницаемый, так что, особо не раздумывая, мардуканец погрузился в воду и поплыл. Течение сразу подхватило его и понесло. Вода, оказавшаяся намного теплее воздуха, приятно обволакивала тело. Денат держал голову над поверхностью, дыша носом, напряженно вглядываясь в темноту и молясь, чтобы не вынырнул аслим, — тогда весь план рухнет ко всем чертям, впрочем... его жизнь тоже.
Стремительное течение довольно быстро вынесло юношу к мосту. Он нырнул и поплыл под водой в сторону отмели. Это было довольно небезопасно. Во-первых, он мог запросто удариться о какую-нибудь подводную балку, а во-вторых, его просто могли заметить часовые на мосту.
Почувствовав, что запас воздуха истощился, Денат вынырнул на поверхность и обнаружил, что мост совсем рядом, а часовой, стоявший прямо над ним, глядит куда-то вдаль. К счастью для Дената, охранник не смотрел вниз, и юноша чуть не расхохотался во весь голос: эти чертовы наседки такие же слепые и тупые, как бесики.
Сместившись к угловому выступу моста, мардуканец ухватился руками за торчащий булыжник, чтобы только голова торчала из воды, и завис на некоторое время в этом положении, приноравливаясь к необычной обстановке.
Вода тихо шелестела и журчала вокруг. До обостренного слуха Дената доносились гулкие звуки шагов караульных. Можно было различить и прочие еле слышные ночные шумы: хрипловатые вскрикивания финов, звучные всплески водяных сленов.
Убедившись, что никаких неизвестных звуков не слышно, мардуканец стал потихоньку вылезать из воды. Он понимал, как важно, чтобы все движения были очень медленными и плавными: вода, стекавшая с намокшей одежды, не должна производить ни малейшего шума.
Добравшись наконец до пересечения опоры с нижней балкой моста, Денат приступил к самому главному. Земляне особенно тщательно проинструктировали его относительно этого пункта плана: сверток должен быть прикреплен к мосту и замаскирован. Засунув “сюрприз” между двумя соседними камнями арки, Денат прикрыл его жесткой травой, в изобилии растущей рядом. Удовлетворенно причмокнув, он стал спускаться к воде.
Если ничего экстренного не произошло, то в условленном месте ниже по течению его должен ждать проводник.
— Что ж, первая половина плана выполнена, — сказал Роджер, взглянув на Панера.
— Хорошо бы теперь вовремя быть на месте для осуществления второй половины.
— Об этом... — начал Роджер, но замолчал, так как кто-то постучал в дверь.
Диспреукс и стоящие рядом бойцы отступили в сторону, направив ружья на дверь, в то время как капрал Беби подскочил ее открывать.
В комнату вошел новый командир королевской стражи, хладнокровно взглянув на наставленные на него стволы.
— Меня послал его величество. Вы должны написать письмо бойцам своего отряда и сообщить им, чтобы они выполняли мои приказы, пока вы не воссоединитесь.
Роджер взглянул на Панера, затем на визитера.
— Как долго вы рассчитываете пробыть на вашей новой должности? — спросил принц. — А то я быстренько сокращу этот срок, если вы не возражаете.
— Если вы меня убьете, другой займет мое место, — без тени эмоций произнес командир. — А если ваши люди не окажут нам помощь в сражении, мы их всех ликвидируем. Так что вы меня лучше не злите, а то до послезавтра у вас не останется ни одного солдата.
— О! — кровожадно улыбнулся Роджер. — Как приятно сознавать, что мы в одной упряжке. — Он достал электронный блокнот, мгновенно набросал на экране какую-то информацию и протянул блокнот мардуканцу. — Передайте им это. Тут все приказы, которые им нужны.
— Очень хорошо, — сказал мардуканец. — Завтра утром мой господин приглашает вас понаблюдать за нашей великолепной битвой. — Он самодовольно захрюкал. — За победу!
— Да, — сказал Роджер. — Будь что будет.

Глава 53

Новый день обещал быть жарким и безоблачным. Скопившиеся было на горизонте облака куда-то улетучились, оставив после себя лишь прозрачную дымку.
Бойцы, собравшись перед входом в казармы, проверяли свое обмундирование и оружие. Битва, по всей видимости, обещала быть короткой, жестокой и малоприятной. Боеприпасов осталось с гулькин нос, плазменных ружей не было совсем, поэтому, несмотря на то что маршадцев, которых им дали в поддержку, оказалось даже больше, чем они рассчитывали, без рукопашной схватки явно не обойдется.
Хорошо хоть были мечи, однако к ним по-прежнему недоставало подобающих щитов, без которых одолеть тренированных пасульских воинов будет не так просто. В общем, денек предстоял тяжелый.
Джулиан натачивал оселком лезвие меча, когда вдруг ожил коммутатор.
— Доброе утро, солдаты, — раздался голос Роджера. — Я думаю, вам стоит послушать и кое-что понять, пока еще есть время.
— Не буду ходить вокруг да около — скажу главное. Мы часто жалуемся на своих родителей, и я не являюсь исключением в этом отношении. Но я хочу, чтобы вы знали одно: не имеет значения, что я так рассердился в тот день. Я люблю свою мать — и как мать, и как императрицу.
— Мое, прямо скажем, неприличное поведение объяснялось тем, что я наконец-то разобрался, почему мы здесь оказались. Да, на “Деглопере” действительно осуществлен террористический акт, послуживший главной причиной нашей вынужденной посадки на Мардуке. Однако цель нашего космического путешествия и тот факт, что мы полетели на штурмовом военном корабле, а не на торговом судне, — это уже проблема, касающаяся лично меня и моей матери. Причем я до сих пор не знаю, в чем эта проблема состоит.
— Теперь я хочу извиниться перед всеми. Во-первых, за то, что заставил вас всех усомниться в моей преданности Империи. Во-вторых, за то, что не убедил свою мать обсудить все эти проблемы до вылета, я не сомневаюсь, что в этом случае мы давно бы уже возвратились в имперскую столицу и спокойно попивали пиво. И, наконец, я хочу извиниться перед всеми за то, что вы влипли в эту историю, и влипли по моей вине. Так вот, я публично обещаю и даю слово чести Макклинтока, что приложу все свои силы, чтобы все вы благополучно вернулись домой.
Принц сделал паузу, и Джулиан поглядел на бойцов. Они стояли раскрыв рот и затаив дыхание. Не часто, прямо скажем, член императорской фамилии говорил от чистого сердца, да еще и извинялся.
— Теперь вы можете заняться своими непосредственными обязанностями, — добавил Роджер, помолчав. — Сейчас меня не будет с вами. Но нам всем нужно попасть домой. Мы все хотим доставить свои задницы в столицу Империи и вместе выпить пива. Сегодня, по моему мнению, нам предстоит сделать первый шаг на пути к дому. Так давайте же сделаем его с достоинством!
Новый командир королевской стражи с удивлением взирал на вдруг остановившихся чужестранцев.
— Вы что это? — зарычал он. — Почему прекратили подготовку? А ну, за дело, бесики тупые!
Капрал Мосеев, командир команды Браво, оказавшийся ближе всех к лопочущему мардуканцу, холодно посмотрел на него.
— Закрой свою пасть, козел. — Обернувшись к личному составу, он кивнул на свернутую плазменную пушку. — Джено, помоги Гронингену, пожалуйста. Повернувшись опять к туземцу, продолжавшему лопотать за его спиной, Мосеев посмотрел ему в глаза:
— Либо вы уберетесь с нашей дороги, либо сейчас умрете. Выбирайте.
— Отойди, — хладнокровно произнес Роджер. Казалось, мардуканский стражник и не собирался повиноваться, но король сделал еле заметный жест, и тот нехотя отодвинулся в сторону. Роджер подошел к парапету и поглядел вниз. Балкон располагался в одной из самых высоких точек замка на вершине холма, откуда открывалась величественная, захватывающая дух панорама расстилавшегося внизу города. Принц смог разглядеть свой отряд, продвигающийся по направлению к мосту сквозь войска маршадцев, сгруппировавшиеся вокруг ворот.
Реди Хумас наблюдал с того же балкона, стоя несколько ниже. Между ним и землянами было всего несколько стражников, но зато в задней части балкона, со стороны спины, их сгрудилось, наверное, около полусотни, готовых по первой же команде забросать заложников своими дротиками.
Король взглянул на Роджера и засмеялся.
— Я так понимаю, что Огет Сар и вы нашли общий язык.
— Если вы имеете в виду вашего нового командира, то да, — серьезно промолвил принц. — Он собирается эксплуатировать моих людей, я же постараюсь сделать все, чтобы его убить. Так что у нас с ним полное взаимопонимание.
— Как вы разговариваете с хозяином? — гневно произнес король, с досады захлопав руками. — Я смотрю, вас не научили приличным манерам!
— Да, у меня с этим всегда были проблемы, — согласился Роджер, наблюдая, как отряд растянулся вдоль берега реки. — Постараюсь со временем исправиться.
— Всем внимание, — произнес Мосеев. — Мы уже почти на позиции.
Плазменная пушка в собранном виде была около полутора метров в высоту, полметра в диаметре и весила около семидесяти килограммов, что делало ее, в принципе, пригодной для переноски одним невооруженным бойцом. К счастью, с обеих сторон ящика имелось по ручке, поэтому пара солдат без особых проблем могла переместить ее в случае надобности на небольшое расстояние.
— Прекрасно, — сказал Мейсик. — Одна “мамка” уже есть.
— Я думаю, вы рады, что через каких-то пару минут она уже будет готова к бою.
— Это само собой, — согласился Мейсик. — Но, к сожалению, легче она от этого не станет.
— Так, — сказал Мосеев, разглядывая часовых на мосту. — Думаю, под таким углом будет в самый раз. Разворачивайте “мамку”.
Два бойца опустили продолговатый, прямоугольной формы ящик на траву, и Гронинген нажал на скрытую кнопочку. Дверца ящика тут же открылась. Щелкнув внутри переключателем, Гронинген отошел назад, и М-109 начала разворачиваться, словно бабочка из куколки.
Вначале стала выдвигаться тренога, вернее ее самая верхняя часть, позволившая орудию опереться на грунт. Затем телескопические ноги стали удлиняться, поднимая все сооружение вверх, пока не достигли нужной высоты. Наконец внизу, у самой земли, из ног вылезли острые наконечники, врезавшиеся в грунт.
Затем стал разворачиваться плазменный щит. Надо сказать, что этот щит был весьма важной частью модели. Когда пушка стреляла, возникала такая мощная тепловая волна, что без щита стрелок мог получить сильнейшие ожоги. Кроме того, щит служил надежной броней от встречного огня. Он распахивался двумя прямоугольниками по бокам, подобно воротнику ядовитой ящерицы.
Проверив настройку орудия, Гронинген встал позади него на колени и принялся наблюдать за караульными на мосту. Казалось, никто из них не придавал особого значения суете чужестранцев на берегу.
— Мы готовы, — отрапортовал Гронинген.
— Плазменная пушка изготовлена к бою, — передал Мосеев по радио.
— Поняла вас, — ответила Косутик. — Мы на позиции. Можно стрелять.
— Почему они еще не спрыгнули? — не находил себе места Кидард Пла. Заметив, как распахнулись крылья зловещего орудия, пасулец нервно вцепился руками в каменные перила моста.
— Может быть, они не в курсе? — предположил его спутник.
Пасульских часовых специально отобрали с таким расчетом, чтобы все умели плавать, и подробно проинформировали еще до заступления на дежурство. Поэтому теперь они с беспокойством поглядывали на маршадских дублеров на противоположной стороне моста, дожидаясь, пока те покинут пост. Если они не успеют укрыться, то могут погибнуть или получить тяжелые ранения. Но что-то пока никто из них и не думал двигаться. Либо их не предупреждали, либо они вели какую-то странную игру с бе-сиками. Однако, что бы там ни было, Кидарду Пла эти игры надоели.
— Сейчас я закричу и замашу руками, — сказал он. — Затем мы спрыгнем.
— Да, давай. Только поторопись.
— Эй, смотрите! — заорал Кидард Пла. — Пушки сейчас выстрелят. Немедленно прыгайте с моста!
Больше не размышляя, он первым последовал своему собственному совету и, перескочив через невысокие перила, полетел в воду. Что последовало дальше, он разглядеть не успел.
Гронинген уже держал палец на спусковом крючке. Выждав несколько секунд, чтобы убедиться, что все пасульские часовые спрыгнули с моста в воду, он выстрелил.
Плазменный заряд, вылетевший с невообразимой скоростью, буквально смял караулку маршадцев, мгновенно превратившуюся в огненный факел. От мощной тепловой волны маршадские часовые вспыхнули, словно букашки в пламени свечи. Пламенный вихрь выжег прямую как стрела борозду в прибрежной растительности, которая теперь горела и дымилась.
Солдаты тут же бросились к мосту, с ружьями и гранатометами наперевес, за ними повалили из города маршадцы.
Гронинген подошел к орудию и нажал на специальную кнопку самосвертывания. Дождавшись, когда “мамка” сложится, бойцы вопросительно взглянули на командира.
— Мутаби, — сказал Мосеев, повесив ружье на плечо и взявшись за одну из ручек, — пошли.
— Замечательно! Великолепно! —ликовал Реди Хумас, хлопая всеми своими четырьмя руками. — Мост свободен! Жаль часовых, конечно, — не спрятались вовремя.
— Вы что же, даже не проинформировали их? — ошарашенно спросил принц.
— А зачем? Если бы они раньше времени запаниковали, то сорвали бы все наше наступление. — Король поглядел в сторону Пасула. — Смотрите, они еще даже не начали разворачиваться. Это для них полный сюрприз. Восхитительно!
— Да, — согласился Роджер, когда Панер подошел к нему, чтобы тоже получше разглядеть вдалеке очертания города. — Пока все идет хорошо.
Элеонора О'Кейси поглядела на стражников, сгрудившихся вокруг короля, и монарх сделал им знак отойти в сторону. Реди Хумасу было хорошо известно, что она занималась наукой, а не была солдатом, и потому вряд ли представляла какую-то опасность для него.
— Что вы намерены с ними сделать, когда захватите город? — спросила короля Элеонора.
— Ну, торговля диандой меня вполне удовлетворяет на данный момент, — сказал монарх, почесывая рога. — Так что, вероятно, разрешу им выращивать ячменный рис. Ну и присоединю их к моей армии, чтобы завоевать оставшиеся города.
— И конечно, — вставила О'Кейси, — позволите нам двигаться дальше.
— Разумеется. Вы мне больше не понадобитесь. С объединенными маршадскими и пасульскими войсками я буду господствовать над всей долиной.
— Понятно, — сказала Элеонора, — замечательно. Увидев, что ворота в Пасул наконец-то открылись, король что-то сердито забормотал. Разглядеть подробнее с такого расстояния не представлялось возможным. Четко было видно только одно: пасульские войска устремились из городских ворот к долине — на защиту своих полей.
— Я надеялся, что они все-таки не так быстро сориентируются, — проворчал монарх.
— Но, — улыбнулась О'Кейси, — как известно, никакой план не выдерживает непосредственного соприкосновения с врагом. — Перефразировав цитату Панера на свой лад, Элеонора еле сдержалась, чтобы не засмеяться.
— Смотрите! — воскликнул король, наблюдая за мо-сеевским расчетом, рванувшим в сторону небольшого холма. — Ваша пушка уже почти на холме! Затем, поглядев еще раз вниз, он обратил внимание на небольшую группу маршадцев, отделившуюся от его собственного войска.
— Думаю, никто не станет возражать, что я послал в поддержку моих воинов. Он весело засмеялся, поглядев на Элеонору сверху вниз. — А то вдруг на ваших солдат нападут какие-нибудь беженцы или бандиты. Вы вряд ли оказались бы столь предусмотрительны.

Предыдущая страница 28 Следующая страница


29 Дэвид Вебер, Джон Ринго

— О, я согласна, — ответила О'Кейси, слегка нахмурившись. — Война — ужасная вещь. Никогда не знаешь, чего ожидать в следующий момент.
— Прекрасно, — заметил Гронинген. — Нам послали нянек. — Великан-асгардианец нахмурился. — Они могут нам все испортить к чертям собачьим.
— Да, я вижу, — пробурчал Мосеев. — Действуйте по плану.
— Их там человек двенадцать, — заметил Мейсик.
— Вижу, — опять проворчал Мосеев, но на этот раз его плохое настроение объяснялось скорее усталостью: тащить на холм кучу снаряжения да еще плазменную пушку — тут любой застонет. — А нас всего четверо, так что ничего не попишешь. Когда прибудем на место, оставьте все лишнее. Пока мы одну эту “мамку” наверх затащим, куча времени пройдет.
Заметив, что маршадские войска неожиданно остановились, король засмеялся. Правый и левый фланги составляли в основном самые обычные торговцы, которые, естественно, не собирались за здорово живешь грудью лезть на амбразуру. Они готовы были сражаться лишь в том случае, если чувствовали, что явно одерживают победу. Ожидать от них чего-то большего было по меньшей мере глупо.
Главные же силы были сосредоточены в центре войска. Земляне стояли впереди, “поддержанные” расположившейся непосредственно за ними королевской стражей, которой было дано указание немедленно расправляться с чужестранцами, если те попытаются убежать или задумают воспользоваться “просеками”, выжигаемыми их мощными орудиями в рядах пасульцев.
Стража остановилась, чтобы подготовить фланги к атаке, что предоставило землянам возможность послать последнее сообщение.
— Стреляй, Джулиан, — приказал лейтенант Яско.
— Есть, сэр. — Сержант извлек из мешка сигнальную ракету и выстрелил ею в воздух с таким расчетом, чтобы кроме людей ее смогла увидеть пасульская армия и их маршадские союзники.
— Что это было? — подозрительно спросил король, заметив летящий в воздухе зеленый факел.
— Это у нас такой обычай, — как можно безразличнее постаралась ответить О'Кейси. — Всего лишь знак, что войска изготовились к бою и что пора начинать.
— А-а, — успокоенный монарх опять засмеялся. — Сигнал, что вы рветесь в бой.
— Конечно, чем скорей мы начнем, тем скорей продолжим наш путь, — совершенно искренне заметила Элеонора.
— Сигнал, — прошептал Денат.
— Шептать не обязательно, — проворчала Сена. — Никто нас здесь не услышит.
Они возвращались назад по канализационной канаве, но Денат уже не реагировал ни на какие запахи. Оба разведчика напряженно следили за землянами, только что взобравшимися на невысокий холм на противоположной стороне реки.
— Что они там устанавливают? — спросила Сена. С такого расстояния трудно было что-либо разглядеть.
— Плазменную пушку, — небрежно бросил Денат. — Кстати, самая большая. Косит врагов, как траву.
— Надо же, — уважительно отреагировала женщина. — Здорово. Кажется, они уже готовы.
— Мы готовы, шеф.
— Вас понял. — Мосеев посмотрел, куда Мейсик с Мутаби воткнули последний из крестообразных шестов. Шесты располагались полукругом, в десяти метрах позади пушки. — Готово, Мутаби?
— Да. — Гренадер отряхивал руки. — Ограничительная линия установлена.
— Хорошо, потому что здесь пройдут наши. — Командир группы поднял руку, завидев карабкающихся на холм мардуканцев. — Стойте. Что вам тут нужно?
Шедший впереди туземец резко хлопнул рукой.
— Нас послали, чтобы следить за вами, бесики, — прохрюкал он. — Чтобы вы не удрали в кусты как поганые трусы.
— Хочешь посмотреть, что эта штука сейчас сделает с мостом? — спросил Мосеев. — Честно говоря, нам абсолютно начхать, что вы сюда приперлись, но если вы не будете точно выполнять наши команды, то мы скормим вас крокодилам, можете не сомневаться.
— Вы тут нам не указывайте, — раздраженно ответил мардуканец, но чувствовалось, что за его бравадой скрывается страх. Следовавшие за ним туземцы нервно переглядывались. — Мы постоим в стороне, но только так, чтобы можно было вас видеть, — выдавил он из себя в итоге. Казалось, у него сразу же отпало желание что-либо делать.
— Хорошо. — Мосеев показал на заградительные шесты. — Позади пушки хватает места только для нас четверых, не более. Кроме того, мы тут занимаемся делом, поэтому не можем впустить вас на этот пятачок. За заградительными шестами вы будете в полной безопасности и совсем недалеко от нас, так что, если мы задумаем убежать или выкинем еще какой-нибудь фортель, вы можете нас смело закидать своими дротиками.
Старший мардуканец поразмыслил и похлопал руками в знак согласия.
— Очень хорошо. Но учтите: мы будем за вами следить!
— Вы уже этим занимаетесь, — сказал Мосеев и повернулся к пушке, чтобы этот идиот не заметил его дикой улыбки.

Глава 54

— Капитан, это лейтенант Яско, — послышалось из динамика. Боевой командир взглянул на свой поредевший взвод и покачал головой. — Мы уже объединились с маршадцами и вышли на позицию. Плазменная пушка установлена. Денат с задачей справился и вернулся. В общем, я хочу доложить, что мы готовы.
— Вас понял, — ответил Панер. — Орудийный расчет! Вы вступаете первыми, сразу после того, как пасульцы пойдут в атаку.
— Вас понял, сэр, — нервно ответил Мосеев. — Мы готовы.
Мосеев поглядел на гронингеновскую схему ведения огня.
— Ждите моей команды, — сказал он.
— Ждем-ждем, — проворчал асгардианец. — Уже палец на курке онемел.
— Капрал, — прошептал Мейсик, — мы заметили движение.
— Подготовьтесь к рок-н-роллу, ребята, — сказала Косутик, когда вперед вышел командир пасульцев. Две армии остановились друг перед другом. Пасулец поднял вверх меч и начал им размахивать, очевидно уговаривая свой малочисленный отряд идти в атаку. Его слов, может быть к счастью для землян, было не разобрать, но, так или иначе, агитация сработала, и наступление началось.
— Огонь, — прошептал Мосеев, и Гронинген нажал на курок.
Плазменная пушка произвела три тщательно рассчитанных выстрела: два по флангам маршадцев, а третий — по задним линиям королевской стражи.
Панер резко отпрыгнул в сторону, повернулся и произвел три прицельных выстрела. Единственные три стражника, находившиеся между ним и королем, рухнули как подкошенные, и капитан рванулся вперед.
Ожидаемые взрывы прогремели за их спиной, и команда Браво, Бронзовый батальон и личное отделение его высочества моментально перестроились, развернулись и открыли огонь по стоящим за их спиной войскам.
Элеонора О'Кейси бросилась на пол и закрыла голову руками.
Сержант Диспреукс прижала ружье к бедру и, сверяясь с показаниями шлемофонного экрана, повела прицельную стрельбу, в то время как гранатометчики сбоку от нее открыли массированный огонь.
Капрал Мосеев повернул рычаг ручного детонатора, что привело к одновременному взрыву расположенных полукругом стационарных мин направленного действия, а также килограммового катализатора под мостом. Общий задействованный таким образом заряд составил половину от имеющегося у отряда в наличии, а мощность позволяла легко сравнять с землей трехэтажное здание какого-нибудь офиса.
Первый удар Панер нанес Реди Хумасу в пах. В ходе начавшейся схватки земляне проявляли чудеса храбрости и героизма, прикрывая своего капитана, в то время как монарх Маршада корчился в агонии. Панер продолжал избиение. Последний удар, пришедшийся в висок, сбил правителя с ног, и тот со всего размаха шмякнулся носом о каменный пол балкона.
Схватив грузного мардуканца за рог, Панер резко приподнял его голову и наставил дуло пистолета прямо в лоб королю. Он хотел взять его в заложники, чтобы не иметь проблем со стражей.
Но, подняв глаза, капитан обомлел: никаких стражников не осталось и в помине.
Сотни пуль и дюжины гранат превратили выстроенных вдоль задней стены охранников в кровавое месиво. Из его людей досталось лишь рядовому Стиклесу — он лежал на полу с дротиком в боку, но был еще жив.
Все восемь охранников, находившиеся в непосредственной близости от короля, были мертвы. Большинство из них оказались весьма неуклюжими и, засмотревшись с балкона на плазменную пушку, не успели среагировать на атаку капитана. Нашелся, правда, один, который даже попытался выхватить меч, но и он уже лежал рядом с остальными на полу, с кровавой раной в животе.
Роджер убрал пистолет в кобуру.
— Я обязательно найду того парня, который написал эту замечательную программу, и расцелую его, когда мы вернемся.
Гронинген стрелял по обоим флангам. Палить по центру он не решался, поскольку не хотел задеть своих, с флангов же собирал богатый урожай. Каждый раз он невольно вздрагивал, когда замечал падающего “нашего”, но поделать ровным счетом ничего не мог.
Денат стремглав помчался к кромке воды, но тут же отскочил в сторону, увертываясь от просвистевшего мимо дротика. Камни продолжали осыпаться с разрушенного моста. Подняв с земли ружье, Денат привязал к нему веревку и перебросил ружье через ветку стоящего рядом дерева. Максимально натянув веревку, юноша крепко привязал ее к стволу. Просигналив, что все в порядке, он улыбнулся: навесной мост между берегами был налажен.
— Старший сержант, — сказал Джулиан, перепрыгивая через небольшую кучу трупов. — Никогда не напоминайте мне об этом, даже в шутку.
— О чем об этом? — спросила Косутик. Она умудрялась одновременно справляться с кучей дел: обходить убитых мардуканцев, перебинтовывать рану на шее Пома и оглядываться, чтобы случайно не оставить кого-то позади.
— Чтобы я еще раз связался с морской пехотой... — выдавил из себя Джулиан.
— И полетел к чарующим планетам... — вставил Георгиадас, убив очередного туземца, попытавшегося метнуть в них дротик.
Маршадская армия, стремительно отступавшая к родному городу, вышла наконец к мосту. Стоило услышать, какие раздались вопли, когда мост рухнул прямо на их глазах. Отступать обратно, естественно, было невозможно, и мардуканцы приняли решение пойти южнее. Даже после неисчислимых потерь, понесенных их армией, они по-прежнему не уступали пасульцам в численности.
— Чтобы повстречать экзотических туземцев... — проорал Бернштейн, бросая связку гранат в прогал между землянами и маршадцами.
— И прикончить их всех, — мрачно подытожил Джулиан, взваливая на плечо мешок с останками лейтенанта Яско. — Как-то все это уже не радует.
— Никогда особо и не радовало, Джулиан. — Закончив бинтовать, Косутик похлопала “подремонтированного” рядового по спине. Оглядев поле битвы, она показала на запланированное место сбора.
— Собираемся в намеченном пункте! — крикнула она, взглянув на сержанта, еле поспевавшего за ней.
— Я должен, по-вашему, заткнуться и продолжать служить как ни в чем не бывало?
— Не обязательно. Но, по крайней мере, вы можете потерпеть, пока мы завершим миссию, — ответила старший сержант. — Хотя это будет не скоро. Или подождать с обдумыванием вашей моральной дилеммы до конца этой битвы. А то вы так рассеянны, что рискуете не дожить и до этого. А когда все кончится, можете утопить скорбь в вине, вместе с нами.
— Я не хочу сказать, что вы должны уподобляться тем парням, которые готовы пить из черепов убитых врагов, — добавила она, наблюдая, как стягивающийся отряд подсчитывает раненых и убитых. — Подождите, пока мы закончим все дела, а потом можете продолжать скулить.
— Вы что, собираетесь меня здесь оставить, что ли? Гронинген выполнил очередной залп по удалявшимся маршадцам. Их войско насчитывало около тысячи воинов, но до них было добрых три километра. Поскольку максимально эффективная дальность стрельбы пушки составляла около километра, стрелять так далеко вроде бы не имело особого смысла, однако это помогало держать мардуканцев на расстоянии, не позволяя им приближаться к оставшимся в живых землянам, неуклонно спешившим назад, к вершине холма. Разумеется, “мамка” тут же превратилась бы в грозного монстра, рискни какой-нибудь глупый маршадец подойти поближе.
Десятки мардуканских воинов скапливались у маршадских ворот, прибывая откуда-то с задней стороны холма. Если основная группа не подоспеет вовремя, то обосновавшийся у реки Денат может не дожить...
— Надо уходить, ребята! — скомандовала Косутик, добравшись до подножия холма. В этот момент пушка начала стрелять через реку по Маршаду. Взглянув на бойцов с носилками, еле державшихся на ногах, она покачала головой. — Хукер!
— Да, старший сержант, — ответила капрал, которую назначили командиром группы вместо погибшего Билали.
— Вы с носильщиками остаетесь здесь! — Помимо лежащих на носилках было еще четверо раненых, способных передвигаться самостоятельно, один из которых был из команды Хукер. — Это также касается Ст. Джон (Дж.), Крафта и Вилиса, — добавила она и уже бегом помчалась вперед.
Уворачиваясь от очередной порции дротиков, Мейсик спрятался за дерево. В сточной канаве столпилось уже несколько десятков маршадцев.
— Чтоб им всем провалиться, — проорал он.
— Ну, я не знаю, — промолвил Мутаби. — Могло быть хуже.
— Что? — заворчал в ответ Мейсик. — Мы тут торчим, наши где-то задерживаются, а этих недоносков все больше и больше. Куда еще хуже?
— Ну, например, — произнес гренадер, вытаскивая последнюю ленту гранат, — у нас могли кончиться боеприпасы.
— Я не могу под таким углом стрелять по канаве, старший сержант, — сообщал взбешенный Гронинген. Вбежав на самую вершину холма, где стояла пушка, Косутик с трудом переводила дыхание. — Гренадеры, — заорала она. — Займитесь этими недоносками! Ганни Лэй!
— Да, старший сержант!
— Ваша группа идет первой — вперед! Остальные прикрывают огнем!
Лэй вытащила из рюкзака веревочное кольцо и прицепила карабин к денатовскому навесному мосту. Закинув за спину ружье, она улыбнулась.
— А я все понять не могла, зачем мы это на тренировках отрабатывали. — Засмеявшись, она оттолкнулась ногой и заскользила вниз.
Пехотинцы принялись усиленно обстреливать пенистых, облепивших сточную канаву, ведущую к мосту. Развив приличную скорость, Лэй уже почти подлетела к противоположному берегу реки, почувствовав по сотрясению веревки, что кто-то уже устремился вслед за ней. Спрыгнув в нескольких метрах от берега, она расплылась в улыбке:
— Ой-ля-ля!
Заметив упавшего на траву Мутаби, Мейсик вытащил из походной аптечки жгут и хотел замотать им рану на шее товарища. Осторожно перевернув его на спину, Мейсик похолодел... из шеи торчал сломанный наконечник дротика.
— Где Мосеев и Денат? — спросила Лэй, когда Пентцикис приземлилась почти сразу за ней.
Следом за Пентцикис уже летели Ст. Джон (М.) и Мейсик.
— Они побежали куда-то туда, — Мейсик показал рукой на юг. — Почему-то не отвечают.
— Ладно. — Лэй огляделась, дожидаясь пока остатки ее взвода спустятся по веревке. — Докум, Килети, Гравдал, отыщите Мосеева и Дената. — Она показала рукой на юг. — Остальные — за мной!
Перерубив мечом копье пенистого, Роджер вторым мощным ударом пронзил туземцу грудь.
Раненый мардуканец, корчась в крови, залившей почти весь пол, подползал к груде тел, забаррикадировавших дверь. Он попытался встать, но не успел — капитан Панер резким ударом короткого меча снес ему голову.
Роджер выпрямился, перевел дыхание и посмотрел вниз, на город. Звуки сражения уже долетали до балкона.
— Может быть, попробовать спуститься вниз на веревке?
— Несерьезно, — возразила Нимашет, с трудом вытаскивая меч из-под ребра убитого ею мардуканца. Она поглядела на оставшихся в живых: — Ну, как вы?
— Все нормально, сержант, — ответил Кайроу. Он кивнул на связанного короля. — Его величество, правда, немного расстроен, а мы в порядке.
— Ладно, — сказал Панер. — Хоть и мало у нас осталось боеприпасов, но в следующий раз будем стрелять из ружей и пистолетов. В таком тесном помещении сражаться на мечах очень опасно.
Роджер вытирал лицо рукавом, пытаясь смахнуть с него кровь, но рукав оказался еще мокрее.
— Капитан, — закричал вдруг Дамдин. — За дверью какое-то движение!
— Не стрелять! — донесся с лестничной площадки голос Косутик. Выглянув из-за угла и заметив капрала, она устало ввалилась в комнату. — Не стрелять, Дамдин. Кавалерия прискакала.
— Прекрасно, — расцвел принц, разглядывая старшего сержанта. Косутик была по уши в крови, как и он. — Что же вы так долго?

Глава 55

Приближаясь к трону, Роджер заметил на полу свежие пятна крови. “Кажется, в Маршаде есть вещи, которые никогда не изменятся, — подумал он. — Если не помочь со стороны”.
— Жестянщик! — улыбнулся принц, завидев восседавшего на троне старого знакомца. — Лихо это вы — из грязи да в князи.
Кедер Бьян, казалось, не собирался реагировать на шутку.
— Вы должны поклониться новому правителю, принц Роджер, — сказал он.
— Знаете, — заметил Роджер, оглянувшись на сгрудившийся за его спиной взвод телохранителей, — я понимаю, какую ошибку совершил Реди Хумас, — он нас недооценил. Но вы-то? Неужели вы всерьез рассчитываете нас запугать? Хотя если вы на самом деле такой тупой, то теперь ясно, почему мы до сих пор не получили от вас обещанное. К тому же вы еще три дня назад грозились нам поставить ячменный рис, дианду и щиты. И где же все это?
— Вы, люди, слишком самоуверенны, — заметил новый монарх. — Вы принимаете нас за дурачков. Думали, в колчане только один дротик? Глупцы, болваны вы все.
— Возможно,—произнес Роджер, слабо улыбнувшись. — Однако мы сейчас превратимся в разъяренных болванов. Где обещанное?
— Вы ничего не получите, дорогой. И никуда отсюда не уйдете, — фыркнул жестянщик. — Я надеюсь, вы не забыли, что я по вашей милости потерял львиную долю своего войска.
Роджер кивнул головой и ухмыльнулся.
— Ладно, шпик, и какой же финт ты теперь решил выкинуть?
— Ты должен, обращаясь ко мне, говорить “ваше величество”, человек! Или я не дам вам противоядия от отравы, которую вы съели в первую же ночь по прибытии сюда!
— Хочу вас разочаровать, но мы не принимали никакого яда, — сказал Роджер. — Я в этом абсолютно уверен, иначе мы бы не были до сих пор живы.
— Яд подсыпали вам на банкете, — усмехнулся шпион. — Его можно было увидеть — такие тоненькие прожилки на листе, причем совершенно безвкусные. Доза была вполне достаточной. Только глупец мог бы не заметить яда, а вы его съели. С тех пор мы постоянно даем вам противоядие, и только поэтому вы до сих пор живы. Если мы перестанем его вам давать, вы все умрете, бесик.
— Постойте, — стал вспоминать Роджер. — Такие небольшие зеленые листочки? По вкусу напоминающие несвежий укроп.
— Они безвкусны, — повторил Бьян. — Но вы правы, они ярко-зеленого цвета.
— О-хо-хо, — сказал Роджер, стараясь сдержать улыбку. — И — дайте я сам догадаюсь — противоядие добавлялось во все продукты, которыми вы нас с тех пор кормили. Верно?
— Да, — презрительно улыбался Бьян. — И если вы его не получите, то умрете. Яд начнет действовать на следующий же день, но умрете не сразу — будете мучиться еще несколько дней перед смертью. Так что я предлагаю вам не злить меня. Однако довольно дискуссий. Нам нужно спланировать следующее сражение и...
— Я так не думаю, — прервал его принц, усмехнувшись. — Вы не в курсе самого главного, Бьян.
— Что вы имеете в виду? — подозрительно спросил жестянщик.
— А то, что вы наверняка не знали, кто готовил мне еду последние несколько дней. — Роджер уже не скрывал насмешки.
Бьян уставился на принца, затем сделал знак одному из стражников, стоявших у трона. Недолго пошептавшись о чем-то с монархом, стражник удалился.
— Джулиан! — не спуская глаз с Кедера Бьяна, шепнул принц стоявшему за ним сержанту. — Я думаю, надо кого-то послать к Т'Лин Сулу. По-моему, это весьма влиятельная семья. Да, и нужно еще сообщить Панеру, что обстоятельства могут сложиться таким образом, что мы застрянем здесь дольше, чем планировали.
Роджер замолчал, как только охранник вернулся. Подойдя к монарху, стражник сказал ему несколько слов. Прилично освоившись с основами маршадского языка, принц не отказал себе в удовольствии сообщить Бьяну, что тот вдруг стал очень похож на жалкого, напуганного пенистого.
Повернувшись к принцу, жестянщик положил верхние руки на подлокотники трона. Э-э...
— Мы не мардуканцы, Бьян. — Роджер попытался скопировать ленивый мардуканский смех. — Я хочу открыть тебе маленькую тайну, жестянщик. Мы прибыли к вам вовсе не откуда-нибудь с вашей планеты. Мы совсем другие — совершенно не похожи на вас. Возможно, поэтому мы и оказались невосприимчивы к вашему яду, так что мы не бейсики, запомни это.
— Но, принц Роджер, это кажется... — начал было монарх.
— Бьян! — прервал его Роджер, заметив входившего Панера.
— Да?
— Прощай, Бьян.
По прикидкам землян, в Маршаде помимо представителей из Войтана и других соседних городов должно было оказаться около двух-трех сотен дипломатов. Точного числа, естественно, никто не знал, и все же их получилось достаточно много для того, чтобы процедура прощания затянулась на несколько часов. Принц улыбался и тряс руки, улыбался и кивал головой, улыбался и кланялся.
— Я смотрю, он неплохо справляется, — шепотом заметил Панер. — Но, полагаю, ему быстро надоест.
— Но он же не Юлий Цезарь, капитан, — заметила Элеонора. — К тому же его любимый Корд постоянно бормочет: “Ты тоже смертен, ты тоже смертен”.
— Я, конечно, согласен с вами, — засмеялся капитан. — Но знаете что? Я начинаю думать, что это, в общем, не так уж важно.
Он разглядывал солдат, окружавших принца. Невозможно спутать обычных гражданских с людьми, побывавшими в полку. Они всегда легко узнаются по выправке, умению себя держать и мгновенно ориентироваться в любой ситуации.
И все же надо было видеть, как поменялся в походе характер многих солдат. Из зеленых, в общем-то не нюхавших пороха юнцов они превратились в настоящих воинов, мужественных, честных, хладнокровных. И кто же оказался ядром, сердцевиной компании? Это не Панер, и даже не Косутик, хотя их вклад вполне очевиден. Нет. Им оказался принц — главный связующий элемент, сделавший личный состав одновременно гибким и твердым как кремень. Принц, за которого они все готовы пойти в огонь и в воду. Принц, которому они отныне преданы всем сердцем. Это больше не был отряд капитана Арманда Панера, сопровождающий никому не нужного принца. Отряд незаметно превратился в отделение Бронзового батальона под началом его императорского высочества, полковника Роджера Макклинтока.
Капитан счастливо улыбался.
“Отныне тебе принадлежит все: и Земля, и все, что на ней есть прекрасного. Но самое главное, сын мой, ты стал наконец-то настоящим Мужчиной!”
Роджер поблагодарил представителя из Садана за теплые слова. Широкие плодородные берега полноводной реки Хадур интенсивно заселялись, повсюду прокладывались новые торговые пути. И по всему огромному региону в течение последних нескольких недель из уст в уста передавалось одно и то же пожелание: не чинить препятствий отважному бесику.
Роджер взглянул на караван флер-та, на которых погрузили раненых. Некоторые бойцы еще лежали на носилках, поскольку у них были повреждены ноги. Но не пройдет и недели, как они поправятся и снова встанут в строй, размышлял про себя принц и неожиданно улыбнулся, заметив на носилках племянника Корда.
— Денат, ах ты хитрая бестия. Верхом решил прокатиться?!
— Постой, вот сейчас слезу с носилок и накручу тебе хвост.
Так не обращаются к принцу, — серьезно произнес Корд, и Роджер умиленно посмотрел через плечо на своего аси.
— Я ему разрешил. По вашим законам Мосеев стал для него аси, так что я позволяю ему некоторые вольности. — Принц похлопал по плечу возвышавшегося над ним шамана. — Но все равно очень приятно ощущать тебя за моей спиной. Иногда я даже скучаю без тебя.

Предыдущая страница 29 Следующая страница


Имперский вояж 30

— Ну и прекрасно, — засопел Корд. — Можно снова начать тренироваться. Я неплохо провел время в казарме и успел подлечиться.
— Да, все же хорошо иметь такого надежного друга, — заметил Роджер, прохаживаясь вдоль каравана — кому помогая залезть на флер-та, кому поправляя щит или справляясь о том, как идет выздоровление. Наконец он добрался до головы колонны и тепло поприветствовал Т'Лин Сула.
Мардуканец кивнул ему в ответ. Весть о возрожденном Войтане облетела весь Хадур, и новый глава Совета в отчаянии хлопал нижними руками.
— Без вас тут все заглохнет.
— Бросьте, вы прекрасно справитесь. Распределение земель прошло более-менее справедливо, хотя и вы, и я знаем, что жалобщики были. Однако оживление торговли с Войтаном вскоре приведет к тому, что вы сможете значительно снизить налоговые пошлины и поддержать производственные компании.
— Сколько всего я еще должен запомнить, о принц? — холодно спросил мардуканец. — Подумать, где взять деньги, чтобы восстановить кузницу? Значительно уменьшить посевы дианды? Спать на кровати, а не на полу?
— Да, — рассмеялся Роджер. — Что-то типа этого. Он поглядел назад и заметил пасульцев, протискивающихся с корзинами еды для пришельцев.
Подняв глаза, принц улыбнулся подошедшей к нему Косутик, но при виде выражения ее лица его улыбка испарилась.
— Что случилось?
— Д'Эстрис случайно перехватила радиосообщение, — сказала старший сержант. — Без адресата и практически не закодированное. Такое ощущение, что кто-то обнаружил наши шаттлы и сообщил об этом в космопорт.
— Однако... — сквозь зубы пробурчал Роджер. Мельком взглянув на нависшие над горизонтом тучи, он перевел взгляд на Косутик. — Вы уже доложили капитану?
— Да.
— И что он сказал?
— Он сказал, что будет неплохо, если вы с Элеонорой побеседуете в пути с нашими друзьями и расскажете им всю правду. — Косутик криво усмехнулась. — Короче, он предложил, чтобы они помогли замести наши следы.
— Идея, конечно, неплохая,—согласился Роджер, вздохнув. — Но я все же полагаю, что в ней нет такой острой необходимости, тем более под занавес...
— Я тоже так думаю, ваше высочество.
— Ну и прекрасно, старший сержант, — сказал принц, похлопав ее легонько по плечу. — Уверен, что мы что-нибудь придумаем, адаптируемся и все равно победим.
— Как всегда, сэр, — согласилась Косутик и продолжила осмотр колонны.
Проводив ее взглядом, принц обернулся и посмотрел на северо-восток, где вдали виднелись очертания гор, по-видимому готовящих им очередное испытание. По слухам, они были очень высокими, ледяными и труднопроходимыми.
— Я думаю, нам пора отправляться, — прошептал принц, оседлав Патрицию. Последний погонщик был убит, и получалось, что на сей раз возничим будет он сам. Вынув из-за пояса стек, Роджер поднял его над головой. Все наездники как по команде сделали то же самое. Роджер взглянул на капитана, помахавшего ему в ответ.
— Ну что же, — обратился принц к своей Пэт. — Путешествие продолжается?
— Отчаливаем! — крикнул он, еще раз мельком взглянув на горы.
Похоже, горы шутить не собирались...

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэвид Вебер - Биография

Дэвид Вебер

На основную страницу

Биография

Дэвид Вебер родился в Кливленде, штат Огайо (Cleveland, Ohio). Во время учёбы в колледже избрал своей специализацией историю, также изучал английскую литературу, политологию и социологию, и, как известно ещё из одного источника, сравнительную религию. Первыми научно-фантастическими романами, которые он прочёл стали произведения Эдварда «Дока» Смита и роман Джека Уильямсона («Legion of Space»). Но наибольшее влияние на последующее творчество Вебера, как считает он сам, оказали романы Генри Бима Пайпера, ранние произведения Кита Лаумера и Роберта Хайнлайна. В настоящее время он предпочитает читать книги Энн МакКеффри («все, что она пишет»), Дэвида Дрейка, Тома Клэнси, Мелинды Сондграсс, Пола Андерсона и Мерседес Лэки. Основной литературной специализацией Дэвида Вебера стала так называемая военная фантастика. «Я думаю, — говорит Вебер, — очень важно воспринимать войну, как нечто отвратительное и жестокое, и лучше иметь чертовски хорошую причину для того, чтобы затевать хоть одну».

Первая публикация в фантастике — роман «Insurrection» (1990), написанный совместно со Стивом Уайтом. В отличие от Стива Уайта (Steve White) соавтора Вебера по трилогии («Starfire») и некоторым другим произведениям, сам Дэвид не имет за плечами никакого реального военного опыта, а одной из величайших трагедий войны называет уничтожение человеческого потенциала. Среди любимых хобби писателя — военная история изучению которой он отдал почти тридцать лет, любимые домашние животные — кошки и собаки, а живёт Дэвид Вебер в городе Гринсвиль (Южная Калифорния).


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 10)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 11)
  • Глава 23 (Страница 12)
  • Глава 24 (Страница 12)
  • Глава 25 (Страница 12)
  • Глава 26 (Страница 12)
  • Глава 27 (Страница 13)
  • Глава 28 (Страница 14)
  • Глава 29 (Страница 14)
  • Глава 30 (Страница 15)
  • Глава 31 (Страница 15)
  • Глава 32 (Страница 16)
  • Глава 33 (Страница 16)
  • Глава 34 (Страница 17)
  • Глава 35 (Страница 17)
  • Глава 36 (Страница 18)
  • Глава 37 (Страница 19)
  • Глава 38 (Страница 19)
  • Глава 39 (Страница 20)
  • Глава 40 (Страница 21)
  • Глава 41 (Страница 21)
  • Глава 42 (Страница 22)
  • Глава 43 (Страница 22)
  • Глава 44 (Страница 23)
  • Глава 45 (Страница 24)
  • Глава 46 (Страница 25)
  • Глава 47 (Страница 25)
  • Глава 48 (Страница 26)
  • Глава 49 (Страница 26)
  • Глава 50 (Страница 27)
  • Глава 51 (Страница 27)
  • Глава 52 (Страница 28)
  • Глава 53 (Страница 28)
  • Глава 54 (Страница 29)
  • Глава 55 (Страница 29)


Дэвид Вебер - Имперский вояж

Дэвид Вебер
Джон Ринго

Имперский вояж

Цикл: "Империя человека" - 1

 Читать книгу

Аннотация

С юных лет наследник имперского престола Роджер Макклинток пытался понять, почему никто, даже собственная мать, не воспринимает его всерьез и не считает возможным доверить ему хоть сколько-нибудь серьезное дело. Вот и на этот раз его императорскому высочеству предстояло выполнить весьма скромную миссию...
Однако в результате диверсии, устроенной на борту корабля врагами Империи, и нападения космических бандитов Роджер и его команда оказываются на далекой планете Мардук, где принцу наконец представляется возможность доказать, что он достоин занять имперский трон.

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel